Exported Projects

  • Clarke's Analysis of Drugs and Poisons

    Third Edition


Not Found: Clarke's Analysis of Drugs and Poisons

Skip navigation
Clarke's Analysis of Drugs and Poisons
HomeContents Advanced search Print Help
Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/.htm in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/).


Accessibility Statement: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons

Accessibility Statement

Access keys

Most browsers support jumping to specific links by typing keys defined within the software application. The access keys defined for Clarke's Analysis of Drugs and Poisons are listed below.

access key s
skip navigation
access key 1
home page
access key 3
contents page
access key 4
search box
access key 6
help
access key 8
copyright page
access key 0
accessibility statement
access key [
previous page
access key ]
next page

Using access keys

The way in which access keys are used depends on your operatings system and web browser. Listed below are the methods of access for common browsers.

  • Microsoft Windows Operating System
    Microsoft Internet Explorer
    Alt [key] Enter
    Mozilla/Netscape
    Alt [key]
    Opera
    Shoft + Esc [key]
  • Apple Macintosh Operating System
    Microsoft Internet Explorer
    Ctrl [key] Enter
    Mozilla
    Ctrl [key] Enter
    Opera
    Shift + Esc [key] Enter
  • Linux Operating System
    Mozilla
    Alt [key]

Visual design

Clarke's Analysis of Drugs and Poisons uses "cascading style sheets" for visual layout. The default stylesheet uses only relative font sizes, compatible with the user-specified "text size" option in visual browsers. For example, if you're using Internet Explorer, you can make your default text size larger under the "View" menu, "Text Size", "Larger" (or "Largest"). A print stylesheet is used to eliminate the need for an additional print page, or a "text-only" version. If your browser or browsing device does not support stylesheets at all, the content of each page is still readable.

Top
© Pharmaceutical Press 2005
Accessibility | Terms and Conditions


Clarke's Analysis of Drugs and Poisons: Advanced search:

Home > Clarke's Analysis of Drugs and Poisons

Advanced search

Search for:
Search in all sections
Search only in:
About Clarke | Methodology & Analytical Techniques
Monographs | Indexes of Analytical Data

Use search to find specific words or phrases anywhere in the text.

Enter a search

ENTER AS | EFFECT
heart failure | documents containing either (or both) of the words
+heart +failure | documents containing both the words
liver heart +failure | documents containing liver and/or heart which must also contain failure
"heart failure" | documents containing both words as a phrase
cat -dog | documents containing the first word but not the second
  • Enter the term you wish to search for in the search box at the top of the page as
    • a single word (e.g. aspirin)
    • a phrase or multi-word term enclosed in double quotes (e.g. "renal failure")
    • Several terms separated by spaces (e.g. warfarin aspirin)
  • Select the sections in which you would like to search
  • Click on the search button.


Methodology & Analytical Techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents

Methodology & Analytical Techniques

Chapters

  • + 1 Hospital Toxicology
  • + 2 Drugs of Abuse
  • + 3 Alcohol, Drugs and Driving
  • + 4 Workplace Drug Testing
  • + 5 Forensic Toxicology
  • + 6 Postmortem Toxicology
  • + 7 Drugs in Saliva
  • + 8 Hair Analysis
  • + 9 Drug Abuse in Sport
  • + 10 Therapeutic Drug Monitoring
  • + 11 Quality Control and Assessment
  • + 12 Pharmacokinetics and Metabolism
  • + 13 Natural Toxins
  • + 14 Pesticides
  • + 15 Volatile Substances
  • + 16 Medicinal Products
  • + 17 Solid Dosage Form Identification
  • + 18 Metals and Anions
  • + 19 Colour Tests
  • + 20 Immunoassays
  • + 21 Ultraviolet, Visible and Fluorescence Spectrophotometry
  • + 22 Infra–red Spectroscopy
  • + 23 Near–infrared Spectroscopy
  • + 24 Raman Spectroscopy
  • + 25 Nuclear Magnetic Resonance Spectroscopy
  • + 26 Mass Spectrometry
  • + 27 Thin–layer Chromatography
  • + 28 Gas Chromatography
  • + 29 High Performance Liquid Chromatography
  • + 30 Capillary Electrophoresis for Drug Analysis
  • + 31 Emerging Techniques
Top | Next: 1 Hospital Toxicology »
© Pharmaceutical Press 2005


5-Methyltryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

5-Methyltryptamine

Hallucinogen

5-Methyl-1H-indole-3-ethanamine

C11H14N2=174.2

CAS—1821–47–2

5-Methyltryptamine Hydrochloride

C11H14N2,HCl=210.7

CAS—1010–95–3

M.p. 289° to 292°.

Colour Tests.

Mandelin's Test—green–orange; Marquis Test—orange→brown; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 56. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1795.

Infra–red Spectrum.

Principal peaks at wavenumbers 800, 1515, 1612, 1587, 1234, 1315 cm−1 (5–methyltryptamine hydrochloride).

Top | Related articles | Next: α-Methyltryptamine»


6-Monoacetylmorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

6-Monoacetylmorphine

Synonym. 6-MAM

6-O-Acetylmorphine

C19H21NO4=327.4

CAS—2784–73–8

6-Monoacetylmorphine Hydrochloride

C19H21NO4,HCl=363.8

CAS—36418–22–1

Crystals.

Soluble in water.

Colour Test.

Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 06; system TC—Rf 19; system TAJ—Rf 13; system TAK—Rf 02; system TAL—Rf 51. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—6-MAM RI 2525, 6-MAM-PFP RI 2650, 6-MAM-TMS RI 2590, diamorphine RI 2615; system GB—6-MAM RI 2646, 6-MAM-TMS RI 2688, diamorphine RI 2769.

Column: HP-5 capillary 95% dimethylsiloxane, 5% diphenylsiloxane (25 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 120°; held, 2 min; increased to 280° at 20°/min; held, 10 min. Carrier gas: helium, 1 mL/min flow rate. MS detection. Retention time: 13.5 min. [F. Pragst et al.,J. Anal. Toxicol.,1999, 23, 168–171.]

Column: fused silica capillary (25 m × 0.32 mm i.d., 0.12 μm film thickness). Column temperature: 120° to 200° at 10°/min and then 200° to 250° at 2°/min (purged by increasing to 280° at 30°/min, held 10 min, before cooling). Carrier gas: nitrogen, flow rate 1.3 mL/min. Detection: NSD or FID. Retention time: 22.4 min (NSD); 21.6 min (FID). [T. Vu-Duc and A. Vernay,Biomed. Chromatogr.,1990, 4, 65–69.]

High Performance Liquid Chromatography.

System HA—k 3.6 (tailing peak); system HC—k 0.80; system HS—k 1.00; system HAA—retention time 7.3 min.

Column: (analytical) Phenyl (Nova-Pak, 150 mm × 3.9 mm i.d., 5 μm), (guard) Phenyl (Nova-Pak). Mobile phase: acetonitrile:sodium dihydrogen phosphate (10 mM, pH 6.6) (10:90), flow rate 1.2 mL/min. Detection: UV (λ=210 nm) and ECD. I.S.: nalorphine. Retention time: 6–monoacetylmorphine, 30.5 min; IS, 25.2 min. [J. Gerostamoulos et al.,J. Chromatogr.,1993, 6171, 152–156.]

Ultraviolet Spectrum.

Aqueous acid—287 nm (A11=45b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1238, 1730, 1213, 1050, 1030, 1131 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 327, 268, 42, 43, 215, 44, 328, 269.

Quantification

Gas chromatography.

In urine: limit of detection 2 μg/L with NPD and 4 μg/L with FID—T. Vu-Duc and A. Vernay,Biomed. Chromatogr.,1990, 42, 65–69. In blood: 6–monoacetylmorphine (6-MAM) and other opioids, limit of quantification for 6-MAM 10 μg/L, electron ionisation detection—S. Mykkanen et al.,J. Anal. Toxicol.,2000, 24, 122–126.

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.1 μg/L—T. Vu-Duc and A. Vernay,Biomed. Chromatogr.,1990, 4, 65–69. In urine: 6-MAM and morphine, limit of detection 0.81 μg/L—E. J. Cone et al.,J. Anal. Toxicol.,1991, 15, 1–7. In urine: 6-MAM, codeine, and morphine, limit of quantification 10 μg/L—D. C. Fuller and W. H. Anderson,J. Anal. Toxicol.,1992, 16, 315–318. In serum, blood, or postmortem blood: 6-MAM and other diamorphine metabolites, limit of detection 1 μg/L—F. Musshoff and T. Daldrup,Int. J. Legal Med.,1993, 106, 107–109. In plasma, blood, saliva, or urine: 6-MAM, diamorphine, and morphine, limit of detection 1 μg/L—B. A. Goldberger et al.,Clin. Chem.,1993, 39, 670–675. In plasma or whole blood: 6-MAM and other opioids—M. Krogh et al.,J. Chromatogr.,1993, 621, 41–48. In hair: 6-MAM and other opioids, cocaine and amfetamine, limit of detection 0.1 μg/g—M. R. Moeller et al.,Forensic Sci. Int.,1993, 63, 185–206. In hair: 6-MAM, diamorphine, and its other metabolites—A. Polettini et al.,Forensic Sci. Int.,1993, 63, 217–225. In hair: 6-MAM and morphine, limit of detection 0.2 μg/L—Y. Nakahara et al.,J. Chromatogr.,1994, 657 B Biomed. Appl., 93–101. In biological fluids: 6-MAM, codeine, and morphine—R. Wasels and F. Bellville,J. Chromatogr. A,1994, 674, 225–234. In serum, hair, or urine: comparison with radioimmunoassay—M. R. Moeller and C. Mueller,Forensic Sci. Int.,1995, 70, 125–133. In urine: 6-MAM and other diamorphine metabolites, limits of detection 4 to 20 μg/L, comparison with enzyme immunoassay—A. S. Low and R. B. Taylor,J. Chromatogr.,1995, 663 B Biomed. Appl., 225–233. In hair: 6-MAM, other opioids, and cocaine, limits of detection 0.1 to 0.8 μg/g, using a 30-mg hair sample, SIM—P. Kintz and P. Mangin,Forensic Sci. Int.,1995, 73, 93–100. In hair: 6-MAM and other opioids and cocaine—G. Kauert and J. Rohrich,Int. J. Legal Med.,1996, 108, 294–299. In plasma or whole blood: 6-MAM , morphine, codeine, and dihydrocodeine, limit of detection <5 μg/L—A. Geier et al.,Int. J. Legal Med.,1996, 109, 80–83. In urine: 6-MAM and other opioids, limit of detection and quantification 2 μg/L—C. L. O’Neal and A. Poklis,J. Anal. Toxicol.,1997, 21, 427–432. In vitreous humour: 6-MAM, codeine, and morphine, limit of detection for 6-MAM 10 μg/L—D. L. Lin et al.,J. Anal. Toxicol.,1997, 21, 258–261. In nails: 6-MAM and other drugs of abuse, limit of quantification 0.3 μg/g—D. A. Engelhart et al.,J. Anal. Toxicol.,1998, 22, 314–318. In hair: 6-MAM and morphine, limit of detection 0.5 μg/g—Z. Hong et al.,Yao Xue Xue Bao,1998, 33, 616–620. In hair: limit of quantification is 0.5 μg/g—K. M. Hold et al.,J. Chromatogr. Sci.,1998, 36, 125–130. In CSF, urine, and vitreous humour: 6-MAM and morphine, limit of quantification in urine 1 μg/L—F. Pragst et al.,J. Anal. Toxicol.,1999, 23, 168–172. In urine: 6-MAM and other opioids, limit of quantification 25 μg/L and limit of detection 10 μg/L—R. Meatherall,J. Anal. Toxicol.,1999, 23, 177–186. In urine: 6-MAM, codeine, and morphine, limit of detection for 6-MAM 0.5 μg/L—B. D. Paul et al.,Clin. Chem.,1999, 45, 510–519. In hair: 6-MAM, other opioids, and cocaine—S. Pichini et al.,J. Anal. Toxicol.,1999, 23, 343–348. In urine: 6-MAM and other drugs of abuse, limits of detection 3 to 12 μg/L—V. Karacic and L. Skender,Arh. Hig. Rada. Toksikol.,2000, 51, 389–400. In hair or oral fluid: 6-MAM and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175. In urine: 6-MAM and other opioids—C. Meadway et al.,Forensic Sci. Int.,2002, 127, 136–141.

High performance liquid chromatography.

In plasma: 6-MAM and morphine, limit of quantification for 6-MAM 25 μg/L, fluorescence detection—D. A. Barrett et al.,J. Chromatogr.,1991, 566, 135–145. In urine: limit of detection 2 μg/L, electrochemical detection—W. Hanisch and L. V. Meyer,J. Anal. Toxicol.,1993, 17, 48–50. In urine: 6-MAM, morphine, and codeine, limit of detection for 6-MAM 40 μg/L, UV and ECD—J. Gerostamoulos et al.,J. Chromatogr.,1993, 617, 152–156. In plasma: 6-MAM and morphine, limit of detection for 6-MAM 4 μg/L, electrochemical detection—P. P. Rop et al.,J. Chromatogr. Biomed. Sci. Appl.,1994, 661, 245–253. In urine: 6-MAM and diamorphine and its other metabolites, limits of detection 4 to 20 μg/L—A. S. Low and R. B. Taylor,J. Chromatogr. B Biomed. Appl.,1995, 663, 225–233.

High performance liquid chromatography–mass spectrometry.

In blood, CSF, serum, urine and vitreous humor: 2 μg/L—M. J. Bogusz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703, 115–127. In serum: 4 μg/L—P. Zuccaro et al.,J. Anal. Toxicol.,1997, 21, 268–277. In blood: limit of quantification is 0.5 μg/L—A. Dienes-Nagy et al.,J. Chromatogr. A,1999, 854, 109–118.

Note.

For a study of monitoring opiate use in substance abuse treatment patients with sweat and urine drug testing, see M. A Huestis et al.,J. Anal. Toxicol.,2000, 24, 509–521.

Disposition in the Body.

6-Monoacetylmorphine is the first hydrolysis product of diamorphine. It is further metabolised to morphine.

Top | Related articles | Next: Monocrotaline»


Abacavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Abacavir

Antiretroviral

Synonym. 1592

(1S,4R)-4-[2–Amino–6-(cyclopropylamino)-9H-purin–9–yl]-2–cyclopentene–1–methanol

C14H18N6O=286.3

CAS—136470–78–5

Abacavir Succinate

Synonym. 1592U89

C18H24N6O5=404.4

CAS—168146–84–7

Abacavir Sulfate

Proprietary name. Ziagen

(C14H18N6O)2,H2SO4=670.8

A white to off–white solid which is soluble in water (0.077 mg/L at 25°).

Dissociation Constant.

pKa5.01.

Partition Coefficient.

(Sulfate) Log P(octanol/water, pH 7.1 to 7.3), 1.20 (25°).

High Performance Liquid Chromatography.

System HAB—retention time 1.0 min; system HAD—k 8.1.

Column: (analytical) Symmetry C18 (100 × 4.6 mm i.d, 3.5 μm), (guard) (20 × 3.8 mm i.d.). Column temperature: 41°. Mobile phase: phosphate buffer (25 mM, pH 7.0):acetonitrile (85:15), 1.0 mL/min flow rate. UV detection (λ=285 nm). Retention time: 4.8 min. [A. I. Veldkamp et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 736, 123–128].

Ultraviolet Spectrum.

Aqueous base—217, 260, 285 nm.

Mass Spectrum.

Principal ions at m/z 175, 189, 190, 286, 173, 162, 271, 163.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.02 mg/L. UV detection (λ=285 nm)—A. I. Veldkamp et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 736, 123–128. In plasma: limit of quantification 0.02 mg/L. UV detection (λ=260 nm)—G. Aymard et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 744, 227–240.

Disposition in the Body.

Abacavir is extensively and rapidly absorbed after oral administration. It is metabolised by alcohol dehydrogenase to 5′-carboxylic acid and by glucuronyl transferase to 5′-glucuronide. 1.2% of a dose is excreted unchanged in urine, 30% as the two metabolites and 15% as an unidentified metabolite. 16% of the dose can also be detected in faeces.

Therapeutic concentration

12 HIV-infected adult patients were administered with single oral doses of 100, 300, 600, 900 and 1200 mg abacavir. Peak plasma concentrations of 0.6, 3.0, 4.7 and 9.6 mg/L were reached for 100, 300, 600 and 1200 mg doses, respectively, and within 1.0 to 1.7 h. [P. N. Kumer et al.,Antimicrob. Agents Chemother.,1999, 433, 603–608].

22 HIV-infected children, aged between 3 months and 13 years, were administered with either a 4 or 8 mg/kg body weight dose of abacavir. Peak plasma concentrations of 1.69 and 3.94 mg/L, respectively, were reached within 1.5 h. [W. Hughes et al.,Antimicrob. Agents Chemother.,1999, 433, 609–615].

Toxicity.

Life–threatening hypersensitivity reactions have been reported, as well as life–threatening lactic acidosis and severe hepatomegaly with steatosis.

Bioavailability.

Between 83 and 96% depending on formulation.

Half–life.

Elimination half–life is 0.9 to 1.7 h.

Volume of distribution.

Apparent volume of distribution is 0.65 to 0.95 L/kg.

Clearance.

In adults: mean apparent clearance is 0.56 (single 1200 mg dose) to 1.94 (100 mg dose) L/h/kg. In children (2 to 5 years): 0.08 (8 mg/kg body weight dose) to 0.12 (4 mg/kg dose) L/h/kg, (6 to 13 years): 0.03 to 0.05 L/h/kg, respectively.

Protein binding.

Around 50%.

Dose.

Adults: 300 mg twice daily. Children aged between 3 months and 16 years: 8 mg/kg body weight twice daily.

Top | Related articles | Next: Acamprosate Calcium»


Acamprosate Calcium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acamprosate Calcium

Alcohol Deterrent

Synonyms. Ca-AOTA; calcium acetylhomotaurinate; calcium bisacetyl homotaurine.

Proprietary names. Aotal; Campral.

Calcium 3–acetamido–1–propanesulfonate

Ca(C5H10NO4S)2=400.5

CAS—77337–76–9 (acamprosate); 77337–73–6 (acamprosate calcium)

A colourless crystalline powder. M.p. 270°.

Gas Chromatography.

Column: fused–silica capillary coated with OV-1701 liquid phase (25 m × 0.35 mm i.d., 0.2 μm film thickness). Column temperature: 240° to 310° at 10°/min, held 2 min. MS detection (NICI, SIM at m/z 424). Retention time: 5.5 min. [J. Girault et al.,J. Chromatogr., 1990, 530; Biomed. Appl.,7, 295–305].

High Performance Liquid Chromatography.

System HAA—retention time 3.0 min.

Ultraviolet Spectrum.

Water—192 nm.

Quantification.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.001 mg/L—J. Girault et al.,J. Chromatogr., 1990, 530; Biomed. Appl.,7, 295–305.

High performance liquid chromatography.

In plasma: limit of detection 0.01 mg/L, fluorescence detection—C. Chabenat et al.,J. Chromatogr., 1987, 414; Biomed. Appl.,58, 417–422.

Disposition in the Body.

Absorption is slow after oral administration but sustained and shows large intersubject variability. Steady state concentrations are observed 7 days after administration. The drug crosses the blood–brain barrier. It is not significantly metabolised and is excreted unchanged in urine.

Therapeutic concentration

Following single oral doses of 666 mg to 24 healthy subjects, aged 19 to 35 years, the mean maximum plasma concentration was 0.180 mg/L. Most of the dose was absorbed within 4 h. [J. Girault et al.,J. Chromatogr., 1990, 530; Biomed. Appl.,58, 295–305].

6 healthy volunteers and 12 patients with moderate or severe chronic renal impairment were administered with a single dose of 666 mg. Maximum peak plasma concentrations were 0.198 mg/L for the healthy individuals and 0.813 mg/L for those with severe impairment. These were observed at 6 and 23 h, respectively. [J. Sennesael, Lipha, France, 1994, Data on file].

Half–life.

Plasma, 13–18 h (healthy individuals); 47 h (patients with severe renal impairment).

Clearance.

Plasma, 184 L/h (healthy volunteers); 16 L/h (patients with moderate renal impairment); 66.5 L/h (severe impairment).

Protein binding.

In plasma, not bound.

Note.

For a review of acamprosate calcium, see M. I. Wilde and A. J. Wagstaff,Drugs,1997, 53, 1038–1053.

Dose.

Patients with a body weight <60 kg: 1.3 g daily. Patients with body weight >60 kg: 2 g daily.

Top | Related articles | Next: Acarbose»


Acarbose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acarbose

Antidiabetic

Synonym. Bay–g–5421

Proprietary names. Glicobase; Glucobay; Glucor; Glumide; Prandase; Precose.

O-4,6–Dideoxy–4-[[(1S,4R,5S,6S)-4,5,6–trihydroxy–3-(hydroxymethyl)-2–cyclohexen–1–yl] amino]-α-d-glucopyranosyl-(1→4)-O-α-d-glucopyranosyl-(1→4)-d-glucose

C25H43NO18=645.6

CAS—56180–94–0

A white to off–white amorphous powder, which is soluble in water.

Dissociation Constant.

pKa 5.1.

Partition Coefficient.

Log P(octanol/water), −8.08.

High Performance Liquid Chromatography.

Column: aminopropyl–bonded (Nucleosil, 5 μm, 250 × 4.6 mm i.d.). Mobile phase: methanol: dichloromethane (65:35). Detection: ELS. Retention time: 4.3 min. [S. Cherkaoui et al.,J. Pharm. Biomed. Anal.,1998, 18, 729–735].

Infra–red Spectrum.

Principal peaks at wavenumber 1033, 1153, 1458 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In pharmaceuticals: limit of detection <5 mg/L and limit of quantification >15 mg/L. ELS detection—S. Cherkaoui et al.,J. Pharm. Biomed. Anal.,1998, 18, 729–735.

Bioassay.

In plasma and urine: limit of detection 5 μg/L and 150 μg/L, respectively—H. J. Ahr et al.,Arzneimittelforschung,1989, 39, 1254–1260.

Disposition in the Body.

Acarbose is metabolised by intestinal digestive enzymes and by the microbial flora of the gastro–intestinal tract, where the majority of the active unchanged drug remains. The major metabolites are the 4–methylpyrogallol derivatives (sulfate, methyl and glucuronide conjugates) produced by biotransformation (mainly reduction and conjugation). 35% of an oral dose is absorbed as the metabolites and only 1 to 2% absorbed as the active drug. After intravenous administration, approximately 90% of a dose is excreted in urine, within 48 h, as the active drug (parent drug or active metabolite). After oral administration, <2% of the dose is recovered in urine as the active drug and 34% as metabolites, and approximately 50% as the unabsorbed drug in faeces (within 96 h post ingestion).

Therapeutic concentration

Patients with severe renal impairment, creatinine clearance <25 mL/min/1.73 m2, have a peak plasma concentration of acarbose five times greater than those with normal renal function.

6 healthy volunteers were administered with a single oral 200 mg dose of acarbose. Peak plasma concentrations of 49.5 ± 27.0 μg/L were reached approx. 2 h after administration. [H. J. Ahr et al.,Arzneimittelforschung,1989, 39, 1254–1260].

Toxicity.

Acarbose is associated with hepatotoxicity and has low toxicity by ingestion, subcutaneous and intravenous routes. A 360 mg/kg body weight dose in women over a 60–day period and given intermittently in a number of separate and discrete doses can cause non–fatal toxic effects. Acarbose competitively and reversibly inhibits the α-glucosidase enzymes; glucoamylase, sucrase, maltase and isomaltase, found in the small intestine, and this delays hydrolysis of complex carbohydrates. It is unlikely to produce hypoglycaemia in overdose, but abdominal discomfort and diarrhoea may occur.

Bioavailability.

Systemic bioavailability is 0.5 to 1.7%.

Half–life.

Elimination half–life is 3.2 ± 0.9 h.

Volume of distribution.

Steady state volume of distribution is 0.32 L/kg.

Clearance.

Total body clearance, 600 L/h.

Protein binding.

Minimal protein binding with plasma concentrations of more than 1 μg/L and up to 98% with 0.008 μg/L.

Dose.

An initial dose of 25 mg three times a day is administered and can be increased to a maintenance dose of 50 to 100 mg three times daily. Doses up to 200 mg three times daily have been reported. Patients with a body weight ≤60 kg have a maximum dose of 50 mg three times a day.

Top | Related articles | Next: Acebutolol»


Acebutolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acebutolol

Beta–blocker

N-[3-Acetyl–4-[2–hydroxy–3-[(1–methylethyl)amino]propoxy]-butanamide

C18H28N2O4=336.4

CAS—3751–730–9

Crystals. M.p. 119° to 123°.

Acebutolol Hydrochloride

Proprietary names. Acecor; Acetanol; Neptal; Prent; Sectral. It is an ingredient of Secadrex.

C18H28N2O4,HCl=372.9

CAS—34381–68–5

A white or slightly cream–coloured powder. M.p. 141° to 143°.

Dissociation Constant.

pKa9.4.

Colour Tests.

Methanolic potassium hydroxide—yellow; Nessler's reagent—orange (slow); Sulfuric acid—yellow.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 00; system TC—Rf 03; system TE—Rf 33; system TL—Rf 06; system TAE—Rf 13; system TAF—Rf 71.

Gas Chromatography.

System GA—RI 2811; RI 2850 Art (-H2O); RI 2450 M (phenol-); system GB—RI 2926; RI 2569 Art (-H2O); RI 2056 M (phenol-); RI 2089 Art (desacetyl-).

High Performance Liquid Chromatography.

System HA—k 1.4; system HX—RI 325; system HX—RI 264; system HZ—Retention time(s) 2.3 min; system HAA—Retention time(s) 10.2 min.

Ultraviolet Spectrum.

Aqueous acid—234 (A11=655b), 320 nm (A11=75b); methanol—235 (A11=866a), 328 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1665, 1245, 1525, 1495, 1217, 1285 cm−1 (acebutolol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 43, 30, 56, 151, 221, 41, 98.

Quantification

High performance liquid chromatography.

In plasma or urine: acebutolol and metabolites, limit of detection 20 μg/L, UV detection—J. N. Buskin et al.,J. Chromatogr., 1982, 230; Biomed. Appl.,19, 438–442.

Disposition in the Body.

Absorbed after oral administration; bioavailability about 40%. The major metabolite is the acetyl derivative, diacetalol, which is active. After an oral dose, about 20 to 40% of the dose is excreted in the urine in 24 h, about 9 to 12% of the dose as unchanged drug and about 12 to 24% as diacetalol. Up to about 60% of the dose is eliminated in the faeces as unchanged drug and diacetalol. After an intravenous dose, relatively more is excreted in the urine than in the faeces, and the proportion of unchanged drug in the urine is greater than after an oral dose.

Therapeutic concentration

After a single oral dose of 400 mg, administered to 8 subjects, a mean peak plasma concentration of 0.7 mg/L was attained in 2 h; a mean peak concentration of diacetalol of 0.8 mg/L was attained in 4 h [A. A. Gulaid et al.,Biopharm. Drug Disp.,1981, 2, 103–114].

Steady–state concentrations of 0.51 to 1.23 (mean 0.7) mg/L were reported during chronic oral administration of 300 mg every 6 to 8 h to 6 subjects; the concentration of diacetalol was 0.63 to 4.43 (mean 2.2) mg/L. [R. A. Winkle et al.,Br. J. Clin. Pharmacol.,1977, 4, 519–522].

Toxicity

A fatal case of self–poisoning with acebutolol was reported with a blood concentration of 34.7 μg/mL. [A. Tracqui et al.,J. Anal. Toxicol.,1992, 166, 398–400].

Half–life.

Plasma half–life, acebutolol about 7 to 11 h, diacetalol about 12 h.

Volume of distribution.

About 1 to 3 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.8.

Protein binding.

In plasma, about 20%.

Dose.

The equivalent of 0.2 to 1.2 g of acebutolol daily.

Top | Related articles | Next: Acecainide»


Acecainide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acecainide

Anti–arrhythmic

Synonyms. N-Acetylprocainamide; NAPA.

4-(Acetylamino)-N-[2-(diethylamino)ethyl]benzamide

C15H23N3O2=277.4

CAS—32795–44–1

Acecainide Hydrochloride

C15H23N3O2,HCl=313.8

CAS—34118–92–8

Crystals. M.p. 190° to 193°.

Gas Chromatography.

System GA—RI 2550; system GB—RI 2724.

Ultraviolet Spectrum.

Aqueous acid or alkali—266 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1509, 1527, 1696, 1600, 1259 cm−1 (acecainide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 58, 99, 56, 162, 132, 149, 205.

Quantification.

See also under Procainamide.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 500 μg/L—J. M. Strong et al.,J. Pharmacokinet. Biopharm.,1975, 3, 223–235.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L and limit of quantification 4 μg/L (UV detection, λ=280 nm)—E.Lessard et al.,J. Chromatogr. Sci.,1998, 361, 49–54.

Disposition in the Body.

Readily absorbed after oral administration. Up to 85% of a dose is excreted in the urine as unchanged drug in 48 h, with only 2 to 3% excreted as procainamide and less than 1% as the monodesethyl metabolite. Acecainide is the principal active metabolite of procainamide.

Therapeutic concentration.

In plasma, usually in the range 10 to 30 mg/L.

After a single oral dose of 1.5 g to 9 subjects, peak plasma concentrations of 7.4 to 17.2 (mean 12) mg/L, were attained in 1.5 to 4 h. [W. K. Lee et al.,Clin. Pharmacol. Ther.,1976, 19, 508–514].

Following oral administration of 1 g four times a day to 8 subjects, steady–state plasma concentrations of 9.3 to 25.5 (mean 18) mg/L were reported. [A. J. Atkinson et al.,Clin. Pharmacol. Ther.,1977, 21, 575–587].

Toxicity.

Toxic effects may occur at plasma concentrations within the therapeutic range.

Bioavailability.

About 85%.

Half–life.

Plasma half–life, about 6 to 9 h in normal subjects; increased in subjects with heart disease or renal impairment.

Volume of distribution.

About 1.5 L/kg.

Clearance.

Plasma clearance, about 3 mL/min/kg.

Protein binding.

In plasma, about 10%.

Note.

For a review of the pharmacokinetics of acecainide, see S. J. Connolly and R. E. Kates,Clin. Pharmacokinet.,1982, 7, 206–220.

Dose.

Acecainide has been given in doses of 2 to 6 g daily.

Top | Related articles | Next: Acecarbromal»


Aceclofenac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aceclofenac

Anti–inflammatory

Synonyms. Aceclofenacum; PR-82/3.

Proprietary names. Airtal; Barcan; Biofenac; Difucrem; Falcol; Gerbin; Preservex; Sanein; Tresquim.

2-[(2,6–Dichlorophenylamino)phenyl]acetoxyacetic acid

C16H13Cl2NO4=354.2

CAS—89796–99–6

A white to almost white crystalline powder. M.p. 149° to 150°. It is practically insoluble in water; soluble in alcohol and methyl alcohol; freely soluble in acetone and dimethylformamide.

Thin–layer Chromatography.

Plate: silica gel. Mobile phase: chloroform:methanol:acetic acid (90:10:1). Aceclofenac, Rf 0.44; 4′-OH aceclofenac, Rf 0.25. [R. Bort et al.,Drug Metab. Dispos.,1996, 248, 834–841].

High Performance Liquid Chromatography.

System HZ—retention time 10.7 min.

Column: C18 (Spherisorb ODS–2, 5 μm, 200 × 4.6 mm). Mobile phase: triethanolamine (0.02% in 100 mM phosphate buffer, pH 7.4):acetonitrile (75:25), flow rate 1.0 mL/min. UV Detection (λ=282 nm). Retention time: aceclofenac, 23.4 min; 4′-hydroxyaceclofenac, 7.6 min. [R. Bort et al.,Drug Metab. Dispos.,1996, 248, 834–841].

Ultraviolet Spectrum.

Ethanol—275 nm.

Quantification

High performance liquid chromatography.

In urine and plasma: limit of detection, 6.5 mg/L. UV detection (λ=282 nm)—R. Bort et al.,Drug Metab. Dispos.,1996, 248, 834–841. In plasma: limit of detection, 0.010 mg/L. UV detection (λ=278 nm)—H. S. Lee et al.,J. Pharm. Biomed. Anal.,2000, 23, 775–781.

Disposition in the Body.

Aceclofenac is well absorbed after oral administration and circulates mainly as the unchanged drug. It is metabolised in hepatocytes and microsomes to 4′-hydroxyaceclofenac, which can undergo further conjugation. Other metabolites also identified include diclofenac and 4–hydroxydiclofenac, and their hydroxylated derivatives. Aceclofenac penetrates into synovial fluid and concentrations here reach approximately 57% of those in plasma. 70% of an administered dose is excreted in urine as glucuronides of aceclofenac and diclofenac.

Therapeutic concentration

8 healthy, male, Caucasian volunteers, aged between 26 and 68 years, were orally administered a 100 mg dose of aceclofenac. Peak plasma concentrations of 7.6 ± 1.3 mg/L were reached within 2.6 ± 1.8 h. [R. Bort et al.,Drug Metab. Dispos.,1996, 248, 834–841].

Toxicity.

Type III hypersensitivity reactions have been reported.

Half–life.

Elimination half–life is approx. 4 h.

Volume of distribution.

Apparent volume of distribution is approx. 25 L.

Protein binding.

>99% plasma protein bound.

Dose.

A usual dose of 100 mg twice daily is administered with a reduction to 100 mg daily for patients with hepatic impairment.

Top | Related articles | Next: Acefylline Piperazine»


Acemetacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acemetacin

NSAID

Synonyms. TV-1322, TVX-1322.

Proprietary names. Acemix; Altren; Emflex; Espledol; Oldan; Peran; Rantudil; Rheumibis; Rheutrop; Solart; Tilur.

1–(4–Chlorobenzoyl)–5–methoxy–2–methyl–1H–indole–3–acetic acid carboxymethyl ester

C21H18ClNO6=415.8

CAS—53164–05–9

Very fine, pale yellow crystals from petroleum ether. M.p. 150° to 153°.

Dissociation Constant.

pKa2.9.

Partition Coefficient.

Log P(octanol/water), 4.13.

Gas Chromatography.

System GA—acemetacin RI 0, acemetacin-ME RI 3150, acemetacin-ET RI 3220, acemetacin art-ME2 RI 2390.

High Performance Liquid Chromatography.

Column: ODS (Hypersil, 150 × 4.5 mm i.d., 5 μm). Mobile phase: methanol:0.02 M potassium dihydrogen phosphate (57:43), adjusted to pH 4.5 with 88% phosphoric acid, 1.25 mL/min flow rate. UV detection (λ=245 nm). Retention time: acemetacin, 5.58 min; indometacin, 9.03 min. [L. J. Notarianni and A. J. Collins,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 305–308].

Mass Spectrum.

Principal peaks at m/z 355, 139, 113, 371, 341, 415.

Quantification

High performance liquid chromatography.

In blood or plasma: acemetacin and indometacin, limit of detection 25 μg/L, UV detection—G. Schöllnhammer et al.,J. Chromatogr., 1986, 375; Biomed. Appl.,48, 331–338. In plasma: acemetacin and metabolites, limit of detection 10 μg/L for acemetacin and indometacin and 20 μg/l for p-chlorobenzoic acid, UV detection (λ=245 nm)—L. J. Notarianni and A. J. Collins,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 305–308.

Disposition in the Body.

Acemetacin is rapidly and well absorbed after oral administration. It is metabolised to indometacin (major metabolite) and p-chlorobenzoic acid (PCBA, minor metabolite and degradation product) by hydrolysis in the liver. The drug is eliminated by both hepatic and renal routes; the pharmacokinetics are unaffected by moderate renal or hepatic impairment.

Therapeutic concentration

Following administration of 60 mg orally twice a day for 8 days to 10 young (mean age of 30.9 years, between 22 and 44) and 10 elderly subjects (75.9 years, ranging between 68 and 80 years), mean peak plasma concentrations of 187 μg/L and 277 μg/L were reached after 2.6 and 2.5 h in the two groups, respectively, on day 8 of the study. The peak concentrations for the metabolite, indometacin, were 705 μg/L for the young and 804 μg/L for the elderly. These were observed at 3.1 and 2.9 h, respectively. Each individual suffered with osteoarthiritis and was fasted overnight before administration of the drug with a standard breakfast. [R. W. Jones et al.,Br. J. Clin. Pharmacol.,1991, 31, 543–545].

Half–life.

Plasma, 1 h.

Dose.

120 to 180 mg daily.

Top | Related articles | Next: Acenocoumarol»


Acefylline Piperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acefylline Piperazine

Xanthine Bronchodilator

Synonyms. Acepifylline; Piperazine Theophylline Ethanoate.

Proprietary names. Dynaphylline; Etaphylline; Etophylate.

Piperazine bis(theophyllin–7–ylacetate)

(C9H10N4O4)2,C4H10N2=562.5

CAS—18833–13–1

A white crystalline powder. M.p. 260°.

Freely soluble in water; slightly soluble in ethanol.

Colour Test.

Amalic Acid Test—orange/violet.

Thin–layer Chromatography.

System TA—Rf 04; system TB—Rf 01; system TC—Rf 01; system TL—Rf 01. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1000.

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=317a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1660, 1612, 1538, 1298, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal peaks at m/z 44, 194, 109, 67, 86, 238, 56, 85.

Quantification

Gas chromatography.

In urine: FID—J. Zuidema and H. Hilbers,J. Chromatogr.,1980, 182 (8); B Biomed. Appl., 445–447.

High pressure liquid chromatography.

In plasma: theophylline–7–acetic acid, limit of detection 25 μg/L, UV detection—S. Sved et al.,Biopharm. Drug Disp.,1981, 2, 177–184.

Disposition in the Body.

Very poorly absorbed after oral administration. It is metabolised to theophylline–7–acetic acid but does not appear to be converted to theophylline.

Therapeutic concentration

Following a single oral dose of 1 g to 2 subjects, peak plasma concentrations of 0.28 and 0.14 μg/mL of theophylline–7–acetic acid were attained in 1.5 and 2 h, respectively. [S. Sved et al.,Biopharm. Drug Disp.,1981, 2, 177–184.]

Half–life.

Plasma half–life, theophylline–7–acetic acid about 1 to 2 h.

Volume of distribution.

Theophylline–7–acetic acid 0.5 L/kg (single subject).

Clearance.

Plasma clearance, theophylline–7–acetic acid 7 mL/min/kg (single subject).

Dose.

1.5 to 3 g daily.

Top | Related articles | Next: Acemetacin»


Acepromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acepromazine

Tranquilliser

Synonyms. 1522-CB; Acetazine; Acetylpromazine; Acetylpromazine.

Proprietary name. Plégicil

1-[10-[3-(Dimethylamino)propyl]-10H-phenothiazin–2–yl]ethanone

C19H22N2OS=326.5

CAS—61–00–7

An orange–coloured oil, b.p. 220° to 240°.

Acepromazine Maleate

Proprietary names. Atravet; Calmivet; Plégicil; PromAce; Sedalin; Vetranquil. It is an ingredient of Immobilon (for large animals).

C19H22N2OS,C4H4O4=442.5

CAS—3598–37–6

A yellow crystalline powder. M.p. 135° to 136°.

Soluble 1 in 27 of water, 1 in 13 of ethanol, and 1 in 3 of chloroform; slightly soluble in ether and light petroleum.

Dissociation Constant.

pKa9.3.

Partition Coefficient.

Log P(octanol/pH 7.4), 2.3.

Colour Tests.

Formaldehyde–Sulfuric acid—blue–violet; Forrest reagent—red; FPN reagent—brown–orange; Liebermann's test—brown; Mandelin's test—green→red; Marquis test—yellow–green→red.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 26; system TC—Rf 24; system TE—Rf 63; system TL—Rf 12; system TAE—Rf 28; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 39. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2735 acepromazine; RI 2720 M (dihydro-)-H2O; system GB—RI 2844 acepromazine; RI 2824 M (dihydro-)-H2O; RI 3160 M (7-OH-); system GF—RI 3230.

Column: Fused silica capillary (1) J&W DB-1 (0.25 μm film thickness, 15 m x 0.32 mm); (2) J&W DB-1301 (0.25 μm, 15 m x 0.25 mm); (3) J&W DB-1 capillary (0.4 μm, 10 m x 0.18 mm). Column temperature: (1&2) 120° increased to 280° at 20°/min; (3) 80° to 300° at 20°/min. Injector temperature: (1&2) 250°; (3) 280°. Carrier gas: helium. Detection: (1&2) NPD; (3) MS (m/z 41 to 550). Retention time(s): (1) 8.1 min; (2) 9.4 min; (3) 12.19 min. [L. I. Stowell,J. Anal. Toxicol.,1998, 22, 166–168].

High Performance Liquid Chromatography.

System HA—k 4.1; system HY—RI 350; system HAA—Retention time(s) 10.8 min.

Column: (analytical) Spherisorb S5OD/CN (150 x 4.6 mm); (pre–column) Spherisorb S5ODS2 (10 × 4 mm). Mobile phase: 0 to 70% MeCN in 15 min, held at 70% MeCN for 3 min, flow rate 2 mL/min. UV detection (λ=200 to 595 nm). Retention time(s): 10.5 min. [S. P. Elliott and K. A. Hale,J. Anal. Toxicol.,1999, 23, 367–371].

Ultraviolet Spectrum.

Aqueous acid—243 (A11=765a), 279; aqueous alkali—245, 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1220, 1265, 1587, 746, 1562 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 72, 240, 340, 44, 197, 254, 43 (acepromazine maleate).

Quantification

High performance liquid chromatography.

In blood: limit of detection 5 μg/L, UV detection—S. P. Elliott and K. A. Hale,J. Anal. Toxicol.,1999, 23, 367–371.

Disposition in the Body.

Acepromazine is converted to 2-(1–hydroxyethyl)promazine, by red blood cells, and 2-(1–hydroxyethyl)promazine which may be the major unconjugated metabolite of acepromazine in humans.

Toxicity

A 43–year–old woman was found dead where acepromazine was found in chest–cavity blood, the liver, brain and bile at concentrations of 0.6, 3.0, 0.4, and 6.5 mg/L, respectively. The stomach contents contained a total of 2.5 mg acepromazine. [L. I. Stowell,J. Anal. Toxicol.,1998, 222, 166–168].

A 28–year–old woman was found dead and toxicological analysis showed a blood concentration of 2.4 mg/L acepromazine and 3.29 mg/L zolpidem, urine concentration of 0.37 mg/L and 2.54 mg/L, respectively, and gastric contents concentration of 20.05 mg/L and 34.27 mg/L, respectively. [A. Tracqui et al.,Am. J. Forensic Med. Pathol.,1993, 144, 309–312].

Dose.

Acepromazine has been given in doses of 6 to 60 mg daily.

Top | Related articles | Next: Acetaldehyde»


Acetaldehyde: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetaldehyde

Synonyms. Acetic Aldehyde; Aldehyde; Ethanal; Ethyl Aldehyde.

C2H4O=44.1

CAS—75–07–0

A colourless inflammable liquid. M.p. −123.5°. B.p. 21.0°. Refractive index, at 20°, 1.3316.Miscible with water, ethanol, and ether.

Colour Tests.

Potassium dichromate (Method 2)—green; Schiff's reagent—violet; Sodium nitroprusside (Method 2)—red.

Gas Chromatography.

System GA—RI 372; system GI—Retention time(s) 0.7 min.

Column: Carbowax megabore capillary (Alltech, 1.2 μm film thickness, 30 m × 0.54 mm). Carrier gas: helium, 7.9 mL/min flow rate. Internal standard: 1–propanol. Detection: FID. Retention time(s): 1.44 min. [D. Gail McCarver-May and L. Durisin,J. Anal. Toxicol.,1997, 21, 134–141].

Mass Spectrum.

Principal ions at m/z 29, 44, 43, 42, 26, 41, 28, 27.

Quantification

Gas chromatography.

In blood: head–space analysis, limit of detection 18 μg/L, FID—J. M. Christensen et al.,Clinica Chim. Acta,1981, 116, 389–395.

Disposition in the Body.

Acetaldehyde is a major intermediate metabolite of ethanol and is also a metabolite of metaldehyde, paraldehyde and phenacetin. It undergoes further metabolism by oxidation to acetic acid and, eventually, to carbon dioxide and water. A minor pathway involves condensation with pyruvic acid to form acetoin.

Toxicity.

Acetaldehyde is more toxic than ethanol or acetic acid. The maximum permissible atmospheric concentration is 100 ppm.

Top | Related articles | Next: Acetanilide»


Acetanilide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetanilide

Analgesic

Synonyms. Acetylaniline, Acetylaminobenzene, Antifebrin. N-Phenylacetamide

C8H9NO=135.2

CAS—103–84–4

Colourless shining lamellar crystals or white crystalline powder. M.p. 113° to 115°. Soluble 1 in 200 of water, 1 in 20 of boiling water, 1 in 3.5 of ethanol, 1 in 8 of chloroform, and 1 in 50 of ether; soluble in acetone.

Dissociation Constant.

pKa0.6 (25°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Test.

Liebermann's Test—red→orange.

Thin–layer Chromatography.

System TD—Rf 45; system TE—Rf 70; system TF—Rf 45; system TAD—Rf 52; system TAE—Rf 80; system TAF—Rf 84. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—acetanilide RI 1368, paracetamol RI 1665; system GB—RI 1400.

High Performance Liquid Chromatography.

System HA—k 0.1; system HD—acetanilide k 0.5, paracetamol k 0.1; system HW—acetanilide k 2.3, paracetamol k 0.32; system HY—RI 281.

Ultraviolet Spectrum.

Aqueous acid—239 nm (A11=815 a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1598, 752, 1538, 1315, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 93, 135, 43, 66, 65, 39, 94, 92; paracetamol 109, 151, 43, 80, 108, 81, 53, 52.

Quantification

Gas chromatography.

In plasma: FID—N. Buchanan et al.,Br. J. Clin. Pharmacol.,1980, 9, 525–526.

Disposition in the Body.

Rapidly and completely absorbed after oral administration, with maximum plasma concentrations achieved after 1 to 2 h. It is distributed throughout the body. The main metabolic reaction is oxidation to paracetamol through which the analgesic and antipyretic effects of the drug are chiefly exerted; paracetamol is then conjugated with glucuronic acid or sulfate. A minor reaction is deacetylation of acetanilide to aniline. About 0.1% of an oral dose is excreted unchanged in the urine in 24 h, about 4% as free paracetamol, 80% as paracetamol conjugates, and 0.05% as aniline. About 0.1% of an oral dose may be eliminated in the faeces.

Toxicity.

The main toxic effect is the formation of methaemoglobin due to the production of aniline or other toxic metabolites.

Half–life.

Plasma half–life, about 1.5 h.

Volume of distribution.

About 0.7 L/kg.

Clearance.

Plasma clearance, about 6 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Dose.

Acetanilide was formerly given in doses of 0.36 to 1.2 g daily.

Top | Related articles | Next: Acetarsone»


Acetarsone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetarsone

Antiprotozoal

Synonyms. Acetarsol; Acetphenarsine; Acetphenarsinum; Osarsolum.

Proprietary names. Ehrlich 594; Fourneau 190; F—190; Gynoplix; Orarsan; Spirocid; Stovarsol; SVC.

[3-(Acetylamino)-4–hydroxyphenyl]arsonic acid

C8H10AsNO5=275.1

CAS—97–44–9

A white crystalline powder. M.p. about 240°, with decomposition. Practically insoluble in cold water, moderately soluble in boiling water; practically insoluble in ethanol; soluble in dilute alkalis.

Acetarsone Sodium

C8H9AsNNaO5,5H2O=387.2

CAS—5892–48–8 (anhydrous)

White crystals or crystalline powder. Soluble 1 in 7 of water; practically insoluble in ethanol, chloroform and ether.

Dissociation Constant.

pKa3.7, 7.9, 9.3.

Ultraviolet Spectrum.

Aqueous acid—281 nm (A11=94 b); aqueous alkali—250 nm (A11=567 b), 299 nm (A11=177 b).

Infra–red Spectrum.

Principal peaks at wavenumbers 887, 1538, 784, 823, 1297, 1584 cm−1 (KBr disk).

Dose.

Up to 500 mg daily for 10 days.

Top | Related articles | Next: Acetazolamide»


Acetazolamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetazolamide

Antiglaucoma, Diuretic, Carbonic Anhydrase Inhibitor

Synonyms. 6063; Acetazolam; Acetazoleamide.

Proprietary names. Acetamox; Atenezol; Défiltran; Diamox; Didoc; Diuriwas; Donmox; Edemox; Fonurit; Glaucomide; Glaupax; Inidrase.

N-[5-(Aminosulfonyl)-1,3,4–thiadiazol–2–yl]acetamide

C4H6N4O3S2=222.3

CAS—59–66–5

A fine, white to yellowish–white, crystalline powder. M.p. about 260°, with decomposition.Soluble 1 in 1400 of water, 1 in 400 of ethanol, and 1 in 100 of acetone; practically insoluble in carbon tetrachloride, chloroform and ether.

Acetazolamide Sodium

Proprietary names. Diamox Sodium; Vetamox.

C4H5N4NaO3S2=244.2

CAS—1424–27–7

Soluble in water.

Dissociation Constant.

pKa7.2, 9.0 (25°).

Colour Test.

Koppanyi–Zwikker test—red–violet (transient).

Thin–layer Chromatography.

System TA—Rf 85; system TD—Rf 04; system TE—Rf 03; system TF—Rf 31; system TAD—Rf 18; system TAE—Rf 84; system TAJ—Rf 18; system TAK—Rf 01; system TAL—Rf 60.

Gas Chromatography.

Column: fused silica capillary cross–linked 5% phenylmethylsilicone (0.33 μm film thickness, 25 m × 0.2 mm). Column temperature: 230° increased to 320° at 35°/min. Injector: 280°. Detector: 300°. Carrier gas: helium, 1 mL/min flow rate. Internal standard (IS): mefruside. MS detection: (SIM at m/z 249 and m/z 85 for IS). Retention time(s): acetazolamide, 3.62 min (k 0.684); IS, 7.43 min (k 2.46). [D. Carreras et al.,J. Chromatogr. A,1994, 683, 195–202].

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 268; system HY—RI 226; system HZ—Retention time(s) 1.9 min; system HAA—Retention time(s) 6.9 min.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=475a); aqueous alkali—240, 291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1167, 1548, 1316, 1665, 671, 1115 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 180, 42, 45, 44, 64, 100, 222.

Quantification

Gas chromatography.

In blood, plasma or saliva: limit of detection 10 ng, ECD—S. M. Wallace et al.,J. Pharm. Sci.,1977, 66, 527–530.

Gas chromatography–mass spectrometry.

In blood or saliva: limit of detection 25 pg—K. Kishida et al.,Anal. Lett. (Part B),1981, 14, 335–347.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection (λ=254 nm)—A Zarghi and A. Shafaati,J. Pharm. Biomed. Anal.,2002, 28, 169–172. In blood, plasma, or urine: limit of detection 50 μg/L, UV detection—D. J. Chapron and L. B. White,J. Pharm. Sci.,1984, 73, 985–989.

Disposition in the Body.

Acetazolamide is readily absorbed after oral administration. It binds tightly to carbonic anhydrase and will accumulate in tissues in which this enzyme is present, particularly in red blood cells and the renal cortex. About 70 to 90% of a dose is excreted in the urine as unchanged drug in 24 h but the renal clearance is increased if the urine is alkaline; small amounts of unchanged drug are excreted in the bile. The plasma:saliva ratio is about 100.

Therapeutic concentration.

In plasma, usually in the range 10 to 15 mg/L.

Following a single oral dose of 250 mg to 5 subjects, peak plasma concentrations of 10 to 18 (mean 14) mg/L were attained in 1 to 3 h; peak erythrocyte concentrations of 13 to 29 mg/L were reached about 1 h after the peak plasma concentrations. [S. M. Wallace et al.,J. Pharm. Sci.,1977, 66, 527–530].

A patient with type I diabetes and end–stage renal disease (ESRD) undergoing continuous ambulatory peritoneal dialysis (CAPD) was administered a 250 mg oral dose of acetazolamide after surgery for a detached retina. The concentration of acetazolamide in serum was measured prior to the dose and 12 additional times over a 24–hour dosing period. The serum concentration at the beginning of the dosing period was 18 μg/mL and at the end 17 μg/mL with a maximum concentration of 27 μg/mL at 6.5 h. The therapeutic range was 5 to 10 μg/mL. [M. H. Schwenk et al.,Adv. Perit. Dial.,1994, 10, 44–46].

Toxicity.

Fatal cases of agranulocytosis, aplastic anaemia and thrombocytopenia have been reported.

Half–life.

Plasma half–life, about 13 h; blood and erythrocyte concentrations decrease more slowly.

Volume of distribution.

About 0.2 L/kg.

Protein binding.

In plasma, about 90 to 95%.

Dose.

In the treatment of glaucoma 0.25 to 1 g daily.

Top | Related articles | Next: Acetic Acid Glacial»


Acetic Acid Glacial: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetic Acid Glacial

Synonyms. Acetic Acid; Acide Acetique Cristallisable; Concentrated Acetic Acid

CH3·COOH=60.1

CAS—64–19–7

A translucent crystalline mass or a clear colourless liquid. M.p. 15°. B.p. about 117°. Refractive index, at 20°, 1.3718. Miscible with water, ethanol, chloroform and ether.

Dissociation Constant.

pKa4.8 (25°).

Colour Test.

Ferric Chloride—red.

Mass Spectrum.

Principal ions at m/z 45, 29, 43, 60, 42, 28, 44, 41.

Quantification

Gas chromatography.

In blood: limit of detection 1 μg/mL, FID—D. Lester,Anal. Chem.,1964, 36, 1810–1812.

Disposition in the Body.

Acetic acid occurs as a metabolite of ethanol and also of paraldehyde after its depolymerisation to acetaldehyde. It is further oxidised to carbon dioxide and water.

Toxicity.

The estimated minimum lethal dose is 5 mL and the maximum permissible atmospheric concentration is 10 ppm.

Top | Related articles | Next: Acetohexamide»


Acetohexamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetohexamide

Antidiabetic

Synonyms. Cyclamide; Tsiklamid

Proprietary names. Dimelor; Dimeline; Dymelor; Ordimel.

4-Acetyl-N-[(cyclohexylamino)carbonyl]benzenesulfonamide

C15H20N2O4S=324.4

CAS—968–81–0

A white crystalline powder. M.p. 182° to 187°. Practically insoluble in water and ether; soluble 1 in 230 of ethanol and 1 in 210 of chloroform; soluble in pyridine and in dilute solutions of alkali hydroxides.

Colour Test.

Koppanyi– Zwikker Test—violet.

Thin–layer Chromatography.

System TD—Rf 39; system TE—Rf 12; system TF—Rf 43; system TAD—Rf 53; system TAJ—Rf 60; system TAK—Rf 66; system TAL—Rf 91.

High Performance Liquid Chromatography.

System HY—RI 438.

Ultraviolet Spectrum.

Aqueous acid—247 nm (A11=508 b); aqueous alkali—249 nm (A11=427 a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1165, 1031, 1681, 1531, 905, 1264 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 210, 56, 43, 184, 211, 75, 99, 76.

Quantification

Spectrofluorimetry.

In plasma: limit of detection 200 ng—P. Girgis–Takla and I. Chroneos,Analyst,1979, 104, 117–123.

Gas chromatography.

In biological fluids: FID—J. W. Kleber et al.,J. Pharm. Sci.,1977, 66, 635–638.

Disposition in the Body.

Readily absorbed after oral administration and rapidly metabolised to (−)-1–hydroxyhexamide which has about 2.5 times the hypoglycaemic activity of the unchanged drug. Minor metabolites include 4′-trans-hydroxyacetohexamide, 4′-trans-hydroxy–1–hydroxyhexamide and, to a lesser extent, the 4′-cis-, 3′-cis-, and 3′-trans-isomers. About 80% of a dose is excreted in the urine in 24 h, mainly as metabolites.

Therapeutic concentration.

In plasma, usually in the range 20 to 60 μg/mL.

Following oral administration of 750 mg of three different tablet formulations to 8 subjects, mean peak plasma–acetohexamide concentrations of about 28, 40, and 44 μg/mL were attained 2 h after a dose; mean peak plasma concentrations of (−)-1–hydroxyhexamide averaged about 30 μg/mL. [J. W. Kleber et al.,J. Pharm. Sci.,1977, 66, 635–638].

After daily oral doses of 0.5 g to 18 subjects, an average serum concentration of 42 μg/mL was reported 3 to 5 h after the dose. [J. Sheldon et al.,Diabetes,1965, 14, 362–367].

Toxicity.

Prolonged hypoglycaemia has been reported.

Half–life.

Plasma half–life, acetohexamide about 1.3 h, (−)-1–hydroxyhexamide about 5 h.

Protein binding.

In plasma, about 96%.

Note.

For a review of the pharmacokinetics of oral hypoglycaemic agents see L. Balant,Clin. Pharmacokinet.,1981, 6, 215–241.

For a review of the relationship between the pharmacokinetics and pharmacodynamic effects of oral hypoglycaemic drugs see R. E. Ferner and S. Chaplin,Clin. Pharmacokinet.,1987, 12, 379–401.

Dose.

0.25 to 1.5 g daily.

Top | Related articles | Next: Acetomenaphthone»


Acetomenaphthone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetomenaphthone

Vitamin K Activity

Synonyms. Acetomenadione; Dihydrovitamin K3, Menadiol Diacetate, Vitamin-K4.

Proprietary names. Kapilin; Prokayvit Oral; Vitavel K; It is an ingredient of Pernivit.

1,4-Diacetoxy–2–methylnaphthalene

C15H14O4=258.3

CAS—573–20–6

A white crystalline powder. M.p. 112° to 115°. Practically insoluble in water; slightly soluble in cold ethanol; soluble 1 in 3.3 of boiling ethanol; soluble in acetic acid.

Colour Test.

Liebermann's Test—black.

Ultraviolet Spectrum.

Dehydrated alcohol—285 nm (A11=245 b), 322 nm (A11=37 b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1760, 1163, 1070, 775, 1030 cm−1 (KBr disk).

Dose.

5 to 20 mg daily.

Top | Related articles | Next: Acetone»


Acetone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetone

Solvent

Synonyms. Cetona; Dimethylformaldehyde; Dimethyl Ketone; β-Ketopropane; Pyroacetic Ether.

2-Propanone

C3H6O=58.08

CAS—67–64–1

A clear, colourless, volatile, mobile, inflammable liquid. M.p. −94°. B.p. about 56°. Refractive index 1.3591. Miscible with water, ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), −0.2.

Colour Test.

Sodium nitroprusside (method 1)—red.

Gas Chromatography.

System GA—RI 469; system GI—Retention time(s) 2.5 min.

Column: Trifluoropropylmethylpolysiloxane Crossbond Rtx–200 (3 μm film thickness, 30 m × 0.53 mm). Column temperature: 40° for 1 min increasing to 260° at 70°/min. Injector and detector temperature: 250°. Carrier gas: helium, 80.1 mL/min flow rate. Internal standard (IS): n-propanol. Detection: FID. Retention time(s): acetone, 1.8 min; IS, 1.5 min [R. H. Williams et al.,J. Anal. Toxicol.,2000, 24, 621–626].

High Pressure Liquid Chromatography.

Column: RP C18 Pecosphere (3 × 3). Mobile phase: acetonitrile:water (45:55, v/v), flow–rate 1 mL/min. UV detection (λ=365 nm). Retention time(s): 3 min [A. Brega et al.,J. Chromatogr.,1991, 553(1–2), 249–254].

Ultraviolet Spectrum.

Aqueous acid—265 nm.

Mass Spectrum.

Principal ions at m/z 43, 58, 59, 27, 42, 26, 39, 29.

Quantification

Gas chromatography.

In serum: limit of detection 10 mg/L and limit of quantification 25 mg/L, FID—R. H. Williams et al.,J. Anal. Toxicol.,2000, 24, 621–626. In plasma or breath: FID—M. D. Trotter et al.,Clinica Chim. Acta,1971, 35, 137–143.

High pressure liquid chromatography.

In or urine: limit of detection 0.034 mmol/L—A. Brega et al.,J. Chromatogr.,1991, 553(1–2), 249–254.

Disposition in the Body.

Acetone is absorbed through the lungs and skin. It is excreted in the urine and through the lungs; large amounts are mainly excreted unchanged but small doses may be oxidised to carbon dioxide or utilised in the body as acetate or formate. Acetone is the main metabolite of isopropyl alcohol; it occurs naturally in the blood and urine of diabetics.

Therapeutic concentration

89 non–occupationally exposed subjects and 3 groups of workers exposed to acetone or isopropanol on a daily basis were observed. Acetone was detected in all samples from the non–exposed subjects at mean concentrations of 840 μg/L in blood (Cb), 842 μg/L in urine (Cu), 715 mg/L in alveolar air (Ca) and 154 ng/L in environmental air (Ci). The morning after a shift, the workers had Cb 3.5 mg/L and Cu 13 mg/L of acetone. This was after mean acetone exposure of 336 μg/L. [G. Wang et al.,Int. Arch. Occup. Environ. Health,1994, 655, 285–289].

Toxicity.

Acetone is one of the solvents abused in `glue–sniffing'. Severe toxic effects have been associated with blood concentrations of 200 to 300 mg/L; a blood concentration of 550 mg/L has been reported in a fatality. The maximum permissible atmospheric concentration is 1000 ppm. Exposure to 1600 ppm for about 15 min causes irritation to the eyes and nose. Up to 20 mL has been ingested without ill–effect.

Top | Related articles | Next: Acetophenazine»


Acetophenazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetophenazine

Tranquilliser, Antipsychotic

Synonym. Acephenazine

1-[10-[3-[4-(2-Hydroxyethyl)-1–piperazinyl]propyl]-10H-phenothiazin–2–yl]ethanone

C23H29N3O2S=411.6

CAS—2751–68–0

Acetophenazine Dimaleate

Proprietary name. Tindal

C23H29N3O2S,2C4H4O4=643.7

CAS—5714–00–1

A fine yellow powder. M.p. about 165°, with decomposition.Soluble 1 in 10 of water, 1 in 260 of ethanol, 1 in 370 of acetone, 1 in 2850 of chloroform, 1 in 6000 of ether, and 1 in 11 of propylene glycol.

Colour Tests.

Formaldehyde–Sulfuric acid—blue–violet; Forrest reagent—pink–orange; FPN reagent—orange; Liebermann's test—brown; Marquis test—red–violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 03; system TC—Rf 25; system TE—Rf 38; system TL—Rf 03; system TAE—Rf 34; system TAF—Rf 32; system TAJ—Rf 05; system TAK—Rf 00; system TAL—Rf 33. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, orange.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.9.

Ultraviolet Spectrum.

Aqueous acid—243 (A11=500a), 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1220, 1265, 1587, 746, 1149 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 254, 143, 42, 70, 411, 113, 56, 157.

Dose.

40 to 120 mg of acetophenazine maleate daily; up to 600 mg daily has been given.

Top | Related articles | Next: Acetorphine»


Acetorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetorphine

Narcotic Analgesic (Veterinary)

O 3-Acetyl–7,8–dihydro–7α-[1(R)-hydroxy–1–methylbutyl]-O6-methyl–6,14–endo-ethenomorphine

C27H35NO5=453.6

CAS—25333–77–1

M.p. 193°.

Soluble 1 in 4000 of water; freely soluble in ethanol, chloroform, and ether.

Caution.

It is dangerous to smell or taste this substance.

Acetorphine Hydrochloride

Synonym. M183

C27H35NO5,HCl=490.0

CAS—25333–78–2

A white, crystalline, hygroscopic powder. M.p. 204°. It is hydrolysed in solution to etorphine and acetic acid.

Soluble 1 in 50 of water and 1 in 10 of ethanol.

Colour Test.

Marquis Test—blue–grey→yellow–brown.

Thin–layer Chromatography.

System TA—Rf 72. (Acidified iodoplatinate solution, positive; Marquis reagent, grey; acidified potassium permanganate solution, positive.)

High Pressure Liquid Chromatography.

System HA—k 0.4.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=45b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1200, 1218, 1168, 1760, 1150, 1122 cm−1 (acetorphine hydrochloride, KBr disk).

Top | Related articles | Next: Acetylcholine Chloride»


Acecarbromal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acecarbromal

Sedative, Hypnotic

Synonym. Acetylcarbromal

Proprietary names. Abasin; Sedamyl.

N-[(Acetylamino)carbonyl]-2–bromo–2–ethylbutanamide

C9H15BrN2O3=279.1

CAS—77–66–7

Colourless crystals or white crystalline powder. M.p. 109°.

Soluble 1 in 1000 of water; soluble in ethanol, chloroform, and ether.

Colour Test.

Nessler's Reagent—brown–orange (slow).

Thin–layer Chromatography.

System TD—Rf 49; system TE—Rf 57; system TF—Rf 48; system TAD—Rf 60; system TAE—Rf 84; system TAF—Rf 84; system TAJ—Rf 61; system TAK—Rf 58; system TAL—Rf 90.

Gas Chromatography.

System GA—acecarbromal RI 1720, M (carbromal) RI 1513, M (desbromocarbromal) RI 1380.

High Performance Liquid Chromatography.

System HX—RI 429; system HY—RI 374.

Infra–red Spectrum.

Principal peaks at wavenumbers 1776, 1730, 1183, 1267, 1149, 1236 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 43, 129, 69, 41, 86, 97, 55, 44.

Quantification.

High Performance Liquid Chromatography.

In plasma and urine—M. Höbel and G. Bender,Arch Toxicol.,1977, 37, 307.

Dose.

0.75 to 1.5 g daily.

Top | Related articles | Next: Aceclofenac»


Acetylcholine Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetylcholine Chloride

Parasympathomimetic

Proprietary names. Acecoline; Arterocoline; Miochol; Ovisot

2-(Acetyloxy)-N,N,N-trimethylethanaminium chloride

C7H16ClNO2=181.7

CAS—60–31–1

A white, very hygroscopic, crystalline powder. M.p. about 150°. Very soluble in water yielding unstable solutions; very soluble in ethanol and propylene glycol; freely soluble in chloroform; practically insoluble in ether.

Acetylcholine Bromide

C7H16BrNO2=226.1

CAS—66–23–9

Deliquescent colourless crystals or white crystalline powder. Hydrolysed by hot water and alkalis. M.p. 143°. Freely soluble in water; soluble in ethanol; practically insoluble in ether.

Thin–layer Chromatography.

System TA—Rf 02; system TN—Rf 70; system TO—Rf 60. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 949, 1089, 869, 1231, 1000, 1740 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 43, 57, 149, 71, 42, 41, 55.

Dose.

Acetylcholine chloride is used as a 1% ophthalmic solution; it was formerly given parenterally in doses of 20 to 200 mg.

Top | Related articles | Next: Acetylcodeine»


Acetylcodeine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetylcodeine

3-O-Methyl–6-O-acetylmorphine

C20H23NO4=341.4

CAS—6703–27–1

M.p. 134° to 135°.

It is a contaminant of codeine and up to 12% may be found in illicit heroin.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 23; system TC—Rf 43; system TE—Rf 54; system TL—Rf 12; system TAE—Rf 26; system TAF—Rf 25; system TAJ—Rf 32; system TAK—Rf 05; system TAL—Rf 61.

Gas Chromatography.

System GA—RI 2503; system GB—RI 2645; system GM—RRT 1.449 (relative to iprindole).

High Pressure Liquid Chromatography.

System HC—k 0.78; system HS—k 0.50; system HX—RI 336.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=37b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1233, 1731, 1272, 1042, 1055, 1501 cm−1.

Mass Spectrum.

Principal peaks at m/z 341, 282, 229, 42, 43, 59, 342, 204.

Quantification

Gas chromatography–mass spectrometry.

In hair: limit of quantification 0.1 ng/mg—P. Kintz et al.,J. Anal. Toxicol.,1998, 22, 425–429. In hair: —A. Polettini et al.,Forensic Sci. Int.,1997, 84, 259–269. In urine: limit of quantification 0.2 μg/L—R. Brenneisen et al.,J. Anal. Toxicol.,2002, 26, 561–566. In hair—C. Girod and C. Staub,J. Anal. Toxicol.,2001, 25, 106–111.

High performance liquid chromatography.

In illicit diamorphine samples —P. B. Baker and T. A. Gough,J. Chromatogr. Sci.,1981, 19, 483–489.

Top | Related articles | Next: Acetylcysteine»


Acetylcysteine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetylcysteine

Mucolytic, Paracetamol Antidote

Synonyms. N-Acetylcysteine; L-α-Acetamido-β-mercaptopropionic Acid.

Proprietary names. Airbron; Brunac; Fabrol; Fluimucil; Fluprowit; Mucocedyl; Mucolyticum; Mucolator; Mucomyst; Muco Sanigen; Mucosil; Mucret; Neo-Flumucil; Nac; Parvolex; Tixair.

N-Acetyl-l-cysteine

C5H9NO3S=163.2

CAS—616–91–1

A white, crystalline, deliquescent powder. M.p. 104° to 110°. Soluble 1 in 8 of water and 1 in 2 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.5 (30°).

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00; system TAJ—Rf 00; system TAK—Rf 10; system TAL—Rf 26.

Gas Chromatography.

System GA—RI 1547.

High Performance Liquid Chromatography.

System HX—RI 149; system HY—RI 176; system HZ—Retention time(s) 1.6 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1530, 1300, 1230, 1275, 1580, 1715 cm−1 (Nujol mull).

Quantification

High performance liquid chromatography.

In plasma: limit of detection N-acetylcysteine 0.17 μg/L and cysteine 0.35 μg/L, UV detection (λ=333 nm)—D. Tsikas et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 708, 55–60. In plasma or urine: limit of detection 50 μg/L, UV detection—P. A. Lewis et al.,J. Pharm. Sci.,1984, 73, 996–998.

Disposition in the Body.

Acetylcysteine is readily absorbed after oral administration, peak plasma concentrations being attained in 2 to 3 h; concentrations in the lung are similar to those in plasma. About 20% of a dose is excreted in the urine in 24 h. Acetylcysteine is primarily metabolised to cysteine.

Therapeutic concentration

5 healthy male and female subjects with a mean age of 28.8 years were fasted overnight for 12 h and administered 600 mg Acetylcysteine orally. Acetylcysteine was observed in plasma at a mean concentration of 4.6 μg/L after 60 min and 2.5 μg/L after 90 min. Cysteine was observed at a mean maximum concentration of 18.6 μg/L. [D. Tsikas et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 708, 55–60].

9 patients with cirrhosis, mean age 51.1 years (40 to 74 years), male and female, and 6 healthy subjects with mean age 39.8 years (28 to 61 years) were administered 600 mg acetylcysteine intravenously over 3 min. After 30 min, the peak plasma concentration was 60 mg/L for both groups and after 10 h, the plasma concentration was 4.5 mg/L for the patients and 1.5 mg/L for the healthy subjects. [A. L. Jones et al.,Aliment. Pharmacol. Ther.,1997, 114, 787–791].

Half–life.

2.6 h (healthy subjects); 4.9 h (patients with cirrhosis).

Volume of distribution.

25.5 L (healthy subjects); 17.4 L (patients with cirrhosis).

Clearance.

Body, 6.5 L/h (healthy subjects); 4.5 L/h (patients with cirrhosis).

Protein binding.

In plasma, about 78%.

Note.

D. Rodenstein et al.,Clin. Pharmacokinet.,1978, 3, 247–254 .

Dose.

As a mucolytic, 600 mg daily by mouth. In the treatment of paracetamol overdosage, initially 150 mg/kg by rapid intravenous infusion.

Top | Related articles | Next: Acetyldigitoxin»


Acetyldigitoxin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acetyldigitoxin

Cardiac Glycoside

Synonyms. Acetyldigitoxoside; β-Digitoxin monoacetate.

Proprietary name. Acylanid(e)

3β-[(O–3-O-Acetyl–2,6–dideoxy-β-d-ribo-hexopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo-hexopyranosyl(1→4)-2,6–dideoxy-β-d-ribo-hexopyranosyl)oxy]-14–hydroxy–5β,14β-card–20(22)-enolide

C43H66O14=807.0

CAS—1111–393

A white hygroscopic crystalline powder. M.p. 217° to 221°. Soluble 1 in 6100 of water, 1 in 63 of ethanol, and 1 in 12 of chloroform; practically insoluble in ether and light petroleum; soluble in methanol.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.15 μg/L. MS detection—A. Tracqui et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 101–109.

Disposition in the Body.

About 65% of a dose is absorbed after oral administration. It is slowly excreted in the urine, about 20% of a dose being excreted in 6 days; digitoxin accounts for about 60% of the urinary material. About 15 to 20% of a dose is eliminated in the faeces over a period of 18 days.

Half–life.

Plasma half–life, about 8 to 9 days.

Protein binding.

In plasma, about 80%.

Dose.

Maintenance, 100 to 200 μg daily.

Top | Related articles | Next: Aciclovir»


Aciclovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aciclovir

Antiviral

Synonyms. Acycloguanosine; Acyclovir; BW-248U.

Proprietary names. Aciviran; Activir; Acyvir; Alovir; Avirase; Avyclor; Clovix; Cusiviral; Cycloviran; Dravyr; Efriviral; Esavir; Geavir; Maynar; Milavir; Neviran; Rexan; Sifiviral; Viclovir; Vipral; Virherpes; Virmen; Zovir; Zovirax; Zyclir.

2-Amino–1,9–dihydro–9-(2–hydroxyethoxymethyl)-6H-purin–6–one

C8H11N5O3=225.2

CAS—59277–89–3

A white to almost white crystalline powder. M.p. 255°, with decomposition. It is sparingly to slightly soluble in water; practically insoluble or very slightly soluble in ethanol; dissolves in dilute solutions of mineral acids and alkali hydroxides; and is freely soluble in dimethyl sulfoxide.

Aciclovir Sodium

Proprietary names. Cusiviral; Geavir; Herpotern; Maynar; Viclovir; Virherpes; Virmen; Zovirax; Zyclir.

C8H10N5NaO3=247.2

CAS—69657–51–8

A white crystalline powder. It is soluble 1 in 10 of water.

Dissociation Constant.

pKa 2.3, 9.2.

Partition Coefficient.

Log P(octanol/water), −1.56.

High Performance Liquid Chromatography.

System HAA—retention time 3.1 min.

Column: (analytical) LiChrosorb RP-8 (250 × 4 mm i.d., 7 μm); (guard) Perisorb RP-18 (30–40 μm, pellicular). Mobile phase: 1% acetonitrile in 0.02 M disodium hydrogen orthophosphate, adjusted to pH 2.5 with 60–62% perchloric acid, 1.2 mL/min flow rate. Fluorescence detection (λex=270 nm, λem=380 nm). Retention time: 9.6 min. [K.-K. Peh and K.-H. Yuen,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 241–244].

Column: ODS R-P (Ultrasphere, 75 × 4.6 mm, 3 μm). Mobile phase: 30 mM phosphate buffer, pH 2.1 containing 5 mM dodecyl sulfate and 18% acetonitrile, 1.5 mL/min flow rate. Fluorescence detection (λex=285 nm, λem=380 nm). Retention time: aciclovir, 1.7 min; 9–carboxy–methoxymethylguanine, 1.5 min. [J.-O. Svensson et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 690, 363–366].

Column: C8 (Symmetry, 150 × 4.6 mm, 5 μm) with 1 cm pre–column (same material). Mobile phase: acetate citrate buffer (0.1 M) containing 3.7 mM octane sulfonic acid:methanol (92:8), adjusted to pH 3.0 with 14.8 M orthophosphoric acid, 1 mL/min flow rate. UV detection (λ=250 nm). Retention time: 5.3 min. [J-M. Poirier et al.,Ther. Drug Monit.,1999, 21, 129–133].

Column: (analytical) RP-8 (SymmetryShield, 6 mm i.d., 5 μm); (guard) RP-8 (20 × 3.9 mm). Mobile phase: acetonitrile:monoammonium phosphate buffer (0.025 M) adjusted to pH 4.0 with 10% diluted phosphoric acid (2:98), 1.0 mL/min flow rate. UV detection. Retention time: 9.7 min. [C. Pham-Huy et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 732, 47–3].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—255 nm: basic—261 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1717, 1632, 1485, 1104 cm−1.

Mass Spectrum.

Principal peaks at m/z 151, 164, 45, 43, 165, 109, 110, 108.

Quantification

High performance liquid chromatography.

In serum: limit of detection 50 μg/L, UV detection—P. Nebinger and M. Koel,J. Chromatogr., 1993, 619; Biomed. Appl.,130, 342–344. In plasma: limit of detection, 10 μg/L, UV detection—K. J. Swart et al.,J. Chromatogr. A,1994, 663, 65–69. In plasma: limit of detection 30 μg/L, fluorescence detection (λex=270 nm, λem=380 nm)—K.-K. Peh and K.-H. Yuen,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 241–244. In plasma or urine: limit of detection 0.12 μg/L and 0.60 μg/L, respectively, fluorescence detection (λex=285 nm, λem=380 nm)—J.-O. Svensson et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 690, 363–366. In serum: limit of detection 50 g/L and limit of quantification 200 μg/L, UV detection—C. Pham-Huy et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 732, 47–53. In plasma: limit of detection 62.5 μg/L. UV detection (λ=250 nm)—J-M. Poirier et al.,Ther. Drug Monit.,1999, 21, 129–133.

Enzyme–linked immunosorbent assay.

In plasma or urine: limit of detection 0.2 ng/L—S. M. Tadepalli et al.,Antimicrob. Agents Chemother.,1986, 29, 93–98.

Disposition in the Body.

Aciclovir is poorly absorbed after oral administration. Peak plasma concentrations occur about 1.5 to 2.5 h after administration. It is excreted mostly unchanged through the kidney both by glomerular filtration and tubular secretion. 30 to 70% of an administered dose can be detected in urine. About 14% is excreted as the inactive metabolite 9–carboxymethoxymethylguanine (the main metabolite), and also 8–hydroxy–9-(2–hydroxyethoxymethyl)guanine has been detected (<0.2% of the dose). Faecal excretion accounts for about 2% of a dose. It is widely distributed into various tissues, including CSF where concentrations reach about 50% those of plasma. It crosses the placenta and is distributed into breast milk. Aciclovir is removed by haemodialysis but not by peritoneal dialysis.

Therapeutic concentration.

The trough serum therapeutic concentration range is 0.5 to 1.5 mg/L and the peak, 5 to 15 mg/L.

Single dose and multiple dosing studies were carried out on adult volunteers aged 45 to 60 years old. Single dose studies involved administering intravenous doses of 0.5, 1.0, 2.5, 5.0, 10.0 and 15.0 mg/kg over a 1 h infusion period and mean peak plasma concentrations were 1.0, 2.1, 4.2, 8.8, 14.6 and 22.7 mg/L, respectively. All concentrations were observed by the end of infusion. The mean peak and trough plasma concentrations measured after administration of 2.5 mg/kg intravenously over 1 h every 8 h were 5.1 and 0.5 mg/L, respectively. Following doses of 5.0, 10.0, and 15.0 mg/kg administered similarly, the mean peak and trough concentrations were: 9.8 and 0.7, 20.7 and 2.3, 23.6 and 2.0 mg/L, respectively. A study was also carried out on children, from birth up to 17 years old, and they were administered with a 250 or 500 mg/m2 dose. The mean peak concentrations were 4 to 18 mg/L and 14 to 30 mg/L, respectively. [M. R. Blum et al.,Am. J. Med., 1982,73, Suppl. 1A, 186–192].

Bioavailability.

Oral bioavailability, 20%.

Toxicity.

Nephrotoxicity may occur occasionally. The risk may be increased if large doses are given or if it is administered very rapidly or as a bolus. Neurotoxicity may also occur. Patients have ingested up to 20 g with no unexpected effects. If the solubility of aciclovir in intratubular fluid is exceeded (2.5 g/L), aciclovir may precipitate in the renal tubules and therefore urine flow must be maintained in cases of overdosage.

Severe neurological impairment and nonoliguric renal failure developed in a 68–year–old man a week after starting treatment with aciclovir 600 mg four times daily by mouth. On presentation the blood–aciclovir concentration was 18 mg/L. Intravascular volume depletion secondary to profuse diarrhoea and a history of chronic renal failure were contributory factors. Symptoms resolved on discontinuation of aciclovir and haemodialysis. [J. Bradley et al.,Chest,1997, 112, 538–540].

7 of 8 subjects treated with high–dose aciclovir (400 to 1200 mg/m2/day) by intravenous infusion for cytomegalovirus pneumonia following bone–marrow transplant died. Plasma–aciclovir concentrations at autopsy for 4 of the subjects were 0.018 to 0.2 mg/L. The following corresponding concentrations in various organs were reported: lung 0.023 to 0.28 mg/L, heart 0.027 to 0.25 mg/L, liver 0.022 to 0.31 mg/L, renal medulla 0.16 to 2.68 mg/L, renal cortex 0.13 to 2.62 mg/L, brain 0.142 mg/L, spinal cord 0.0063 to 0.118 mg/L. [A. Wade et al.,Am. J. Med., 1982,73, Suppl. 1A, 249–255].

Half–life.

Plasma, 2 to 3 h.

Volume of distribution.

4L to 55 L/1.73 m2.

Clearance.

Plasma, 327 mL/min/1.73 m2.

Protein binding.

In plasma, 9 to 33%.

Dose.

Up to 30 mg/kg body weight daily intravenously; up to 4 g daily by mouth.

Top | Related articles | Next: Acitretin»


Aminitrozole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminitrozole

Antiprotozoal

Synonyms. Acinitrazole; Nithiamide.

Proprietary names. Enheptin-A; Trichorad; Tricosil; Trigamma; Tritheon.

N-(5-Nitro–2–thiazolyl)acetamide

C5H5N3O3S=187.2

CAS—140–40–9

A buff or yellowish–buff powder. M.p. 264° to 265°; slight decomposition may occur.Very slightly soluble in water; soluble 1 in 300 of ethanol and 1 in 900 of chloroform; slightly soluble in ether; soluble in aqueous solutions of sodium hydroxide and ammonia.

Colour Test.

Methanolic potassium hydroxide—orange.

Thin–layer Chromatography.

System TA—Rf 80. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—237, 345 nm (A11=435b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1314, 1176, 1709, 1215, 818, 740 cm−1.

Dose.

Aminitrozole has been given in doses of 200 to 400 mg daily.

Top | Related articles | Next: Aminoacridine»


Acitretin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acitretin

Dermatological

Synonyms. Etretin; Ro–10–1670.

Proprietary names. Neotigason; Soriatane.

(2E,4E,6E,8E)-9-(4-Methoxy–2,3,6–trimethylphenyl)-3,7–dimethylnona–2,4,6,8–tetraenoic acid

C21H26O3=326.4

CAS—55079–83–9

A yellow to greenish–yellow powder. M.p. 228° to 230°. Protect from light.

Dissociation Constant.

pKa3.7.

Partition Coefficient.

Log P (octanol/water), 6.4.

Thin–layer Chromatography.

System TE—Rf 4; system TF—Rf 43.

High Performance Liquid Chromatography.

Column: RP C18 (Nucleosil, 250 × 4.2 mm i.d., 5 μm). Mobile phase: methanol–acetonitrile (7:3):purified water with 1.5% acetate acid (85:15), 1.2 mL/min flow rate. UV detection (λ=350 nm). Retention times: 13–cis–acitretin, 6.0 min; all–trans–acitretin, 6.9 min—J. P. Laugier et al.,J. Pharm. Sci.,1994, 835, 623–628].

Mass Spectrum.

Principal peaks at m/z 150, 326, 163, 203, 251, 281, 41, 311.

Quantification

High performance liquid chromatography.

In plasma or subcutaneous tissue: limit of detection 0.1 μg/L and 8 ng/g (50 mg tissue sample), respectively—M. C. Sturkenboom et al.,Br. J. Clin. Pharmacol.,1994, 38, 229–235. In plasma: acitretin and metabolites, limit of detection 0.1 μg/L, UV detection (λ=360 nm)—R. Wyss and F. Bucheli,J. Chromatogr.,1988, 431, 297–307. In plasma: acitretin and metabolites, limit of detection 3 μg/L, UV detection—A. P. De Leenheer et al.,J. Chromatogr.,1990, 500, 637–642. In plasma: acitretin and metabolites, limit of quantification 0.3 μg/L, UV detection (λ=360 nm)—R. Wyss and F. Bucheli,J. Chromatogr.,1992, 593, 55–62. In blood, plasma, or urine: limit of detection 2 μg/L (plasma) —N. R. Al-Mallah et al.,J. Chromatogr., 1987, 421; Biomed. Appl.,65, 177–186. In plasma: acitretin and metabolites, limit of detection 1 μg/L, UV detection—P. Jakobsen et al.,J. Chromatogr., 1987, 415; Biomed. Appl.,59, 413–418. In skin, suction blister or plasma: limit of detection 1 ng/g, UV detection (λ=350 nm)—J. P. Laugier et al.,J. Pharm. Sci.,1994, 83, 623–628. In plasma: limit of detection 2 μg/L, UV detection—J. Klein et al.,Ther. Drug Monit.,1992, 14, 197–202.

Disposition in the Body.

Acitretin is absorbed after oral administration and peak plasma concentrations occur after about 1 to 6 h. Administration with food increases bioavailability. The drug is widely distributed in the body. It undergoes extensive metabolism and interconversion by simple isomerisation to 13-cis-acitretin. Both acitretin and 13-cis-acitretin may be conjugated. An additional three metabolites have been identified. Etretinate has been detected following administration of acitretin; this may be a route of metabolism if there is concomitant alcohol consumption. It is excreted in urine and bile. Neither acitretin nor its 13-cis metabolite are removed by dialysis.

Therapeutic concentration

Following administration of a single dose of acitretin (40 mg) to 6 subjects, aged between 23 and 76 years (mean, 52), with psoriasis, peak plasma concentrations of 98 to 526 μg/L (mean, 241 μg/L) occurred after 0.6 to 3.0 h. The dose was administered after an overnight fast. [F. G. Larsen et al.,Pharmacol. Toxicol.,1987, 61, 85–88].

Following administration of 50 mg acitretin to 18 healthy male subjects (18 to 40 years old) with or without food, peak plasma concentrations of 87 to 480 μg/L and 196 to 728 μg/L were measured, respectively. A mean concentration of 245 and 416 μg/L was observed for the doses administered with food and without, respectively. Peak concentrations were reached between 2 and 5 h. [P. J. McNamara et al.,J. Clin. Pharmacol.,1988, 28, 1051–1055].

Peak plasma concentrations of 229 to 408 μg/L occurred after 1.0 to 2.8 h in 4 subjects who were administered with 40 mg acitretin daily for 3 months. This dose was ingested after an overnight fast followed by a 3 h additional fast post–administration. The individuals used in the study were aged 23 to 59 years (mean, 55) and suffered from severe psoriasis (healthy otherwise). [F. G. Larsen et al.,Pharmacol. Toxicol.,1988, 62, 159–165].

Toxicity.

Acitretin is teratogenic. Although acitretin has a relatively short half–life, etretinate has also been detected in the plasma of some patients taking acitretin and since etretinate is also teratogenic and has a much longer half–life than acitretin, pregnancy must be avoided for at least 3 years after stopping acitretin therapy. Plasma concentrations may be a poor guide to presence of etretinate in the body since etretinate concentrates in fatty tissues. The minimum plasma concentrations associated with teratogenicity are unknown.

In a woman who had taken a cumulative dose of acitretin of 9900 mg and who had stopped taking acitretin 52 months previously, concentrations of etretinate of 0.30 μg/L and 128.5 ng/g were found in plasma and subcutaneous fat, respectively. Another woman who was still taking acitretin (cumulative dose, 1075 mg) had plasma and fat concentrations of etretinate of 0.48 μg/L and 18.7 ng/g, respectively. [H. Maier and H. Hönigsmann,Lancet,1996, 348, 1107].

Bioavailability.

Approximately, 60%.

Half–life.

Plasma, acitretin, 50 h; 13-cis-acitretin, 63 h.

Volume of distribution.

2.3 to 4.5 L/kg; mean, 3.47 L/kg.

Clearance.

Plasma, 175.9 ± 81.4 mL/kg/h.

Protein binding.

In plasma, >99.9%.

Note.

For general references, see C. K. Brindley,Dermatologica,1989, 178, 79–87 and T. Pilkington and R. N. Brogden,Drugs,1992, 43, 597–627.

Dose.

Usually 25 to 50 mg daily.

Top | Related articles | Next: Aclarubicin»


Aclarubicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aclarubicin

Antineoplastic

Synonym. Aclacinomycin A

[1R–(1α,2β,4β)]–2–Ethyl–1,2,3,4,6,11–hexahydro–2,5,7–trihydroxy–6,11–di–oxo–4–[[2,3,6–trideoxy–4–O–[2,6–dideoxy–4–O–[(2R–trans)–tetrahydro–6–methyl–5–oxo–2H–pyran–2–yl]–α–L–lyxo–hexopyranosyl]–3–(dimethylamino)–α–L–lyxo–hexopyranosyl]oxy]–1–naphthacenecarboxylic acid methyl ester

C42H53NO15=811.8

CAS—57576–44–0

It is soluble in chloroform and in ethyl acetate; insoluble in ether, in n-hexane and in light petroleum.

Aclarubicin Hydrochloride

Proprietary names. Aclacin; Aclacinomycine; Aclaplastin.

C42H53NO15,HCl=848.3

High Performance Liquid Chromatography.

Column: C18 (μBondapak, 300 × 4 mm i.d., 10 μm). Mobile phase: acetonitrile:methanol:water (40:90:70) acidified with orthophosphoric acid 85% (1.5 mL per 100 ml), 2 mL/min flow rate. UV detection (λ=254 nm). Retention time: 5.9 min. [R. Erttmann,J. Chromatogr., 1983, 277; Biomed. Appl.,28, 433–435].

Mass Spectrum.

Principal peaks at m/z 113, 100, 71, 43, 73, 81, 96, 376.

Quantification

High performance liquid chromatography.

In serum: limit of detection 10.8 μg/L, UV detection (λ=254 nm)—R. Erttmann,J. Chromatogr., 1983, 277; Biomed. Appl.,28, 433–435.

Disposition in the Body.

Aclarubicin is rapidly distributed following intravenous administration. It is rapidly and highly metabolised to biologically active glycosides and inactive aglycones. The metabolites are excreted mainly in urine, and small amounts may be excreted in faeces.

Therapeutic concentration.

The mean peak concentration of the principal active metabolite is 130 μg/L and occurs at a mean time of 191 min after dosing.

Half–life.

Plasma, aclarubicin, 3 h; principal metabolite, 13 h.

Clearance.

Plasma, 1.6 to 8.8 L/min/m2.

Volume of distribution.

Apparent volume of distribution is 600 to 1900 L/m2.

Dose.

25 to 100 mg/m2 as a single infusion every 3 to 4 weeks (maintenance therapy). Usual maximum total dose is 400 mg/m2.

Top | Related articles | Next: Aconitine»


Aconitine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aconitine

Alkaloid

Synonym. Acetylbenzoylaconine

(1α,3α,6α,14α,15α,16β)-20-Ethyl–1,6,16–trimethoxy–4-(methoxymethyl)aconitane–3,8,13,14,15–pentol 8–acetate 14–benzoate

C34H47NO11=645.7

CAS—302–27–2

An alkaloid present in species of Aconitum, including A. napellus agg. (Ranunculaceae).

Colourless crystals or white crystalline powder. M.p. 204°, with decomposition.

Solubility (g/mL): 1 in 3300 of water, 1 in 28 abs. alcohol, 1 in 2 of chloroform, 1 in 50 of ether, and 1 in 7 benzene; slightly soluble in petroleum ether.

Aconitine Nitrate

Proprietary names. Aconitysat; Bromofotyl; Herbadon.

C34H47NO11,HNO3=708.8

CAS—6509–18–8

Colourless crystals or white crystalline powder. M.p. about 200°, with decomposition.

Soluble 1 in 10 in boiling water; less soluble in cold water; soluble in alcohol.

Dissociation Constant.

pKa8.1 (25°).

Partition Coefficient.

Log P(octanol/water), 0.13.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 11; system TC—Rf 39; system TE—Rf 75; system TL—Rf 58;system TAE—Rf 42; system TAF—Rf 68; system TAJ—Rf 06; system TAK—Rf 00; system TAL—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Column: Fused silica cross–linked with 5% phenylsilicone (15 m × 0.25 mm i.d.). Injector and transfer line temperature: 320°. Column temperature: 250° for 1 min, to 320° at 16°/min. Carrier gas: helium, flow rate 25 cm/s. Detection: MS (SIM mode). [M. Mizugaki et al.,Planta. Med.,1997, 631, 75–79.]

High Performance Liquid Chomatography.

System HX—RI 432.

Column: L-column ODS (150 × 4.6 mm i.d.) at 40°. Mobile phase: tetrahydrofuran:trifluoroacetic acid (0.2%) (14:86), flow rate 1 mL/min. UV detection (λ = 235 nm). [H. Ohta et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 669, 408–412.]

Ultraviolet Spectrum.

Aqueous acid—234 (A11=233a), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1092, 1273, 1713, 1235, 710, 1020 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 105, 554, 540, 43, 45, 77, 31, 29.

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of detection 10 pg—K. Ito et al.,Planta. Med.,1997, 63, 75–79. In body fluids: aconitine and mesaconitine, limit of detection 10 pg, SIM—K. Ito et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 197–203.

High Performance Liquid Chromatography.

In blood: limit of detection 50 μg/L—H. Ohta et al.,J. Chromatogr. 1995,669, B Biomed. Sci. Appl., 408–412. In blood or urine: aconitine and other aconite alkaloids, limit of detection 1 ng, UV detection—H. Ohta et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 351–356.

High performance liquid chromatography–mass spectrometry.

In blood and urine: 1 μg/L and 0.5 μg/L, respectively—H. Ohta et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 215–221.

Disposition in the Body

Toxicity.

Aconitine affects both the heart and the CNS and is one of the most potent and quick–acting poisons. It is well absorbed from the gastro–intestinal tract and death may occur within a few minutes. The estimated minimum lethal dose is 2 mg of aconitine, 5 mL of aconite tincture (25%v/v), or 1 g of aconite root, although recovery after ingestion of 10 mg of aconitine has been reported.

In a fatality resulting from the deliberate ingestion of Aconitum napellus extract, the following postmortem tissue concentrations of aconitine were reported: femoral blood 10.8 μg/L, urine 264< μg/L. The antemortem concentrations were 6 μg/L in the serum (estimate) and 334 μg/L in the urine. [S. P. Elliott,Sci. Justice,2002, 42, 111–115.]

A 61–year–old man developed nausea and diarrhoea 2 h after ingesting aconite, mistaken for edible grass. Resuscitation and antiarrhythmic drugs did not work. Ventricular tachycardia and fibrillation developed and lasted for 6 h. The man fell into a coma and died of brain oedema on the sixth day. No aconitine was detected in serum after 24 h. Urine was tested after 9, 13, and 18 h and aconitine levels were 14.9, 20.2, and 2.8 μg/L respectively. [N. Yoshioka et al.,Forensic Sci. Int.,1996, 81(2–3), 117–123.]

Top | Related articles | Next: Acriflavinium Chloride»


Acriflavinium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acriflavinium Chloride

Antiseptic

Synonyms. Acid trypaflavine; Acriflavinium chloride hydrochloride.

Proprietary names. Diacrid; Panflavin.

A mixture of 3,6–diamino–10–methylacridinium chloride hydrochloride and 3,6–diaminoacridine dihydrochloride, the latter being present to the extent of approximately one–third.

C14H14ClN3,HCl=296.2; C13H11N3,2HCl=282.2

CAS—8063–24–9

An orange–red to red crystalline powder. A precipitate may form in aqueous solutions on dilution or on standing. Soluble 1 in about 3 of water and 1 in 40 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.1 (25°).

Colour Test.

Marquis Test—yellow→red.

Thin–layer Chromatography.

System TA—four spots at Rf 07, 22, 28, and 62. (Location under ultraviolet light, yellow–green fluorescence.)

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=1515 a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1631, 1590, 1171, 1181, 1316, 1242 cm−1.

Top | Related articles | Next: Acrivastine»


Acrivastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acrivastine

Antihistamine

Synonyms. BW-270C; BW-825C; BW-A825C.

Proprietary names. Benadryl; Semprex.

(E)-3-{6-[(E)-3-Pyrrolidin–1–yl–1–p–tolylprop–1–enyl]-2–pyridyl}acrylic acid

C22H24N2O2=348.4

CAS—87848–99–5

An odourless, white to pale cream crystalline powder. It is slightly soluble in water; soluble in chloroform and ethanol. M.p. 222°.

Partition Coefficient.

Log P(octanol/water), 2.83.

High Performance Liquid Chromatography.

Column: RP-C18 (LiChrosorb, 200 × 4.6 mm i.d., 5 μm). Mobile phase: water:acetonitrile:methanol:perchloric acid:n-octylamine (500:130:25:13:0.3), 3 mL/min flow rate. UV detection (λ=260 nm). Retention time: 6.6 min. [T. G. Altuntas et al.,J. Pharm. Biomed. Anal.,1998, 17, 103–109].

Mass Spectrum.

Principal ions at m/z 351, 420, 73, 232, 233, 260, 405, 200 (TMS derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma: acrivastine and propionic acid metabolite, limit of detection about 2 μg/L—S. Y. Chang et al.,J. Chromatogr., 1989, 497; Biomed. Appl.,89, 288–295.

Disposition in the Body.

Acrivastine is well absorbed after oral administration. Peak plasma concentrations are reached in about 1.5 h. It is does not cross the blood–brain barrier to a significant extent. The drug undergoes some metabolism to form a propionic acid analogue that has pharmacological activity and makes up approximately, 10% of the total plasma drug concentration. About 60% of an administered dose is excreted unchanged in urine and 15 to 17% of this is detected as the metabolite.

Therapeutic concentration

A mean peak plasma concentration of 73.1 (range, 48.1 to 101.0) μg/L was obtained 1.42 h (range, 0.75 to 2 h) after oral administration of a single dose of 4 mg to 12 healthy male subjects, aged between 20 and 42 years. [A. F. Cohen et al.,Eur. J. Clin. Pharmacol.,1985, 28, 197–204].

Bioavailability.

18%.

Half–life.

Plasma, 1.4 to 2.1 h (acrivastine); 2.3 h (metabolite).

Volume of distribution.

0.64 L/kg (single dose); 0.75 L/kg (multiple).

Clearance.

Total body, 4.41 ± 0.63 mL/min/kg.

Protein binding.

In plasma, 50%.

Note.

For a review of acrivastine see R. N. Brogden and D. McTavish,Drugs,1991, 41, 927–940 (correction R. N. Brogden and D. McTavish,Drugs,1991, 42, 639).

Dose.

8 mg three times daily (in Europe and UK) or four times daily (USA).

Top | Related articles | Next: Adenosine»


Adenosine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Adenosine

Anti–arrhythmic

Synonyms. Adenine nucleoside; adenine riboside.

Proprietary names. Adenocard; Adenocor; Adenoscan; Adenosin; Adrekar; Krenosin.

6-Amino–9-β-d-ribofuranosyl–9H-purine

C10H13N5O4=267.2

CAS—58–61–7

Adenosine is a white crystalline powder. M.p. 234°. Melts with decomposition >300°. Adenosine is soluble in water (approx. 8 g/L) and practically insoluble in alcohol.

Adenosine Triphosphate

Synonyms. Adenosine 5′-triphosphate; 5′-adenyldiphosphoric acid; adenylpyrophosphoric acid; ATP; adenosine 5′-(tetrahydrogen triphosphate).

Proprietary names. Atepadene; Atepodin; Bio-Regenerat; Striadyne.

C10H16N5O13P3=507.2

CAS—56–65–5

Dissociation Constant.

pKa3.5.

Partition Coefficient.

Log P(octanol/water), −1.05.

Thin–layer Chromatography.

Plate: Octadecyl–modified silica treated with copper acetate and (2S,4R,2′RS)-4–hydroxyl–1-(2–hydroxydodecyl)proline (Chiral). Mobile phase: methanol:water:acetonitrile (50:50:50). Rf 0.8. [R. S. Feldburg and L. M. Reppuci,J. Chromatogr.,1987, 410, 226].

Plate: Whatman LK5DF. Mobile phase: IPA:water:ammonia (7:2:1). Rf 0.6.

Plate: Whatman LHPKDF. Mobile phase: IPA:water:ammonia (7:2:1). Rf 0.7.

Plate: Whatman LKC18DF. Mobile phase: IPA:water:DMSO (16:4:1). Rf 0.6.

Plate: Whatman C2. Mobile phase: IPA:water:DMSO (16:4:1). Rf 0.8.

Plate: Whatman SCX. Mobile phase: ammonium hydrogen phosphate (0.1 M) and sodium chloride (1 M). Rf 0.7. [B. P. Sherma et al., Techniques and Application of Thin Layer Chromatography, John Wiley & Sons, New York, 1982].

Plate: silanised aminopropyl. Mobile phase: methanol:water (46:60), and sodium chloride (0.18 mol/L). Rf 0.8. [H. E. Hauck and W. Jost,J. Chromatogr.,1983, 261, 235].

High Performance Liquid Chromatography.

System HAA—retention time 2.7 min.

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid), alkali (0.1 M sodium hydroxide) and water—209, 259 nm.

Mass Spectrum.

Principal peaks at m/z 135, 136, 164, 29, 31, 108, 178, 237.

Disposition in the Body.

Extremely efficient re–uptake of adenosine from plasma by red blood cells and blood vessel endothelial cells. Once inside the blood cells, adenosine is phosphorylated, by adenosine kinase, to adenosine monophosphate (AMP). Alternatively, it is deaminated, by adenosine deaminase, to inactive inosine, which can be further degraded to hypoxanthine and then uric acid. Adenosine is almost completely eliminated after a single pass through the coronary circulation. It is naturally found in various forms in all cells of the body.

Therapeutic concentration.

Administrated dose is minute in comparison with adenosine concentrations already in the body and due to the efficient re–uptake, classic ADME (absorption, distribution, metabolism and excretion) studies are not possible.

Half–life.

0.6 to 10 s.

Distribution in blood.

Erythrocytes transport adenosine from the liver to tissues which cannot synthesise it.

Dose.

Initial dose is 6 mg (rapid intravenous bolus injection, administered over 1 to 2 s), followed by a saline flush. Up to two additional 12 mg boluses, within 1 to 2 min after initial dose, if necessary. A dose of 0.05 to 0.1 mg/kg body weight is effective in children with a maximum of 0.3 mg/kg.

Top | Related articles | Next: Adiphenine»


Adiphenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Adiphenine

Anticholinergic

Synonyms. Diphacil; Diphenylacetyldiethylaminoethanol

α-Phenylbenzeneacetic acid 2-(diethylamino)ethyl ester

C20H25NO2=311.4

CAS—64–95–9

Adiphenine Hydrochloride

Synonym. Spasmolytine

Proprietary name. Trasentine

C20H25NO2,HCl=347.9

CAS—50–42–0

A white crystalline powder. M.p. 112° to 115°.

Soluble in water, ethanol and chloroform; practically insoluble in ether.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—green→blue.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 56; system TC—Rf 60; system TE—Rf 83; system TAE—Rf 49; system TL—Rf 51. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2186.

High Performance Liquid Chromatography.

System HA—k 1.8; system HX—RI 422.

Ultraviolet Spectrum.

Aqueous acid—253, 258 (A11=14.5a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1736, 1145, 700, 1190, 1500, 746 (KBr disk) cm−1.

Mass Spectrum.

Principal ions at m/z 86, 30, 167, 99, 87, 58, 165, 29.

Dose.

Adiphenine hydrochloride has been given in doses of 225 to 450 mg daily.

Top | Related articles | Next: Adrafinil»


Adrafinil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Adrafinil

Alpha–adrenergic Agonist

Synonym. Adrafinilum

Proprietary name. Olmifon

2-[(Diphenylmethyl)sulfinyl]-N-hydroxyacetamide

C15H15NO3S=289.4

CAS—63547–13–7

White to off–white crystalline powder with m.p. 154° to 160°. Slightly soluble in water (<1 g/L), more soluble in ethanol and soluble in methanol.

High Performance Liquid Chromatography.

System HAA—retention time 13.8 min.

Disposition in the Body.

After oral administration, adrafinil is partly metabolised to its amide, 2-(benzhydrylsulfinyl)acetamide/2-[(diphenylmethyl)sulfinyl]acetamide (modafinil), which is also metabolised into its inactive acid and sulfone forms.

Toxicity.

Low toxicity.

Half–life.

Elimination half–life, adrafinil 1 h; modafinil 3 h.

Protein binding.

80% (albumin).

Dose.

Between 600 mg and 1.2 g daily by mouth (to the elderly).

Top | Related articles | Next: Adrenaline»


Adrenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Adrenaline

Sympathomimetic

Synonyms. Epinephrine; Epirenamine; Levorenin; Suprarenin.

Proprietary names. Bronkaid Mistometer; Dyspné-Inhal; Epi–glaufrin; Epinal; Eppy; Glauposine; Primatene Mist; Simplene; Sus-Phrine; Suprarenaline; Vaponefrin. It is an ingredient of Asma-Vydrin, Brovon, Ganda, Isopto Epinal, Riddovydrin InhalantandRybarvin.

4-[(1R)-1-Hydroxy–2-(methylamino)ethyl]-1,2–benzenediol

C9H13NO3=183.2

CAS—51–43–4

A white or creamy–white crystalline powder or granules. It darkens in colour on exposure to air and light. It is unstable in neutral or alkaline solution. M.p. about 212°, with decomposition.Sparingly soluble in water; practically insoluble in ethanol, chloroform, ether and light petroleum; freely soluble in solutions of mineral acids and boric acid solution, and in solutions of sodium or potassium hydroxide.

Adrenaline Acid Tartrate

Synonyms. Adrenaline [Epinephrine] Tartrate; Epinephrine Bitartrate.

Proprietary Names.

E1; E2; Epitrate; Liadren; Lyophrin; Medihaler Epi. It is an ingredient of E-Pilo, Mydricaine, PE and Welder's Flash Drops.

C9H13NO3,C4H6O6=333.3

CAS—51–42–3

A white to greyish–white or light brownish–grey, crystalline powder. It slowly darkens on exposure to air and light. Incompatible with alkalis. M.p. 147° to 152°, with decomposition.Soluble 1 in 3 of water and 1 in 520 of ethanol; practically insoluble in chloroform and ether.

Adrenaline Hydrochloride

Proprietary names. Epifrin; Glaucon; Glycirenan. It is an ingredient of Riddobron Inhalant and Riddofan.

C9H13NO3,HCl=219.7

CAS—55–312

Dissociation Constant.

pKa8.7, 10.2, 12.0 (20°).

Colour Tests.

Ammoniacal silver nitrate—red–brown/red–brown; Ferric chloride—green; Folin–Ciocalteu reagent—blue; Marquis test—orange→violet; Methanolic potassium hydroxide—pink–orange→brown; Nessler's reagent—black; Palladium chloride—orange→brown; Potassium dichromate (Method 1)—green→brown.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 01; system TE—Rf 13; system TL—Rf 00; system TAE—Rf 03. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HC—k 0.63; system HX—RI 30.

Column: (analytical) RP C18 Ultrasphere-ODS (5 mm, 250 × 4.6 mm i.d., 5 μm); (guard) RP C18 Licrocart (5 mm, 4 × 4.0 mm i.d., 5 μm). Mobile phase: 0.1 M citrate buffer, 0.3 M disodium ethylenediaminetetraacetic acid (EDTA) and 0.5 mM sodium 1–octanesulfonic acid in methanol:water (7:93), final pH adjusted to 2.5 with 20% sodium hydroxide solution, 1.2 mL/min flow rate, ECD. Internal standard (IS): isoproterenol. Retention time(s): noradrenaline [norepinephrine], 3.5 min; adrenaline [epinephrine], 4.1 min; IS, 9.6 min [Y. Wang et al.,J. Pharm. Biomed. Anal.,1999, 21, 519–525].

Ultraviolet Spectrum.

Aqueous acid—280 (A11=155a); aqueous alkali—242, 297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1253, 1274, 1500, 945, 1224, 871 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 42, 124, 165, 163, 123, 93, 65.

Quantification

Spectrofluorimetry.

In plasma: adrenaline [epinephrine] and noradrenaline [norepinephrine]—J. F. O'Hanlon et al.,Anal. Biochem.,1970, 34, 568–581.

Gas chromatography.

In plasma, erythrocytes, serum or urine: adrenaline [epinephrine] and noradrenaline [norepinephrine], limit of detection 10-7 μg, FID—H. G. Lovelady and L. L. Foster,J. Chromatogr.,1975, 108, 43–52.

High performance liquid chromatography.

In plasma: limit of detection <10 pg, ECD—Y. Wang et al.,J. Pharm. Biomed. Anal.,1999, 21, 519–525.

Disposition in the Body.

Adrenaline [epinephrine] is rapidly destroyed in the gastro–intestinal tract after oral administration; the effects of the drug after subcutaneous injection are produced within 5 min and appear more slowly than after intramuscular injection. It is rapidly taken up by the heart, spleen, several glandular tissues and adrenergic nerves; only metabolites are detectable in the cerebrospinal fluid. The major metabolic reactions are oxidative deamination and O-methylation followed by reduction or by glucuronic acid or sulfate conjugation. About 70 to 95% of an intravenous dose is excreted in the urine; of the excreted material about 80% is O-methyl metabolites, 2% is catechol metabolites, and only 1% is unchanged drug. The major urinary metabolite is 4–hydroxy–3–methoxymandelic acid (HMMA); other metabolites include 4–hydroxy–3–methoxyphenylacetic acid (homovanillic acid, HVA), conjugated metanephrine, and 4–hydroxy–3–methoxyphenylglycol, together with minor amounts of 3,4–dihydroxymandelic acid in free or conjugated form and N-methyladrenaline. Endogenous plasma concentrations of adrenaline [epinephrine] in normal subjects are in the range 30 to 160 pg/mL.

Toxicity.

The minimum subcutaneous lethal dose is about 4 mg, but recoveries have occurred after accidental overdosage with 16 mg subcutaneously and 30 mg intravenously, followed by immediate supportive treatment.

Protein binding.

In plasma, about 50%.

Dose.

200 to 500 μg, subcutaneously or intramuscularly, as a single dose which may be repeated.

Top | Related articles | Next: Ajmaline»


Ajmaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ajmaline

Anti–arrhythmic

Synonym. Rauwolfine

Proprietary names. Aritmina; Cardiorythmine; Gilurytmal; Ritmos; Tachmalin.

Ajmalan–17,21–diol

C20H26N2O2=326.4

CAS—4360–12–7

An alkaloid obtained from the root of Rauwolfia serpentina (Apocynaceae).

A white or slightly yellowish crystalline powder. M.p. about 195°, with decomposition.Practically insoluble in water; freely soluble in ethanol, chloroform and glacial acetic acid; sparingly soluble in ether and methanol; soluble in dilute hydrochloric acid.

Ajmaline Hydrochloride

Proprietary name. Cardiorythmine

C20H26N2O2,2HCl,2H2O=435.4

Crystals. M.p. 140°.Soluble 1 in 40 of water.

Ajmaline Monoethanolate

C20H26N2O2,C2H6O=372.5

CAS—60991–48–2

A white or slightly yellowish crystalline powder.

Practically insoluble in water; freely soluble in ethanol, chloroform, and glacial acetic acid; sparingly soluble in ether and methanol.

Dissociation Constant.

pKa8.2.

Colour Tests.

Liebermann's test—red; Mandelin's test—red; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 7; system TE—Rf 56; system TAE—Rf 22. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2880.

High Performance Liquid Chromatography.

System HA—k 2.8 (tailing peak); system HY—RI 277.

Column: RP18 (5 μm, 125 × 4 mm). Column temperature: 40°. Mobile phase: methanol: phosphate buffer (0.1 mol/L) adjusted to pH 3.5 with H3PO4 (26:74), 1 mL/min flow rate. Internal standard (IS): detajmium. Fluorescence detection (λex=247 nm; λem=353 nm). Retention time(s): ajmaline, 3.5 min; IS, 7.0 min. [R. Oertel et al.,J. Chromatogr. A,1998, 797, 203–209].

Column: Nucleosil C18 (5 μm, 12 cm × 4 mm) with pre–column (2 cm × 4 mm). Mobile phase: (1) acetontrile:0.07% orthophosphoric acid (22:78 v/v), flow rate 1.5 mL/min; (2) aqueous 0.2 M trifluoroacetic acid: acetonitrile (80:20 v/v), flow rate 1.1 mL/min. UV detection (λ=254 nm). Retention time(s): ajmaline, 5.9 min; isoajmaline, 5.1 min; ajmaline N-oxide, 4.4 min; dihydroajmaline, 7.1 min. [C. Koppel et al.,J. Chromatogr.,1992, 5751, 87–91].

Ultraviolet Spectrum.

Aqueous acid—204, 245 (A11=223a), 289 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 756, 741, 1103, 1092, 1046, 1280 cm−1.

Quantification

Spectrofluorimetry.

In plasma—E. Welman et al.,Br. J. Clin. Pharmacol.,1977, 4, 549–551.

Thin–layer chromatography.

In plasma—L. J. Drombowski et al.,J. Pharm. Sci.,1975, 64, 643–645.

Gas chromatography–mass spectrometry.

In blood—D. St. Clemans et al.,Arzneimittelforschung,1977, 27, 1128–1130.

High performance liquid chromatography.

In plasma—limit of detection 1 μg/L with extraction and 50 μg/L without. Fluorescence detection (λex=296 nm; λem=358 nm)—C. Koppel et al.,J. Chromatogr.,1992, 5751, 87–91.

Disposition in the Body.

Variably absorbed after oral administration, and mainly metabolised by the liver.

Therapeutic concentration

6 patients with acute myocardial infarction and ventricular arrhythmia were intravenously administered 20 mg/h ajmaline for 24 h. After 24 h, the plasma concentrations ranged from 0.25 to 0.95 mg/L. [C. Koppel et al.,J. Chromatogr.,1992, 5751, 87–91].

After intravenous injection of 50 mg to 1 subject, a plasma concentration of about 1.7 mg/L was reported at 1 min. [E. Welman et al.,Br. J. Clin. Pharmacol.,1977, 4, 549–551].

Toxicity

A 4–year–old girl died 3 h after ingestion of her mother’s ajmaline tablets: 17 50–mg tablets were found to be missing. The ajmaline concentrations were determined to be 5.5 mg/L in her blood and 178.2 μg/g in her stomach contents (46.3 mg in total was found in the stomach). The lethal dose was estimated to be 500 mg/kg. [N. Ikeda et al.,J. Forensic Sci.,1988, 332, 558–561].

In a fatality due to the ingestion of 2.5 g of ajmaline and 300 mg of diazepam the following postmortem tissue concentrations of ajmaline were reported: blood 10 mg/L, liver 50 μg/g, urine 44 mg/L; a blood–alcohol concentration of 1590 mg/L was also reported [A. R. Alha 1966, personal communication].

Dose.

Maintenance, 200 to 300 mg daily.

Top | Related articles | Next: Alachlor»


Alachlor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alachlor

Herbicide

Synonyms. Alachlore; CP-50144; Metachlor.

Proprietary names. Alanex; Lasso.

2-Chloro-N-(2,6–diethylphenyl)-N-(methoxymethyl)acetamide

C14H20ClNO2=269.8

CAS—15972–60–8

A colourless to yellow crystalline solid. M.p. 40° to 41°.

It is soluble in water (240 mg/L at 25°), acetone, benzene, ethanol, ethyl acetate, diethyl ether, and chloroform; sparingly soluble in heptane.

Partition Coefficient.

Log P(octanol/water), 2.64, 2.92, and 3.52.

Thin–layer Chromatography.

System TX—Rf 40; system TY—Rf 45.

Gas Chromatography.

System GA—RI 1876.

Column: DB-1 (2 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 120°, held for 0.3 min and increased to 180° at 15°/min. Carrier gas: hydrogen, 1.9 mL/min. FID. Reference compounds: pentachlorophenol, heptadecanoic acid. Retention time: 2.75 min. [Z. Liu et al.,Anal. Chem.,1994, 66, 3086–3092.]

Ultraviolet Spectrum.

Aqueous acid—265, 273 nm.

Infra–red Spectrum.

Principal peaks at 1106, 1702, 1365, 1458 cm−1.

Mass Spectrum.

Principal ions at m/z 45, 160, 188, 146, 237, 132, 117, 77.

Quantification

Gas chromatography.

In serum: limit of detection 11.5 μg/L— Z. Liu et al.,Anal. Chem.,1994, 66, 3086–3092.

High performance liquid chromatography.

In serum: limit of detection <50 mg/L—R. Galati et al.,Anticancer Res.,1998, 18, 979–982.

Enzyme–linked immunoassay.

In plasma: limit of detection 0.001 μg/L—R. E. Biagini et al.,Bull. Envir. Contam. Toxicol.,1995, 542, 245–250.

Disposition in the Body.

Alachlor is absorbed through the skin and can be metabolised to 2,6–diethylbenzoquinoneimine (DEBQI) which is a carcinogenic metabolite and 2–chloro-N-(2,6–diethylphenyl)acetamide (CDEPA) which can subsequently be converted into DEBQI. Additionally, 2,6–diethylaniline (DEA), alachlor mercapturate and conjugated metabolites have been detected in urine. No free alachlor has been detected in urine.

Toxicity.

Alachlor may cause mild eye and skin irritations after exposure.

Top | Related articles | Next: Albendazole»


Albendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Albendazole

Anthelmintic (Veterinary)

Proprietary names. Albenza; Eskazole; Proftril; Valbazen; Zental.

[5-(Propylthio)-1H-benzimidazol–2–yl]carbamic acid methyl ester

C12H15N3O2S=265.3

CAS—54965–21–8

Colourless crystals. M.p. 208° to 210°.

Ultraviolet Spectrum.

Aqueous acid—292 nm (A11=370b); aqueous alkali—309 nm (A11=742b).

High Performance Liquid Chromatography.

Column: amylose tris(3–dimethylphenyl carbamate) coated on silica gel substrate (Chiralpak AD, 10 μm, 250 × 4.6 mm). Mobile phase: hexane:isopropanol:ethanol (81:14.25:4.74 v/v/v), flow rate 1.2 mL/min. Fluorescence detection (λex=280 nm; λem=320 nm). Retention time(s): albendazole, 8.5 min; albendazole sulfoxide, 13.7 (+) 21.6 (−) min; albendazole sulfone, 25.7 min [V. L. Lanchote et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 709, 273–279].

Column: RP C18 Lichrocart (5 μm, 125 × 4 mm). Mobile phase: acetonitrile:0.25 N sodium acetate buffer (3:7 v/v), 1.5 mL/min flow rate. Internal standard (IS): mebendazole. UV detection (λ=290 nm). Retention time(s): albendazole sulfoxide, 1.2 min; albendazole sulfone, 1.9 min; IS, 5.6 min; albendazole, 11.7 min [M. E. C. Valois et al.,J. Anal. Toxicol.,1994, 18, 86–89].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification of albendazole and metabolites, 10 μg/L and 7.5 μg/L, respectively—P. Chiap et al.,J. Chromatogr. A.,2000, 870(1–2), 121–134. In plasma: limit of quantification albendazole sulfoxide 40 μg/L and sulfone 10 μg/L, UV detection (λ=290 nm)—M. E. C. Valois et al.,J. Anal. Toxicol.,1994, 18, 86–89. In plasma: limit of detection, albendazole sulfoxide 14 μg/L and albendazole sulfone 30 μg/L, UV detection (λ=290 nm)—T. Zeugin et al.,Ther. Drug Monit.,1990, 12, 187–190.

Therapeutic concentration

13 subjects, male and female, with a mean age of 38.9 (15 to 64) years were administered a mean daily dose of 18.3 mg/kg albendazole (range 16.0 to 22.2 mg/kg). The mean peak plasma concentration of albendazole sulfoxide was 0.71 mg/L (range 0.36 to 1.52 mg/L) and albendazole sulfone was 0.06 (range 0.02 to 0.14) mg/L. [M. E. C. Valois et al.,J. Anal. Toxicol.,1994, 18, 86–89]

A patient with echinococcosis was administered 200 mg albendazole orally and a peak plasma concentration of 1.57 μmol/L was observed at 0.9 h. [T. Zeugin et al.,Ther. Drug Monit.,1990, 12, 187–190].

Top | Related articles | Next: Alclofenac»


Alclofenac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alclofenac

Analgesic

Proprietary names. Allopydin; Epinal; Mervan; Reufenac; Zumaril.

3-Chloro–4-(2–propenyloxy)benzeneacetic acid

C11H11C1O3=226.7

CAS—22131–79–9

A white or slightly yellowish–white crystalline powder. M.p. about 91°.

Slightly soluble in water; soluble 1 in 3 of ethanol, 1 in 4 of chloroform, and 1 in 6 of ether.

Dissociation Constant.

pKa4.6.

Thin–layer Chromatography.

System TD—Rf 18; system TE—Rf 04; system TF—Rf 28; system TG—Rf 12; system TAD—Rf 33; system TAJ—Rf 17; system TAK—Rf 70; system TAL—Rf 90. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GD—Retention time of methyl derivative 1.13 relative to n-C16H34.

High Performance Liquid Chromatography.

System HD—k 2.6; system HV—RRT 0.61 relative to meclofenamic acid.

Ultraviolet Spectrum.

Aqueous acid—277 (A11=77b); dehydrated alcohol—282 (A11=88a), 290 nm (A11=78a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1258, 1689, 1235, 933, 1016, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 41, 226, 77, 143, 181, 141, 39, 145.

Quantification

Gas chromatography.

In plasma or urine: alclofenac and two metabolites, FID—R. Roncucci et al.,J. Chromatogr.,1971, 62, 135–137.

High performance liquid chromatography.

In urine: limit of quantification 1 mg/L—F. T. Delbeke et al.,J. Chromatogr.,1993, 6212, 209–214.

Disposition in the Body.

Alcofenac is variably absorbed after oral or rectal administration and distributed into the synovial fluid. It is metabolised by glucuronic acid conjugation; there is some conjugation with glycine, deallylation to form 3–chloro–4–hydroxyphenylacetic acid, and hydroxylation to form 3–chloro–4-(2,3–dihydroxypropyloxy)phenylacetic acid which may be methylated; an epoxide metabolite has also been identified. Up to about 90% of an oral dose is excreted in the urine in 24 h, mostly as unchanged drug and the glucuronide conjugate.

Therapeutic concentration

After an oral dose of 1 g to 10 subjects, a mean peak plasma concentration of 136 mg/L was attained in about 1 h; concentrations in the synovial fluid reached a mean peak of 32 mg/L in 2 h. [G. M. Thomas et al.,Curr. Med. Res. Opinion,1975, 3, 264–267].

Half–life.

Plasma half–life, 1.5 to 5.5 h (mean 2.5 h).

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the pharmacokinetics of alclofenac, see R. N. Brogden et al.,Drugs,1977, 14, 241–259.

Dose.

Alclofenac has been given in doses of 1.5 to 3 g daily.

Top | Related articles | Next: Alcuronium Chloride»


Alcuronium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alcuronium Chloride

Muscle Relaxant

Synonyms. Allnortoxiferin Chloride; Diallylnortoxiferine Dichloride; Diallyltoxiferine Chloride.

Proprietary name. Alloferin

4,4′-Didemethyl–4,4′-di–2–propenyltoxiferine dichloride

C44H50Cl2N4O2,5H2O=827.9

CAS—23214–96–2 (alcuronium); 15180–03–7 (chloride)

A colourless crystalline powder. No characteristic melting–point; a brown colour appears at 220°; still not melted at 350°. Soluble in water and ethanol; soluble 1 in 5 of methanol.

Colour Tests.

Mandelin's test—blue–violet; Marquis test—green–brown.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00 (alcuronium); system TE—Rf 00; system TAE—Rf 00. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 354.

Column: Spherisorb 5-CN. (250 × 4 mm) Mobile phase: acetonitrile:aqueous solution of 60 mM Na2SO4 and 5 mM H2SO4 (46:54 v/v), flow–rate 1 mL/min. Internal standard (IS): laudanosine. UV detection (λ=294 nm). Retention time(s): IS 3.2 min; alcuronium, 5.4 min. [T. Kunzer et al.,J. Chromatogr. B, Biomed. Appl.,1994, 6531, 63–68].

Ultraviolet Spectrum.

Aqueous acid—255, 291 nm (A11=185b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1495, 1592, 1283, 1650, 1030, 757 cm−1 (KBr disk).

Quantification

Spectrofluorimetry.

In plasma—J. Walker et al.,Eur. J. Clin. Pharmacol.,1980, 17, 449–457.

High performance liquid chromatography.

In plasma and urine: limit of detection 25 μg/L—T. Kunzer et al.,J. Chromatogr. B, Biomed. Appl.,1994, 6531, 63–68. In plasma: limit of detection 100 μg/L, ECD—C. Tovey et al.,J. Chromatogr., 1983, 278; Biomed. Appl.,29, 216–219.

Disposition in the Body.

After intravenous administration it is widely distributed throughout the tissues. About 80 to 85% of a dose is excreted in the urine as unchanged drug and about 10 to 15% is secreted in the bile and eliminated in the faeces.

Therapeutic concentration

Following intravenous administration of 0.25 mg/kg to 17 subjects, plasma concentrations of 0.74 to 2.25 mg/L (mean 1.4 mg/L) were reported after 3 to 30 min [J. Walker et al.,Eur. J. Clin. Pharmacol.,1980, 17, 449–457].

Half–life.

Plasma half–life, about 3 h; increased in subjects with renal failure.

Volume of distribution.

About 0.4 L/kg.

Clearance.

Plasma clearance, about 1.3 mL/min/kg.

Protein binding.

In plasma, about 40%.

Note.

For a review of the pharmacokinetics of alcuronium chloride and other muscle relaxants, see M. I. Ramzan et al.,Clin. Pharmacokinet.,1981, 6, 25–60.

Dose.

Initially 200 to 300 μg/kg intravenously.

Top | Related articles | Next: Aldesleukin»


Aldesleukin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aldesleukin

Antineoplastic, Immunomodulator, Biological Response Modifier

Synonyms. DRG-0021; recombinant human interleukin–2; rIL-2; r–serHuIL-2.

Proprietary name. Proleukin

Serine–125 human interleukin–2

C690H1115N177O203S6=15330.7

CAS—110942–02–4

A human recombinant interleukin–2 product, approximate molecular weight 15 300 daltons.

Quantification

Immunobioassay.

In serum: limit of quantification 0.1 μg/L—R. W. Nadeau et al.,Anal. Chem.,1989, 61, 1732–1736.

Disposition in the Body.

The pharmacokinetics of aldesleukin show considerable inter- and intra–subject variation. Following intravenous administration it undergoes rapid distribution into extravascular space. Distribution may be related to the method of administration and may therefore affect its efficacy. It is eliminated by the kidneys by both glomerular filtration and peritubular secretion.

Therapeutic concentration

12 patients with either metastatic renal cell carcinoma or melanoma were administered with aldesleukin at a dose of 1.1 mg/m2 daily (18 × 106 IU/m2 daily) as a continuous intravenous infusion for 5 days. The maximum serum concentration was 2.2 ± 1.1 μg/L (40 IU/L) after 24 or 48 h. After that time, the serum concentrations decreased to 0.59 ± 0.43 μg/L (10.6 IU/L) by the end of the 5–day treatment. [Fish et al.,Br. J. Cancer,1991, 64 (Suppl.15), 4].

Toxicity.

Capillary leak syndrome leading to pulmonary oedema and hypertension is a major adverse effect.

Half–life.

Plasma, 85 min to 4 h (intravenous bolus); 12 h (1–h infusion).

Volume of distribution.

6.3 to 7.9 L (following intravenous bolus or 2–h infusion) which increases with repeated doses.

Clearance.

Plasma, 140 to 300 mL/min (mean clearance 268 mL/min); 8.4 to 18 L/h.

Note.

For a review of aldesleukin see R. Whittington and D. Faulds,Drugs,1993, 46, 446–514.

Dose.

600 000 units/kg every 8 h by intravenous infusion over 15 min for a maximum of 14 doses repeated after 9 days. Alternatively, a dose of up to 18 million international units may be given subcutaneously.

Top | Related articles | Next: Aldicarb»


Aldicarb: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aldicarb

Acaricide, Insecticide, Nematicide

Synonyms. Aldicarbe; carbanolate; ENT 27093; NCI-CO8640; OMS 771; UC 21149.

Proprietary names. Sentry; Temic; Temik.

2-Methyl–2-(methylthio)propanal O-[(methylamino)carbonyl]oxime

C7H14N2O2S=190.3

CAS—116–06–3

A white crystalline powder. M.p. 90° to 100°.

It is soluble in water (0.1 to 1.0 mg/mL at 22°), DMSO (>100 mg/mL at 21°), 95% ethanol (>100 mg/mL at 21°), acetone (>100 mg/mL at 21°), chloroform, isopropane, toluene, and most organic solvents; insoluble in heptane and mineral oils.

Partition Coefficient.

Log P(octanol/water), 1.13 (25°).

Thin–layer Chromatography.

System TX—Rf 18; system TY—Rf 12; system TZ—Rf 65; system TAA—Rf 12; system TAB—Rf 04; system TAC—Rf 03.

Plate: silica gel G. Mobile phase: n-hexane:acetone (4:1). Developed with zinc chloride–diphenylamine spray reagent. Rf 0.4. [T. Murlidhar et al.,J. Assoc. Off. Anal. Chem.,1991, 74, 545–546.]

Gas Chromatography.

System GA—RI 1320; systemGKA—RI 866; system GKB—RI 966; system GKC—RI 1088.

High Performance Liquid Chromatography.

System HZ—retention time 3.6 min; system HAA—retention time 15.1 min; system HAO—k 7.63; system HAP—k 0.69.

Column: RP-C18 (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile: water (35:65), flow rate 1.5 mL/min. Retention time 7.2 min. [A. Covaci et al.,J. Anal. Toxicol.,1999, 23, 290–293.]

Ultraviolet Spectrum.

Aqueous solution—201 nm; acetonitrile—249 nm.

Quantification

Gas chromatography.

In urine: limit of detection 2.4 μg/L, FPD—D. X. Lian et al.,J. Chromatogr.,1991, 5422, 526–530.

High performance liquid chromatography.

In urine: limit of detection between 4 and 10 μg/L, UV detection, and 0.1 to 0.5 μg/L, electrospray MS detection—F. J. Martinez et al.,Anal. Chim. Acta,2000, 412 (1–2), 131–139. In serum and urine: 0.05 μg/L—A. Covaci et al.,J. Anal. Toxicol.,1999, 23, 290–293.

Disposition in the Body.

Aldicarb is efficiently absorbed from the gastrointestinal tract and at a lesser extent through the skin. It is distributed to all tissues, but it does not significantly cross the blood–brain barrier, and is metabolised to aldicarb sulfoxide and aldicarb sulfone metabolites which are both toxic. Both metabolites can be detoxified by hydrolysis to oximes and nitriles. The drug and metabolites are excreted primarily in urine but also a small amount through biliary elimination. Aldicarb does not accumulate in the body during long-term exposure.

Toxicity.

Aldicarb features prominently in accidental pesticide poisonings because of the way it is misused. Aldicarb exposure may be fatal and may occur by ingestion, inhalation, or when absorbed through the skin. Very high doses may result in paralysis of the respiratory system and the nervous system. Toxicity can occur between 15 min and 3 h post–exposure but effects can disappear quite quickly within 4 to 12 h. The allowed daily intake is 5 μg/kg bodyweight.

A 40–year–old woman was found unconscious and later pronounced dead. It was believed that she had ingested a black granular substance known as Temic. Postmortem analysis revealed the following aldicarb levels: blood concentration 11 mg/L, total stomach contents 213 mg, and more than 1 mg/kg in her liver. [S. Hoai Ngo,TIAFT Bulletin Case Notes,1991, 21 (2)].

Top | Related articles | Next: Aldosterone»


Aldosterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aldosterone

Corticosteroid

Synonym. Electrocortin

Proprietary name. Aldocorten

(11β)-11,21-Dihydroxy–3,20–dioxopregn–4–en–18–al

C21H28O5=360.4

CAS—52–39–1

M.p. 164° (anhydrous).

Ultraviolet Spectrum.

Methanol—241 nm (A11=437b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 986, 1020, 999, 1062, 1075 cm−1 (KBr disk).

Quantification

High performance liquid chromatography–mass spectrometry.

In serum and plasma: limit of detection 10 ng/L and limit of quantification 15 ng/L, MS detection (m/z 359.2 to 331.2)—V. F. Fredline et al.,Anal. Biochem.,1997, 252, 308–313.

Dose.

Aldosterone has been given in doses of 500 μg intravenously, repeated several times a day.

Top | Related articles | Next: Aldrin»


Aldrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aldrin

Insecticide

Synonyms. Compd 118; HHDN.

Proprietary names. Alderstan; Aldrex; Octalene.

Aldrin usually contains 95% w/w of 1,2,3,4,10,10–hexachloro–1,4,4a,5,8,8a–hexahydro–1,4:5,8–dimethanonaphthalene (HHDN) together with 5% w/w of active related compounds.

C12H8Cl6=364.9

CAS—309–00–2

White crystals. When heated to decomposition it evolves highly toxic fumes of phosgene and hydrogen chloride. The technical grade is a tan to dark brown solid containing 85% or more of HHDN. M.p. 104° (pure grade), 49° to 60° (technical grade).

Practically insoluble in water; soluble 1 in 20 of ethanol, 1 in 1 of acetone, 1 in 0.55 of benzene, and 1 in 0.33 of carbon tetrachloride; soluble in ether.

Partition Coefficient.

Log P(octanol), 3.0.

Colour Tests.

Nitric–Sulfuric Acid—pink; Sulfuric Acid–Fuming Sulfuric Acid—red (slow).

Thin Layer Chromatography.

System TX—aldrin Rf 89, dieldrin Rf 65; system TY—aldrin Rf 98, dieldrin Rf 87; system TAB—aldrin Rf 67, dieldrin Rf 51; system TAC—aldrin Rf 52; dieldrin Rf 27.

Gas Chromatography.

System GA—aldrin RI 1943, dieldrin RI 2110; system GK—aldrin RRT 0.88, dieldrin RRT 1.13 (both relative to caffeine); system GKA—aldrin RI 2008, dieldrin RI 2170; system GKB—aldrin RI 2096, dieldrin RI 2304; system GKC—aldrin RI 2226, dieldrin RI 2528.

Column: fused silica capillary (30 m x 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 250°. Carrier gas: helium. IS: endosulfan-I-d4. MS detection. Retention time: aldrin, 21.9 min; dieldrin, 31.4 min. [Siming Liu and J. D. Pleil,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 769, 155–167].

High Performance Liquid Chromatography.

System HAO—k 0; system HAP—k 33.86.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 696, 1036, 835, 723, 1255, 893 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 66, 91, 79, 263, 65, 101, 261, 265; dieldrin 79, 82, 81, 263, 77, 108, 265, 80.

Quantification

Gas chromatography.

In blood: limit of detection 0.1 μg/L, ECD—M. G. Rosell et al.,J. Chromatogr.,1993, 6551, 151–154.

Gas chromatography–mass spectrometry.

In blood: limit of quantification 25–50 pg (m/z 263, 378)—Siming Liu and J. D. Pleil,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 769, 155–167.

Disposition in the Body.

Poorly absorbed after oral ingestion but when dissolved in oils or other lipids it is readily absorbed by the skin and gastrointestinal tract. It is rapidly metabolised in the body by epoxidation to dieldrin; dieldrin is stored in the body fat and persists for several weeks after the cessation of exposure. It is slowly eliminated in the faeces, mainly as unknown hydrophilic metabolites; a small amount is excreted in the urine as metabolites.

Blood concentration.

Blood concentrations of dieldrin averaging 1 μg/L have been reported in 10 subjects with no occupational exposure to insecticides. Serum concentrations in subjects with low to high occupational exposure averaged 1 to 2 μg/L for aldrin and 9 to 27 μg/L for dieldrin.

Toxicity.

Severe symptoms may follow absorption of 1 to 3 g; the estimated minimum lethal dose is 5 g. The maximum permissible atmospheric concentration is 0.25 mg/m3 and the maximum permissible concentration in food is 0.1 ppm.

The body fat of a 23–year–old man poisoned by aldrin, while working in a formulating plant, contained 60 μg/g of dieldrin 15 days after the last exposure; a blood concentration of 0.1 mg/L was reported 4 months later. The blood concentrations of two men exposed to aldrin in the same plant and showing symptoms of poisoning were 0.28 and 0.13 mg/L of dieldrin 1 month after the last exposure. In 2 further cases of poisoning, the concentrations of dieldrin in the body fat 3 and 5 weeks after exposure were 149 and 44 μg/g respectively; the corresponding blood concentrations were 0.53 and 0.13 mg/L. [G. Kazantzis et al.,Br. J. Ind. Med.,1964, 21, 46–51].

Half–life.

Blood half–life, dieldrin 50 to 170 days (mean 97).

Distribution in blood.

Plasma:whole blood ratio, dieldrin about 1.5.

Top | Related articles | Next: Alendronic Acid»


Alendronic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alendronic Acid

Bone Modulator

Synonyms. Alendronate; aminohydroxybutylidene diphosphonic acid.

(4-Amino–1–hydroxybutylidene)bisphosphonic acid

C4H13NO7P2=249.1

CAS—66376–36–1

A fine white powder. M.p. 233° to 235°, with decomposition.

Alendronate Sodium

Proprietary names. Adronat; Alendros; Dronal; Fosamax.

C4H12NNaO7P2,3H2O=325.1

CAS—121268–17–5

A white crystalline nonhygroscopic powder. It is soluble in water; very slightly soluble in ethanol; practically insoluble in chloroform.

Dissociation Constant.

pKa (25°) 2.7, 8.7, 10.5, 11.6.

Partition Coefficient.

Log P(octanol/water), −1.30.

Quantification

High performance liquid chromatography.

In urine: limit of quantification is 5 μg/L, fluorescence detection—W. F. Kline et al.,J. Chromatogr., 1990, 534; Biomed. Appl.,99, 139–149. In urine and plasma: limit of quantification is 1 μg/L and 5 μg/L, respectively, fluorescence detection; in urine: 2.5 μg/L, electrochemical detection—W. F. Kline and B. K. Matuszewski,J. Chromatogr., 1992, 583; Biomed. Appl.,121, 183–193.

Disposition in the Body.

Alendronate is poorly absorbed after oral administration and absorption is decreased by food, especially products containing calcium or other polyvalent cations. The drug is rapidly cleared from plasma and about half of the absorbed dose is excreted in urine with the remainder being sequestered to bone for a prolonged period. It does not appear to be metabolised and is slowly released from skeletal deposits. Approximately, 45% is excreted in urine in the first 8 h after an intravenous dose and then 5% is excreted much more slowly between 8 and 72 h. The drug is probably bound to the mineral phase of the skeleton and of that retained, approximately one-third is excreted over the first 6 months.

Half–life.

10.5 years.

Volume of distribution.

Steady state (estimated), greater than 28 L.

Clearance.

Systemic clearance (estimated), no more than 11.94 L/h.

Protein binding.

In plasma, 78%.

Dose.

For Paget’s disease of bone the equivalent of 40 mg of alendronic acid daily; for treatment of postmenopausal osteoporosis 10 mg daily.

Top | Related articles | Next: Aletamine»


Aletamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aletamine

Analgesic

Synonym. Alfetamine

α-Allylphenethylamine

C11H15N=161.2

CAS—4255–23–6

Aletamine Hydrochloride

C11H15N,HCl=197.7

CAS—4255–24–7

White crystals.

Soluble in water.

Colour Tests.

Liebermann's Test—orange; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 37; system TC—Rf 40; system TL—Rf 42. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1293.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=10b), 263 nm.

Mass Spectrum.

Principal peaks at m/z 70, 120, 43, 91, 39, 103, 71, 65.

Dose.

Aletamine hydrochloride has been given in doses of 375 to 750 mg daily.

Top | Related articles | Next: Alfacalcidol»


Alfacalcidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alfacalcidol

Vitamin

Synonyms. 1α-Hydroxycholecalciferol; 1α-hydroxyvitamin D3.

Proprietary names. Alfa D; AlfaD; Alfadelta; Alfarol; Bondiol; Dediol; Diseon; Doss; EinsAlpha; Etalpha; One-Alpha; Un-Alfa.

(5Z,7E)-9,10-Secocholesta–5,7,10(19)-triene–1α,3β-diol

C27H44O2=400.6

CAS—41294–56–8

White or almost white crystals that are sensitive to air, heat, and light. M.p. 134° to 136°. It is practically insoluble in water; freely soluble in ethanol; soluble in fatty oils. Reversible isomerisation to pre–alfacalcidol may take place in solution.

Partition Coefficient.

Log P(octanol/water), 9.11.

Disposition in the Body.

Alfacalcidol is well absorbed after oral administration. Bile is essential for intestinal absorption. It is converted rapidly in the liver to calcitriol and eliminated via bile and kidneys.

Therapeutic concentration.

Peak serum concentrations occur about 12 h after a single dose.

Half–life.

Plasma, calcitriol 3 to 6 h.

Protein binding.

Bound to specific α-globulins for transport.

Dose.

Initially 1 μg daily, usual maintenance 0.25 to 1 μg daily.

Top | Related articles | Next: Alfadolone»


Alfentanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alfentanil

Narcotic Analgesic

N-[1-[2-(4-Ethyl–4,5–dihydro–5–oxo–1H-tetrazol–1-yl)ethyl]-4-(methoxymethyl)-4–piperidinyl]-N-phenylpropanamide

C21H32N6O3=416.5

CAS—71195–58–9

Alfentanil Hydrochloride

Proprietary name. Alfenta; R-39209; Rapifen

C21H32N6O3,HCl,H2O=471.0

CAS—69049–06–5 (anhydrous); 70879-28–6 (monohydrate)

A white powder. M.p. 135° to 140°.

Readily soluble in water; soluble 1 in 5 of ethanol, 1 in less than 2 of chloroform, and 1 in less than 2 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa6.5.

Thin Layer Chromatography.

System TB—Rf 16; system TE—Rf 72; system TF—Rf 08; system TAE—Rf 78.

Gas Chromatography.

System GA—RI 2970; system GB—RI 3108; system GM—not eluted.

High Performance Liquid Chromatography.

System HX—RI 378.

Column: (analytical) Econosphere CN (250×4.6 mm i.d., 5 μm); (guard) Newguard Cyano (15×3.2 mm i.d., 7 μm). Mobile phase: potassium dihydrogen phosphate (0.01 M) pH 2.8, adjusted with 85% orthophosphoric acid: acetonitrile (65:35 v/v), flow rate 1.4 mL/min. Internal standard: papaverine. Detection: UV (λ=195 nm). Retention time(s): IS, 4.8 min; alfentanil, 5.3 min. (K. Kumar et al.,J. Pharm. Biomed. Anal.,1996, 14, 667–673).

Ultraviolet Spectrum.

Isopropyl alcohol—258 (A11=6.3b), 264 (A11=4.5b), 268 nm (A11=3.1b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1722, 1654, 1252, 1109, 715, 967 cm−1 (alfentanil hydrochloride, KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, AFID—R. Woestenborghs et al.,J. Chromatogr., 1981, 224; Biomed. Appl.,13, 122–127.

Gas chromatography–mass spectrometry.

In urine: limit of detection of metabolites 0.3 μg/L—A. K. Valaer et al.,J. Chromatogr. Sci.,1997, 3510, 461–466. In plasma: limit of quantification 0.4 μg/L noralfentanil and 5 μg/L alfentanil (m/z 321 and 326)—D. S. Mautz et al.,J. Chromatogr.,1994, 658(1); Biomed. Sci. Appl., 149–153.

High performance liquid chromatography.

In plasma: limit of quantification 2 μg/L and limit of detection 0.25 μg/L, UV detection—K. Kumar et al.,J. Pharm. Biomed. Anal.,1996, 14, 667–673.

Disposition in the Body

Therapeutic concentration

8 patients undergoing lower abdominal surgery were anaesthetised and 1 mg alfentanil was administered epidurally before induction of the general anaesthesia. The mean peak plasma concentration was 9.7 μg/L observed between 30 and 120 min. [F. van der Lely Haak et al.,Anaesthesia,1994, 4910, 850–852].

Following an IV injection of 50 μg/kg to 2 subjects, a mean plasma concentration of 0.54 mg/L was reported at 1 min, decreasing to 0.038 mg/L at 1 h. [M. Michiels et al.,J. Pharm. Pharmacol.,1983, 35, 86–93].

Half–life.

Plasma half–life, about 1.5 h.

Volume of distribution.

About 0.5 to 1.0 L/kg.

Clearance.

Plasma clearance, about 3 to 8 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 1.6.

Protein binding.

In plasma, about 90% (concentration–dependent; decreases at plasma concentrations greater than 0.1 μg/mL).

Note.

For a review of alfentanil, see L. E. Mather,Clin. Pharmacokinet.,1983, 8, 422–446.

Dose.

Initially the equivalent of up to 500 μg of alfentanil intravenously, followed by supplementary doses of 250 μg. With assisted ventilation, an initial dose of 30 to 50 μg/kg intravenously may be given.

Top | Related articles | Next: Alfuzosin»


Alfuzosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alfuzosin

Alpha1-adrenoceptor Blocker

Synonym. SL-77.499

N-[(3-[(4-Amino–6,7–dimethoxy–2–quinazolinyl)(methylamino]propyl]tetrahydro–2–furancarboxamide

C19H27N5O4=389.5

CAS—81403–80–7

Alfuzosin Hydrochloride

Synonym. SL-77.499–10

Proprietary names. Alfoten; Benestan; Dalfaz; Mittoval; Urion; UroXatral; Xatral.

C19H27N5O4,HCl=425.9

CAS—81403–68–1

A white or almost white slightly hygroscopic crystalline powder. M.p. 225°, also reported as 235°. It is freely soluble in water; sparingly soluble in ethanol; practically insoluble in dichloromethane.

Dissociation Constant.

pKa8.1.

High Performance Liquid Chromatography.

System HZ—retention time 2.4 min; system HAA—retention time 10.4 min.

Ultraviolet Spectrum.

Neutral (water)—245, 210, 331 nm (hydrochloride).

Infra–red Spectrum.

Principal peaks at wavenumber 1598, 1492, 1238, 3366, 873 cm−1 (hydrochloride).

Mass Spectrum.

Principal ions at m/z 248, 261, 219, 233, 247, 205, 318, 389.

Quantification

High performance liquid chromatography.

In blood, plasma, or urine: limit of detection 0.5 to 1.0 μg/L in plasma, fluorescence detection—P. Guinebault et al.,J. Chromatogr.,1986, 353, 361–369. In plasma: limit of detection 1 μg/L for each enantiomer—A. Rouchouse et al.,J. Chromatogr.,1990, 506, 601–610.

Disposition in the Body.

Alfuzosin is readily absorbed after oral administration. Peak plasma concentrations occur about 0.5 to 3 h after a dose. It is extensively metabolised in the liver to inactive metabolites and excreted primarily in faeces via bile. About 11% of a dose is excreted unchanged in urine.

Therapeutic concentration

Following oral administration of 1, 2.5, 5 and 10 mg twice daily for 3 days to 6 subjects and 10 mg twice daily to 3 subjects, peak plasma concentrations measured after a dose on the fourth day were 4.1, 11.8, 20.8 and 46.0 μg/L, respectively. These concentrations were observed after 1.8, 1.3, 1.0 and 2.0 h for the doses 1, 2.5, 5 and 10 mg, respectively. All subjects were healthy males, aged between 21 and 32 years with a mean of 23.8 years. [M. G. Scott et al.,Eur. J. Clin. Pharmacol.,1989, 37, 53–58].

Bioavailability.

About 64%.

Half–life.

Plasma, 3 to 5 h.

Protein binding.

In plasma, 90%.

Dose.

Up to 10 mg daily.

Top | Related articles | Next: Alimemazine»


Allobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Allobarbital

Sedative, Barbiturate

Synonyms. Allobarbitone; Diallylbarbitone; Diallylmalonylurea; Diallymalum.

Proprietary name. It is an ingredient of Dialog.

5,5-Di–2–propenyl–2,4,6(1H,3H,5H)pyrimidinetrione

C10H12N2O3=208.2

CAS—52–43–7

A white crystalline powder. M.p. about 173°.

Soluble 1 in 700 of water, 1 in 15 of ethanol and 1 in 20 of ether; soluble in solutions of alkalis.

Dissociation Constant.

pKa7.8 (25°).

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown–orange/violet (transient).

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 34; system TF—Rf 66; system TH—Rf 53; system TAD—Rf 56; system TAE—Rf 87. (Mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown.)

Gas Chromatography.

System GA—allobarbital RI 1600, allobarbital-Me2 RI 1636; system GB—allobarbital-Me2 RI 1505; system GF—allobarbital RI 2340.

High Performance Liquid Chromatography.

System HG—k 2.46; system HH—k 1.33; system HX—RI 346; system HZ—Retention time(s) 2.7 min.

Column: (1) C18 RP TSK gel Super-ODS (100×4.6 mm i.d., 2 μm); (2) C18 RP Hypersil ODS-C18 (100×4.6 mm i.d., 5 μm). Mobile phase: acetonitrile: 8 mM KH2PO4 (30:70 v/v), flow rate 0.4 mL/min. Internal standard: 5-(4–methylphenyl)-5–phenylhydantoin. UV detection (λ=215 nm). Retention time(s): (1) 5.1 min; (2) 5.7 min. (E. Tanaka et al.,Forens. Sci. Int.,1997, 85, 73–82).

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—241 (A11=460a); 1 M sodium hydroxide (pH 13)—256 nm (A11=356b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1687, 1315, 925, 1219, 847, 1640 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 41, 167, 124, 39, 80, 53, 68, 141.

Quantification

See under Amylobarbital.

High performance liquid chromatography.

In blood, urine, brain and liver: limit of quantification 50 μg/L, UV detection (λ=215 nm)—E. Tanaka et al.,Forens. Sci. Int.,1997, 85, 73–82.

Disposition in the Body.

Allobarbital is absorbed after oral administration. It may persist unchanged in the body for up to one week; about 10 to 35% of a dose is slowly excreted unchanged in the urine.

Therapeutic concentration.

In plasma, usually in the range 15 to 40 mg/L.

Toxicity.

The estimated minimum lethal dose is 2 g. Plasma concentrations of 50 mg/L or more are usually toxic.

Dose.

Allobarbital has been given in doses of 90 to 200 mg daily.

Top | Related articles | Next: Allopurinol»


Allopurinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Allopurinol

Xanthine–oxidase Inhibitor

Synonyms. HPP; Isopurinol; BW-56158.

Proprietary names. Adenock; Alloprin; Allopur; Aloral; Alositol; Aluline; Anoprolin; Blemimol; Bloxanth; Caplenal; Cosuric; Dabroson; Embarin; Epidropal; Foligan; Gichtex; Hexanurat; Ledopor; Lysuron; Miniplanor; Monarch; Progout; Remin; Sigapural; Takanarumin; Uriscel; Urobenyl; Urtias; Xanturat; Zyloprim; Zyloric.

1,5-Dihydro–4H-pyrazolo[3,4–d]pyrimidin–4–one

C5H4N4O=136.1

CAS—315–30–0

A white microcrystalline powder. No characteristic melting point; it is unchanged up to 300°, after which it begins to darken and at an indefinite high temperature it chars and decomposes. Very slightly soluble in water and ethanol; practically insoluble in chloroform and ether; soluble in dimethylformamide and in dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa9.4.

Colour Test.

Folin–Ciocalteu reagent—grey–blue.

Thin–layer Chromatography.

System TE—Rf 21; system TAE—Rf 75.

Gas Chromatography.

System GA—RI 882.

High Performance Liquid Chromatography.

System HY—RI 128; system HZ—Retention time(s) 1.55 min.

Ultraviolet Spectrum.

Aqueous acid (prepared by dissolving in alkali and diluting with acid)—250 (A11=563a); aqueous alkali—257 nm (A11=523a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1692, 1587, 916, 1224, 1235, 956 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 135, 52, 28, 137, 109, 29, 18.

Quantification

Gas chromatography–mass spectrometry.

In serum or urine: limit of detection 25 μg/L for allopurinol—C. Lartigue-Mattei et al.,J. Chromatogr., 1982, 229; Biomed. Appl.,18, 211–216.

High performance liquid chromatography.

In plasma and urine: limit of detection 0.1 mg/L and 0.2 mg/L, respectively. UV detection—J. X. de Vries et al.,Arzneimittelforschung,1993, 431, 1072–1075. In plasma or urine: allopurinol and oxipurinol, limit of detection 100 μg/L, UV detection—H. Breithaupt and G. Goebel,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 237–242.

Disposition in the Body.

Allopurinol is rapidly absorbed after oral administration. The major metabolite, oxipurinol (alloxanthine), is active but less potent than allopurinol. Subjects with a genetic deficiency of xanthine oxidase are unable to metabolise allopurinol to oxipurinol. The excretion of unchanged drug appears to vary with acute or chronic administration, less than 10% of a single dose being excreted unchanged in the urine whereas about 30% is excreted in the urine as unchanged drug after chronic administration. Most of the remainder of a dose is slowly excreted in the urine as oxipurinol; about 20% of a dose is eliminated in the faeces in 72 h.

Therapeutic concentration.

Oxipurinol accumulates during chronic administration and may contribute significantly to the therapeutic effect.

10 elderly patients with bronchitis, angina and degenerative bone/joint disease (mean age 76.5 years; range 71 to 93 years) and 9 young volunteers (30.3; 24 to 35 years) were administered 200 mg allopurinol orally and 200 mg intravenously after a standard breakfast. The peak allopurinol concentrations were 1.24 mg/L at 0.8 h and 0.64 mg/L at 1.2 h for the young and elderly subjects, respectively. The peak oxipurinol concentrations were 3.75 mg/L at 4.2 h and 5.63 mg/L at 4.5 h, respectively. [J. X. de Vries et al.,Arzneimittelforschung,1993, 431, 1072–1075].

18 healthy volunteers, aged 22 to 27 years, were administered a single dose of two different tablet formulations of allopurinol with an interval between of 2 weeks. The mean peak concentrations were 1.91 and 1.93 mg/L for allopurinol at 1.17 and 1.53 h, respectively, and for the metabolite, oxipurinol, 4.59 and 4.78 mg/L at 5.22 and 4.94 h, respectively. [W. Barthel et al.,Int. J. Clin. Pharmacol. Ther.,1999, 373, 148–152].

Following a single oral dose of 300 mg given to 6 subjects, peak plasma concentrations of 1.4 to 2.6 mg/L (mean 2) of allopurinol and 4.4 to 7.8 mg/L (mean 6.3) of oxipurinol were attained in about 0.5 to 2 h and 2 to 5 h, respectively. [H. Breithaupt and M. Tittel,Eur. J. Clin. Pharmacol.,1982, 22, 77–84].

Following daily oral administration of 300 mg to 7 subjects, steady–state serum concentrations of oxipurinol, determined immediately prior to a dose, were reported to range from 3.4 to 19.4 mg/L (mean 9.7). [G. P. Rodnan et al.,J. Am. Med. Assoc.,1975, 231, 1143–1147].

Bioavailability.

About 90%

Half–life.

Plasma half–life, allopurinol about 0.5 to 2 h, oxipurinol 12 to 40 h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 11 mL/min/kg.

Protein binding.

In plasma, allopurinol less than 5%, oxipurinol about 17%.

Dose.

100 to 600 mg daily.

Top | Related articles | Next: Allylestrenol»


Allylestrenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Allylestrenol

Progestogen

Synonym. Allyloestrenol

Proprietary names. Gestanin; Gestanon; Gestanyn; Orageston; Turinal.

(17β)-17-(2-Propenyl)-estr–4–en–17–ol

C21H32O=300.5

CAS—432–60–0

Crystals. M.p. 80°.Practically insoluble in water; soluble in ethanol, chloroform and ether.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 905, 1008, 999, 1020, 1101, 985 cm−1(Nujol mull).

Dose.

Allylestrenol has been given in doses of 5 to 20 mg daily.

Top | Related articles | Next: Almotriptan»


Almotriptan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Almotriptan

Anti–migraine

Synonym. LAS-31416

1-[[[3-[2-(Dimethylamino)ethyl–1H–indol–5–yl]methyl]sulfonyl]pyrrolidine

C17H25N3O2S=335.5

CAS—154323–57–6

Almotriptan Maleate

Synonym. PNU-180638E

Proprietary names. Almogran; Axert.

C19H25N3O2S,C4H6O5=469.6

CAS—181183–52–8

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma and urine: lower limit of quantification 0.5 μg/L in plasma and 50 μg/L in urine, tandem MS detection—J. C. Fleishaker et al.,Br. J. Clin. Pharmacol.,2001, 51, 437–441.

Disposition in the Body.

Almotriptan is well absorbed after oral administration and metabolised in the liver by monoamine oxidase and cytochrome P450 isoenzymes (CYP3A4 and CYP2D6). Metabolites are inactive. It is eliminated by a number of pathways and 40 to 50% of a dose is recovered unchanged in urine.

Therapeutic concentration

12 healthy male and female volunteers aged 18 to 51 years (mean, 31 years) were treated with 12.5 mg almotriptan with 1 week wash–out periods in–between. The peak plasma concentration was 39.6 μg/L at 2.67 h. [J. C. Fleishaker et al.,Clin. Pharmacol. Ther.,2000, 675, 498–503].

11 healthy women and 3 men, aged 18 to 55 years (mean, 35.3 years), were administered with a single 12.5 mg dose of almotriptan after a 10 h fast. The same dose was also administered on day 8 of treatment after 20 mg three times daily of fluoxetine for days 1 to 8. The peak plasma concentration of almotriptan was 44.3 μg/L for the single dose and 52.5 μg/L for the dose administered with fluoxetine. The time to reach these concentrations was 2.46 and 1.86 h, respectively. [J. C. Fleishaker et al.,J. Clin. Pharmacol.,2001, 412, 217–223].

Bioavailability.

69 to 80%.

Half–life.

3.1 to 3.6 h.

Volume of distribution.

249 L.

Clearance.

26.6 L/h.

Dose.

12.5 mg repeated after 2 h if migraine recurs with a maximum of 25 mg in 24 h.

Top | Related articles | Next: Aloin»


Aloin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aloin

Purgative

A crystalline substance extracted from aloes and consisting almost entirely of barbaloin.

10-Glucopyranosyl–1,8–dihydroxy–3-(hydroxymethyl)-9(10H)-anthracenone

C21H22O9=418.4

CAS—8015–61–0; 1415–73–2 (barbaloin)

A pale or dull yellow crystalline powder. It darkens on exposure to light. M.p. of barbaloin about 148°. It quickly forms a monohydrate, m.p. 70° to 80°. Almost completely soluble 1 in 130 of water; soluble 1 in 20 of ethanol; soluble in acetone; very slightly soluble in chloroform and ether.

Colour Tests.

Ferric chloride—brown; Folin–Ciocalteu reagent—blue; Liebermann's test—black; Millon's reagent—pink→red.

Ultraviolet Spectrum.

Aqueous acid—245, 253, 300 nm; aqueous alkali—268 nm.

Thin–layer Chromatography.

Plate: silica gel (Merck). Mobile phase: methyl–isobutylketone:m-xylene:hexane:glacial acetic acid (60:20:12:0.5 v/v). Detection: sprayed with potassium hydroxide (3 M) and examined at 254 nm (yellow/red) and 366 nm (orange/red). Rf 0.75. [S. L. Perkins and J. F. Livesey,Clin. Biochem.,1993, 26, 179–181].

Dose.

Aloin has been given in doses of 13 to 60 mg.

Top | Related articles | Next: Aloxiprin»


Aloxiprin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aloxiprin

Analgesic

Proprietary names. Lyman; Palaprin Forte; Rumatral.

A polymeric condensation product of aluminium oxide and aspirin which contains about 83% of total salicylates. Approx. formula: Al3O2[C6H4(OOCCH3)COO]5

CAS—9014–67–9

A fine white or slightly pink powder.

Practically insoluble in water, ethanol, and ether; soluble 1 in 200 of chloroform.

Thin–layer Chromatography.

System TD—Rf 04; system TE—Rf 09; system TF—Rf 10; system TAD—Rf 22.

Ultraviolet Spectrum.

Aqueous acid—231 nm; aqueous alkali—298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 1198, 1562, 1220, 1745, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 45, 60, 120, 42, 92, 138, 44.

Disposition in the Body.

Aloxiprin is hydrolysed to aspirin in the gastro–intestinal tract.

Dose.

Up to 100 mg/kg daily, by mouth.

Top | Related articles | Next: Alpha Tocoferil Acetate»


Alpha Tocoferil Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alpha Tocoferil Acetate

Vitamin E Activity

Synonyms. α-Tocopherol Acetate; dl-α-Tocopherol Acetate; α-Tocoferil Acetate; Vitamin E Acetate.

Proprietary names. Aquasol E; Ephynal; Evion; Tocomine; Tokols (d=+); Vita-E (d=+); Detulin; Eusovit.

(±)-α-Tocopheryl acetate

C31H52O3=472.8

CAS—52225–20–4

A clear, slightly greenish–yellow, viscous, oily liquid. Relative density 0.952 to 0.966.

Practically insoluble in water; soluble in ethanol; freely soluble in dehydrated alcohol, chloroform, and ether.

Ultraviolet Spectrum.

Methanol—284 nm (A11=43a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1755, 1075, 1105, 1160, 1250 cm−1 (thin film).

Top | Related articles | Next: Alphachloralose»


Alphachloralose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alphachloralose

Rodenticide

Synonyms. α-Chloralosane; Chloralose; Glucochloral; Glucochloralose.

Proprietary names. Alfamat; Alphabird; Alphakil; Alphamouse; Aphosal; Dulcidor; Murex; Somi.

(R)-1,2-O-(2,2,2–trichloroethylidene)-α-d-glucofuranose

C8H11Cl3O6=309.5

CAS—15879–93–3

M.p. 182° to 184°.

It is soluble in water 4.44 g/L at 15°.

Partition Coefficient.

Log P (octanol/water), 1.02.

Quantification

Gas chromatography–mass spectrometry.

In blood, bile, and tissue: limit of detection 0.5 mg/L (mg/kg)—P. Kintz et al.,Forens. Sci. Int.,1999, 104, 59–63.

Disposition in the Body.

Alphachloralose is detected in urine as the parent compound and also as the β-isomer.

Toxicity.

The toxic dose of alphachloralose is approximately 1 g in adults and 20 mg/kg in infants.

An 18–year–old man was found dead at home with 3 bags, which had contained 5 g 100% alphachloralose. Postmortem toxicological analysis showed that the man had a peripheral blood alphachloralose concentration of 175.7 mg/L, cardiac blood concentration of 282.2 mg/L, and bile concentration of 279.6 mg/L. No other drugs or ethanol was detected. [P. Kintz et al.,Forens. Sci. Int.,1999, 104, 59–63].

Top | Related articles | Next: Alphaprodine»


Alfadolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alfadolone

General Anaesthetic

Synonym. Alphadolone

3α,21-Dihydroxy–5α-pregnane–11,20–dione

C21H32O4=348.5

CAS—14107–37–0

M.p. 167° to 170°.

Alfadolone Acetate

Synonym.

Proprietary names. It is an ingredient of Alfatesin(e), Alfathesin, Althesin, and Saffan (vet.).

C23H34O5=390.5

CAS—23930–37–2

A white to creamy–white powder. M.p. 175° to 177°.

Practically insoluble in water; soluble 1 in 15 of ethanol and 1 in 2 of chloroform.

Partition Coefficient.

Log P(octanol/water), 2.67 (alfadolone acetate).

Colour Tests.

Antimony Pentachloride—yellow; Naphthol–Sulfuric Acid—orange–brown/orange; Sulfuric Acid—yellow

Thin–layer Chromatography.

Alfadolone acetate: system TD—Rf 35; system TE—Rf 71; system TF—Rf 40; system TP—Rf 59; system TQ—Rf 22; system TR—Rf 80; system TS—Rf 45, streaking may occur; system TAD—Rf 62. (p-Toluenesulfonic acid solution, positive.)

Ultraviolet Spectrum.

Alfadolone acetate: methanol—290 nm (A11=about 2).

Infra–red Spectrum.

Principal peaks at wavenumbers 1228, 1758, 1710, 1278, 1010, 1043 cm−1 (alfadolone acetate, KBr disk).

Mass Spectrum.

Principal peaks at m/z 317, 43, 271, 147, 289, 390, 95, 81 (alfadolone acetate).

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, ECD—A. J. Pateman,J. Chromatogr.,1981, 226(15) B Biomed. Appl., 213–218. In biological material—H. Heusler,J. Chromatogr.,1985, 340, 273–319.

Disposition in the Body.

Rapidly and widely distributed after injection. Alfadolone acetate is metabolised in the liver to alfadolone and alfadolone glucuronide which are excreted in the urine. Alfadolone is considered to be about 50% as potent an anaesthetic as alfaxalone.

Protein binding.

In plasma, 20 to 40%.

Dose.

See under Alfaxalone.

Top | Related articles | Next: Alfaxalone»


Alphaprodine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alphaprodine

Narcotic Analgesic

Synonyms. Prisilidene; (±)-α-Prodine.

(cis)-1,3-Dimethyl–4–phenyl–4–piperidinol propanoate

C16H23NO2=261.4

CAS—77–20–3; 15867–21–7 (±)

Practically insoluble in water; soluble in chloroform.

Alphaprodine Hydrochloride

Proprietary name. Nisentil

C16H23NO2,HCl=297.8

CAS—561–78–4 (±)

A white crystalline powder. M.p. 218° to 220°.

Soluble 1 in 2 of water, 1 in 7 of ethanol, 1 in 47 of acetone and 1 in 3 of chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa8.7 (20°).

Colour Tests.

Mandelin's test—blue–grey; Marquis test—brown–red.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 30; system TC—Rf 35; system TE—Rf 62; system TF—Rf 01; system TL—Rf 11; system TAE—Rf 28; system TAJ—Rf 23; system TAK—Rf 05; system TAL—Rf 60. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, red–brown.)

Gas Chromatography.

System GA—RI 1792; system GB—RI 1862.

High Performance Liquid Chromatography.

System HA—k 2.8 (tailing peak); system HX—RI 363; system HY—RI 317.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=9a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1740, 1178, 1134, 694, 1030, 1055 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 172, 187, 84, 57, 42, 188, 44, 43.

Quantification

Gas chromatography.

In plasma: limit of detection 30 μg/L, FID—D. L. Fung et al.,J. Clin. Pharmacol.,1980, 20, 37–41.

Disposition in the Body.

Alphaprodine is a homologue of pethidine but its action is more rapid in onset and of shorter duration.

Therapeutic concentration

After a rapid IV injection of 0.5 mg/kg to 6 subjects, plasma concentrations of about 0.8 mg/L were measured after 5 min, declining to 0.07 mg/L at 5 h. [D. L. Fung et al.,J. Clin. Pharmacol.,1980, 20, 37–41].

Toxicity.

The estimated minimum lethal dose is 0.1 g. Prolonged use of alphaprodine is liable to produce dependence of the morphine type.

The following post–mortem tissue concentrations were reported in an accidental fatality caused by the IV administration of 40 mg of alphaprodine: blood 0.62 mg/L, liver 0.97 μg/g, urine 0.30 mg/L; a blood–alcohol concentration of 1.7 mg/L was also reported. [E. Griesemer and G. R. Nakamura,Bull. Int. Ass. Forens. Toxicol.,1973, 9(1–2), 5].

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 10 mL/min/kg.

Dose.

20 to 60 mg of alphaprodine hydrochloride by subcutaneous injection, or 10 to 30 mg intravenously.

Top | Related articles | Next: Alprazolam»


Alfaxalone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alfaxalone

General Anaesthetic

Synonyms. Alphaxalone.

Proprietary names. It is an ingredient of Alfatesin(e), Alfathesin, AlthesinandSaffan (vet.).

(3α,5α)-3-Hydroxypregnane–11,20–dione

C21H32O3=332.5

CAS—23930–19–0

A white to creamy–white powder. M.p. 165° to 171°.Practically insoluble in water; soluble 1 in 10 of ethanol and 1 in 2 of chloroform.

Thin–layer Chromatography.

System TP—Rf 60; system TQ—Rf 22; system TR—Rf 90; system TS—Rf 72, streaking may occur. (p-Toluenesulfonic acid solution, positive.)

Ultraviolet Spectrum.

Methanol—290 nm (A11=about 2).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1148, 1220, 1267, 1000, 1252 cm−1 (KBr disk).

Quantification.

Gas chromatography.

In plasma: limit of detection 10 μg/L, AFID—J. W. Sear et al.,J. Pharm. Pharmacol.,1980, 32, 349–352.

Disposition in the Body.

Alfaxalone is rapidly and widely distributed following injection. It undergoes almost 100% first–pass metabolism by reduction of the 20–oxo group and conjugation with glucuronic acid, and is excreted in the urine. About 60% of a dose is excreted in the urine in 24 h and 80% in 5 days.

Therapeutic concentration

During constant intravenous infusion of 18, 52 and 90 μg/min/kg, to 22 subjects, mean steady–state plasma concentrations of 1.9, 2.9 and 3.9 mg/L, respectively, were reported. [J. W. Sear and C. Prys-Roberts,Br. J. Anaesth.,1979, 51, 861–865].

Half–life.

Plasma half–life, about 0.5 h.

Volume of distribution.

About 0.8 L/kg.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Protein binding

In plasma, 20 to 50%.

Note.

For a review of the pharmacokinetics of intravenous anaesthetic agents, see P. Duvaldestin,Clin. Pharmacokinet.,1981, 6, 61–82.

Dose.

A solution containing alfaxalone 9 mg and alfadolone acetate 3 mg/mL has been administered intravenously; doses of 0.05 to 0.075 mL/kg and 10 to 20 mL/h have been given to induce and maintain anaesthesia, respectively.

Top | Related articles | Next: Alfentanil»


Alprazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alprazolam

Anxiolytic

Proprietary names. Alpralid; Alpraz; Alprox; Alzam; Anxirid; Apo-Alpraz; Apox; Azor; Calmax; Cassadan; Drimpam; Esparon; Gerax; Kalmor; Mialin; Novo-Alprazol; Nu-Alpraz; Panix; Ralozam; Valeans; Xanagis; Xanax; Xanolam; Xanor; Zopax.

8-Chloro–1–methyl–6–phenyl–4H-[1,2,4]triazolo[4,3-a][1,4]-benzodiazepine

C17H13ClN4=308.8

CAS—28981–97–7

A white crystalline powder. M.p. 228° to 228.5° (from ethyl acetate).

Practically insoluble in water; sparingly soluble in alcohol and in acetone; freely soluble in chloroform and dichloromethane.

Dissociation Constant.

pKa2.4.

Partition Coefficient.

Log P, 2.12.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 01; system TC—Rf 57; system TD—Rf 07; system TE—Rf 47; system TF—Rf 02; system TL—Rf 14; system TAD—Rf 40; system TAE—Rf 67; system TAF—Rf 66.

Gas Chromatography.

System GA—alprazolam RI 3100, M (α-OH-) RI 3045, M (OH-) RI 3245, M (4-OH-) not eluted; system GB—alprazolam RI 3108, M (OH-) not eluted.

Column: Hydroguard (5 m × 0.32 mm i.d.) guard column coupled to BP1 polydimethylsiloxane (30 m × 0.25 mm i.d., 0.25 μm film thickness) column. Carrier gas: helium, flow rate 1.2 mL/min. Injector temperature: 70°. Column temperature: 65° for 1 min, to 250° at 15°/min, held for 8 min, to 300° at 10°/min and held for 2 min. MS detection. Retention time: 21.49 min. [D. Borrey et al.,J. Chromatogr. A,2001, 9101, 105–118.]

High Performance Liquid Chromatography.

System HI—k 4.70; system HK—k 2.79; system HX—RI 470; system HY—RI 379; system HZ—retention time 4.0 min; system HAA—retention time 17.0 min; system HAL—retention time 6.3 min; system HAM—not detected; system HAX—retention time 6.4 min; system HAY—retention time 6. 4 min; system HBH—k 3.35; system HBI—k 1.28.

Column: C18 Hypersil (100 × 4.6 mm i.d., 3 μm). Mobile phase: acetonitrile:phosphate buffer (0.04 M, pH 4.5 with 0.4 % octylamine) (35:65), flow rate, 1 mL/min. UV detection (λ = 240 nm). Retention time: 3.5 and 5.0 min for α-hydroxyalprazolam and alprazolam, respectively. [M. Segura et al.,J. Anal. Toxicol.,2001, 252, 130–136.]

Column: C18 ODS (150 × 4.6 mm i.d., 5 μm) at 30°. Mobile phase: methanol:water with 1% diethylamine (pH 6) (60:40), flow rate, 1.5 mL/min. UV detection (λ = 240 nm). [A. J. Jenkins et al.,J. Anal. Toxicol.,1997, 213, 218–220.]

Ultraviolet Spectrum.

Aqueous acid—260 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1490, 1610, 697, 1316, 1540, 827 cm−1 (KBr disk). Three polymorphic forms may occur.

Mass Spectrum.

Principal ions at m/z 308, 279, 204, 273, 77, 307, 310, 309.

Quantification

Gas chromatography.

In plasma or whole blood: alprazolam and other benzodiazepines, NPD and ECD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In plasma: alprazolam and other anxiolytics, NPD and ECD—Y. Gaillard et al.,J. Chromatogr.,1993, 622, 197–208. In plasma or urine: alprazolam and other benzodiazepines, limits of detection 0.01 to 0.45 μmol/L in urine and 0.01 to 0.48 μmol/L in plasma—K. J. Reubsaet et al.,J. Pharm. Biomed. Anal.,1998, 18, 667–680.

Gas chromatography–mass spectrometry.

In urine: alprazolam and other benzodiazepines, limits of quantification 13 to 25 μg/L—W. A. Joern,J. Anal. Toxicol.,1992, 16, 363–367. In plasma: alprazolam and triazolam, limit of quantification for alprazolam 4 μg/L, NICI—E. R. Cairns et al.,J. Anal. Toxicol.,1994, 18, 1–6. In urine: alprazolam and other benzodiazepines, limit of quantification 0.16 mg/L—D. A. Black et al.,J. Anal. Toxicol.,1994, 18, 185–188 and D. A. Black et al.,J. Anal. Toxicol.,1995, 19, 58–59. In plasma: alprazolam and α–hydroxyalprazolam, limit of quantification 0.25 μg/L—K. M. Hold et al.,J. Mass Spectrom.,1996, 31, 1033–1038. In urine: alprazolam, α–hydroxyalprazolam, 4–hydroxyalprazolam and other benzodiazepines, limits of detection 13 to 30 μg/L—D. Borrey et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 765, 187–197. Limit of quantification 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 279)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118.

High performance liquid chromatography.

In serum: alprazolam and its active metabolites—V. D. Schmith et al.,J. Chromatogr.,1991, 568, 253–260. In plasma: alprazolam, limit of quantification 1 μg/L—W. Rieck and D. Platt,J. Chromatogr.,1992, 578, 259–263. In serum: alprazolam and estazolam—A. Goldnik et al.,Acta Pol. Pharm.,1994, 51, 311–312. In postmortem blood: limit of quantification 18 μg/L—M. A. Hall et al.,J. Anal. Toxicol.,1995, 19, 511–513. In serum or plasma: limit of detection 5 nmol/L, UV detection—K. K. Akerman et al.,Clin. Chem.,1996, 42, 1412–1416. In plasma and tissue: limit of detection 200 μg/L for alprazolam—A. J. Jenkins et al.,J. Anal. Toxicol.,1997, 21, 218–220. In urine: limits of detection, 9.2 μg/L and 8.5 μg/L for alprazolam and α-hydroxyalprazolam, respectively—M. Segura et al.,J. Anal. Toxicol.,2001, 25, 130–136.

High performance liquid chromatography–mass spectrometry.

In plasma: alprazolam and α–hydroxyalprazolam, limit of detection 0.05 μg/L—D. J. Crouch et al.,J. Anal. Toxicol.,1999, 23, 479–485.

Disposition in the Body.

Readily absorbed after oral administration and undergoes extensive metabolism. The major metabolites are α-hydroxyalprazolam, 4–hydroxyalprazolam (both active), and a benzophenone derivative of alprazolam. About 80% of a dose is excreted in the urine in 72 h of which 11% is unchanged drug, 15% is α-hydroxyalprazolam, and 9% is the benzophenone metabolite. Small amounts of desmethylalprazolam and 4–hydroxyalprazolam are also excreted in the urine. About 7% of a dose is eliminated in the faeces.

Therapeutic concentration.

The serum therapeutic concentration range is 0.005 to 0.05 mg/L and has also been reported as 0.025 to 0.102 mg/L.

After a single oral dose of 1 mg given to 10 subjects, peak plasma concentrations of 0.011 to 0.020 mg/L (mean 0.015) were attained in about 1.75 h. Following daily oral doses of 0.5 mg three times a day to the same subjects, minimum steady–state plasma concentrations of 0.006 to 0.017 mg/L (mean 0.011) and a mean maximum steady–state plasma concentration of 0.018 mg/L were reported. [R. B. Smith et al.,Clin. Pharm.,1983, 2, 139–143.]

In 227 patients treated for panic disorder with alprazolam (dosage titrated up to 6 mg daily), after 3 weeks of treatment, alprazolam plasma levels were significantly correlated with daily dosage—70% of those with levels greater than 0.02 mg/L achieved complete remission of attacks compared with 30% of those with levels below 0.02 mg/L. At week 8, plasma alprazolam levels no longer correlated with efficacy. [D. J. Greenblatt et al.,Arch. Gen. Psychiatry,1993, 50, 715–722.]

Toxicity.

The serum toxic concentration range is 0.1 to 0.4 mg/L.

In a fatality attributed to acute alprazolam toxicity, the following postmortem tissue concentrations were reported for alprazolam and α-hydroxyalprazolam, respectively: heart blood 2.1 mg/L and not detected, subclavian blood 2.3 and 0.12 mg/L, urine 1.0 and 1.4 mg/L, bile 2.8 and 1.3 mg/L, vitreous humour 0.58 mg/L and not detected, liver 9.2 and 0.83 μg/g, kidney 3.8 μg/g and not detected, stomach contents 13 mg in 110 mL and not detected; the alprazolam concentration in the heart blood (2.1 mg/L) was the highest reported thus far in the literature. [A. J. Jenkins et al.,J. Anal. Toxicol.,1997, 21, 218–220.]

The following postmortem concentrations were reported in a 30–year–old female who ingested an unknown quantity of alprazolam and tramadol, respectively: peripheral blood 0.21, not detected and 38.3 mg/L alprazolam, α-hydroxyalprazolam, and tramadol, respectively, bile 0.27, 0.12, and 44.0 mg/L, liver 0.23, <0.005, and 27.6 μg/g, gastric contents (100 mL) 2.73, not detected and 130 mg. [K. Michaud et al.,Forensic Sci. Int.,1999, 105, 185–189.]

Half–life.

Plasma half–life, 11 to 15 h (mean 12).

Volume of distribution.

About 0.7 L/kg.

Clearance.

Plasma clearance, about 0.7 mL/min/kg.

Protein binding.

In plasma, about 70 to 80%.

Note.

For a review of alprazolam, see G. W. Dawson et al.,Drugs,1984, 27, 132–147 and for its pharmacokinetics, see D. J. Greenblatt and C. E. Wright,Clin. Pharmacokinet.,1993, 24, 453–471 and D. G. Greenblatt et al.,J. Clin. Psychiatry,1993, 54(Suppl.), 4–11.

Dose.

1 to 3 mg daily; up to 10 mg in the treatment of panic attacks.

Top | Related articles | Next: Alprenolol»


Alprenolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alprenolol

Beta–blocker

1-[(1-Methylethyl)amino]-3-[2–2-propenyl)phenoxy]-2–propanol

C15H23NO2=249.4

CAS—13655–52–2; 23846–70–0 (±)

M.p. 57° to 59°.

Alprenolol Hydrochloride

Proprietary names. Apllobal; Aptin(e); Betacard; Duriles; Gubernal; Regletin; Yobir.

C15H23NO2,HCl=285.8

CAS—13707–88–5; 13678–97–2 (±)

Colourless crystals or a white crystalline powder. M.p. 108° to 111°. Soluble 1 in less than 1 of water, 1 in 2 of ethanol and 1 in 3 of chloroform; soluble in acetone and dilute acetic acid; practically insoluble in ether.

Dissociation Constant

pKa9.5 (20°).

Partition Coefficient.

Log P(octanol/pH 7.0), 0.5.

Colour Tests.

Liebermann's test—red; Mandelin's test—brown–violet; Marquis test—red; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 11; system TC—Rf 12; system TE—Rf 49; system TL—Rf 11; system TAE—Rf 22; system TAJ—Rf 06; system TAK—Rf 17; system TAL—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1820.

High Performance Liquid Chromatography.

System HA—k 1.2; system HY—RI 323; system HZ—Retention time 3.9 min.

Column: (analytical) C18μBondapack (300 × 3.9 mm, 10 μm); (guard) C18μBondapack. Column temperature: 30°. Mobile phase: acetonitrile:water (40:60) containing 5 mM potassium dihydrogenphosphate/dipotassium hydrogenphosphate, pH adjusted with phosphoric acid or 1 M potassium hydroxide, flow rate 1.3 mL/min. Electrochemical detection. Retention time(s): 11.42 min (k 4.71). [M. J. Maguregui et al.,J. Chromatogr. B, Biomed. Appl.,1995, 674, 85–91].

Ultraviolet Spectrum.

Aqueous acid—270 (A11=69b), 276 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1242, 746, 1031, 1492, 1079, 916 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 30, 56, 73, 249, 98, 234, 102.

Quantification

Gas chromatography.

In plasma: limit of detection 2.5 μg/L, ECD—C. F. Poole et al.,J. Chromatogr.,1980, 194, 365–377. In serum: limit of detection 2 pg, ECD—D. DeBruyne et al.,J. Pharm. Sci.,1979, 68, 511–512.

High performance liquid chromatography.

In urine: limit of quantification 500 μg/L, ECD—M. J. Maguregui et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1995, 674, 85–91.

Disposition in the Body.

Alprenolol is rapidly and almost completely absorbed after oral administration but undergoes extensive first–pass metabolism. About 90% of an oral dose is excreted in the urine in 24 h with about 40% as the glucuronide conjugate of the active metabolite 4–hydroxyalprenolol, 5% as free 4–hydroxyalprenolol, 20 to 30% as alprenolol glucuronide, 1% as desisopropylalprenolol, and less than 1% as unchanged drug; unknown metabolites account for the remainder of the dose.

Therapeutic concentration.

There is considerable intersubject variation in plasma concentrations and in the ratio of 4–hydroxyalprenolol to alprenolol.

After oral administration of 200 mg to 2 subjects, peak plasma alprenolol concentrations of 0.07 and 0.22 mg/L were reported; peak plasma concentrations of the 4–hydroxy metabolite were 0.04 and 0.06 mg/L. [G. Alvan et al.,J. Pharmacokinet. Biopharm.,1977, 5, 193–205].

Following oral administration of 200 mg three times a day to 16 subjects, average steady–state plasma–alprenolol concentrations of 0.01 to 0.14 mg/L (mean 0.04 mg/L) were reported. [P. Collste et al.,Eur. J. Clin. Pharmacol.,1976, 10, 85–88].

Toxicity

In 2 fatalities due to the ingestion of about 4 g and 20 g, respectively, the following postmortem tissue–alprenolol concentrations were reported: blood 40 and 43 mg/L, liver 72 and 91 μg/g. [S. J. Dickson et al.,J. Anal. Toxicol.,1978, 2, 242–244].

Bioavailability.

About 5 to 10%.

Half–life.

Plasma half–life, alprenolol and 4–hydroxyalprenolol about 2 to 3 h.

Volume of distribution.

About 3 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.6.

Protein binding.

In plasma, 80 to 90%.

Dose.

200 to 800 mg of alprenolol hydrochloride daily.

Top | Related articles | Next: Alprostadil»


Alprostadil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alprostadil

Prostaglandin, Vasodilator

Synonyms. Prostaglandin E1; PGE1.

Proprietary names. Alprostar (alprostadil alfadex); Caverject; Edex; Liple; Minprog; Muse; Prostandin (alprostadil alfadex); Prostavasin (alprostadil alfadex); Prostin VR; Prostine VR; Prostivas; Sugiran (alprostadil alfadex); Viridal (alprostadil alfadex).

(E)-(8R,11R,12R,15S)-11,15-Dihydroxy–9–oxoprost–13–en–1–oic acid

C20H34O5=354.5

CAS—745–65–3

A white to off–white crystalline powder. M.p. about 110°. It is soluble in water and in acetone; freely soluble in ethanol; very slightly soluble in chloroform and in ether; slightly soluble in ethyl acetate.

Dissociation Constant.

pKa4.85.

Partition Coefficient.

Log P(octanol/water), 3.20.

Thin–layer Chromatography.

Plate: silica LK6D (5 × 20 cm). Mobile phase: ethyl acetate:acetic acid (99.5:0.5). PGE0, Rf 0.50; PGE2 Rf 0.31. [H. Scweer et al.,Biol. Mass Spectrom.,1994, 23, 165–170].

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification is 1 ng/L for alprostadil and 5 ng/L for its metabolite—H. Scweer et al.,Biol. Mass Spectrom.,1994, 23, 165–170.

Disposition in the Body.

Alprostadil is rapidly distributed throughout the body (except the CNS) following intravenous administration. Between 60 and 90% (depending on dose) is rapidly metabolised by oxidation during passage through pulmonary circulation. It is also metabolised by the liver and kidneys to prostaglandin E0 (PGE0) and 15–hydroxy-PGE0. The drug is excreted principally in urine (88% of a dose) as metabolites and a small amount is excreted in faeces via bile (12%).

Therapeutic concentration

Following intravenous infusion of 20 μg over 30 min in 24 subjects, mean peak plasma concentrations of 8.2 ng/L were observed. Following intracavernous injection of 20 μg, mean peak plasma concentrations of 17.6 ng/L were reached after a mean of 4.8 min. [W. Cawello et al.,J. Urol.,1997, 158, 1403–1407].

Mean peak plasma concentrations of 4.8 (range, 3.4 to 6.3), 7.7 (6.7 to 10.8), and 12.9 (10.2 to 14.6) ng/L were measured in 12 healthy male subjects (aged between 20 and 35 years) after intravenous infusion over 2 h of 30, 60 and 120 μg, respectively. These levels were observed by the end of the infusion. The mean peak plasma PGE0 concentrations were 8.3, 15.1 and 29.2 ng/L for the 30, 60 and 120 μg doses and the 15–hydroxy-PGE0 metabolite, 108.6, 203.6 and 395.6 ng/L, respectively. [W. Cawello et al.,Br. J. Clin. Pharmacol.,1995, 40, 273–276].

Bioavailability.

15%.

Half–life.

Plasma, 0.2 to 8 min (after single dose).

Volume of distribution.

0.8 L/kg.

Clearance.

Plasma, 115 L/min; also reported as 20 mL/min/kg.

Protein binding.

In plasma, 81% to 93% (to albumin).

Note.

For a review of the pharmacokinetics of alprostadil see R. Kirsten et al.,Clin. Pharmacokinet.,1998, 35, 9–36.

Dose.

Usually, 5 to 20 μg by intracavernous injection; 250 μg by transurethral delivery (initial dose); 50 to 100 ng/kg/min by intravenous infusion (reduced to lowest dose).

Top | Related articles | Next: Alteplase»


Alteplase: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alteplase

Antithrombotic

Synonyms. G-11044; G-11021; recombinant tissue–type plasminogen activator; rt-PA.

Proprietary names. Actilyse; Actiplas; Activase; Besospartin; Lysatec–rt-PA.

C2569H3894N746O781S40=59007.6

CAS—105857–23–6

A white to off–white powder.

Quantification

Enzyme immunoassay.

In plasma: limit of detection 0.2 μg/L—O. Matsuo et al.,Anal. Biochem.,1983, 135, 58–63.

Disposition in the Body.

Alteplase is rapidly cleared from plasma and metabolised mainly in the liver to low molecular weight compounds and amino acids. After intravenous infusion, 50% of the dose is cleared from plasma within 5 min and 80% within 10 min. 80% of a dose of alteplase is excreted within 18 h, via the kidneys.

Therapeutic concentration

6 healthy volunteers were administered with a 0.25 mg/kg dose of alteplase and 6 with 0.5 mg/kg. Peak plasma concentrations of 0.96 mg/L and 1.83 mg/L, respectively, were reached by the end of infusion. [P. Tanswell et al.,Clin. Pharmacol. Ther.,1989, 46, 1310–1319].

Patients with acute myocardial infarction show increased peak plasma concentrations with similar doses.

Toxicity.

Acute overdosing (over 150 mg) can lead to internal bleeding including, intracranial, gastro–intestinal and peripheral and ocular haemorrhaging.

Half–life.

Plasma half–life (α-phase) is 4 to 5 min, (β-phase) approximately 40 min.

Volume of distribution

Initial volume of distribution approximates plasma volume, 2–5 L.

Clearance.

Plasma clearance, 550 to 650 L/min.

Dose.

Adult: dose ranges between 0.02 to 0.04 mg/kg body weight and 1.5 mg/kg body weight, depending on symptoms. Maximum dose of 100 mg. Children: 0.01 to 0.05 mg/kg body weight.

Top | Related articles | Next: Altretamine»


Altretamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Altretamine

Antineoplastic

Synonyms. ENT-50852; hexamethylmelamine; HMM; NSC-13875.

Proprietary names. Hexalen; Hexastat; Hexinawas.

2,4,6-Tris(dimethylamino)-1,3,5–triazine

C9H18N6=210.3

CAS—645–05–6

A white crystalline powder. M.p. about 172°.It is practically insoluble in water and physiological solvents; soluble in chloroform, DMSO, ethanol and acetone.

Caution. Altretamine is an irritant; avoid contact with skin and mucous membranes.

Partition Coefficient.

Log P(octanol/water), 2.73.

High Performance Liquid Chromatography.

System HAA—retention time 17.8 min.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, 0.5 mL/min flow rate. UV diode array detection. Retention time: 3.2 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 4–5].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—240 nm; (ethanol)—226 nm; basic—241 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1527, 1387, 1051 cm−1 (KBr pellet).

Mass Spectrum.

Principal peaks at m/z 96, 42, 195, 210, 71, 69, 44, 152.

Quantification

Gas chromatography.

In plasma or serum: limit of detection 0.005 mg/L, AFID—A. Hulshoff et al.,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 363–371. In plasma or urine: limit of detection altretamine, 0.2 mg/L and pentamethylmelamine, 0.025 mg/L, AFID—M. M. Ames and G. Powis,J. Chromatogr.,1979, 174, 245–249.

High performance liquid chromatography.

In plasma: limit of quantification 0.15 mg/L, UV detection—I. K. Barker et al.,J. Chromatogr. Biomed. Sci. Appl.,1994, 660, 121–126.

Disposition in the Body.

Altretamine is rapidly and well absorbed after oral administration and quickly distributed to tissues with a high lipid component. It is rapidly demethylated in the liver to pentamethylmelamine and other metabolites that are excreted in urine. Formaldehyde is also produced which is subsequently oxidised to carbon dioxide and expired. Other metabolites include dimethylmelamine, monomethylmelamine, trimethylmelamine and melamine, and these have been detected in urine. No parent drug has been detected in urine. Metabolism is catalysed by cytochrome P450 enzymes. Accumulation in plasma has not been observed with multiple dosing.

Therapeutic concentration

20 patients with gynaecological malignancies were administered with 200 to 300 mg/m2 doses and peak plasma concentrations of 0.32 to 4.28 mg/L were observed after 0.5 to 3 h. 12 patients administered with a 200 mg dose reached peak concentrations of 0.3 to 0.9 mg/L at approximately 1 h. Peak plasma concentrations vary widely among patients because of the rapid hepatic metabolism. [G. Damia and M. D’Incalci,Clin. Pharmacokinet.,1995, 28, 439–448].

Half–life.

Plasma, 4 to 13 h.

Protein binding.

In plasma, altretamine 94%; pentamethylmelamine 75%.

Dose.

260 mg/m2 daily for 14 consecutive days in a 28–day cycle.

Top | Related articles | Next: Alverine»


Alverine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alverine

Antispasmodic

Synonyms. Dipropyline; Phenpropamine.

N-Ethyl-N-(3–phenylpropyl)-benzenepropanamine

C20H27N=281.4

CAS—150–59–4

Alverine Citrate

Proprietary names. Profenil; Spasmavérine; Spasmonal.

C20H27N,C6H8O7=473.6

CAS—5560–59–8

A white powder. M.p. 100° to 103°.

Slightly soluble in water and chloroform; sparingly soluble in ethanol; very slightly soluble in ether.

Colour Tests.

Liebermann's Test—orange; Mandelin's Test—grey–green; Marquis Test—orange–red.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 65; system TC—Rf 39; system TL—Rf 38. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2142.

High Performance Liquid Chromatography.

System HA—k 1.8.

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=14.4 b), 264, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 694, 1190, 740, 1075, 1020, 1694 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 176, 91, 58, 177, 41, 42, 30.

Dose.

The equivalent of 40 to 240 mg of alverine daily.

Top | Related articles | Next: Amantadine»


Amantadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amantadine

Antiviral, Antiparkinsonian

Synonym. 1-Adamantanamine

Tricyclo[3.3.1.13,7]decan–1–amine

C10H17N=151.3

CAS—768–94–5

Crystals. M.p. 160° to 190°, also reported as M.p. 180° to 192°.

Sparingly soluble in water; soluble in chloroform.

Amantadine Hydrochloride

Synonyms. EXP-105–1; NSC-83653.

Proprietary names. Amazolon; Antadine; Mantandan; Mantadine; Mantadix; Symmetrel; Virofral.

C10H17N,HCl=187.7

CAS—665–66–7

A white crystalline powder. M.p. 360°, with decomposition.

Soluble 1 in 2.5 of water, 1 in about 5 of ethanol, and 1 in 18 of chloroform; practically insoluble in ether.

Amantadine Sulfate

Proprietary names. Contenton; PK-Merz; Trivaline.

C10H17N,½H2SO4=200.3

CAS—31377–23–8

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/pH 7.4), −0.4.

Colour Test.

Ninhydrin— pink–violet.

Thin–layer Chromatography.

System TA—Rf 23; system TB—Rf 19; system TC—Rf 07; system TE—Rf 35; system TL—Rf 04; system TAE—Rf 07; system TAF—Rf 77. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—amantadine RI 1240, amantadine-AC RI 1640.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1503, 1497, 1316, 1603, 1089, 1517 cm−1 (amantadine hydrochloride, KBr disk).

Mass Spectrum.

Principal peaks at m/z 94, 151, 57, 95, 40, 41, 58, 108.

Quantification

Gas chromatography.

In plasma: limit of quantification 2.3 μg/L, ECD—D. Rakestraw,J. Pharm. Biomed. Anal.,1993, 11, 699–703. In plasma or urine: limit of detection 100 μg/L in plasma and 4 mg/L in urine, FID—P. M. Bélanger and O. Grech-Bélanger,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 327–332. In plasma or urine: limit of detection 10 μg/L, ECD—A. Sioufi and F. Pommier,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 33–39.

High performance liquid chromatography.

In plasma and urine: fluorescence detection—F. X. Zhou et al.,J. Chromatogr.,1993, 619, 93–101. In urine: limit of detection 2.0 mg/L, fluorescence detection (λex=355 nm, λem=405 nm)—H. Fujino et al.,Yakugaku Zasshi,1993, 113, 391–395. In urine: limit of detection 75 μg/L, fluorescence detection—F. A. van der Horst et al.,J. Pharm. Biomed. Anal.,1990, 8, 799–804.

Disposition in the Body.

Slowly but almost completely absorbed after oral administration. It is mainly excreted unchanged in the urine (about 56% of a dose being excreted unchanged in 24 h and about 86% in 4 days) although small amounts of metabolites have also been detected. The major metabolic pathway is N-acetylation but several unusual routes (N-methylation, formation of Schiff bases and N-formates) have also been observed. Amantadine crosses the placenta and the blood–brain barrier. It is also distributed into breast milk.

Therapeutic concentration

Following a single oral dose of 150 mg given to 6 subjects, peak plasma concentrations of 0.32 to 0.56 mg/L (mean 0.4) were attained in about 3 to 4 h. [F. Y. Aoki et al.,Clin. Pharmacol. Ther.,1979, 26, 729–736.]

After oral administration of 100 mg twice daily, steady–state plasma concentrations of 0.1 to 1.1 mg/L (mean 0.5) were observed in 22 patients. [D. J. Greenblatt et al.,J. Clin. Pharmacol.,1977, 17, 704–708.]

Toxicity

An adolescent who ingested 1.3 g of amantadine developed complex ventricular arrhythmias and altered mental status. The arrhythmias were completely suppressed with intravenous lidocaine. [L. Pimentel and B. Hughes,Pediatr. Emerg. Care,1991, 7, 89–92.]

In a fatality involving the ingestion of amantadine, the following postmortem tissue concentrations were reported: blood 21 mg/L, bile 418.6 mg/L, liver 135.4 μg/g, urine 1330 mg/L. [P. C. Reynolds and S. Van Meter,J. Anal. Toxicol.,1984, 8, 100.]

Half–life.

Plasma half–life, 10 to 15 h in patients with normal renal function but significantly prolonged in the elderly and in patients with renal impairment.

Protein binding.

About 67%.

Note.

For studies on the use of amantadine as a medication for cocaine dependence, see S. Shoptaw et al.,Drug Alcohol Depend.,2002, 66, 217–224.

Dose.

Usually 100 to 200 mg of amantadine hydrochloride daily. Doses up to 400 mg daily have occasionally been used, but this dose should not be exceeded.

Top | Related articles | Next: Ambazone»


Ambazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ambazone

Bacteriostat

Proprietary names. Bridal; Iversal; Primal(s).

2-[4-[(Aminoiminomethyl)hydrazono]-2,5–cyclohexadien–1–ylidene]-hydrazinecarbothioamide monohydrate

C8H11N7S,H2O=255.3

CAS—6011–12–7; 539-21-9

A brown microcrystalline powder. M.p. 192° to 194°, with decomposition.

Practically insoluble in water; very slightly soluble in ethanol; soluble in DMF and in solutions of acids and of alkali hydroxides.

Colour Test.

Palladium Chloride—brown.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 00; system TC—Rf 04; system TE—Rf 38; system TL—Rf 08; system TAD—Rf 00; system TAE—Rf 70. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1130, 1515, 1587, 1612, 1639, 1315 cm−1.

Note.

For the chemical and analytical characterisation of ambazone, see N. Miosga et al.,Pharmazie,1988, 43, 541–543.

Dose.

Ambazone is given as 10–mg lozenges in doses of 30 to 50 mg daily.

Top | Related articles | Next: Ambenonium Chloride»


Ambenonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ambenonium Chloride

Anticholinesterase

Synonyms. Ambestigmini Chloridum; Oxazyl.

Proprietary names. Mysuran; Mytelase.

N,N′-[(1,2-Dioxo–1,2–ethanediyl)bis(imino–2,1–ethanediyl)]bis[2–chloro-N,N-diethylbezenemethanaminium] dichloride

C28H42Cl4N4O2=608.5

CAS—7648–98–8 (ambenonium); 115–79–7 (chloride, anhydrous); 52022–31–8 (chloride, tetrahydrate)

A white powder. M.p. about 200°.Soluble 1 in 5 of water and 1 in 20 of ethanol; slightly soluble in chloroform; practically insoluble in acetone and ether.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—271 (A11=30c), 277 nm (A11=29c). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1505, 767, 806, 1136, 1190 cm−1 (KBr disk).

Therapeutic concentration

6 patients with myasthenia gravis with mean age, 47.8 years (34 to 56 years) were administered 10 mg ambenonium chloride (group A) and 7 patients with mean age, 48.1 years (25 to 68 years) administered 5 mg (group B) after an overnight fast of 12 h or 30 min after a standard meal. The mean peak concentrations were 9.12 μg/L observed at 85 min for group A when fasting and 2.50 μg/L at 120 min after a meal. For group B, mean concentrations were 5.61 μg/L at 55.7 min when fasting and 1.29 μg/L at 72.9 min after a meal. [K. Ohtsubo et al.,Eur. J. Clin. Pharmacol.,1992, 424, 371–374].

Dose.

15 to 100 mg daily; doses of over 200 mg daily have been given.

Top | Related articles | Next: Ambucetamide»


Ambucetamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ambucetamide

Antispasmodic

Proprietary name. It is an ingredient of Femerital.

2-Dibutylamino–2-(4–methoxyphenyl)acetamide

C17H28N2O2=292.4

CAS—519–88–0

A white crystalline powder. M.p. 134°.

Practically insoluble in water; soluble in ethanol, chloroform, glacial acetic acid, and isopropyl alcohol.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 05; system TC—Rf 68; system TE—Rf 76; system TL—Rf 61; system TAE—Rf 76; system TAF—Rf 88. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2330.

Ultraviolet Spectrum.

Aqueous acid—235; aqueous alkali—279, 286 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1513, 1176, 1250, 1026, 820 cm−1 (KBr disk).

Mass Spectrum.

Principal peaks at m/z 248, 44, 249, 121, 136, 29, 164, 192.

Dose.

300 to 600 mg daily.

Top | Related articles | Next: Ambutonium Bromide»


Ambutonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ambutonium Bromide

Anticholinergic

Proprietary name. It is an ingredient of Aludrox SA and Praxiten SP.

γ-(Aminocarbonyl)-N-ethyl-N,N-dimethyl-γphenylbenzenepropanaminium bromide

C20H27BrN2O=391.4

CAS—14007–49–9 (ambutonium); 115–51–5 (bromide)

White crystals. M.p. 228° to 229°, with decomposition.Soluble 1 in 1.4 of water, 1 in 27 of ethanol, 1 in 500 of acetone and 1 in 3.5 of chloroform.

Colour Test.

Liebermann's test—brown–orange.

Thin–layer Chromatography.

System TA—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—253, 259 (A11=11.5b), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 1664, 764, 1590, 1315, 979 cm−1.

Dose.

7.5 to 20 mg daily.

Top | Related articles | Next: Ametazole»


Ametazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ametazole

Diagnostic Agent (Gastric Secretion)

Synonyms. Betazole; Gastramine.

1H-Pyrazole–3–ethanamine

C5H9N3=111.1

CAS—105–20–4

A viscous liquid. B.p. 118° to 123°.

Ametazole Hydrochloride

Proprietary names. Betazol; Histalog.

C5H9N3,2HCl=184.1

CAS—138–92–1

A white, hygroscopic, crystalline powder. M.p. about 240° after softening at about 215°.Soluble 1 in 3 of water and 1 in 50 of ethanol; practically insoluble in chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa2.2, 9.6 (20°).

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 11; system TC—Rf 00. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1390.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1563, 1316, 1647, 775, 928, 1044 cm−1.

Mass Spectrum.

Principal ions at m/z 82, 30, 81, 83, 55, 54, 42, 27.

Dose.

500 μg/kg of ametazole hydrochloride by subcutaneous or intramuscular injection.

Top | Related articles | Next: Ametryne»


Tetracaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetracaine

Local Anaesthetic

Synonym. Amethocaine

Proprietary names. Ametop; Anestesico; Pontocaine. It is an ingredient of Stypto-Caine.

4-(Butylamino)benzoic acid 2-(dimethylamino)ethyl ester

C15H24N2O2=264.4

CAS—94–24–6

A white or light yellow, waxy solid. M.p. 41° to 46°.

Very slightly soluble in water; soluble 1 in 5 of ethanol, 1 in 2 of chloroform, and 1 in 2 of ether.

Tetracaine Hydrochloride

Synonyms. Butethanol; Dicainum.

Proprietary names. Ametop; Anestesico; Anethaine; Cepacol Viractin; Covostet; Hemonet; Pontocaine. It is an ingredient of Anestesiol; Anevrase; Cetacaine; Dynexan; Eludril (spray); Herviros; Hexomedine; Neocones; Osmogenol.

C15H24N2O2,HCl=300.8

CAS—136–47–0

A white, hygroscopic, crystalline powder. It melts at about 148° or may occur in either of two polymorphic modifications which melt at about 134° and 139°. Mixtures of the forms may melt within the range 134° to 147°.

Soluble 1 in 7.5 of water, 1 in 40 of ethanol, and 1 in 30 of chloroform; practically insoluble in acetone, benzene, and ether.

Dissociation Constant.

pKa 8.2.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Aromaticity (Method 2)—yellow/red; Liebermann's Test (100°)—blue.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 15; system TC—Rf 32; system TE—Rf 64; system TL—Rf 16; system TAE—Rf 43; system TAF—Rf 39; system TAJ—Rf 12; system TAK—Rf 00; system TAL—Rf 25. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—tetracaine RI 2220, 4–aminobenzoic acid RI 1547; system GF—RI 2715; system GQ—retention time 8.0 min.

Column: HP-1 100% dimethylpolysiloxane (12 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100° held for 2 min, ramp to 300° at 20°/min, held for 1 min. Injector temperature: 280°. Carrier gas: helium, flow rate 1 mL/min. Detection: MS (SIM). Retention time 8.7 min. [K. Kudo et al.,Forensic Sci. Int.,2001, 116, 9–14.]

Column: methylsilicone fused–silica wide–bore DB-1 (15 m × 0.53 mm i.d., 1.0 μm film thickness). Column temperature: 60° to 220° at 8°/min. Injector temperature: 250°. Carrier gas: helium, 15 mL/min. Detection: nitrogen–phosphorus. [M. Terada et al.,J. Anal. Toxicol.,1996, 205, 318–322.]

High Performance Liquid Chromatography.

System HA—k 2.0; system HQ—k 16.25; system HR—k 1.33; system HX—RI 389; system HY—RI 321; system HZ—retention time 4.4 min; system HAX—retention time 10.8 min; system HAY—retention time 5.4 min.

Column: C18 (μBondapak, 300 × 4 mm i.d., 10 μm). Mobile phase: water: acetonitrile:methanol (60:20:20) containing 0.06% sulfuric acid, 0.5% sodium sulfate, 0.02% sodium heptane sulfonate, pH 2.6. Flow rate, 2 mL/min. UV detection (λ=305 nm). Retention time 6.0 min. [G. N. Menon and B.J. Norris,J. Pharm. Sci.,1981, 705, 569–570.]

Ultraviolet Spectrum.

Aqueous acid—229 (A11=561a), 281, 312 aqueous alkali—227, 303 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1286, 1174, 1688, 1126, 1532 cm−1 (tetracaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 71, 150, 176, 72, 193, 105, 59 (no peaks above 200); 4–aminobenzoic acid 137, 120, 92, 65, 39, 138, 121, 63.

Quantification

High performance liquid chromatography.

Limit of detection: tetracaine, 0.4 g/L; p-n-butylaminobenzoic acid, 0.003 g/L—G. N. Menon and B.J. Norris,J. Pharm. Sci.,1981, 705, 569–570. In plasma: tetracaine and p-n-butylaminobenzoic acid—B. Mazumdar et al.,Br. J. Anaesth.,1991, 67, 432–436. In plasma: tetracaine, p-butylaminobenzoic acid, and mepivacaine, limit of detection for tetracaine and p-butylaminobenzoic acid 50 μg/L, multiwavelength detection—R. Murtaza et al.,J. Pharmacol. Toxicol. Methods,2001, 46, 131–136.

Gas chromatography.

In biological samples: tetracaine and other local anaesthetics, nitrogen sensitive detection—O. W. Lau et al.,Methods Find. Exp. Clin. Pharmacol.,1991, 13, 475–481. In serum: tetracaine and other local anaesthetics, limit of quantification, 24 μg/L, NPD—M. Terada et al.,J. Anal. Toxicol.,1996, 20, 318–322.

Gas chromatography–mass spectrometry.

In plasma and urine: limit of quantification 100 μg/L and limit of detection 80 μg/L (SIM, m/z 58)—T. Ohshima and T. Takayasu,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726(1–2), 185–194. In whole blood and tissues: tetracaine and 4–butylaminobenzoic acid, limits of detection 10 ng/g and 0.6 ng/g respectively—Y. Hino et al.,J. Anal. Toxicol.,2000, 24, 165–169. In blood: tetracaine and its metabolites—K. Kudo et al.,Forensic Sci. Int.,2001, 116, 9–14.

Disposition in the Body.

Tetracaine is rapidly hydrolysed in the blood to 4–aminobenzoic acid by plasma pseudocholinesterase; it is completely metabolised within 1 h of injection. It can rarely be isolated from blood even within a few minutes of administration. Metabolites are excreted mainly by kidneys. The maximum amount that may be safely administered by injection is probably 50 mg.

Therapeutic concentration

Following intraspinal administation of 8 to 14 mg of tetracaine to 10 patients, no trace of tetracaine was revealed in the blood, but mean concentrations of the metabolite, 4–aminobenzoic acid, at 1, 2, and 6 h after injection were 126.5, 97.9, and 43.3 μg/L respectively. [K. Kudo et al.,Forensic Sci. Int.,2001, 116, 9–14.]

Dose.

5 to 20 mg of tetracaine hydrochloride (0.5% solution) is injected for spinal anaesthesia; 0.5 to 2% solutions have been used for surface anaesthesia.

Top | Related articles | Next: Tetrachloroethane»


Ametryne: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ametryne

Herbicide

Synonym. Ametryn

Proprietary names. Ametrex; Evik; Gesapax; G-34162.

N-Ethyl-N′-(1–methylethyl)-6-(methylthio)-1,3,5–triazine–2,4–diamine

C9H17N5S=227.3

CAS—834–12–8

Colourless crystals. M.p. 84° to 86°.

Very slightly soluble in water; soluble in chloroform and methanol.

Thin–layer Chromatography.

System TA—Rf 76; system TX—Rf 26; system TY—Rf 23. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1879.

Infra–red Spectrum.

Principal peaks at wavenumbers 1515, 1595, 1294, 1166, 806, 1140 cm−1 (KBr disk).

Top | Related articles | Next: Amfetamine»


Amidefrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amidefrine

Sympathomimetic

Synonyms. Amidephrine; MJ-1996.

N-[3-[1-Hydroxy–2-(methylamino)ethyl]phenyl]methanesulfonamide

C10H16N2O3S=244.3

CAS—3354–67–4

Crystals. M.p. 159° to 161°.

Amidefrine Mesilate

C10H16N2O3S,CH3SO3H=340.4

CAS—1421–68–7

A white crystalline solid. M.p. 207° to 209°.

Soluble 1 in about 5 of water; very slightly soluble in chloroform.

Dissociation Constant.

pKa9.1.

Colour Test.

Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 15; system TB—Rf 00; system TC—Rf 01; system TE—Rf 00; system TL—Rf 02; system TAE—Rf 01. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=22a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1101, 1153, 1270, 799, 1207, 1316 cm−1.

Mass Spectrum.

Principal ions at m/z 44, 42, 147, 120, 65, 43, 45, 39.

Use.

A 0.1% solution of amidefrine mesilate has been used as a nasal decongestant.

Top | Related articles | Next: Amifostine»


Aminophenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminophenazone

Analgesic

Synonyms. Amidazofen; Amidopyrine; Amidopyrine-Pyramidon; Aminopyrine; Dimethylaminoantipyrine; Dimethylaminophenazone.

Proprietary names. It is an ingredient of Gineburno; Thermocutan; Virdex.

4-(Dimethylamino)-1,2–dihydro–1,5–dimethyl–2–phenyl–3H-pyrazol–3–one

C13H17N3O=231.3

CAS—58–15–1

Small colourless crystals or white crystalline powder. M.p. 107° to 109°.

Soluble 1 in 18 of water, 1 in 12 of benzene, 1 in 1.5 of ethanol, 1 in 1 of chloroform, and 1 in 13 of ether.

A number of salts of aminophenazone have been used including the ascorbate, gentisate, hydroxyisophthalate, and salicylate.

Dissociation Constant.

pKa5.0 (20°).

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Ferric Chloride—blue–violet; Liebermann's Test (100°)—blue; Nitrous Acid—violet (transient).

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 21; system TD—Rf 25; system TE—Rf 62; system TF—Rf 10; system TAD—Rf 58; system TAE—Rf 70; system TAF—Rf 68; system TAJ—Rf 53; system TAK—Rf 00; system TAL—Rf 76. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—aminophenazone RI 1895, M (nor-) RI 1980, M (bis–nor-) RI 1955, M (desamino-OH-) RI 1855; system GB—RI 1992; system GC—RI 2370; system GF—RI 2265.

High Performance Liquid Chromatography.

System HA—k 0.3; system HD—k 0.2; system HW—k 0.32; system HX—RI 262; system HY—RI 204; system HZ—retention time 2.1 min.

Column: Spherisorb ODS (250 × 4.6 mm i.d., 5 μm). Mobile phase: water:methanol:triethylamine:acetic acid (70.9:27.7:0.9:0.5), flow rate 1 mL/min. UV detection (λ = 254 nm). Retention time 29 min. [J. A. Agundez et al.,Ther. Drug Monit.,1994, 16, 316–322.]

Ultraviolet Spectrum.

Aqueous acid—257 (A11=443c); aqueous alkali—264 nm (A11=353b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1315, 1126, 750, 700, 1620 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 56, 231, 97, 111, 112, 42, 77, 71.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, FID—A. Sioufi and D. Colussi,J. Chromatogr.,1978, 146(3) B Biomed. Appl., 503–507.

High performance liquid chromatography.

In urine: aminophenazone and related compounds, limits of detection 120 ng for aminophenazone and 25 ng for 4–acetamidophenazone, UV detection—K. Shimada and Y. Nagase,J. Chromatogr.,1980, 181(7) B Biomed. Appl., 51–57. In urine: aminophenazone, and dipyrone and metabolites, limit of detection 0.10 mg/L, limit of quantification 1 mg/L for aminophenazone, UV detection—J. A. Agundez et al.,Ther. Drug Monit.,1994, 16, 316–322.

Disposition in the Body.

Absorbed after oral administration. It is rapidly and extensively metabolised. About 30 to 50% of a dose is excreted in the urine in 3 days as 4–aminophenazone and its acetyl derivative 4–acetamidophenazone which is the major urinary metabolite; other metabolites found in the urine include two red pigments, rubazonic acid and methylrubazonic acid; dimethylnitrosamine may be formed in the stomach. Less than 5% of a dose is excreted in the urine unchanged.

Toxicity.

The use of aminophenazone is discouraged due to the risk of fatal agranulocytosis. The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, about 2 to 3 h.

Protein binding.

In plasma, 25 to 30%.

Dose.

Aminophenazone was formerly given in doses of up to 1.5 g in 24 h.

Top | Related articles | Next: 4-Aminophenol»


Amifostine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amifostine

Cytoprotective

Synonyms. Ethiofos; Gammaphos; NSC-296961; WR-2721; YM-08310.

Proprietary name. Ethyol

Phosphorothioic acid S-[2-[(3–aminopropyl)amino]ethyl] ester

C5H15N2O3PS=214.2

CAS—20537–88–6

A white to off–white crystalline powder. M.p. 160°.It is freely soluble in water, >9 g/100 ml.

Dissociation Constant.

pKa (water), 10.14, 7.26.

Partition Coefficient.

Log P(octanol/water), −1.07.

Thin–layer Chromatography.

(All systems are for the S-2-(3–aminopropylamino)-ethanethiol, WR-1065, metabolite.)

Plate 1: silica 60 (0.25 mm particles). Mobile phase: sodium acetate buffer (pH 5.5, 0.50 M):methanol (50 to 90%). Rf 0.03.

Plate 2: alumina 60 (0.25 mm particles). Mobile phase 1: sodium acetate buffer (pH 5.5, 0.50 M):methanol (50 to 90%). Rf 0.70 (50% methanol), Rf 0.45 (60%) and Rf 0.03 (70 to 90%). Mobile phase 2: phosphate buffer (pH 5.5, 0.1 M):methanol (50 to 90%). Rf 0.03. [A. J. G. Mank et al.,J. Pharm. Biomed. Anal.,1995, 133, 255–263].

High Performance Liquid Chromatography.

Column: LC-ABZ (Supelcosil, 15 cm × 4.6 mm i.d., 5 μm). Mobile phase: methanol:ethylamine (10 mM) in monochloroacetic acid (0.1 mol/l, pH 2.8) (10:90), 1.0 mL/min flow rate. Fluorescence detection (λex=385 nm, λem=515 nm). Retention time: amifostine metabolite, WR-1065, 4.0 min. [H. S. Bonner and L. M. Shaw,J. Chromatogr. Biomed. Sci. Appl.,2000, 739, 357–362].

Quantification

High performance liquid chromatography.

In whole blood: limit of detection 0.25 mg/L. Fluorescence detection (λex=385 nm, λem=515 nm)—H. S. Bonner and L. M. Shaw,J. Chromatogr. Biomed. Sci. Appl.,2000, 739, 357–362.

Disposition in the Body.

Amifostine is rapidly cleared from plasma with <10% remaining in plasma 6 min after administration. It is metabolised in the liver, by alkaline phosphatase, to the active free thiol metabolite, S-2-(3–aminopropylamino)-ethanethiol, WR-1065, and the inactive WR-33278 metabolite. <4% of the parent drug and metabolites are excreted in urine, WR-1065 is found in bone marrow.

Therapeutic concentration

5 cancer patients were administered with a 740 mg/m2 dose of amifostine and 7 patients with 910 mg/m2. Peak plasma levels of 0.10 and 0.24 nmol/L were reached. [L. Shaw et al.,Proc. Am. Soc. Cancer Res.,1994, 13, 144].

Toxicity.

Hypotension is the main toxic effect.

Half–life.

Elimination half–life is approx. 9 min.

Volume of distribution.

Steady state, between 3.5 and 7 L.

Clearance.

Plasma clearance, 2.17 L/min.

Protein binding.

Approx 4% amifostine is bound to plasma proteins.

Dose.

Usual dose given is 910 mg/m2 body surface but can be reduced to 740 mg/m2, if necessary.

Top | Related articles | Next: Amikacin»


Amikacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amikacin

Antibacterial

O-3-Amino–3–deoxy-α-d-glucopyranosyl-(1→6)-O-[6–amino–6–deoxy-α-d-glucopyranosyl-(1→4)]-N1-[(2S)-4–amino–2–hydroxy–1–oxobutyl]-2–deoxy-d-streptamine

C22H43N5O13=585.6

CAS—37517–28–5

A white crystalline powder. M.p. 201° to 204°, with decomposition. Sparingly soluble in water.

Amikacin Sulfate

Proprietary names. Amiglyde-V; Amikin; BB-K8; Biklin; Lukadin; Mikavir; Novamin; Pierami.

C22H43N5O13,2H2SO4=781.8

CAS—39831–55–5

Freely soluble in water.

Thin–layer Chromatography.

System TAE—Rf 00.

High Performance Liquid Chromatography.

Column: (analytical) C18μBondapak (10 μm, 300 × 3.9 mm); (pre–column) C18/Corasil (37 to 50 μm, 25 × 4 mm). Column temperature: 58°. Mobile phase: acetonitrile:2–methoxyethanol:tetrahydrofuran:glacial acetic acid:tris(hydroxy-methyl):aminoethane (1% aqueous solution) (41:4:52:4:0.21:50). Elution programme: 0 to 8.5 min at 1.0 mL/min; 8.5 to 19 min at 0.5 mL/min; 19 to 25 min at 3.0 mL/min; 25 to 30 min at 1.0 mL/min. Internal standard (IS): Cefepine. UV detection. Retention time(s): 16.5 min. [E. A. Papp et al.,J. Chromatogr.,1992, 574; B Biomed. Appl., 93–99].

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1050, 1630, 1120, 1145, 1545, 940 cm−1 (KBr disk).

Quantification

Gas chromatography.

In serum: amikacin, gentamicin and tobramycin, limit of detection 600 μg/L, ECD—J. W. Mayhew and S. L. Gorbach,J. Chromatogr.,1978, 151, 133–146.

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.5 mg/L, UV detection—E. A. Papp et al.,J. Chromatogr.,1992, 574; B Biomed. Appl., 93–99. In plasma: limit of quantification 25 μg/L, fluorescence detection (λex=340 nm; λem=418 nm)—B. Wichert et al.,J. Pharm. Biomed. Anal.,1991, 93, 251–254. In serum: amikacin, gentamicin and tobramycin, limit of detection 1 mg/L, fluorescence detection—J. P. Anhalt and S. D. Brown,Clin. Chem.,1978, 24, 1940–1947.

Immunoassay.

In serum: fluoroimmunoassay—S. G. Thompson and J. F. Burd,Antimicrob. Agents Chemother.,1980, 18, 264–268.

Bioassay.

Aminoglycoside antibiotics in biological fluids—J. M. Broughall, Aminoglycosides, in Laboratory Methods in Antimicrobial Chemotherapy, D. S. Reeves et al. (Ed.), 1978, Churchill Livingstone, Edinburgh, pp. 194–207.

Review.

For a review of methods for the determination of aminoglycoside antibiotics in biological fluids, see S. K. Maitra et al.,Clin. Chem.,1979, 25, 1361–1367.

Disposition in the Body.

Poorly absorbed after oral administration but rapidly absorbed after intramuscular injection. About 90% of a dose is excreted in the urine unchanged in 24 h.

Therapeutic concentration.

During treatment, the serum concentration should be in the range 15 to 25 mg/L and should be monitored regularly, especially in patients who have renal insufficiency. During multiple dosing, the trough concentration immediately preceding a dose should not exceed 10 mg/L.

A male patient, aged 36 years, with multi–drug resistant tuberculosis was administered 750 mg amikacin intravenously for 5 days. The mean peak concentration was 39.27 mg/L observed between 0.5 and 1.5 h. [W. W. Yew et al.,Int. J. Clin. Pharmacol. Res.,1999, 193, 65–71].

18 patients with cystic fibrosis, aged 1.7 to 22.2 years, were administered a daily intravenous dose of 35 mg/kg amikacin over 30 min. The mean peak serum concentration was 121.4 mg/L (range 42.7 to 176 mg/L) after the 30 min and the trough concentration was 0.88 (0.2 to 1.9) mg/L. The peak concentration in sputum was 10.95 mg/L observed at 2 h which decreased slowly to a mean concentration of 2.14 mg/L just before the next infusion. [F. Canis et al.,J. Antimicrob. Chemother.,1997, 393, 431–433].

A patient received 300 mg only of amikacin intravenously over a 30–min infusion or in combination with 2000 mg cefepime. The mean plasma amikacin concentration was 27.4 mg/L when the drug was administered alone and 24.6 mg/L when in combination with cefepime. The peak concentrations were observed at the end of the infusion [E. A. Papp et al.,J. Chromatogr.,1992, 574; B Biomed. Appl., 93–99].

A single intramuscular dose of 500 mg given to 6 subjects, produced a mean peak serum concentration of 20 mg/L in 1.5 h. [R. A. Yates et al.,J. Antimicrob. Chemother.,1978, 4, 335–341].

Toxicity.

Toxic effects may be produced at serum concentrations of 30 mg/L or more or, during chronic treatment, if the trough serum concentration exceeds 10 mg/L.

The following postmortem tissue concentrations were reported in a patient who died 5 days after discontinuation of amikacin treatment: serum 2.2 mg/L, heart 20 μg/g, kidney 794 μg/g, liver 30 μg/g, lungs 48 μg/g, muscle 11 μg/g. [M. A. French et al.,Antimicrob. Agents Chemother.,1981, 19, 147–152].

Half–life.

Plasma half–life, 2 to 3 h.

Volume of distribution.

About 0.2 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, less than 10%.

Note.

For a review of the pharmacokinetics of amikacin, see D. Andrews,Can. J. Hosp. Pharm.,1977, 30, 146–148.

Dose.

The equivalent of 15 mg of amikacin/kg daily, given parenterally; maximum of 1.5 g daily. The total dose should not exceed 15 g.

Top | Related articles | Next: Amiloride»


Amiloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amiloride

Diuretic

Synonyms. Amipramidin; Amipramizide; Guanamprazine

3,5-Diamino-N-(aminoiminomethyl)-6–chloropyrazinecarboxamide

C6H8ClN7O=229.6

CAS—2609–46–3

M.p. 240° to 242°.

Amiloride Hydrochloride

Synonym. Amipramizide

Proprietary names. Arumil; Midamor; Modamide. It is an ingredient of Amilco, Frumil, Moducren and Moduretic.

C6H8ClN7O,HCl,2H2O=302.1

CAS—2016–88–8 (anhydrous)

A pale yellow to greenish–yellow powder. M.p. 285° to 288°, with decomposition.Soluble in water and ethyl acetate; soluble 1 in 350 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.7.

Colour Tests.

Marquis test—yellow; Sulfuric acid—yellow.

Thin–layer Chromatography.

System TA—Rf 24; system TB—Rf 00; system TC—Rf 01; system TE—Rf 24; system TL—Rf 02; system TAD—Rf 00; system TAE—Rf 06; system TAF—Rf 74; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 29. (Acidified iodoplatinate solution, strong reaction.)

High Performance Liquid Chromatography.

System HY—RI 190; system HX—RI 257; system HAA—Retention time(s) 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—285 (A11=731a), 361 nm (A11=802a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1634, 1602, 1504, 1686, 1238, 1538 cm−1 (amiloride hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 187, 42, 171, 229, 86, 144, 170.

Quantification

Spectrofluorimetry.

In plasma, serum or urine—J. E. Baer et al.,J. Pharmacol Exp. Ther.,1967, 157, 472–485.

Thin–layer chromatography–spectrofluorimetry.

In plasma—K. Reuter et al.,J. Chromatogr., 1982, 233; Biomed. Appl.,22, 432–436.

Gas chromatography–mass spectrometry.

In urine: limit of detection 4 mg/L—H. Bi et al.,J. Chromatogr.,1992, 582(1–2), 93–101.

High performance liquid chromatography.

In urine: limit of detection 0.12 mg/L, UV detection (λ=363, 213 and 285 nm)—H. Bi et al.,J. Chromatogr.,1992, 582(1–2), 93–101. In plasma: limit of detection 0.03 μg/L, fluorescence detection (λex=360 nm; λem=413 nm)—H. J. Reeuwijk et al.,J. Chromatogr.,1992, 5752, 269–274. In plasma and urine: limit of detection 0.5 μg/L, fluorescence detection (λex=286 nm; λem=418 nm)—Dan-Ke Xu et al.,J. Chromatogr.,1991, 567; B Biomed. Appl., 451–458. In urine: limit of detection 1.0 mg/L, diode–array detection—S. J. Park et al.,J. Anal. Toxicol.,1990, 142, 84–90.

Disposition in the Body.

Incompletely absorbed after oral administration; it does not appear to be metabolised. About 50% of an oral dose is excreted unchanged in the urine and 40% is eliminated in the faeces in 72 h.

Therapeutic concentration

8 healthy subjects aged 22 to 33 years (mean 25 years) inhaled 1 mg/mL (a volume of 4.5 mL in container) amiloride for 12 min. The mean volume aerolised was 3.5 mL in the 12 min. The peak plasma concentrations of amiloride were 3.36 μg/L after 30 min. [P. G. Noone et al.,Chest,1997, 1125, 1283–1290].

6 adult subjects were administered 10 mg amiloride as a Chinese formulation and an imported formulation. After 4 h, the peak plasma amiloride concentration was 27.76 μg/L for the Chinese and 23.17 μg/L for the imported formulations, respectively. After 24 h, the plasma concentrations had decreased to 5.76 μg/L and 3.57 μg/L, respectively. [Dan-Ke Xu et al.,J. Chromatogr.,1991, 567; B Biomed. Appl., 451–458].

After a single oral dose of 20 mg to 6 subjects, peak serum concentrations of about 0.05 mg/L were attained in 4 h. [A. J. Smith and R. N. Smith,Br. J. Pharmacol.,1973, 48, 646–649].

Half–life.

Plasma half–life, 6 to 10 h.

Volume of distribution.

About 5 L/kg.

Protein binding.

In plasma, not significantly bound.

Dose.

5 to 20 mg of amiloride hydrochloride daily.

Top | Related articles | Next: Amineptine»


Aminoacridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminoacridine

Antiseptic

Synonym. Aminacrine

9-Acridinamine

C13H10N2=194.2

CAS—90–45–9

Yellow needles. M.p. 241°. Freely soluble in ethanol; soluble in acetone; slightly soluble in chloroform.

Aminoacridine Hexylresorcinate

Synonyms. Acrisorcin; Aminoacridine 4-Hexylresorcinate.

C13H10N2,C12H18O2=388.5

CAS—7527–91–5

A yellow crystalline powder. Slightly soluble in water and ethanol.

Aminoacridine Hydrochloride

Synonym. Acramine Yellow

Proprietary names. Aminopt; Monacrin.

C13H10N2,HCl,H2O=248.7

CAS—134–50–9 (anhydrous)

A yellow crystalline powder. M.p. about 235°. Soluble 1 in 300 of water; a saturated solution in water is pale yellow with a greenish–blue fluorescence, becoming blue when freely diluted. Soluble 1 in 150 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.5 (25°).

Colour Tests.

Aromaticity (Method 2)—yellow/red;Liebermann's test (100°)—red. Cold nitric acid gives a red colour in 15 s.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 00; system TE—Rf 57; system TAE—Rf 09. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2240.

High Performance Liquid Chromatography.

System HX—RI 320.

Ultraviolet Spectrum.

Aqueous acid—260 (A11=4442a), 313 (A11=74b), 326 (A11=81b) nm; methanol—260 (A11=4480 b), 311, 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 760, 1556, 1645, 1655, 750, 1612 cm−1 (KBr disk).

Top | Related articles | Next: Aminobenzoic Acid»


Amineptine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amineptine

CNS Stimulant

7-[(10,11–dihydro–5H-dibenzo[a,d]-cyclohepten–5–yl)amino]heptanoic acid

C22H27NO2=337.5

CAS—57574–09–1

Amineptine Hydrochloride

Synonym. S-1694

Proprietary names. Maneon; Survector.

C22H28ClNO2=373.9

CAS—30272–08–3

Crystals from distilled water. M.p. 226° to 230°.

Partition Coefficient.

Log P(octanol/water), 2.66.

High Performance Liquid Chromatography.

System HAA—retention time 14.0 min.

Column: (analytical) C18 (μBondapak, 300 × 3.9 mm i.d., 10 μm), (guard) C18 (μBondapak, 5 × 6 mm i.d., fitted with 2-μm filters at either end). Mobile phase: acetonitrile:potassium dihydrogen phosphate (0.025 M) (45:55), flow rate 0.8 mL/min. UV detection (λ=210 nm). k values: amineptine, 1.47; metabolite, 0.93. [P. P. Rop et al.,J. Chromatogr. B Biomed. Sci. Appl.,1990, 532, 351–361].

Ultraviolet Spectrum.

Aqueous acid—266 nm.

Mass Spectrum.

Principal peaks at m/z 191, 192, 207, 208, 209.

Quantification

High perfomance liquid chromatography.

In plasma: limit of quantification <0.05 mg/L, UV detection (λ=210 nm)— P. P. Rop et al.,J. Chromatogr. B Biomed. Sci. Appl.,1990, 532, 351–361. Limit of detection ≥0.01 mg/L—G. Lachatre et al.,Fundam. Clin. Pharmacol.,1989, 3, 19–26.

Disposition in the Body.

Amineptine is rapidly absorbed and metabolised to produce seven metabolites. Metabolism is mainly via β-oxidation of the heptanoic side chain, resulting in pentanoic and propanoic side chain metabolites, and hydroxylation of the dibenzocycloheptyl ring to produce two diastereoisomers. N-Dealkylation of the lateral alkyl chain can, also, occur to produce dibenzosuberamine (DBZ), which is only found as a trace. Elimination is mainly via urine and complete within about 12 h.

Therapeutic concentration

6 healthy males and 6 females, aged between 23 and 46 years, were administered with a single dose of 100 mg of amineptine hydrchloride. Mean peak plasma concentrations of 0.28 to 2.22 mg/L amineptine were reached within 0.36 to 1.40 h. Peak plasma concentrations of the metabolites reached 0.14 to 1.07 mg/L within 0.44 to 2.32 h. No significant differences were observed between the male and female data. [G. Lachatre et al.,Fundam. Clin. Pharmacol.,1989, 3, 19–26].

Toxicity.

Severe acne–type lesions are associated with chronic self–administration of high doses (200 to 1000 mg). They occur mainly on the face, back, and thorax but, also, on the extremities and in the perineal region.

Half–life.

Elimination half–life of amineptine is 0.8 h and, for its metabolite, 2.5 h.

Volume of distribution.

Apparent volume of distribution is 2.4 L/kg.

Clearance.

Plasma clearance, 124.8 L/h.

Dose.

A usual dose of 100 to 200 mg is administered daily.

Top | Related articles | Next: Aminitrozole»


Aminobenzoic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminobenzoic Acid

Sunscreen Agent

Synonyms. Amben; PAB; PABA; Pabacidum; Para–aminobenzoic Acid; Vitamin H′.

Proprietary names. Hill-Shade; Pabagel; Pabanol; Paraminan; Presun 8; RVPaba.

4-Aminobenzoic acid

C7H7NO2=137.1

CAS—150–13–0

White or slightly yellow crystals or crystalline powder. It gradually darkens on exposure to air and light. M.p. 186° to 189°.Soluble 1 in 200 of water, 1 in 10 of boiling water, 1 in 8 of ethanol, and 1 in 50 of ether; slightly soluble in chloroform; freely soluble in solutions of alkali hydroxides and carbonates.

Potassium Aminobenzoate

Proprietary name. Potaba

C7H6KNO2=175.2

CAS—138–84–1

A crystalline powder. Very soluble in water; less soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa2.4, 4.9 (25°).

Colour Tests.

Coniferyl alcohol—orange; Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 58; system TD—Rf 19; system TE—Rf 01; system TF—Rf 43; system TAD—Rf 31; system TAJ—Rf 44; system TAK—Rf 44; system TAL—Rf 83 (p-aminobenzoic acid). (Acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 1547.

High Performance Liquid Chromatography.

System HY—RI 66 (m-aminobenzoic acid), RI 235 (o-aminobenzoic acid), RI 212 (p-aminobenzoic acid).

Column: C18 Separon–6 RP (150 × 3.2 mm i.d., 5 μm). Mobile phase: methanol: 0.02 M ammonium acetate (20:80 v/v), pH 4, flow rate 0.5 mL/min. UV detection (λ=280 nm). k values: p-aminobenzoic acid, 1.86; m-hydroxybenzoic acid, 2.74; N-acetyl-p-aminobenzoic acid, 3.89 [R. Kastel et al.,Biomed. Chromatogr.,1994, 8, 294–296].

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=95b); aqueous alkali—265 nm (A11=1063a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 1168, 1290, 1665, 1305, 1625 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 137, 120, 92, 65, 39, 138, 121, 63.

Quantification

High performance liquid chromatography.

In urine: limit of detection 12.5 mg/L, UV detection (λ=280 nm)—R. Kastel et al.,Biomed. Chromatogr.,1994, 8, 294–296. In serum or urine: aminobenzoic acid and metabolites, UV detection—N. D. Brown and E. J. Michalski,J. Chromatogr.,1976, 121, 76–78.

Disposition in the Body.

Aminobenzoic acid is readily absorbed after oral administration. It is conjugated with aminoacetic acid to form p-aminohippuric acid which is excreted in the urine together with a small amount of p-aminobenzoyl glucuronide, p-acetamidobenzoyl glucuronide, and traces of p-acetamidohippuric acid, p-acetamidobenzoic acid and unchanged aminobenzoic acid.

Aminobenzoic acid may be detected in the urine as a metabolite of tetracaine, benzocaine and procaine.

Toxicity.

Toxic effects are infrequent and are usually associated with plasma concentrations greater than about 600 mg/L.

Uses.

Aminobenzoic acid is used topically as a 5% solution; potassium aminobenzoate has been given orally, in doses of 12 g daily.

Top | Related articles | Next: Aminocaproic Acid»


Aminocaproic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminocaproic Acid

Haemostatic

Synonyms. CY-116; EACA; Epsilcapramin; Epsilon Aminocaproic Acid.

Proprietary names. Amicar; Capracid; Capralense; Capramol; Ekaprol; Epsikapron; Hemocaprol; Ipsilon.

6-Aminohexanoic acid

C6H13NO2=131.2

CAS—60–32–2

Colourless crystals or white crystalline powder. M.p. about 204°, with decomposition. Soluble 1 in 1.5 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether; freely soluble in solutions of acids and alkalis.

Dissociation Constant.

pKa4.4, 10.8 (25°).

Thin-layer Chromatography.

System TAJ—Rf 01; system TAL—Rf 45.

Infra–red Spectrum.

Principal peaks at wavenumbers 1538, 1613, 1098, 1319, 1258, 1203 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 50 μg/L, fluorescence detection—S. Lam,Biomed. Chromatogr.,1990, 44, 175–177. In serum: limits of detection 0.01 ng and 3 ng for fluorescence or UV detection, respectively—N. A. Farid,J. Pharm. Sci.,1979, 68, 249–252.

Disposition in the Body.

Aminocaproic acid is readily absorbed after oral administration and widely distributed throughout the body fluids. About 70 to 80% of a dose is excreted in the urine unchanged in 12 h.

Therapeutic concentration.

In plasma, usually in the range 100 to 400 mg/L.

Half–life.

Plasma half–life, about 2 to 5 h.

Volume of distribution.

About 0.4 L/kg.

Note.

For a review of aminocaproic acid, see Aust. J. Pharm.,,1981, 62, 403–407.

Dose.

3 to 6 g may be given 4 to 6 times daily.

Top | Related articles | Next: Aminoglutethimide»


Aminoglutethimide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminoglutethimide

Antineoplastic

Proprietary names. Cytadren; Elipten; Orimeten.

3-(4-Aminophenyl)-3–ethyl–2,6–piperidinedione

C13H16N2O2=232.3

CAS—125–84–8

A white crystalline powder. M.p. about 151°. Very slightly soluble in water; freely soluble in organic solvents.

Colour Tests.

Coniferyl alcohol—yellow; Koppanyi–Zwikker test—violet; Mercurous nitrate—black.

Thin–layer Chromatography.

System TD—Rf 32; system TE—Rf 65; system TF—Rf 47; system TAD—Rf 53.

Gas Chromatography.

System GA—RI 2227.

High Performance Liquid Chromatography.

System HZ—Retention time(s) 2.5 min.

Column: cellulose tris(3,5–dimethylphenyl carbamate) (Chiralcel OD). Mobile phase: hexane:methanol:isopropyl alcohol (65:17.5:17.5), flow rate 0.7 mL/min. UV detection. Retention time(s): R-N-acetylaminoglutethimide 17.7 min (k 1.2); S-N-acetylaminoglutethimide 21.5 min (k 1.5); (R-aminoglutethimide) 32.7 min (k 2.6); (S-aminoglutethimide) 37.7 min (k 3.3). [I. A. Alshowaier et al.,Ther. Drug Monit.,1995, 17, 538–543].

Ultraviolet Spectrum.

Aqueous acid—251 (A11=18b), 257 nm (A11=18b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1185, 1200, 1515, 1623, 1267 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 203, 232, 132, 175, 204, 233, 160, 118.

Quantification

High performance liquid chromatography.

In plasma, saliva and urine: limit of detection of N-acetylaminoglutethimide 0.24 mg/L and aminoglutethimide 0.32 mg/L, UV detection—I. A. Alshowaier et al.,Ther. Drug Monit.,1995, 17, 538–543. In plasma: limit of detection <230 μg/L, UV detection—B. A. Robinson and F. N. Cornell,Clin. Chem.,1983, 29, 1104–1105.

Disposition in the Body.

Aminoglutethimide is readily absorbed after oral administration. About 10% of an oral dose is excreted in the urine as unchanged drug in 48 h; acetamidoglutethimide has been identified as a metabolite. Aminoglutethimide appears to induce its own metabolism.

Therapeutic concentration

Postmenopausal women with advanced metastatic breast carcinoma, mean age 53 years, were administered 500 mg aminoglutethimide after an overnight fast. The mean peak concentration of R-aminoglutethimide was 3.8 (range 2.5 to 4.3) g/L observed at 1.4 (0.5 to 2.0) h and for S-aminoglutethimide 3.3 (2.4 to 4.3) g/L at 1.3 (1 to 2) h. [J. Clin. Pharmacol.,,1999, 3911, 1136–1142].

After a single oral dose of 500 mg given to 6 subjects, peak plasma concentrations of 5.8 to 6.3 (mean 5.9) mg/L were attained in 1.3 h. [T. A. Thompson et al.,J. Pharm. Sci.,1981, 70, 1040–1043].

Steady–state serum concentrations of 4.7 to 32.4 (mean 11.5) mg/L were reported in 7 subjects receiving chronic treatment with oral doses of 1 g daily. [F. T. Murray et al.,J. Clin. Pharmacol.,1979, 19, 704–711].

Toxicity.

The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, about 13 h following a single dose but appears to decrease during chronic treatment.

Volume of distribution.

About 1.4 L/kg.

Clearance.

Plasma clearance, about 1.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.7.

Protein binding.

In plasma, about 25%.

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Aminohippuric Acid»


Aminohippuric Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminohippuric Acid

Diagnostic Agent (Renal Function)

Synonyms. p-Aminobenzoylglycine; PAHA; Para–aminohippuric Acid.

N-(4-Aminobenzoyl)glycine

C9H10N2O3=194.2

CAS—61–78–9

A white crystalline powder, which discolours on exposure to light. M.p. about 195°, with decomposition.Soluble 1 in 45 of water, 1 in 50 of ethanol and 1 in 5 of dilute hydrochloric acid; very slightly soluble in carbon tetrachloride, chloroform and ether; freely soluble, with decomposition, in solutions of alkali hydroxides and carbonates.

Sodium Aminohippurate

Proprietary name. Nephrotest

C9H9N2NaO3=216.2

CAS—94–16–6

Soluble in water.

Dissociation Constant.

pKa3.6.

Colour Test.

Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 55. (Van Urk reagent, yellow.)

High Performance Liquid Chromatography.

Column: Ultracarb ODS 30 (150 × 4.6 mm i.d., 5 μm). Mobile phase: 7 mmol/L 1–decanesulfonic acid adjusted to pH 3.7 with orthophosphoric acid (89%):acetonitrile (82:18 v/v), flow rate 1.0 mL/min. Internal standard (IS): p-aminobenzoic acid. UV detection (λ=280 nm). Retention time(s): 2.4 min. [A. Pastore et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 751, 187–191].

Ultraviolet Spectrum.

Methanol—280 nm (A11=880b).

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 1 mg/L, UV detection (λ=280 nm)—A. Pastore et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 187–191. In plasma and urine: limit of quantification 6.25 mg/L, UV detection (λ=285 nm)—T. C. Dowling et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 1246, 833–836. In serum and urine: limit of detection 0.18 mg/L, UV detection (λ=275 nm)—R. Marsilio et al., J. Chromatogr. B Biomed. Sci. Appl., 1997, 704, 359–364. In plasma or urine: limit of detection 1 mg/L, UV detection—T. Prueksaritanont et al.,J. Chromatogr., 1984, 306; B Biomed. Appl.,31, 89–97.

Disposition in the Body.

Aminohippuric acid is a major metabolite of aminobenzoic acid. After intravenous administration it is rapidly excreted in the urine in subjects with normal renal function.

Half–life.

Biological half–life, about 0.2 h.

Dose.

2 to 30 g of sodium aminohippurate intravenously, to measure renal function.

Top | Related articles | Next: Aminonitrothiazole»


Aminonitrothiazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminonitrothiazole

Antiprotozoal (Veterinary)

5–Nitro-2-thiazolamine

C3H3N3O2S=145.1

CAS—1320–42–9

A greenish–yellow to orange–yellow light powder. M.p. 200°, with decomposition.

Slightly soluble in water; soluble 1 in 250 of ethanol and ether; practically insoluble in chloroform; soluble in dilute mineral acids and propylene glycol.

Colour Test.

Diazotisation—violet.

Thin–layer Chromatography.

System TA—Rf 75. (Visible yellow spot; acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Water—386 nm (A11=1060a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1200, 1623, 1176, 1504, 1515, 1252 cm−1 (KBr disk).

Top | Related articles | Next: Aminophenazone»


Aminosalicylic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminosalicylic Acid

Antituberculous

Synonyms. Aminosalylum; Para–aminosalicylic Acid; PAS; Pasalicylum.

Proprietary names. Nemasol; Parasal; Rezipas; Teebacin Acid.

4-Amino–2–hydroxybenzoic acid

C7H7NO3=153.1

CAS—65–49–6

A white bulky powder, which darkens on exposure to air and light. Aqueous solutions are unstable. M.p. 150° to 151°, with effervescence. Soluble 1 in about 600 of water, 1 in about 20 of ethanol, 1 in 6 of acetone, 1 in 4000 of chloroform, and 1 in 50 of ether.

Calcium Aminosalicylate

Synonym. Aminosalicylate Calcium

(C7H6NO3)2Ca,3H2O=398.4

CAS—133–15–3 (anhydrous)

A white or slightly yellow, hygroscopic, crystalline powder. Aqueous solutions are unstable and darken in colour. Soluble 1 in 7 to 1 in 10 of water; slightly soluble in ethanol.

Phenyl Aminosalicylate

Synonym. Fenamisal

C13H11NO3=229.2

CAS—133–11–9

A white crystalline solid. M.p. 153°.Practically insoluble in water.

Potassium Aminosalicylate

Synonym. Aminosalicylate Potassium

Proprietary name. Teebacin Kalium

C7H6KNO3=191.2

CAS—133–09–5

A white to cream–coloured crystalline powder. Aqueous solutions are unstable. Freely soluble in water; sparingly soluble in ethanol; very slightly soluble in chloroform and ether.

Sodium Aminosalicylate

Synonyms. Aminosalicylate Sodium; Pasalicylum Solubile.

Proprietary names. Eupasal Sodico; Italpas Sodico; Parasal Sodium; Pasalba; Teebacin.

C7H6NNaO3,2H2O=211.1

CAS—133–10–8 (anhydrous); 6018–19–5 (dihydrate)

White or cream–coloured crystals or crystalline powder. Aqueous solutions are unstable. Soluble 1 in 2 of water; sparingly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa1.8 (-NH2), 3.6 (-COOH).

Partition Coefficient.

Log P(octanol/water), 0.87.

Colour Tests.

Coniferyl alcohol—orange; Ferric chloride—violet; Folin–Ciocalteu reagent—blue; McNally's test—brown precipitate.

Thin–layer Chromatography.

System TA—Rf 70; system TD—Rf 05; system TE—Rf 07; system TF—Rf 24; system TAD—Rf 15. (Location under UV light, blue fluorescence; ferric chloride solution, violet; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 1309.

High Performance Liquid Chromatography.

System HZ—Retention time(s) 1.5 min.

Column: (analytical) LiChrospher 60 RP-select B (250 × 4.6 mm i.d., 5 μm); (pre–column) LiChroCARetention time(s) 4–4 (4 × 4 mm i.d., 5 μm). Mobile phase: deionised water (adjusted to pH 3 with perchloric acid):methanol:acetonitrile (60:20:20 v/v), flow rate 1.2 mL/min. Internal standard (IS): N-acetyl–anthranilic acid. Fluorescence detection (λex=311 nm; λem=449 nm). Retention time(s): acetyl–5–aminosalicylic acid 4 min. [B. Bystrowska et al.,J. Pharm. Biomed. Anal.,2000, 22, 341–347].

Column: (analytical) C18 Erbasil S (250 × 4.6 mm i.d., 10 μm); (pre–column) Pelliguard (50 × 4.6 mm i.d., 40 μm). Mobile phase: 0.01 M Na2HPO4 containing 0.1 mM EDTA, 0.1 M citric acid and 0.1 mM heptanesulfonic acid:methanol (85:15 v/v), pH adjusted to 3 with 0.1 M NaOH, flow rate 1.0 mL/min. IS: 3,4–dihydroxybenzylamine. Electrochemical detection. Retention time(s): (5–aminosalicylic acid) 3.2 min; (acetyl–5–aminosalicylic acid) 8.3 min; (2,5–dihydroxybenzoic acid) 6.5 min. [G. Palumbo et al.,J. Pharm. Biomed. Anal.,1995, 14, 175–180]

Ultraviolet Spectrum.

Aqueous acid—234 (A11=496a), 300 (A11=330a); aqueous alkali—265 (A11=846a), 300 nm (A11=532a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1301, 1638, 1595, 1510, 805, 1180 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 109, 80, 44, 81, 53, 39, 52, 54.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 20 μg/L and limit of quantification 100 μg/L, fluorescence detection (λex=311 nm; λem=449 nm)—B. Bystrowska et al.,J. Pharm. Biomed. Anal.,2000, 22, 341–347. In intestinal biopsy samples: limit of detection 1 μg/L for 5–aminosalicylic acid and acetyl–5–aminosalicylic acid, and 0.1 μg/L for 2,5–dihydroxybenzoic acid, electrochemical detection— G. Palumbo et al.,J. Pharm. Biomed. Anal.,1995, 14, 175–180. In plasma or urine: aminosalicylic acid and p-acetamidosalicylic acid, limit of detection 500 μg/L, fluorescence detection—R. G. Stoll et al.,Res. Commun. Chem. Path. Pharmacol.,1972, 4, 327–338. In plasma: limit of detection 0.5 ng, fluorescence detection—I. L. Honigberg et al.,J. Chromatogr., 1980, 181; B Biomed. Appl.,7, 266–271.

Disposition in the Body.

Aminosalicylic acid is readily absorbed after oral administration and widely distributed throughout the body, with high concentrations in the kidneys, lungs and liver. It is metabolised by acetylation to p-acetamidosalicylic acid and by conjugation with glycine, producing p-aminosalicyluric acid; both metabolites are inactive. More than 80% of a dose is excreted in the urine in 24 h with about 50% of the dose consisting of p-acetamidosalicylic acid; up to 25% of the dose may be excreted as free and acetylated p-aminosalicyluric acid, and the remainder is mostly unchanged drug with small amounts of 2,4–dihydroxybenzoic acid.

Therapeutic concentration

Following a single oral dose of 4 g of aminosalicylic acid to 12 subjects, a mean peak plasma concentration of 50 mg/L was attained in 3.5 h; after oral administration of 4 g of sodium aminosalicylate to the same subjects, a mean peak plasma concentration of 155 mg/L was attained in about 0.8 h. [S. H. Wan et al.,J. Pharm. Sci.,1974, 63, 708–711].

Toxicity.

Prolonged administration may give rise to toxic symptoms characteristic of the salicylates.

Half–life.

Plasma half–life, aminosalicylic acid about 0.5 to 1 h, p-acetamidosalicylic acid about 1.5 h.

Protein binding.

In plasma, 60 to 70%.

Dose.

12 g of sodium aminosalicylate daily; up to 20 g daily has been given.

Top | Related articles | Next: Aminotriazole»


Aminotriazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminotriazole

Herbicide

Synonyms. Amitrole; ATA; ENT-25445.

Proprietary names. Amizol; Cytrol; Weedazol. It is an ingredient of a number of proprietary weed–killers.

1H-1,2,4-Triazol–3–amine

C2H4N4=84.1

CAS—61–82–5

A white crystalline powder. M.p. 159°.

Soluble 1 in 3.5 of water and 1 in 4 of ethanol; practically insoluble in acetone, ether, and non–polar solvents; sparingly soluble in ethyl acetate.

Colour Test.

Add sodium hypobromite solution to the sample—orange–red.

Thin–layer Chromatography.

System TA—Rf 68. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—aminotriazole RI 1312, aminotriazole-Me2 RI 1050, aminotriazole-AC RI 1010; system GK—not eluted.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1047, 1534, 1595, 1211, 971 cm−1 (KBr disk).

Mass Spectrum.

Principal peaks at m/z 84, 58, 43, 44, 42, 53, 55, 86.

Toxicity

A 54–year–old man was hospitalised following poisoning with Radoxone TL, a weed-killer containing ammonium thiocyanate and aminotriazole. The patient was in a coma with myoclonic jerks and vascular collapse. Thiocyanate and aminotriazole blood levels were 750 mg/L and 138 mg/L, respectively, more than 12 h after ingestion. The patient died 48 h later of potanoxic coma. [A. Legras et al.,J. Toxicol. Clin. Toxicol.,1996, 34, 441–446.]

Top | Related articles | Next: Amiodarone»


Amiodarone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amiodarone

Anti–arrhythmic

(2-Butyl–3–benzofuranyl)[4-[2-(diethylamino)ethoxy]-3,5–diiodophenyl]methanone

C25H29I2NO3=645.3

CAS—1951–25–3

Amiodarone Hydrochloride

Proprietary names. Amiodar; Ancaron; Cordarex; Cordarone; Cordarone X; Ortacrone; Tachydaron; Trangorex.

C25H29I2NO3,HCl=681.8

CAS—19774–82–4

A white crystalline powder. M.p. about 161°.Very slightly soluble in water; soluble in ethanol; freely soluble in chloroform.

Dissociation Constant.

pKa5.6.

Colour Tests.

Iodine test (omitting MnO2)—positive; Liebermann's test—brown–yellow; Sulfuric acid—yellow.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 62; system TC—Rf 68; system TE—Rf 82; system TL—Rf 55; system TAE—Rf 54; system TAF—Rf 64. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—RI 3335 amiodarone; RI 2800 Art (O-desalkyl).

High Performance Liquid Chromatography.

System HA—amiodarone k 2.4, monodesethylamiodarone k 1.8; system HX—RI 683; system HY—RI 476; system HZ—Retention time(s) 90.4 min.

Ultraviolet Spectrum.

Aqueous acid—241 nm; aqueous alkali—251 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1630, 748, 1245, 1558, 1170, 998 cm−1 (amiodarone hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 36, 87, 84, 58, 56, 44, 38.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L for amiodarone and 0.5 μg/L for desethylamiodarone, and limit of quantification 50 μg/L for drug and metabolite, UV detection—M. Kollroser and C. Schober,J. Chromatogr. B Biomed. Sci. Appl.,2002, 766, 219–226. In plasma: amiodarone and monodesethylamiodarone, limit of detection 100 μg/L, UV detection—G. C. A. Storey et al.,Ther. Drug Monit.,1982, 4, 385–388. In plasma, urine or tissues: amiodarone and monodesethylamiodarone, limit of detection 25 μg/L, UV detection—T. A. Plomp et al.,J. Chromatogr., 1983, 273; B Biomed. Appl.,24, 379–392.

Disposition in the Body.

Amiodarone is slowly and incompletely absorbed after oral administration; it is distributed to the tissues where it is strongly bound. It is metabolised by N-dealkylation to monodesethylamiodarone which is the major plasma metabolite during chronic dosing. High concentrations of amiodarone and monodesethylamiodarone are found in the liver, lungs and adipose tissue. Enterohepatic circulation may occur. Only a small amount is excreted in the urine as unchanged drug.

Therapeutic concentration.

Accumulates on chronic administration; steady–state plasma concentrations are attained in about 1 month.

15 patients were administered 400 mg amiodarone three times daily and peak plasma concentrations of the drug were 1.478 to 1.983 mg/L. Peak plasma concentrations of the metabolite, desethylamiodarone, were 0.522 to 1.008 mg/L. [M. Kollroser and C. Schober,J. Chromatogr. B Biomed. Sci. Appl.,2002, 766, 219–226].

Following oral administration of 400 mg to 7 subjects, peak plasma concentrations of about 0.5 to 1 mg/L were attained in about 7 h. After administration of 200 mg 8–hourly to 6 subjects for 1 month, plasma concentrations determined immediately before the morning dose ranged from 0.75 to 2.8 mg/L (mean 1.5 mg/L). [F. Andreasen et al.,Eur. J. Clin. Pharmacol.,1981, 19, 293–299].

During chronic treatment with 400 mg daily to 33 subjects, mean steady–state plasma concentrations of 2.2 mg/L of amiodarone and 2.0 mg/L of monodesethylamiodarone were reported. [R. J. Flanagan et al.,J. Pharm. Pharmacol.,1982, 34, 638–643].

Half–life.

Plasma half–life during chronic dosing, 14 to 107 days (mean 50).

Distribution in blood.

Plasma:whole blood ratio, 1.3.

Protein binding.

In plasma, extensively bound.

Note.

For a review of the pharmacokinetics of amiodarone, see R. Latini et al.,Clin. Pharmacokinet.,1984, 9, 136–156.

Dose.

Initially 600 mg of amiodarone hydrochloride daily; maintenance, 200 to 400 mg daily.

Top | Related articles | Next: Amiphenazole»


Amiphenazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amiphenazole

Narcotic Antagonist, Respiratory Stimulant

Synonyms. DAPT; Phenamizole

Proprietary names. Dizol; Daptazole; Daptazile; Fenamizol.

5-Phenyl–2,4–thiazolediamine

C9H9N3S=191.3

CAS—490–55–1

Flakes which turn brown on exposure to light and air. M.p. 163° to 164°, with decomposition.

Amiphenazole Hydrochloride

Synonym. Amiphenazole Chloride

Proprietary names. Daptazile; Daptazole.

C9H9N3S,HCl=227.7

CAS—942–31–4

A white, fine crystalline or granular, mobile powder. Aqueous solutions hydrolyse slowly. M.p. 236°.Soluble 1 in 16 of water and 1 in 50 of ethanol; slightly soluble in acetone, chloroform and ether.

Colour Test.

Liebermann's test (100°)—green–blue.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 02; system TC—Rf 33.; system TE—Rf 62; system TL—Rf 57. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GB—RI 1150; system GC—RI 2563.

Ultraviolet Spectrum.

Aqueous acid—230 (A11=998 a), 261 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1495, 1637, 688, 750, 1665, 1050 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 191, 121, 77, 104, 122, 43, 51, 192.

Dose.

Amiphenazole hydrochloride has been given parenterally in doses of 100 to 150 mg.

Top | Related articles | Next: Amisulpride»


Amisulpride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amisulpride

Antipsychotic

Synonyms. Aminosultopride; DAN-2163.

Proprietary names.

Deniban; Solian; Sulamid.

4-Amino-N-[(1–ethyl–2–pyrrolidinyl)methyl]-5-(ethylsulfonyl)-2–methoxybenzamide

C17H27N3O4S=369.5

CAS—71675–85–9

Crystals from acetone with m.p. 126° to 127°.

Dissociation Constant.

pKa9.37.

Partition Coefficient.

Log P(octanol/water), 1.10.

High Performance Liquid Chromatography.

System HAA—retention time amisulpride, 8.9 min; metabolite–1, 7.1 min; metabolite–2, 10.9 min.

Column: (analytical) Hypersil C18 BDS (150 × 4.6 mm i.d., 5 μm); (guard) Pelliguard LC8 (20 × 4.6 mm, 40 μm). Mobile phase: solution A: water:triethylamine:potassium dihydrogen phosphate (1 M) (974:1:25), pH 3 with phosphoric acid; 1 mL/min flow rate. Fluorescence detection (λex=280 nm, λem=370 nm). Retention time: 4 min. [B. Malavasi et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 676, 107–115].

Ultraviolet Spectrum.

Aqueous acid—230, 285 nm.

Mass Spectrum.

Principal ions at m/z 98, 99, 44, 242, 70, 28, 111, 149.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection (both enantiomers) 0.5 μg/L in plasma and 50 μg/L in urine, UV or fluorescence detection—V. Ascalone et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 676, 95–105. In plasma or urine: limit of detection 0.5 μg/L in plasma and 100 μg/L in urine, fluorescence detection—B. Malavasi et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 676, 107–115. In plasma: limit of detection 5 μg/L, UV detection—M. Bohbot et al.,J. Chromatogr., 1987, 416; Biomed. Appl.,60, 414–419.

Disposition in the Body.

Following oral administration of amisulpride, this drug is readily absorbed with two absorption peaks being observed, the first after about 1 h and the second between 3 and 4 h after administration. It is only weakly metabolised; metabolites account for only about 4% of the dose and are inactive. It is excreted largely unchanged in urine (70%) and a small amount in faeces as the unchanged drug. Amisulpride is widely distributed throughout the body and is only very weakly dialysed.

Therapeutic concentration

Following administration of a single oral dose of 50 mg of amisulpride to 18 healthy subjects the following mean plasma concentrations were measured at 2, 4 and 6.5 h; 18.8, 17.9 and 17.2 μg/L, respectively. Following administration of a single 200–mg dose, the plasma concentrations were; 76.2, 83.0 and 92.1 μg/L, respectively. [M. J. Mattila et al.,Eur. J. Clin. Pharmacol.,1996, 51, 161–166].

Toxicity

In a non–fatal overdosage case, a 30–year–old Caucasian woman who had taken about 3 g of amisulpride and an unknown amount of dothiepin had a blood–amisulpride concentration of 9.63 mg/L. Her gastric fluid concentration was 14.25 mg/L. The patient experienced generalised convulsions which resolved spontaneously followed by coma, motor restlessness, tachycardia, and slight prolongation of the QT interval. The subject was treated with gastric lavage and recovered within 48 h. The drug blood concentration was 10 to 50 times higher than that observed at therapeutic levels. A second subject who had been found dead had a blood–amisulpride concentration of 41.7 mg/L. This was 40 to 200 times the observed therapeutic concentration. [A. Tracqui et al.,Human Exp. Toxicol.,1995, 14, 294–298].

Half–life.

Plasma, 12 h.

Volume of distribution.

5.8 L/kg.

Clearance.

20 L/h

Protein binding.

In plasma, 16%.

Dose.

Up to 1200 mg daily by mouth; up to 400 mg daily has been given intramuscularly.

Top | Related articles | Next: Amitriptyline»


Amitriptyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amitriptyline

Antidepressant

3-(10,11-Dihydro–5H-dibenzo[a,d]cyclohepten–5–ylidene)-N,N-dimethyl–1–propanamine

C20H23N=277.4

CAS—50–48–6

A colourless oil, which becomes yellow on standing due to oxidation to a ketonic product.

Amitriptyline Embonate

Proprietary name. Tryptizol (syrup)

(C20H23N)2,C23H16O6=943.2

CAS—17086–03–2

A pale yellow to brownish–yellow powder. M.p. about 140°.

Practically insoluble in water; soluble 1 in 120 of ethanol, 1 in 6 of acetone, and 1 in 8 of chloroform.

Amitriptyline Hydrochloride

Proprietary names. Adepril; Amavil; Amiline; Amineurin; Amioxid; Amitid; Amitril; Amitrip; Amitrol; Domical; Elatrol; Elavil; Endep; Equilibrin; Klotriptyl; Laroxyl; Lentizol; Levate; Meravil; Novoprotect; Novotriptyn; Redomex; Saroten; Sarotex; Syneudon; Triptyl; Tryptanol; Tryptil; Tryptizol. It is an ingredient of Etrafon, Limbatril, Limbitrol, Triavil, and Triptafen.

C20H23N,HCl=313.9

CAS—549–18–8

Colourless crystals or white powder. M.p. 196° to 197°.

Soluble 1 in 1 of water, 1 in 1.5 of ethanol, 1 in 56 of acetone, 1 in 1.2 of chloroform, and 1 in 1 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa9.4 (25°).

Partition Coefficient.

Log P (octanol/water), 4.94.

Colour Tests.

Mandelin's Test—brown→green; Marquis Test—brown–orange; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 50; system TC—Rf 32; system TE—Rf 69; system TL—Rf 15; system TAE—Rf 27; system TAF—Rf 51; system TAJ—Rf 13; system TAK—Rf 05; system TAL—Rf 56. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—amitriptyline RI 2194, M (cis-10-OH-) RI 2348, M (trans-10-OH-) RI 2348, M (N-oxide) RI 1975, M (nor-) RI 2215, M (cyclobenzaprine) RI 2235, M (OH-) RI 2380, M (nor-OH-) RI 2390; system GB—amitriptyline RI 2284, M (cis-10-OH-) RI 2454, M (cis-10-OH-N-oxide) RI 2215, M (trans-10-OH-) RI 2466, M (trans-10-OH-N-oxide) RI 2239, M (cyclobenzaprine) RI 2330, M (N-oxide) RI 2051; system GF—amitriptyline RI 2510, M (10-OH-) RI 2830 or 2880 (stereoisomers); system GM—amitriptyline RRT 0.723, M (cis-10-OH-) RRT 1.149, M (trans-10-OH-) RRT 1.168, M (cyclobenzaprine) RRT 0.850 (all relative to iprindole); system GS—retention time 16.1 min.

High Performance Liquid Chromatography.

System HA—amitriptyline k 3.3, 10–hydroxyamitriptyline k 2.9, 10–hydroxynortriptyline k 1.8, nortriptyline k 2.0; system HF—amitriptyline k 5.42, nortriptyline k 4.58; system HX—RI 440; system HY—RI 375; system HZ—retention time 7.5 min; system HAA—retention time 15.9 min; system HAX—retention time 15.8 min; system HAY—retention time 7.3 min; system HAZ—amitriptyline k 1.76, nortriptyline k 1.71.

Column: RP C18 (Nova-Pak, 150 × 4.6 mm i.d., 4 μm). Mobile phase: potassium dihydrogen phosphate (5 mM):acetonitrile:diethylamine (500:500:2) adjusted to pH 8 with phosphoric acid. Flow rate 0.9 mL/min. UV detection (λ=242 nm). Retention time 17.0 min. [R. Theurillat and W. Thormann,J. Pharm. Biomed. Anal.,1998, 18, 751–760.]

Column: RP C18 ODS (150 × 4.6 mm i.d., 5 μm) at 25°. Mobile phase: acetonitrile:tetramethylethylene diamine (12 mM) (40:60), adjusted to pH 5.5 with acetic acid. Flow rate, 1.5 mL. UV detection (λ=242 nm). Retention time 8.9 min. [Y. Shu et al.,Zhongguo Yao Li Xue Bao,1998, 19, 343–346.]

Column: RP C18 (Symmetry, 250 × 4.6 mm i.d., 5 μm). Mobile phase: potassium dihydrogen phosphate (0.067 M, adjusted to pH 3 with phosphoric acid):acetonitrile (65:35) Flow rate 1.2 mL/min. UV detection (diode array: 200 to 450 nm). Retention time 11.3 min. [G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 183–189.]

Ultraviolet Spectrum.

Aqueous acid—239 nm (A11=504a).

Infra–red Spectrum.

Principal peaks at wavenumbers 756, 770, 746, 969, 1014, 1258 cm−1 (amitriptyline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 59, 202, 42, 203, 214, 217, –; 10–hydroxyamitriptyline 58, 42, 69, 41, 30, 215, 202, 59; 10–hydroxynortriptyline 44, 45, 26, 218, 215, 203, 202, 42; nortriptyline 44, 202, 45, 220, 218, 215, 91, –.

Quantification

Gas chromatography.

In plasma: amitriptyline and nortriptyline, limit of detection 10 μg/L, AFID—S. Dawling and R. A. Braithwaite,J. Chromatogr.,1978, 146(3) B Biomed. Appl., 449–456. In plasma: amitriptyline and nortriptyline, comparison with enzyme immunoassay—S. Vandel et al.,Therapie,1992, 47, 41–45. In serum: amitriptyline, nortriptyline, and metabolites, limit of detection for amitriptyline 1.5 μg/L, NPD—S. Ulrich et al.,J. Chromatogr.,1996, 685 B Biomed. Appl., 81–89. In plasma: amitriptyline and other antidepressants and their metabolites, limit of quantification for amitriptyline 125 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 217–234. In whole blood: amitriptyline and other tricyclic antidepressants, limits of detection 32 to 50 μg/L, FID—X. P. Lee,J. Chromatogr. Sci.,1997, 35, 302–308. In plasma: amitriptyline and other tricyclics and their metabolites, limits of detection 1.2 to 5.8 μg/L, NPD—R. de la Torre et al.,Ther. Drug Monit.,1998, 20, 340–346.

Gas chromatography–mass spectrometry.

In hair—A. Tracqui et al.,Hum. Exp. Toxicol.,1992, 11, 363–367; F. J. Couper et al.,J. Forensic Sci.,1995, 40, 87–90. In plasma: amitriptyline and nortriptyline, limits of detection 2 ng/g and 5 ng/g, respectively—K. Kudo et al.,J. Anal. Toxicol.,1997, 21, 185–189.

High performance liquid chromatography.

In serum: amitriptyline and other tricyclics, UV detection—M. P. Segatti et al.,J. Chromatogr.,1991, 536, 319–325. In plasma or serum: amitriptyline, nortriptyline, and their hydroxylated metabolites, limit of quantification 5 μg/L, UV detection—S. Hartter and C. Hiemke,J. Chromatogr.,1992, 578, 273–282. In serum: amitriptyline and nortriptyline, UV detection—M. Dolezalova,J. Chromatogr.,1992, 579, 291–297. In postmortem and clinical samples: amitriptyline and other antidepressants and metabolites, limit of detection 50 μg/L, UV detection—I. M. McIntyre et al.,J. Chromatogr.,1993, 621, 215–223. In urine: amitriptyline and drugs of abuse, diode–array detection—S. Li et al.,J. Chromatogr.,1994, 655 B Biomed. Appl., 213–223. In urine: glucuronides of amitriptyline and diphenhydramine—D. Fischer and U. Breyer-Pfaff,J. Pharm. Pharmacol.,1995, 47, 534–538. In plasma: amitriptyline and other tricyclics and metabolites, UV detection—R. H. Queiroz et al.,Pharm. Acta Helv.,1995, 70, 181–186. In plasma or liver microsomes: amitriptyline and nortriptyline, limit of detection 2 μg/L—P. Ghahramani and M. S. Lennard,J. Chromatogr.,1996, 685 B Biomed. Appl., 307–313. In plasma: amitriptyline and nortriptyline, limits of detection 5 ng/g and 10 ng/g, respectively, UV detection—K. Kudo et al.,J. Anal. Toxicol.,1997, 21, 185–189. In biological samples: amitriptyline and other antidepressants, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412. In plasma: amitriptyline and other antidepressants, 5 μg/L, UV detection (λ = 226 nm or 400 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 183–189. In liver microsomes: limit of detection for amitriptyline and nortriptyline, 10 μg/L—Y. Shu et al.,Zhongguo Yao Li Xue Bao,1998, 19, 343–346. In serum or plasma: amitriptyline and other tricyclic antidepressants, limit of detection for amitriptyline, 0.06 μg/L, UV detection—R. Theurillat and W. Thormann,J. Pharm. Biomed. Anal.,1998, 18, 751–760. In plasma: amitriptyline and other tricyclic antidepressants, UV detection—K. Johansen and K. E. Rasmussen,J. Pharm. Biomed. Anal.,1998, 16, 1159–1169. In plasma: limit of detection 5 μg/L, UV detection—A. Zarghi et al.,Boll. Chim. Farm.,2001, 140, 458–461.

High performance liquid chromatography–mass spectrometry.

In plasma: amitriptyline and other tricyclic antidepressants, limit of detection 5 μg/L—H. Zang et al.,J. Mass Spectrom.,2000, 35, 423–431. In plasma: amitriptyline and other antidepressants—M. Kollroser and C. Schober,Ther. Drug Monit.,2002, 24, 537–544.

Fluorescence polarisation immunoassay.

In serum: amitripyline and other tricyclic antidepressants, limit of detection about 20 μg/L, comparison with GC and HPLC—M. L. Rao et al.,Clin. Chem.,1994, 40, 929–933. In plasma: amitriptyline and other tricyclic antidepressants, comparison with HPLC—L. P. Hackett et al.,Ther. Drug Monit.,1998, 20, 30–34.

Disposition in the Body.

Readily absorbed after oral administration and rapidly taken up by the tissues. The main metabolic reaction, demethylation to form the major active metabolite, nortriptyline, is catalysed by CYP2C19 and CYP3A4 isoenzymes; hydroxylation is catalysed by CYP2D6; N-oxidation and conjugation also occur; other metabolites include didesmethylamitriptyline, 10–hydroxy- derivatives, conjugates, and amitriptyline N-oxide; the 10–hydroxy- metabolites may also have some activity. It is mainly excreted in the urine as free and conjugated metabolites, up to about 35% of a single dose being excreted in 24 h. About 50% of the excreted material is 10–hydroxynortriptyline and its glucuronide conjugate; up to 27% is 10–hydroxyamitriptyline (mainly conjugated); unchanged drug and nortriptyline each account for less than 5% of the excreted material. About 8% of a dose may be eliminated in the faeces as unchanged drug. There appears to be polymorphic variation in the metabolite pattern. Amitriptyline and nortriptyline are widely distributed; they cross the placenta and are excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.1 to 0.2 mg/L (combined amitriptyline and nortriptyline).

After a single oral dose of 50 mg to 3 subjects, peak plasma concentrations for amitriptyline of 0.02 to 0.04 mg/L (mean 0.025) and for nortriptyline of about 0.01 mg/Lwere attained in 2 to 4 h. [W. A. Garland,J. Pharm. Sci.,1977, 66, 77–81.]

Following daily oral doses of 150 mg to 14 subjects for 3 weeks, steady–state serum concentrations of 0.05 to 0.24 mg/L (mean 0.13) of amitriptyline, 0.04 to 0.26 mg/L (mean 0.11) of nortriptyline, 0.05 to 0.25 mg/L (mean 0.13) of E-10–hydroxynortriptyline, and 0.005 to 0.04 mg/L (mean 0.02) of 10–hydroxyamitriptyline were reported. [P. M. Edelbroek et al.,Clin. Pharmacol. Ther.,1984, 35, 467–473.]

Toxicity.

Moderate intoxication is associated with plasma concentrations of 0.05 to 0.43 mg/L (mean 0.17) and severe toxic symptoms with concentrations greater than 0.3 mg/L. The fatal blood concentration range is 0.55 to 16.1 mg/L (mean 3.3). Corresponding toxic doses are greater than 1 g (moderate intoxication) and greater than 2 g (severe or fatal).

In 7 fatalities attributed to amitriptyline overdose, postmortem concentrations, mg/L or mg/kg (mean), were:

 | Amitriptyline | Nortriptyline
Blood | 0.43–8.30 (3.4) | 0.29–6.50 (1.6)
Liver | 10.4–243 (92) | 4.2–456 (94)

[D. N. Bailey and R. F. Shaw,J. Anal. Toxicol.,1980, 4, 232–236.]

In a fatality involving the suicidal ingestion of amitriptyline, 10 blood samples taken 21 h after discovery of the body and approximately 28.5 h after the ingestion revealed concentrations of 2.5 to 12 mg/L of amitriptyline, 0.7 to 3.1 mg/L of nortriptyline, and 81 to 244 mg/L of salicylate; 10 h later, the concentrations were 1 to 39 mg/L, 0.6 to 7.0 mg/L, and 86 to 310 mg/L, respectively. Of tissue samples, drug concentrations were highest in the liver (amitriptyline 301 mg/kg, salicylates 670 mg/kg). [D. J. Pounder et al.,Am. J. Forensic Med. Pathol.,1994, 15, 224–230.]

Bioavailability.

30 to 60%.

Half–life.

Plasma half–life, 9 to 36 h, increased in overdosage.

Volume of distribution.

About 15 L/kg.

Clearance.

Plasma clearance, 11.5 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.2.

Saliva.

Plasma:saliva ratio, 3.

Protein binding.

In plasma, 91 to 97%.

Note.

For a review of the pharmacokinetics of tricyclic antidepressants, see G. Molnar and R. N. Gupta,Biopharm. Drug Dispos.,1980, 1, 283–305.

Dose.

For depression, 50 to 150 mg of amitriptyline hydrochloride daily; up to 300 mg daily has been given.

Top | Related articles | Next: Amlodipine»


Amlodipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amlodipine

Calcium–channel Blocker

Synonym. UK-48340

2-[(2-Aminoethoxy)methyl]-4-(2–chlorophenyl)-1,4–dihydro–6–methyl–3,5–pyridinedicarboxylic acid 3–ethyl 5–methyl ester

C20H25ClN2O5=408.9

CAS—88150–42–9

Amlodipine Maleate

Synonyms. UK-48340–11

C20H25ClN2O5,C4H4O4=525.0

CAS—88150–47–4

A white crystalline powder with m.p. 178° to 179°.

Amlodipine Besilate

Synonyms. Amlodipine Besylate; Amlodipine Monobenzenesulfonate.

Proprietary name. Amlodin; Amlor; Antacal; Astudal; Istin; Monopina; Norvas; Norvasc.

C20H25ClN2O5,C6H5SO3H=567.1

CAS—111470–99–6

A white crystalline powder. It is slightly soluble in water; sparingly soluble in ethanol.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/water), 3.00.

Thin-layer Liquid Chromatography.

System TE—Rf 36; system TB—Rf 2; system TAE—Rf 11.

Gas Chromatography.

System GB—RI 2982; system GP—M (dehydro–2-HOOC−)-ME, RI 2430, M (dehydro–desamino-HOOC−)-ME, RI 2635.

Column: fused–silica coated with cross–linked 5% phenylmethyl silicone gum (25 m × 0.31 mm i.d., 0.17 μm film thickness). Column temperature: 280° to 320° at 20°/min, held 9 min. Carrier gas: nitrogen, 1 mL/min flow rate. Detection: electron capture. Retention time: 4.4 min. [J. K. Faulkner et al.,Br. J. Clin. Pharmacol.,1986, 22, 21–25].

Column: (analytical) fused–silica (DB1, 40 m × 0.25 mm i.d. × 0.25 mm); (pre–column) fused–silica (DB1, 7 m × 0.56 mm × 0.15 m). Column temperature: 250°. Carrier gas: hydrogen, 32 cm/s. Detection: 63Ni electron–capture. Retention time: 9.9 min. [S. C. Monkman et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 678, 360–364].

High Performance Liquid Chromatography.

System HX—RI 428; system HZ—retention time 4.9 min; system HAA—retention time 15.1 min.

Column: octadecyl–bonded silica (Cosmosil 5 C18-P, 150 × 4.6 mm, 5 μm). Mobile phase: phosphate buffer solution (0.05 M, pH 3.1):acetonitrile (65:35) containing sodium octane sulfonate (0.005 M) and EDTA (5 mg/L), 1 mL/min flow rate. Amperometric detection. Retention time 10.1 min. [K. Shimooka et al.,J. Pharm. Biomed. Anal.,1989, 7, 1267–1272].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—239 nm; basic—238 nm (besilate).

Infra–red Spectrum.

Principal peaks at wavenumber 1208, 1182, 1094 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 297, 208, 44, 254, 298, 347, 236, 165.

Quantification

Gas chromatography.

In plasma: limit of detection 0.2 μg/L, ECD—J. K. Faulkner et al.,Br. J. Clin. Pharmacol.,1986, 22, 21–25. In plasma: limit of detection 0.2 μg/L, ECD—A. P. Beresford et al.,J. Chromatogr., 1987, 420; Biomed. Appl.,64, 178–183. In plasma or tissue: limit of detection 0.02 μg/L for each enantiomer in plasma and 0.5 ng/g for each enantiomer in tissue, ECD—F. Scharpf et al.,J. Chromatogr. Biomed. Sci. Appl.,1994, 655, 225–233. In plasma or gingival crevicular fluid: limit of detection 0.5 μg/L, ECD—S. C. Monkman et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 678, 360–364.

Gas chromatography–mass spectrometry.

A. P. Beresford et al., Xenobiotica, 1988, 18, 245–254.

High performance liquid chromatography.

In serum: limit of detection 0.1 μg/L, electrochemical detection—K. Shimooka et al.,J. Pharm. Biomed. Anal.,1989, 7, 1267–1272. In plasma: limit of detection about 0.2 μg/L for each enantiomer, electrochemical detection—M. Josefsson and B. Norlander,J. Pharm. Biomed. Anal,1996, 15, 267–277.

Disposition in the Body.

Amlodipine is slowly and almost completely absorbed after oral administration; peak plasma concentrations occur after 6 to 12 h. Absorption is not affected by food. It undergoes minimal presystemic metabolism; bioavailability is about 60 to 65% and it undergoes extensive but slow metabolism in the liver. Metabolites lack significant pharmacological activity and are excreted predominantly in urine (about 60% of a dose); less than 10% of a dose is excreted as the unchanged drug. About 20 to 25% of a dose is eliminated via bile. It is not removed by haemodialysis.

Therapeutic concentration

The mean peak plasma concentration 7.6 h after administration of a 10 mg single oral dose in 12 healthy male subjects (with a mean age of 25.8 years) was 5.9 μg/L. The drug was administered after an overnight fast. Following oral administration of 15 mg daily for 14 days in 56 subjects mean peak plasma concentration was 18.1 μg/L after 8.7 h. [J. K. Faulkner et al.,Br. J. Clin. Pharmacol.,1986, 22, 21–25].

Toxicity

A 42–year–old female ingested 50 to 100 mg of amlodipine besylate together with alcohol in a suicide attempt. Symptoms included hypotension and sinus tachycardia. Serum–amlodipine concentration measured 2.5 h after ingestion was 88 μg/L; this had reduced to 79 μg/L 37.5 h after ingestion. Treatment included activated charcoal, whole bowel irrigation and intravenous sodium chloride 0.9%; the woman was discharged on day 2. [E. J. Stanek et al.,Ann Pharmacother.,1997, 31, 853–856].

Bioavailability.

60 to 65%.

Half–life.

Plasma, 35 to 50 h; 65 h in elderly subjects; 56 h in patients with hepatic impairment.

Volume of distribution.

21 L/kg.

Clearance.

Plasma, 18.5 L/h (elderly); 24.6 L/h (young); also, stated as 7 mL/min/kg.

Protein binding.

In plasma, 95 to 98%.

Dose.

Up to 10 mg (of the base) daily.

Top | Related articles | Next: Amobarbital»


Amodiaquine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amodiaquine

Antimalarial

Synonym. Amodiachin

Proprietary name. Basoquin

4-[(7-Chloro–4–quinolinyl)amino]-2-[(diethylamino)methyl]phenol

C20H22ClN3O=355.9

CAS—86–42–0

White crystals. M.p. 208°.

Amodiaquine Hydrochloride

Proprietary names. Camoquin; Flavoquine.

C20H22ClN3O,2HCl,2H2O=464.8

CAS—69–44–3 (anhydrous); 6398–98–7 (dihydrate)

A yellow crystalline powder. M.p. about 158°.Soluble 1 in about 22 of water and 1 in about 70 of ethanol; practically insoluble in chloroform and ether.

Colour Tests.

Folin–Ciocalteu reagent—blue; Liebermann's test—black; Millon's reagent—orange.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 08; system TC—Rf 40; system TE—Rf 74; system TL—Rf 37; system TAE—Rf 38; system TAJ—Rf 15; system TAK—Rf 00; system TAL—Rf 09. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=600b), 343; aqueous alkali—273, 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1565, 815, 1535, 1255, 869, 847 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 282, 30, 284, 355, 73, 283, 44.

Quantification

Spectrofluorimetry.

In plasma or serum: limit of detection 50 μg/L—G. M. Trenholme et al.,Bull. WHO,1974, 51, 431–434.

Disposition in the Body.

Amodiaquine is readily absorbed after oral administration and widely distributed throughout the tissues. After absorption it is slowly released into the blood and excreted in the urine for at least 7 days after a single dose; the rate of excretion is increased in acid urine.

Therapeutic concentration

Following a single oral dose of 10 mg/kg to 5 subjects, serum concentrations of 0.30 to 0.68 (mean 0.5) mg/L were reported after 4 h; the ratio of erythrocyte to serum concentration varied with time and between individuals, but erythrocyte concentrations were generally higher than serum concentrations after 48 h. [G. M. Trenholme et al.,Bull. WHO,1974, 51, 431–434].

Dose.

For an acute attack, the equivalent of 1.5 g of amodiaquine in 48 h (1.2 g in the first 24 h); for suppression, the equivalent of 300 to 600 mg every 7 days.

Top | Related articles | Next: Amosulalol»


Amosulalol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amosulalol

Antihypertensive

5-[1-Hydroxy–2-[[2-(2–methoxy-phenoxy)ethyl]amino]ethyl]-2–methylbenzene sulfonamide

C18H24N2O5S=380.5

CAS—85320–68–9

Amosulalol Monohydrochloride

Synonym. YM-09538

Proprietary name. Lowgan

C18H25ClN2O5S=416.9

CAS—70958–86–0; 93633–92–2

Colourless crystals with m.p. 158° to 160°.

Dissociation Constant.

pKa7.72; 10.04.

Partition Coefficient.

Log D(octanol/pH 7.5), 0.82.

High Performance Liquid Chromatography.

Column: C18 (μBondapak, 300 × 7.8 mm i.d., 8 to 10 μm) with RP-18 (LiChrosorb, 15 cm × 4 mm i.d., 5 μm), stainless steel. Mobile phase: acetonitrile:methanol:acetic acid (0.6 M):ammonium acetate (0.02 M) (20:5:30:50). UV detection (λ=271 nm). Retention time: amosulalol, 7.2 min; 5–hydroxylated amosulalol, 3.3 min. [H. Kamimura et al.,Xenobiotica,1985, 155, 413–420].

Ultraviolet Spectrum.

Aqueous acid—272 nm; aqueous alkali—272 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1330, 1260, 1165, 755 cm−1.

Mass Spectrum.

(5–hydroxylated amosulalol) Principal peaks at m/z 196, 239, 208, 200, 225, 397, 396, 257.

Quantification

Gas chromatography.

In urine: limit of detection 0.2 mg/L—H. Kamimura et al.,J. Chromatogr. Biomed. Sci. Appl.,1983, 275, 81–87.

High performance liquid chromatography.

In plasma: limit of detection 0.02 mg/L. UV detection (λ=271 nm)—H. Kamimura et al.,J. Chromatogr. Biomed. Sci. Appl.,1981, 255, 115–121.

Disposition in the Body.

Amosulalol is metabolised to at least six metabolites (free and conjugated forms), the main metabolite in humans being the sulfate conjugate of 5–hydroxyl amosulalol. 25 to 35% of an administered dose is excreted in urine unchanged within the first 6 h.

Therapeutic concentration

25 healthy men, aged between 24 and 45 years, were administered with single oral doses of 12.5, 25, 50, 100 and 150 mg amosulalol after a fast. Mean peak plasma concentrations of 0.2, 0.49, 1.11, 1.87 and 4.09 mg/L were reached, respectively within 2.5 to 4 h. [M. Nakashima et al.,Clin. Pharmacol. Ther.,1984, 36, 436–443].

Toxicity.

Toxic by subcutaneous and intravenous routes.

Bioavailability.

Approx. 100%.

Half–life.

Approximately, 2.8 h (intravenous administration) or 5.7 h (oral).

Volume of distribution.

0.75 L/kg.

Clearance.

Approx. 8.09 L/h (intravenous); 7.28 L/h (oral).

Protein binding.

97 to 98%.

Dose.

Starting oral dose of 10 mg twice daily, up to a maximum daily dose of 60 mg.

Top | Related articles | Next: Amoxapine»


Amoxapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amoxapine

Antidepressant

Synonym. CL-67772

Proprietary names. Asendin; Asendis; Defanyl; Demolox; Moxadil.

2-Chloro–11-(1–piperazinyl)dibenz[b,f][1,4]oxazepine

C17H16ClN3O=313.8

CAS—14028–44–5

Crystals. M.p. 175° to 176°.

Gas Chromatography.

System GA—RI 2638 amoxapine; RI 2951 M (7-OH−); RI 2959 M (8-OH); system GB—RI 2746 amoxapine; RI 3525 M (7-OH−); RI 3546 M (-OH−); system GM—RRT 2.831 amoxapine (relative to iprindole).

High Performance Liquid Chromatography.

System HX—RI 398; system HAA—Retention time(s) 14.2 min.

Column: (1) C8 RP TSK gel Super-Octyl (100 × 4.6 mm i.d., 2 μm); (2) Hypersil MOS-C8 (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:20 mM KH2PO4 (pH 7) (60:40 v/v), flow rate 0.6 mL/min. Internal standard (IS): diazepam. UV detection (λ=254 nm). Retention time(s): column (1): 5.6 min; column (2): 7.8 min. [E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412].

Ultraviolet Spectrum.

Aqueous acid—210, 252 (A11=362 a), 297 (A11=315 a); aqueous alkali—250, 299 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1604, 1592, 752, 1181, 1246, 1107 cm−1.

Mass Spectrum.

Principal ions at m/z 245, 257, 247, 193, 56, 246, 228, 259.

Quantification

Gas chromatography.

In blood: limit of detection 42 to 62 μg/L and limit of quantification 140 to 204 μg/L depending on column, NPD—M. A. Martinez et al.,J. Anal. Toxicol.,2002, 265, 296–302. In serum or urine: amoxapine and metabolites, ECD for serum and FID for urine—T. B. Cooper and R. G. Kelly,J. Pharm. Sci.,1979, 68, 216–219.

High performance liquid chromatography.

In serum and urine: limit of quantification 0.05 mg/L, UV detection (λ=254 nm)—E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412. In serum: amoxapine and 8-hydroxyamoxapine, limit of detection 50 μg/L, UV detection—J. J. Tasset and F. M. Hassan,Clin. Chem.,1982, 28, 2154–2157. In plasma: amoxapine and metabolites, limit of detection 25 μg/L, UV detection—S. M. Johnson et al.,J. Pharm. Sci.,1984, 73, 696–699.

Disposition in the Body.

Amoxapine is rapidly and almost completely absorbed after oral administration. It is metabolised by hydroxylation to 7–hydroxyamoxapine and 8–hydroxyamoxapine which are both active. The hydroxylated metabolites are excreted in the urine as glucuronide conjugates and are also eliminated in the faeces in unconjugated form. Less than 5% of a dose is excreted in the urine as unchanged drug.

Amoxapine is a metabolite of loxapine.

Therapeutic concentration

After a single oral dose of 50 mg to 26 subjects, a mean peak serum–amoxapine concentration of 0.03 mg/L was attained in 1 to 2 h; the peak concentration of 8-hydroxyamoxapine was of a similar order. [T. B. Cooper and R. G. Kelly,J. Pharm. Sci.,1979, 68, 216–219].

Following oral administration of 300 mg daily in divided doses to 10 subjects, steady–state serum concentrations of 0.02 to 0.09 mg/L of amoxapine and 0.16 to 0.51 mg/L of 8-hydroxyamoxapine were reported. [W. E. Boutelle,Neuropharmacology,1980, 19, 1229–1231].

Toxicity

The following postmortem concentrations were reported in 3 fatalities due to amoxapine overdose: blood 11.5, 2.8, 0.89 mg/L, bile 1264.5, 69.1, 14.3 mg/L, liver 112.2, 40.1, 16.8 μg/g; in the first case brain and urine concentrations of 2.5 μg/g and 28.3 mg/L, respectively, were also reported. [C. L. Winek et al.,Forensic Sci. Int.,1984, 26, 33–38].

In a review of 33 cases of amoxapine overdose, 3 subjects had no toxic symptoms, 10 suffered mild toxic reactions, 15 developed severe toxicity and 5 died. Postmortem blood concentrations of 0.26 to 6.70 (mean 2.8) mg/L of amoxapine plus 8–hydroxyamoxapine were reported in 4 of the 5 fatalities. [T. L. Litovitz and K. G. Troutman,J. Am. Med. Assoc.,1983, 250, 1069–1071].

The following postmortem tissue concentrations were reported in a fatality due to ingestion of 2 grams of amoxapine: blood 7.2 mg/L, bile 823 mg/L, liver 36 μg/g; a blood-alcohol concentration of 280 mg/L was also reported. In a further 2 cases where amoxapine was a contributory cause of death, postmortem concentrations were: blood 1.66 and 2.95 mg/L; bile 75 mg/L; liver 23.2 μg/g; urine 22 mg/L. [N.B. Wu Chen et al.,J. Forensic Sci.,1983, 28, 116–121].

Half–life.

Plasma half–life, amoxapine about 8 h, 7–hydroxyamoxapine about 6 h, 8–hydroxyamoxapine about 30 h.

Protein binding.

In plasma, about 90%.

Note.

For a review of the pharmacokinetics of amoxapine, see S. G. Jue et al.,Drugs,1982, 24, 1–23.

Dose.

150 to 600 mg daily.

Top | Related articles | Next: Amoxicillin»


Amoxicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amoxicillin

Antibacterial

Synonyms. d(−)-α-Amino-p-hydroxybenzylpenicillin; Amoxycillin; Amoxicilline.

Proprietary names. AMPC; Amolin; Amopenixin; Helvamox; Moxal; Pasetocin; Penimox; Zamocilline.

(2S,5R,6R)-6-[[(2R)-Amino(4–hydroxyphenyl)acetyl]amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C16H19N3O5S=365.4

CAS—26787–78–0

Amoxicillin Sodium

Proprietary names. Amoxil (injection); Clamoxyl (injection).

C16H18N3NaO5S=387.4

CAS—34642–77–8

A white powder. Soluble 1 in less than 1 of water.

Amoxicillin Trihydrate

Synonym. Amoxicillin

Proprietary names. Amoxican; Amoxil; Amoxypen; Clamoxyl; Imacillin; Larotid; Moxacin; Moxilean; Novamoxin; Penamox; Polymox; Robamox; Trimox; Utimox; Wymox. It is an ingredient of Augmentin.

C16H19N3O5S,3H2O=419.4

CAS—61336–70–7

A white crystalline powder. Soluble 1 in 400 of water, 1 in 1000 of ethanol, and 1 in 200 of methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.4, 7.4, 9.6.

Partition Coefficient

Log P(octanol/water), 0.87.

High Performance Liquid Chromatography.

System HY—RI 226; system HAA—Retention time(s) 3.1 min.

Ultraviolet Spectrum.

Amoxicillin trihydrate: aqueous acid—230 (A11=225a), 272 (A11=26a); aqueous alkali—247 (A11=286b), 291 nm (A11=62a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1775, 1583, 1684, 1248, 1613, 1313 cm−1 (amoxicillin trihydrate, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 1.0 mg/L, photodiode array detection—A. Menelaou et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 731, 261–266. In serum and plasma: limit of quantification 0.1 mg/L, fluorescence detection (λex=395 nm; λem=485 nm)—H. J. Mascher and C. Kikuta,J. Chromatogr. A,1998, 812(1–2), 221–226. In blood, plasma and ear fluid: limit of quantification 1.0 mg/L in whole blood and 0.25 mg/L in plasma and ear fluid, UV detection (λ=210 nm)—Z. Yuan et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6922, 361–366. In urine: amoxicillin and penicilloic acid, limit of detection 2.5 mg/L, fluorescence detection—T. L. Lee,J. Pharm. Sci.,1979, 68, 454–458. In plasma: limit of detection 500 μg/L, UV detection—T. L. Lee and M. A. Brooks,J. Chromatogr., 1984, 306; B Biomed. Appl.,31, 429–435.

Disposition in the Body.

Amoxicillin is rapidly absorbed after oral administration. About 60% of an oral dose is excreted in the urine as unchanged drug in 6 h and 20% as the inactive metabolite, penicilloic acid, in the same period. After parenteral administration, up to 75% of a dose is excreted in the urine unchanged in 6 h.

Therapeutic concentration

12 healthy male and female subjects with a mean age of 33.7 years (range 18 to 47 years) were fasted overnight and after administration of 1 g standard reference formulation amoxicillin (A), dispersible tablet (B) and 1 g dispersible tablet in suspension (C) the mean peak serum concentrations observed were 14.1 mg/L at 2.3 h for A, 15.1 mg/L at 2.0 h for B and 15.1 mg/L at 1.5 h for C. [M. H. Prevot et al.,Eur. J. Drug Metab. Pharmacokinet.,1997, 221, 47–52].

Following an oral dose of 500 mg to 8 subjects, peak plasma concentrations of 6.0 to 15.3 (mean 10) mg/L were attained in 1 to 2 h. [A. Arancibia et al.,Antimicrob. Agents Chemother.,1980, 17, 199–202].

Half–life.

Plasma half–life, about 1 h, increased in renal failure.

Volume of distribution.

About 0.2 to 0.4 L/kg.

Clearance.

Plasma clearance, 3 to 5 mL/min/kg.

Protein binding.

In plasma, about 20%.

Note.

For reviews of the pharmacokinetics of amoxicillin, see R. N. Brogden et al.,Drugs,1975, 9, 88–140 and R. N. Brogden et al.,Drugs,1979, 18, 169–184 (amoxicillin injectable).

Dose.

The equivalent of 0.75 to 1.5 g of amoxicillin daily. One–day courses of 3 to 6 g are also given.

Top | Related articles | Next: Amphotericin B»


Amfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amfetamine

Central Stimulant

Synonyms. Amphetamine; Anfetamina; Racemic Desoxynorephedrine.

Proprietary names. It is an ingredient of Biphetamine and Durophet.

α-Methylbenzeneethanamine

C9H13N=135.2

CAS—300–62–9

A colourless, mobile, slowly volatile liquid. It absorbs carbon dioxide from the air forming a volatile carbonate. B.p. 200° to 203°.

Soluble 1 in 50 of water; soluble in ethanol chloroform and ether; readily soluble in acids.

Amfetamine Phosphate

Synonyms. Amphetamine Phosphate; Benzpropaminum Phosphoricum; Monobasic Racemic Amphetamine Phosphate.

C9H13N,H3PO4=233.2

CAS—139–10–6

A white crystalline powder with no characteristic melting point; it sinters at about 150° and decomposes at about 300°.

Freely soluble in water; slightly soluble in ethanol; practically insoluble in benzene, chloroform, and ether.

Amfetamine Sulfate

Synonyms. Amphetamine Sulfate; Phenaminum; Phenopromini Sulfas; Phenylaminopropanum Racemicum Sulfuricum; Psychedrinum.

Proprietary names. Benzedrine; Centramina. It is an ingredient of Adderall, Epipropane, and Ortenal.

(C9H13N)2,H2SO4=368.5

CAS—60–13–9

A white crystalline powder. M.p. above 300°, with decomposition.

Soluble 1 in 9 of water and 1 in 515 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange→brown; Ninhydrin—pink–orange.

Thin–layer Chromatography.

System TA—Rf 43; system TB—Rf 20; system TC—Rf 09; system TE—Rf 43; system TL—Rf 18; system TAE—Rf 12; system TAF—Rf 75. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—amfetamine RI 1125, amfetamine-TFA RI 1095, amfetamine-PFP RI 1330, amfetamine-TMS RI 1190, amfetamine-AC RI 1501, art (formyl) RI 1100, M (3-OH-)-PFP2 RI 1520, M (3-OH-)-TMS2 RI 1850, M (3-OH-)-AC2 RI 1930, M (4-OH-) RI 1480, M (4-OH-)-AC2 RI 1900, M (3,4–di-OH-)-AC3 RI 2150, M (OH-methoxy-) RI 1465, M (OH-methoxy-)-AC2 RI 2065, M (desamino–oxo-OH-)-AC RI 1520, M (desamino–oxo-OH-methoxy-) RI 1510, M (desamino–oxo-OH-methoxy-)-AC RI 1600, M (desamino–oxo–di-OH-)-AC2 RI 1735; system GB—amfetamine RI 1150; art (formyl) RI 1142; system GC—RI 1536; system GF—RI 1315; system GAK—retention time 4.9 min.

Column: DB-5 fused silica (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 70° for 1 min, ramp to 100° at 30°/min, and to 270° at 10°/min. Injector temperature: 280°. Carrier gas: helium, flow rate 0.8 mL/min. MS detection. Retention time: 6.5 min. [E. Meyer et al.,J. Anal. Toxicol.,1997, 21, 236–239.]

High Performance Liquid Chromatography.

System HA—k 0.9; system HB—k 8.48; system HC—k 0.98; system HX—RI 244; system HAA—retention time, 3.7 min; system HBC—retention time 2.1 min; system HBD—retention time 3.7 min.

Column: Chiralcel OD-RH (150 × 2 mm i.d., 5 μm) at 35°. Mobile phase: phosphate–citrate buffer (pH 4.0) with sodium hexafluorophosphate (0.3 M):acetonitrile (43:57), flow rate 0.1 mL/min. Fluorescence detection (λex=330 nm, λem=440 nm). Retention time: 24.6 min. [O. Y. Al-Dirbashi et al.,Biomed. Chromatogr.,2000, 145, 293–300.]

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=14a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 740, 1495, 1090, 1605, 825 cm−1 (thin film). (See below)

Mass Spectrum.

Principal ions at m/z 44, 91, 40, 42, 65, 45, 39, 43; phenylacetone 43, 91, 134, 92, 65, 39, 63, 135.

Quantification

Gas chromatography.

In urine: amfetamine and metamfetamine, limit of detection <10 μg/L, FTIR—K. S. Kalasinsky et al.,J. Anal. Toxicol.,1993, 17, 359–364. In urine: amfetamine and related drugs, limit of quantification for amfetamine 50 μg/L, NPD—J. Jonsson et al.,J. Forensic Sci.,1996, 41, 148–151. In urine: amfetamine and α–phenethylamine enantiomers, FID or FTIR—J. F. Van Bocxlaer et al.,J. Anal. Toxicol.,1997, 21, 5–11. In plasma or urine: amfetamine, metamfetamine, and p-hydroxylated metabolites, limit of detection 1 μg/L, NPD—S. Cheung et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 77–87. In urine: amfetamine and metamfetamine, limit of detection 50 μg/L, NPD or MS—H. G. Ugland et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 701, 29–38. In hair: amfetamine and metamfetamine, limits of detection 0.1 μg/g and 0.4 μg/g, respectively, NPD—I. Koide et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 99–104. In urine: amfetamine and related drugs, limit of detection for amfetamine 15 μg/L, NPD—H. G. Ugland et al.,J. Pharm. Biomed. Anal.,1999, 19, 463–475. In urine: amfetamine and related drugs, limit of detection for amfetamine 500 μg/L, PDHID—C. Casari and A. R. Andrews,Forensic Sci. Int.,2001, 120, 165–171. In plasma: limit of detection <1 μg/L, ECD—S. J. Asghar et al.,J. Pharmacol. Toxicol. Methods,2001, 46, 111–115.

Gas chromatography–mass spectrometry.

In plasma—H. J. Leis et al.,Biol. Mass Spectrom.,1994, 23, 637–641. In fingernails and hair: limits of detection, 12.0 μg/g and 10.2 μg/g, respectively—V. Cirimele et al.,Arch. Toxicol.,1995, 70, 68–69. In hair: amfetamine and related drugs, limit of detection for amfetamine 0.05 μg/g—P. Kintz et al.,J. Chromatogr. 1995,670, B Biomed. Appl., 162–166. In urine: amfetamine and metamfetamine—J. L. Valentine et al.,J. Anal. Toxicol.,1995, 19, 581–590. In urine: amfetamine and metamfetamine—M. Yashiki et al.,Forensic Sci. Int.,1995, 76, 169–177. In blood: amfetamine and metamfetamine—N. Nagasawa et al.,Forensic Sci. Int.,1996, 78, 95–102. In urine: amfetamine and metamfetamine, limits of detection 2.1 mg/L and 0.9 mg/L, respectively—P. Dallakian et al.,J. Anal. Toxicol.,1996, 20, 255–261. In urine: amfetamine and related drugs—F. Centini et al.,Forensic Sci. Int.,1996, 83, 161–166. In hair: amfetamine and derivatives, limit of detection 0.01 μg/g—J. Rohrich and G. Kauert,Forensic Sci. Int.,1997, 84, 179–188. In urine: amfetamine and related drugs—K. McCambly et al.,J. Anal. Toxicol.,1997, 21, 438–444. In whole blood: amfetamine and related drugs, limits of detection 0.5 to 8 μg/L—P. Marquet et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 700, 77–82. In blood: amfetamine and metamfetamine—M. Sato and T. Mitsui,J. Pharm. Biomed. Anal.,1997, 16, 139–145. In urine: amfetamine and metamfetamine, limit of detection 100 μg/L—A. Dasgupta and J. Spies,Am. J. Clin. Path.,1998, 109, 527–532. In urine: amfetamine, metamfetamine, and dimethylamfetamine, limits of detection 1 to 10 μg/L—S. W. Myung et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 359–365. In plasma: limit of detection, 0.43 μg/L—N. Pizarro et al.,J. Pharm. Biomed. Anal.,1999, 21, 739–747. In meconium: amfetamine and other drugs of abuse—M. A. ElSohly et al.,J. Anal. Toxicol.,1999, 23, 436–445. In urine: amfetamine enantiomers and related drugs, limit of quantification for amfetamine 10 μg/L—D. Hensley and J. T. Cody,J. Anal. Toxicol.,1999, 23, 518–523. In urine: amfetamine and related drugs, limit of quantification for amfetamine 10 μg/L—C. Jurado et al.,J. Anal. Toxicol.,2000, 24, 11–16. In whole blood: amfetamine, metamfetamine, and fenfluramine, limit of detection for amfetamine 10 ng/g—A. Namera et al.,Forensic Sci. Int.,2000, 109, 215–223. In serum: amfetamine and other drugs of abuse—W. Weinmann et al.,Int. J. Legal Med.,2000, 113, 229–235. In serum: amfetamine and metamfetamine—M. R. Lee et al.,J. Chromatogr. A,2000, 896, 265–273. In urine: amfetamine and other drugs of abuse, limits of detection 3 to 12 μg/L—V. Karacic and L. Skender,Arh. Hig. Rada. Toksikol.,2000, 51, 389–400. In whole blood: amfetamine and metamfetamine, limit of quantification 0.5 ng/g—K. Okajima et al.,Forensic Sci. Int.,2001, 116, 15–22. In hair: amfetamine and metamfetamine, limit of quantification 0.1 μg/g—J. Liu et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 758, 95–101. In urine: amfetamine and metamfetamine, limits of detection 19 to 50 μg/L—S. M. Wang et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 759, 17–26. In urine: amfetamine and related drugs, limit of quantification for amfetamine 2 μg/L—A. Namera et al.,J. Chromatogr. Sci.,2002, 40, 19–25. In hair: amfetamine and other drugs of abuse, limits of detection 0.05 to 0.3 μg/g—L. Skender et al.,Forensic Sci. Int.,2002, 125, 120–126. In urine: amfetamine and related ‘designer’ drugs, limit of detection 5 to 10 μg/L—M. Pellegrini et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 769, 243–251. In hair: amfetamine and related ‘designer’ drugs, limits of detection 0.01 to 0.19 μg/g—F. Musshoff et al.,J. Chromatogr. A,2002, 958, 231–238; F. Musshoff et al.,J. Chromatogr. Sci.,2002, 40, 359–364. In urine: amfetamine and related drugs, limit of detection for amfetamine 62.5 μg/L—P. R. Stout et al.,J. Anal. Toxicol.,2002, 26, 253–261. In plasma or serum: amfetamine and metamfetamine—F. T. Peters et al.,Clin. Chem.,2002, 48, 1472–1485. In urine: amfetamine and metamfetamine, limit of detection 0.3 μg/L—M. K. Huang et al.,Analyst,2002, 127, 1203–1206. In plasma: amfetamine enantiomers, limit of quantification 6 ng/L—H. J. Leis et al.,Rapid Commun. Mass Spectrom.,2003, 17, 569–575.

High performance liquid chromatography.

In urine: limit of detection 14 μg/L, UV detection—D. H. Fisher and A. J. Bourque,J. Chromatogr.,1993, 614, 142–147. In urine: amfetamine and metamfetamine—P. Campins Falco et al.,J. Chromatogr.,1995, 663 B Biomed. Appl., 235–245. In urine: amfetamine and metamfetamine, limits of detection 4 μg/L and 2 μg/L, respectively, UV–Vis detection—C. Molins Legua et al.,J. Chromatogr.,1995, 672 B Biomed. Appl., 81–88. In urine: fluorescence detection—T. K. Wang and M. S. Fuh,J. Chromatogr.,1996, 686 B Biomed. Appl., 285–290. In urine: amfetamine and metamfetamine, limits of detection 100 μg/L and 400 μg/L, respectively—P. Campins-Falco et al.,J. Chromatogr.,1996, 687 B Biomed. Appl., 239–246. In serum or urine: amfetamine and its analogues, limits of detection 10 to 30 μg/L (UV detection) or 50 to 100 μg/L (diode–array detection), also MS—M. J. Bogusz et al.,J. Anal. Toxicol.,1997, 21, 59–69. In hair: amfetamine and metamfetamine, limit of detection about 0.1 μg/L chemiluminescence detection—N. Takayama et al.,Biomed. Chromatogr.,1997, 11, 25–28. In urine: amfetamine, metamfetamine, and related compounds, limits of detection 0.2 to 0.3 μg/L, fluorescence detection—O. Al-Dirbashi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 695, 251–258. In urine: amfetamine and metamfetamine enantiomers, limit of detection 160 μg/L, fluorescence detection—B. S. Foster et al.,J. Anal. Toxicol.,1998, 22, 265–269. In urine: amfetamine and metamfetamine enantiomers, limits of detection 75 ng/L to 238 ng/L, fluorescence detection—O. al-Dirbashi et al.,Analyst,1998, 123, 2333–2337. In hair: amfetamine and metamfetamine, limits of detection 51.4 ng/g and 74.6 ng/g, respectively, fluorescence detection—O. al-Dirbashi et al.,Analyst,1999, 124, 493–497. In urine: amfetamine and related drugs, UV detection—D. Talwar et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 735, 229–241. In urine: amfetamine and metamfetamine, fluorescence detection—O. Y. Al-Dirbashi et al.,J. Forensic Sci.,2000, 45, 708–714. Limit of detection, 10 μg/L—T. Veress,J. Forensic Sci.,2000, 45, 161–166. In hair: amfetamine and metamfetamine enantiomers, limit of detection, >27 ng/L injection, fluorescence detection—O. Y. Al-Dirbashi et al.,Biomed. Chromatogr.,2000, 14, 293–300.

High performance liquid chromatography–mass spectrometry.

In urine: amfetamine and metamfetamine enantiomers, limits of detection for amfetamine 0.5 μg/L (SIM) and 10 μg/L (scan mode)—M. Katagi et al.,J. Chromatogr.,1996, 676 B Biomed. Appl., 35–43. In serum: amfetamine and other drugs of abuse, limits of detection 1 to 5 μg/L—M. J. Bogusz et al.,J. Anal. Toxicol.,2000, 24, 77–84.

Reviews.

In blood: methods for the analysis of amfetamine and other drugs of abuse—M. R. Moeller et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 713, 91–109. In blood or urine: methods for analysis of amfetamine, metafetamine and derivatives—T. Kraemer and H. H. Maurer,J. Chromatogr. B Biomed. Sci. Appl.,1998, 713, 163–187.

Disposition in the Body.

Readily absorbed after oral or rectal administration; rapidly distributed extravascularly and taken up, to some extent, by red blood cells. The main metabolic reaction is oxidative deamination to form phenylacetone, which is then oxidised to benzoic acid and conjugated with glycine to form hippuric acid; minor reactions include aromatic hydroxylation to form 4–hydroxyamfetamine (an active metabolite), β-hydroxylation which is stereoselective for the (+)-isomer of amfetamine, to form norephedrine (phenylpropanolamine), and N-oxidation to form a hydroxylamine derivative. The products of aromatic hydroxylation and N-oxidation may be conjugated with sulfate or glucuronic acid.

Excretion of amfetamine is markedly dependent on urinary pH, being greatly increased in acid urine. After large doses, amfetamine may be detected in urine for several days. Under uncontrolled urinary pH conditions, about 30% of the dose is excreted unchanged in the urine in 24 h and a total of about 90% of the dose is excreted in 3 to 4 days. The amount excreted unchanged in 24 h may increase to 74% of the dose in acid urine and decrease to 1 to 4% in alkaline urine; under alkaline conditions, hippuric acid and benzoic acid account for about 50% of the urinary material. Under normal conditions 16 to 28% is excreted as hippuric acid, about 4% as benzoylglucuronide, 2 to 4% as 4–hydroxyamfetamine, and about 2% as norephedrine in 24 h; small amounts of conjugated 4–hydroxynorephedrine and phenylacetone are also excreted. No elimination in the faeces has been detected.

Amfetamine is a metabolite of benzfetamine, metamfetamine, and selegiline.

Therapeutic concentration.

After normal therapeutic doses the plasma concentration is usually below 0.1 mg/L. However, continued use of amfetamine may cause addiction, and ingestion of 10 times the usual therapeutic dose is common among addicts; in such cases the plasma concentration may be up to 3 mg/L.

After a single oral dose containing 10 mg of amfetamine to 4 subjects, peak plasma concentrations of about 0.02 mg/L were attained. [S. H. Wan et al.,Clin. Pharmacol. Ther.,1978, 23, 585–590.]

Steady–state blood concentrations of 2 to 3 mg/L were observed in a regular user who ingested about 1 g a day. [R. H. Cravey and N. C. Jain,Trauma,1973, 15, 49–94.]

The intravenous administration of 160 mg of amfetamine to a regular user resulted in a plasma concentration of 0.59 mg/L after 1 h. [E. Anggard et al.,Scand. J. Clin. Lab. Invest.,1970, 26, 137–143.]

Toxicity.

The estimated minimum lethal dose in non–addicted adults is 200 mg. Toxic effects may be produced with blood concentrations of 0.2 to 3 mg/L, and fatalities with concentrations greater than 0.5 mg/L. Death from overdosage is comparatively rare.

In a fatality caused by intravenous administration of amfetamine, the following postmortem tissue concentrations were reported: blood 41 mg/L, liver 23 μg/g, urine 39 mg/L. [G. Adjutantis et al.,Med., Sci. Law,1975, 15, 62–63.]

Urine concentrations of <0.5 to 320 mg/L (mean 76) were reported in 11 fatalities caused by amfetamine. [P. Holmgren and O. Lindquist,Z. Rechtsmed.,1975, 75, 265–273.]

In a 22–year–old man who died of cardiorespiratory arrest following amfetamine ingestion, the following postmortem tissue concentrations were reported for racemic, (R)- and (S)-amfetamine, respectively: blood 2.44, 1.26, and 1.18 mg/L, urine 33.4, 16.7, and 16.7 mg/L, liver 11.7, 6.07, and 5.64 μg/g, kidney 3.85, 2.00, and 1.85 μg/g, brain 5.50, 2.95, and 2.55 μg/g. [E. Meyer et al.,J. Anal. Toxicol.,1997, 21, 236–239.]

Half–life.

Plasma half–life, 4 to 8 h when the urine is acidic and about 12 h in subjects whose urinary pH values are uncontrolled.

Volume of distribution.

About 3 to 4 L/kg.

Saliva.

Plasma:saliva ratio, about 0.35.

Protein binding.

In plasma, 15 to 40%.

For a review of the toxicokinetics of amfetamines see T. Kraemer and H. H. Maurer,Ther. Drug Monit.,2002, 24, 277–289. For a study of the pharmacokinetic and pharmacodynamic drug interactions in the treatment of attention–deficit hyperactivity disorder, see J. S. Markowitz and K. S. Patrick,Clin. Pharmacokinet.,2001, 40, 753–772.

Dose.

20 to 100 mg of amfetamine sulfate daily has been used in the treatment of narcolepsy.

Top | Related articles | Next: Amicarbalide»


Amphotericin B: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amphotericin B

Antifungal

Synonyms. Amphotericin; Anfotericina B.

Proprietary names. Ampho-Moronal; Fungilin; Fungizone. It is an ingredient of Mysteclin (syrup).

A mixture of antifungal polyenes produced by the growth of certain strains of Streptomyces nodosus or by any other means.

C47H73NO17=924.1

CAS—1397–89–3

A yellow to orange powder. It gradually decomposes above 170°. Practically insoluble in water, ethanol, chloroform and ether; soluble 1 in 200 of dimethylformamide and 1 in 20 of dimethylsulfoxide; soluble in propylene glycol.

Dissociation Constant.

pKa5.5, 10.0.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 15.7 min.

Column: RP-C18μBondapak (300 × 3.9 mm i.d., 10 μm). Mobile phase: acetonitrile:acetate buffer 10 mM, pH 4 (37:63 v/v). Elution: flow rate 1 mL/min for first 6 min and 2 mL/min until completion. Internal standard (IS): natamycin. UV detection (λ=383 nm). Retention time(s): 15 min. [M. Polikandritou et al.,J. Chromatogr.,1996, 685; B Biomed. Appl., 135–140].

Column: RP-C18μBondapak (300 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:disodium edetate 20 mM, pH 5 (45:55 v/v), flow rate 1 mL/min. IS: 1–amino–4–nitronaphthalene. UV detection (λ=407 nm). Retention time(s): 6.3 min [T. Eldem and N. Arica-Cellat,J. Pharm. Biomed. Anal.,2001, 25, 53–64].

Infra–red Spectrum.

Principal peaks at wavenumbers 1010, 1065, 1038, 1103, 1183, 1126 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma, urine and faecal homogenate: limit of quantification 2 mg/L, 0.05 mg/L and 0.4 mg/L, respectively, MS/MS detection—J. W. Lee et al.,Ther. Drug Monit.,2001, 233, 268–276. In plasma: limit of detection 5 μg/L, UV detection (λ=407 nm)—T. Eldem and N. Arica-Cellat,J. Pharm. Biomed. Anal.,2001, 25, 53–64. In serum, lung and liver: limit of detection 0.1 mg/L, UV detection (λ=383 nm)—M. Polikandritou et al.,J. Chromatogr.,1996, 685; B Biomed. Appl., 135–140. In serum: limit of quantification 0.05 mg/L, UV detection—A. Alak et al.,Ther. Drug Monit.,1996, 185, 604–609. In serum or cerebrospinal fluid: limit of detection 20 μg/L, UV detection—I. Nilsson-Ehle et al.,J. Infect. Dis.,1977, 135, 414–422.

Immunoassay.

In plasma and tissue: limit of quantification 0.1 μg/L and 1.0 ng/g, respectively—S. Machard et al.,Antimicrob. Agents Chemother.,2000, 443, 546–550.

Disposition in the Body.

Amphotericin B is poorly absorbed after oral, intramuscular or subcutaneous administration. It is slowly excreted in the urine, less than 10% of a dose being excreted unchanged in 24 h; up to 40% of a dose is excreted in the urine in 7 days and traces are still detectable in urine 2 months after cessation of treatment.

Therapeutic concentration

10 critically ill patients, aged 20 to 67 years, were intravenously administered liposomal amphotericin B at a dose of 1.2 to 4.2 mg/kg over 1 h, and 6 male and female patients, aged 49 to 76 years, were administered amphotericin B deoxycholate at a standard dose of 1.0 mg/kg over 1 h. The median peak concentration of amphotericin B was 14.4 (range 6.4 to 89.0) mg/L after the infusion and for amphotericin B deoxycholate, 1.7 (1.5 to 2.1) mg/L. [V. Heinemann et al.,Antimicrob. Agents Chemother.,1997, 416, 1275–1280].

Adult patients, children (aged 1 to 12 years) and neonates (aged 14 to 30 days) all with invasive fungal infection were administered 1.0 mg/kg liposomal amphotericin B as a 60–min infusion. Mean peak plasma concentrations 1.02 mg/L were detected at 0.83 to 1.22 h on day 1 which increased to 1.66 mg/L on day 28 for the adults. In the children, the peak concentrations were 0.63 mg/L at 0.36 to 0.95 h on day 1 and 1.1 mg/L on day 28. For the neonates, the peak plasma concentration was 0.54 mg/L at 0.34 to 1.0 h on day 1 and 0.73 mg/L on day 28. [R. N. Kotwami et al.,Int. J. Pharm.,2002, 238(1–2), 11–15].

A mean serum concentration of 1.2 mg/L was reported in 20 subjects 1 h after an intravenous infusion of 50 mg. [B. T. Fields et al.,Appl. Microbiol.,1970, 19, 955–959].

Half–life.

Plasma half–life, about 24 to 48 h; a longer terminal elimination phase of about 15 days has also been reported.

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 0.4 mL/min/kg.

Protein binding.

In plasma, 90 to 97%.

Note.

For a review of amphotericin B, see T. K. Daneshead and D. W. Warnock,Clin. Pharmacokinet.,1983, 8, 19–23.

Dose.

Up to 800 mg daily by mouth. Doses of 0.25 to 1 mg/kg daily are given intravenously.

Top | Related articles | Next: Ampicillin»


Ampicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ampicillin

Antibiotic

Synonyms. AY-6108; BRL-1341; P-50; Aminobenzylpenicillin; Anhydrous Ampicillin.

Proprietary names. A-Cillin; Albipen; Alpen; Amblosin; Amcill; Amfipen; Amipenix; Ampipenin; Amperil; Ampilar; Ampilean; Ampitab; Binotal; Biosan; Bonapicillin; Britacil; Britcin; D-Amp; Doktacillin; Domicillin; Dumopen; Grampenil; Nuvapen; Omnipen; Pen A; Penbritin(e); Penicicline; Pensyn; Pentrexyl; Polycillin; Principen; Robamox; Supen; Tokiocillin; Totacillin; Vidopen.

(2S,5R,6R)-6-[[(2R)-Aminophenylacetyl]amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C16H19N3O4S=349.4

CAS—69–53–4

A white crystalline powder. M.p. about 200°. Soluble 1 in 170 of water; practically insoluble in ethanol, acetone, carbon tetrachloride, chloroform and ether.

Ampicillin Sodium

C16H18N3NaO4S=371.4

CAS—69–52–3

A white, hygroscopic, crystalline or amorphous powder. Aqueous solutions containing 10% or more deteriorate rapidly on storage. M.p. about 205°, with decomposition. Soluble 1 in 2 of water and 1 in 50 of acetone; slightly soluble in chloroform; practically insoluble in ether. With ethanol, ampicillin sodium forms a colloidal dispersion which gels on standing.

Ampicillin Trihydrate

C16H19N3O4S,3H2O=403.4

CAS—7177–48–2

A white crystalline powder. Soluble 1 in 150 of water; practically insoluble in ethanol, acetone, carbon tetrachloride, chloroform and ether.

Dissociation Constant.

pKa2.5 (-COOH), 7.3 (-NH2) (25°).

Colour Tests.

Liebermann's test—orange. Suspend 10 mg in 1 mL of water and add 2 mL of a mixture of 2 mL of potassium cupritartrate solution and 6 mL of water—red–violet.

High Performance Liquid Chromatography.

System HY—RI 250; system HAA—Retention time(s) 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—257 (A11=9.2a), 262, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1775, 1693, 1526, 1308, 1497, 1583 cm−1 (KBr disk).

Quantification

Spectrofluorimetry.

In serum: limit of detection 50 μg/L—H. J. H. Keshavan et al.,Clin. Chem.,1979, 25, 1674–1675.

High performance liquid chromatography.

In serum: limit of detection 2 μg/L, fluorescence detection (λex=364 nm; λem=422 nm)—J. Lal et al.,J. Chromatogr., 1994, 655; B Biomed. Appl.,1, 142–146. In plasma, saliva or urine: limit of detection 500 μg/L, UV detection—T. B. Vree et al.,J. Chromatogr., 1978, 145; B Biomed. Appl.,2, 496–501.

Polarography.

In serum or urine—S. Schroeder et al.,Pharmazie,1978, 33, 432–434.

Disposition in the Body.

Ampicillin is readily but incompletely absorbed after oral administration. About 30% of an oral dose is excreted in the urine in 6 h as unchanged drug and about 10% as penicilloic acid; after parenteral administration about 75% is excreted unchanged in 6 h. High concentrations of ampicillin are attained in the bile.

Therapeutic concentration

After an oral dose of 500 mg given to 6 young subjects, peak plasma concentrations of 2.65 to 4.0 (mean 3.4) mg/L were attained in about 2 h; higher concentrations were reported when a similar dose was given to 6 elderly subjects. [E. J. Triggs et al.,Eur. J. Clin. Pharmacol.,1980, 18, 195–198].

Half–life.

Plasma half–life, about 1 to 2 h.

Volume of distribution.

About 0.2 to 0.5 L/kg.

Clearance.

Plasma clearance, about 3 to 4 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.8.

Protein binding.

In plasma, about 20%.

Note.

For a review of the pharmacokinetics of penicillins, see M. Barza and L. Weinstein,Clin. Pharmacokinet.,1976, 1, 297–308.

Dose.

1 to 8 g daily.

Top | Related articles | Next: Amprenavir»


Amprenavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amprenavir

Antiviral

Synonyms. KVX-478; VX-478; 141-W94.

Proprietary names. Agenerase; Vertex.

[(1S,2R)–3–[[(4–Aminophenyl)sulfonyl]–(2–methylpropyl)amino]–2–hydroxy–1–(phenylmethyl)propyl]carbamic acid (3S)–tetrahydro–3–furanyl ester

C25H35N3O6S=505.6

CAS—161814–49–9

A white to cream coloured solid with a solubility of 0.04 g/l in water, 86 g/l in alcohol at 25°.

Dissociation Constant.

pKa1.97 at 25°.

High Performance Liquid Chromatography.

System HAB—retention time, 4.0 min; system HAC—k 2.5; system HAE—retention time, 9.4 min.

Column: C18 AB (Nucleosil 100, 5 μm). Mobile phase: (gradient elution) acetonitrile:phosphate buffer, adjusted to pH 5.15, and containing sodium heptanesulfonate (0.02%). 15:85 at 0 min, increased to 30:70 at 2 min, 32:68 (8 min), 42:58 (18 min), 46:54 (34 min). UV detection (λ=201 nm). Retention time: 16.3 min. [C. Marzolini et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7401, 43–58].

Column: C18 (Novapak, 4 μm, 150 × 2.1 mm i.d.). Mobile phases: (A)-orthophosphoric acid (0.5%, 5.8 M) and triethylamine (0.02%) adjusted to pH 5.0 with sodium hydroxide (10 M); (B)-acetonitrile; (C)-methanol. 40% A, 35% B and 25% C (first 10 min), 25% A and 75% B (next 15 min), 0.4 mL/min flow rate. UV detection (λ=265 nm). Retention time: 3.1 min. [J-M. Poirier et al.,Ther. Drug Monit.,2000, 22, 465–473].

Ultraviolet Spectrum.

Aqueous alkali—265 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 10 μg/L—L. Veronese et al.,Antimicrob. Agents Chemother.,2000, 444, 821–826. In plasma and semen: limit of quantification 1 μg/L—R. W. Sparidans et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7421, 185–192. In plasma: limit of quantification is 25 μg/L. UV detection (λ =261 nm)—G. Aymard et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 744, 227–240. In plasma: limit of quantification 5 μg/L. UV detection (λ =265 nm)—J-M. Poirer et al.,Ther. Drug Monit.,2000, 22, 465–473. In plasma: limit of quantification is 50 μg/L. UV detection (λ =260 nm)—V. Proust et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 742, 453–458.

Disposition in the Body.

Amprenavir is rapidly absorbed and metabolised in the liver to two major metabolites by oxidation, and minor metabolites which are glucuronide conjugates of these oxidised metabolites. In total there are 24 detected metabolites. <2% of the drug is recovered unchanged with the majority as metabolites in urine (14%) and faeces (75%).

Therapeutic concentration

10 healthy volunteers, 10 patients with moderate cirrhosis and 10 with severe cirrhosis, male and female, aged between 18 and 65 years, were administered with a 600 mg dose of amprenavir. Peak plasma concentrations of 4.9, 6.5 and 9.4 mg/L were observed for the three groups of people, respectively. These levels were reached within 1 h. [L. Veronese et al.,Antimicrob. Agents Chemother.,2000, 444, 821–826].

12 HIV infected patients, 18 to 55 years old, were administered with single oral doses of 150, 300, 600, 900 and 1200 mg. Peak plasma concentrations reached 2.00, 3.51, 6.27, 7.76 and 9.11 mg/L, respectively, within 1 to 2 h. [B. M. Sadler et al.,Antimicrob. Agents Chemother.,1999, 437, 1686–1692].

Toxicity.

A severe or life–threatening rash including Stevens–Johnson syndrome has been observed.

Half–life.

Approximately, 8 h (range, 5.6 to 10.6 h).

Volume of distribution.

430 L.

Clearance.

946 mL/min (healthy volunteers); 564 mL/min (patients with moderate cirrhosis); 295 mL/min (severe cirrhosis).

Distribution in blood.

Partitioning into erythrocytes is low.

Protein binding.

90%.

Note.

For a review of the pharmacokinetics of amprenavir see L. Veronese et al.,Antimicrob. Agents Chemother.,2000, 444, 821–826 and B. M. Sadler et al.,Antimicrob. Agents Chemother.,1999, 437, 1686–1692.

Dose.

The usual dose administered is 1200 mg twice daily. Children aged between 4 and 12 years or those weighing below 50 kg: 40 to 45 mg/kg body weight is administered. The maximum dose is 2400 mg daily. The dose is reduced in patients with hepatic impairment.

Top | Related articles | Next: Amprolium Hydrochloride»


Amprolium Hydrochloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amprolium Hydrochloride

Coccidiostat (Veterinary)

Proprietary names. It is an ingredient of Amprolmix-UK, Amprol-Plus, Pancoxin, and Supacox.

1-[(4-Amino–2–propyl–5–pyrimidinyl)methyl]-2–methylpyridinium chloride hydrochloride

C14H19ClN4,HCl=315.2

CAS—121–25–5 (amprolium); 137–88–2 (hydrochloride)

A white powder. M.p. 247°, with decomposition. Soluble 1 in 2 of water and 1 in 170 of ethanol; practically insoluble in chloroform; very slightly soluble in ether.

Colour Test.

Aromaticity (Method 2)—colourless/yellow.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—246 (A11=420b), 262 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1638, 1522, 1593, 787, 1562, 1149 cm−1 (amprolium, KBr disk).

Top | Related articles | Next: Amsacrine»


Amsacrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amsacrine

Antineoplastic

Synonyms. Acridinyl anisidide; m-AMSA; CI–880; NSC–249992; SN–11841

Proprietary names. Amekrin; Amsa P-D; Amsidine; Amsidyl.

N-[4-(9-Acridinylamino)-3–methoxyphenyl]methanesulfonamide

C21H19N3O3S=393.5

CAS—51264–14–3

Partition Coefficient.

Log P(octanol/water), 3.89.

Mass Spectrum.

Principal peaks at m/z 314, 315, 393, 270, 283, 79, 271, 394.

Quantification

Gas chromatography.

In plasma: limit of detection 0.05 mg/L (NPD), 0.125 mg/L (FID)—S. Eksborg and H. Ehrsson,J. Chromatogr., 1985, 340; Biomed. Appl.,41, 31–72.

High performance liquid chromatography.

In plasma: limit of detection 50 nmol/L, UV detection (λ=254 nm)—J. L. Jurlina and J. W. Paxton,J. Chromatogr.,1983, 276, 367–374.

Disposition in the Body.

Amsacrine is poorly absorbed after oral administration. Following intravenous administration it is well distributed, except to the brain and CSF (cerebrospinal fluid). It is metabolised in the liver mostly as amasacrine–glutathione metabolites. It is excreted primarily in the bile by an active transport mechanism. >20% of the drug is recovered unchanged in urine.

Therapeutic concentration.

The trough serum therapeutic concentration is 0.03 mg/L and the peak, 0.15 to 5.5 mg/L.

Half–life.

Plasma, 7 h.

Volume of distribution.

1.67 L/kg; 87.1 L/m2.

Clearance.

150 mL/min/m2.

Protein binding.

In plasma, 98%.

Dose.

For induction therapy up to 120 mg/m2 intravenously daily for 5 to 8 days.

Top | Related articles | Next: Amygdalin»


Amygdalin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amygdalin

Synonym. Amygdaloside

Note.

The name ‘laetrile’ is frequently used to describe amygdalin but it has also been used to describe l-mandelonitrile-β-glucuronide, a substance that may be derived from amygdalin.

[(6-O-β-d-Glucopyranosyl-β-d-glucopyranosyl)oxy]benzeneacetonitrile

C20H27NO11=457.4

CAS—29883–15–6

A colourless, crystalline, cyanogenic glycoside present in bitter almond seeds, Prunusamygdalus var. amara, apricot kernels and other seeds of the Rosaceae. M.p. about 220°; after solidifying the substance remelts at 125° to 130°.

Soluble 1 in 12 of water and 1 in 900 of ethanol; almost insoluble in ether.

Thin–layer Chromatography.

System TA—Rf 87; system TE—Rf 56; system TAJ—Rf 54; system TAK—Rf 62; system TAL—Rf 92.

Partition Coefficient.

Log P(octanol/water), −4.3.

Infra–red Spectrum.

Principal peaks at wavenumbers 1065, 1025, 695, 758, 1272, 890 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 43, 31, 57, 73, 60, 29, 55, 44.

Quantification.

Gas chromatography.

In plasma: limit of detection 2 mg/L, FID—J. F. Stobaugh,Anal. Lett. (Part B),1978, 11, 753–764.

High performance liquid chromatography.

In plasma or urine: amygdalin and prunasin, limit of detection 1 mg/L, UV detection—A. G. Rauws et al.,Pharm. Weekbl. (Sci.),1982, 4, 172–175.

Review.

In body fluids or tissues: methods including GC–MS, HPLC, or TLC—J. Balkon,J. Anal. Toxicol.,1982, 6, 244–246.

Disposition in the Body.

Poorly absorbed after ingestion and slowly hydrolysed in the gastro–intestinal tract to mandelonitrile-β-glucoside (prunasin), mandelonitrile, and glucose, and finally to benzaldehyde and hydrogen cyanide. After ingestion, about 8 to 32% of a dose is excreted unchanged in the urine; after parenteral administration, only small amounts are hydrolysed and most of a dose is excreted unchanged in the urine. Urinary cyanide and thiocyanate concentrations are not significantly elevated after oral or intravenous administration.

Blood concentration

In 6 subjects ingesting 500 mg of amygdalin three times a day, peak plasma concentrations of <1 mg/L of amygdalin were attained in 30 to 60 min; peak plasma–cyanide concentrations of 0.4 to 2.1 mg/L (mean 1.0) were reported 1.5 to 2 h after a dose on the second day; plasma–thiocyanate concentrations accumulated on repeated administration of amygdalin to about 25 mg/L on the last day of ingestion. [C. G. Moertel et al.,JAMA,1981, 245, 591–594.]

Following an intramuscular injection of 6 g to 1 subject, a peak plasma concentration of 180 mg/L was attained in 1.25 h. [M. M. Ames et al.,Res. Commun. Chem. Pathol. Pharmacol.,1978, 22, 175–185.]

Toxicity.

Several reports of cyanide poisoning following administration of amygdalin have been recorded, mostly involving the ingestion of apricot or other fruit kernels. Cyanide release from amygdalin is known to occur in the presence of β-glucosidase enzymes that are present in some raw fruits and vegetables. Toxic effects or fatalities have been associated with blood–cyanide concentrations greater than 2 mg/L.

A blood–cyanide concentration of 10 mg/L was reported in one subject with toxic effects following daily ingestion of 1500 mg of amygdalin. [F. P. Smith et al.,JAMA,1977, 238, 1361.]

In a fatality involving amygdalin ingestion, a postmortem blood–cyanide concentration of 2.18 mg/L was reported. [S. N. Vogel et al.,Clin. Toxicol.,1981, 18, 367–383.]

Note.

For a review of the literature on amygdalin, see R. F. Chandler et al.,Pharm. J.,1984, 232, 330–332.

Top | Related articles | Next: Amyl Acetate»


Amyl Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amyl Acetate

Solvent

A mixture of isomers, principally isoamyl acetate (3–methylbutyl acetate), sec-amyl acetate (2–methylbutyl acetate), and n-amyl acetate.

C7H14O2=130.2

CAS—123–92–2 (iso); 53496–15–4 (sec); 628–63–7 (n)

A colourless, mobile, flammable liquid. B.p. about 140°. Refractive index 1.1400.

Slightly soluble in water; miscible with ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 2.3.

Mass Spectrum.

Principal ions at m/z 43, 70, 55, 42, 41, 73, 61, 87.

Disposition in the Body.

Toxicity.

The estimated minimum lethal dose is 50 g and the maximum permissible atmospheric concentration is 100 ppm for isoamyl acetate or n-amyl acetate and 125 ppm for sec-amyl acetate.

Top | Related articles | Next: Amyl Alcohol»


Amyl Alcohol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amyl Alcohol

Solvent

Synonym. Amylic Alcohol

A mixture of mainly 3–methyl–1–butanol (primary isoamyl alcohol) [(CH3)2CHCH2CH2OH] with some 2–methyl–1–butanol (primary amyl alcohol) [CH3CH2CH(CH3)CH2OH].

C5H12O=88.15

CAS—123–51–3 (3–methyl–1–butanol); 137–32–6 (2–methyl–1–butanol)

A colourless liquid obtained by purifying fusel oil. B.p. 128° to 132°. Refractive index 1.4075.

Slightly soluble in water; miscible with ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 1.2 (3–methyl–1–butanol), 1.3 (2–methyl–1–butanol).

Mass Spectrum.

Principal ions at m/z 55, 41, 42, 43, 70, 57, 29, 31.

Disposition in the Body.

Toxicity.

It is toxic after ingestion. The estimated minimum lethal dose is 30 g and the maximum permissible atmospheric concentration is 100 ppm.

Top | Related articles | Next: Amyl Nitrite»


Amyl Nitrite: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amyl Nitrite

Anti–anginal Vasodilator

Synonyms. Isoamyl Nitrite; Isopentyl Nitrite.

It consists of the nitrites of 3–methylbutan–1–ol [(CH3)2CHCH2CH2OH] and 2–methylbutan–1–ol [CH3CH2CH(CH3)CH2OH], with other nitrites of the homologous series.

C5H11NO2=117.1

CAS—8017–89–8; 110–46–3

A clear, yellow, volatile, flammable liquid with a fragrant odour. Incompatible with ethanol. Store in a cool place in airtight containers; protect from light. Mass per mL 0.868 to 0.878 g. B.p. 96°. Refractive index 1.3871.

Practically insoluble in water; miscible with ethanol, chloroform, and ether.

Caution.

Amyl nitrite forms an explosive mixture with air or oxygen. It is very inflammable and must not be used where it may be ignited.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Tests.

To 0.2 mL add 2 mL of a 2% ferrous sulfate solution and 5 mL of dilute hydrochloric acid—green–brown; to 0.2 mL add 0.5 mL of aniline and 5 mL of acetic acid—orange–red.

Gas Chromatography.

System GA—RI 680; system GI—retention time 20.3 min.

Mass Spectrum.

Principal ions at m/z 70, 43, 55, 41, 57, 42, 71, –.

Disposition in the Body.

Absorbed from the mucous membranes after inhalation but rapidly inactivated by hydrolysis. Inactive after ingestion owing to hydrolysis in the gastro–intestinal tract.

Toxicity.

Recovery has occurred after the ingestion of 12 mL.

Dose.

0.12 to 0.3 mL, by inhalation.

Top | Related articles | Next: Amylmetacresol»


Amylmetacresol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amylmetacresol

Antiseptic

Synonym. 6-Pentyl-m-cresol

Proprietary name. It is an ingredient of Strepsils.

5-Methyl–2–pentylphenol

C12H18O=178.3

CAS—1300–94–3; 53043-14-4

A colourless or slightly yellow, clear liquid or solid crystalline mass, which darkens on keeping. M.p. 24°.

Practically insoluble in water; soluble in ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 4.6.

Ultraviolet Spectrum.

Acidified dehydrated alcohol—278 nm (A11=132a), 286 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1225, 1272, 805, 1584, 938 cm−1 (thin film).

Top | Related articles | Next: Anagrelide»


Amobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amobarbital

Barbiturate

Synonyms. Amylobarbital; Amylobarbitone; Pentymalum.

Proprietary names. Amal; Amytal; Eunoctal; Neur-Amyl; Stadadorm.

5-Ethyl–5-(3–methylbutyl)-2,4,6-(1H,3H,5H)-pyrimidinetrione

C11H18N2O3=226.3

CAS—57–43–2

A white crystalline powder. M.p. 156° to 158°.

Soluble 1 in 1300 of water, 1 in 5 of ethanol, 1 in 17 of chloroform, and 1 in 6 of ether; freely soluble in benzene; soluble in aqueous solutions of alkali hydroxides and carbonates; insoluble in petroleum ether and aliphatic hydrocarbons.

Amobarbital Sodium

Synonyms. Amylobarbitone Sodium; Barbamylum; Soluble Amylobarbital.

Proprietary names. Amylbarb Sodium; Amylobeta; Neur-Amyl Sodium; Sodium Amytal. It is an ingredient of Tuinal.

C11H17N2NaO3=248.3

CAS—64–43–7

A white, hygroscopic, granular powder. M.p. about 156°.

Soluble 1 in less than 1 of water and 1 in 1 of ethanol; practically insoluble in chloroform and ether. Solutions in water decompose on standing.

Dissociation Constant.

pKa7.9 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.6.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black

Thin–layer Chromatography.

System TD—Rf 52; system TE—Rf 44; system TF—Rf 66; system TH—Rf 74; system TAD—Rf 58; system TAE—Rf 88. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—amobarbital RI 1710; amobarbital-Me2 RI 1593, M (3-OH-) RI 1915, M (3-OH-)-Me2 RI 1750, M (COOH-) RI 1960; system GB—amobarbital RI 1742; M (3-OH-) RI 2015; system GF—RI 2430; system GAJ—amobarbital RRT 0.794, M (3-OH-) RRT 1.138, M (COOH-) RRT 0.775 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 10.91; system HH—k 7.05; system HX—RI 424; system HY—RI 374; system HZ—retention time 4.0 min; system HAA—retention time 16.6 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—240 nm (A11=445a); 1 M sodium hydroxide (pH 13)—255 nm (A11=364b). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1725, 1696, 1758, 1317, 1240, 850 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 156, 141, 157, 41, 55, 142, 98, 39; 3′-hydroxyamylobarbital 59, 157, 156, 141, 43, 41, 71, 69.

Quantification.

The following are general methods for most barbiturates.

Gas chromatography.

In plasma or urine: limit of detection <500 ng/L, AFID—T. Villén and I. Petters,J. Chromatogr.,1983, 258, 267–270. In plasma: limit of detection <500 μg/L, AFID—A. Turcant et al.,J. Chromatogr. 1982, 229(18),Biomed. Appl. B, 222–226. For a review of gas chromatographic methods see D. N. Pillai and S. Dilli,J. Chromatogr., 1981, 220; Chromatogr. Rev.,25, 253–274. In serum: limit of detection 500 μg/L, nitrogen–phosphorus detection—V. A. Soo et al.,Clin. Chem.,1986, 32, 325–328.

Gas chromatography–mass spectrometry.

In urine: limit of detection about 20 μg/L—R. H. Lui et al.,J. Forensic Sci.,1994, 39, 1504–1514.

High performance liquid chromatography.

In blood: limit of detection <1 mg/L, UV detection—R. Gill et al.,J. Chromatogr.,1981, 226(25); Biomed. Appl. B, 117–123. In saliva: limits of detection 0.5 to 2.5 ng, UV detection—J. Haginaka and J. Wakai,J. Chromatogr.,1987, 390, 421–428. In urine: amobarbital N-glycosides, UV detection—V. Nandi and W. H. Soine,J. Pharm. Biomed. Anal.,1997, 15, 1187–1195.

Immunoassay.

In urine: barbiturates and metabolites, limit of detection 2 mg/L for quinalbarbital using EMIT and 10 μg/L using RIA—B. Law and A. C. Moffat,J. Forensic Sci. Soc.,1981, 21, 55–66. In plasma or serum: FPIA on COBAS INTEGRA, comparison with GC–MS—R. D. Cannon et al.,Ther. Drug Monit.,1999, 21, 553–558. In serum or urine: FPIA on COBAS INTEGRA, comparison with EMIT and GC–MS—K. S. Schwenzer et al.,J. Anal. Toxicol.,2000, 24, 726–732.

Disposition in the Body.

Readily and almost completely absorbed after oral administration.. It is metabolised by hydroxylation to give the major metabolite 3′-hydroxyamobarbital, which has about one–third of the activity of the parent substance. About 80 to 90% of a dose is excreted in the urine in 6 days, of which 30 to 50% is 3′-hydroxyamobarbital, up to 30% is N-β-d-glucopyranosylamobarbital, and about 1% is unchanged drug. The metabolite pattern appears to be genetically determined. 5-(3′-Carboxybutyl)-5–ethylbarbituric acid has also been identified as a metabolite in urine. About 5% of a dose is eliminated in the faeces in 6 days.

Therapeutic concentration.

In plasma, usually in the range 2 to 12 mg/L.

Toxicity.

The estimated minimum lethal dose is 1.5 g. Toxic effects are associated with plasma concentrations greater than 9 mg/L and fatalities with postmortem blood concentrations of 9 to 26 to 72 mg/L.

In a review of 55 cases of fatal overdosage, postmortem blood concentrations were in the range 13 to 96 mg/L. [R. C. Gupta and J. Kofed,Can. Med. Assoc. J.,1966, 94, 863–865.]

In 3 fatalities attributed to amobarbital overdose, the following postmortem tissue concentrations, mg/L or μg/g, were reported:

 | Amobarbital | 3′-Hydroxyamobarbital
Blood | 36, 35, 25 | 2, –, 2
Bile | 198, 178, – | 6, –, –
Kidney | 32, 59, 87 | –, 2, 4
Liver | 71, 79, 224 | 1, 2, 2
Lung | 43, 40, 84 | –, 2, 4
Spleen | 77, 63, 104 | –, 1, –
Urine | 12, 12, – | 9, –, –

[A. E. Robinson and R. D. McDowall,J. Pharm. Pharmacol.,1979, 31, 357–365.]

Bioavailability.

About 95%

Half–life.

Plasma half–life, 8 to 40 h (mean 24).

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Saliva.

Plasma:saliva ratio, about 2.8.

Protein binding.

In plasma, 40 to 60%.

Note.

For a review of the clinical pharmacokinetics of barbiturates, see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

30 to 240 mg daily; up to 600 mg daily has been given.

Top | Related articles | Next: Amodiaquine»


Anagrelide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Anagrelide

Antithrombotic

6,7-Dichloro–1,5–dihydroimidazo-[2,1-b]quinazolin–2-(3H)-one

C10H7Cl2N3O=256.1

CAS—68475–42–3

Anagrelide Hydrochloride

Synonyms. BL-4162A; BMY-26538–01.

Proprietary names. Agrelin; Agrylin.

C10H8Cl3N3O=292.5

CAS—58579–51–4

It is an off white powder with m.p. >280°. It is very slightly soluble in water; sparingly soluble in dimethylsulfoxide and dimethylformamide.

High Performance Liquid Chromatography.

Column: (analytical) phenyl (μBondapak, 300 × 3.9 mm i.d.); (guard) phenyl/corasil (μBondapak, 40 mm). Mobile phases: (A)-acetonitrile:sodium acetate (0.01 M) adjusted to pH 4 with glacial acetic acid (25:75), 2.5 mL/min flow rate for first 10 min. (B)-dimethylsulfoxide, flow rate 2.5 mL/min, reduced to 1 mL/min at 13 min. Mobile phase A re–used at minute 18, flow rate 2.5 mL/min. UV detection (λ=254 nm). Retention time: 6 to 8 min. [R. C. Gaver et al.,Clin. Pharmacol. Ther.,1981, 293, 381–386].

Quantification

High performance liquid chromatography.

In plasma: limit of detection, 5 μg/L. UV detection (λ=254 nm)—R. C. Gaver et al.,Clin. Pharmacol. Ther.,1981, 293, 381–386.

Disposition in the Body.

Anagrelide is rapidly absorbed after oral administration (minimum 75%) and is extensively metabolised. A minimum of four metabolites have been identified, none of which are glucuronide or sulfate conjugates. It is excreted mainly in urine (70 to 75% over 5 days) and in faeces (10%). Less than 1% of the dose is excreted unchanged. It is extensively distributed.

Therapeutic concentration

5 healthy men, aged 19 to 26 years, were administered with a 1.2 mg anagrelide hydrochloride (1 mg free base) dose after an overnight fast. Mean peak plasma concentrations were 4.5 ± 0.9 μg/L and reached within 0.9 ± 0.4 h, rapidly declining in the first 6 to 8 h. [R. C Gaver et al.,Clin. Pharmacol. Ther.,1981, 293, 381–386].

Toxicity.

Cardiac and CNS toxicity can be expected with overdose. It may also cause fetotoxicity and renal failure. Doses greater than 5 mg daily can lead to hypotension.

Bioavailability.

13.8% after administration with food.

Half–life.

1.3 h (fasting state); 1.8 h (dose administered with food).

Volume of distribution.

12 L/kg.

Clearance.

9 L/h.

Dose.

An initial dose of 2 mg daily is administered which can be increased to a maximum of 10 mg daily.

Top | Related articles | Next: Anastrozole»


Anastrozole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Anastrozole

Antineoplastic

Synonyms. ZD1033; ICI-D-1033.

Proprietary name. Arimidex

α,α,α′,α′-Tetramethyl–5-(1H-1,2,4–triazol–1–ylmethyl)-1,3–benzenediacetonitrile

C17H19N5=293.4

CAS—120511–73–1

An off–white powder. M.p. 81 to 82°. It is soluble in water 0.5 mg/ml at 25°; freely soluble in acetone, ethanol, methanol and tetrahydrofuran; very soluble in acetonitrile.

Mass Spectrum.

Principal ions at m/z 209, 70, 224, 293, 115, 41, 156, 266.

Quantification

Gas chromatography.

In plasma: limit of detection is 0.5 μg/L and limit of quantification 3 μg/L, ECD—M. J. H. Bock et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 700, 131–138.

Disposition in the Body.

Anastrozole is rapidly and almost completely absorbed after oral administration; peak plasma concentrations occur within about 2 h. The drug undergoes metabolism in the liver by N-dealkylation, hydroxylation and glucuronidation. The main inactive metabolite is triazole. The metabolites are excreted mainly in urine; less than 11% is excreted unchanged. It is removed by dialysis.

Half–life.

Plasma, 50 h.

Protein binding.

In plasma, 40%.

Dose.

1 mg daily.

Top | Related articles | Next: Androstanolone»


Androstenediol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Androstenediol

Anabolic steroid

Proprietary name. Hermaphrodiol

(3β,17β)-Androst–5–ene–3,17-diol

C19H30O2=290.4

CAS—521–17–5

Leaflets. M.p. 179° to 182° (sublimes in high vacuum).

It is insoluble in water.

Androstenediol Diacetate

C23H34O4=374.5

CAS—2099–26–5

Androstenediol Dipropionate

Proprietary names. Bisexovis; Disexovister; Ginandrin; Stenandiol.

C25H38O4=402.6

CAS—2297–30–5

Solid. M.p. 115° to 116°.

Partition Coefficient.

Log P(octanol/water), 4.58.

Gas Chromatography.

Column: 5% phenyl, methyl silicone (HP Ultra–2, 25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100° for 1 min, 16°/min to 220°, 3.8°/min to 300°, held for 10 min. Carrier gas: helium, flow rate 0.6 to 0.8 mL/min. IS: 5α-androstane–17–one. MS detection. Retention time: androstenediol 24.0 min; androstenedione 24.5 min. [R. Masse et al.,J. Chromatogr.,1989, 489 B Biomed. Sci. Appl., 23–50.]

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. RI: androstenediol, 2613; androstenediol diacetate, 2816; androstenediol dipropionate, 3013. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, 2nd Edn, CRC Press, Boca Raton, 1993, 5, 20–21.]

High Pressure Liquid Chromatography.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (90:10), 1 mL/min flow rate. UV diode array detection. Retention time: (androstenediol diacetate), 4.1 min; (dipropionate), 6.7 min. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, 2nd Edn, CRC Press, Boca Raton, 1993, 5, 20–21, 28–32.]

Infra–red Spectrum.

Principal peaks at wavenumber 1429, 1048, 583 cm−1; (androstenediol diacetate) 1725, 1238, 1041 cm−1; (dipropionate) 1724, 1351, 1182 cm−1 (KBr pellets).

Mass Spectrum.

Principal peaks at m/z 57, 328, 121, 145, 91, 105, 79, 239; (diacetate) 43, 314, 121, 133, 91, 107, 57, 239; (dipropionate) 57, 328, 121, 146, 91, 105, 79, 159.

Toxicity.

Moderately toxic by ingestion (dipropionate form).

Top | Related articles | Next: Androstenedione»


Androstenedione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Androstenedione

Anabolic Steroid

Proprietary name. Androtex

Androst–4-ene-3,17–dione

C19H26O2=286.4

CAS—63–05–8

Appears as needles or crystals. M.p. 158°.

Soluble in water (57.82 mg/L at 25°).

Partition Coefficient.

Log P(octanol/water), 2.75.

Gas Chromatography.

System GA—RI 2600.

Column: 5% phenyl, methyl silicone (HP Ultra–2, 25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100° for 1 min, 16°/min to 220°, 3.8°/min to 300°, held for 10 min. Carrier gas: helium, flow rate 0.6 to 0.8 mL/min. IS: 5α-androstane–17–one. MS detection (EI, SIM). Retention time: androstenediol 24 min; androstenedione 24.5 min. [R. Masse et al.,J. Chromatogr. B Biomed. Sci. Appl.,1989, 489, 23–50.]

Ultraviolet Spectrum.

Water—235 nm.

Mass Spectrum.

Principal peaks at m/z 286, 124, 244, 148, 109, 107, 287, 147.

Quantification

High pressure liquid chromatography.

In serum or plasma: limit of detection 5 pg—V. R. Walker et al.,Anal. Biochem.,1996, 234, 194–203.

Disposition in the Body.

After oral administration, androstenedione is metabolised in the liver to testosterone. Blood testosterone levels increase approx. 15 min after oral administration and remain elevated for up to 3 h. Blood testosterone peaks at approx. 1 to 1.5 h after ingestion.

Therapeutic concentration.

In young males, a single oral dose of 100 mg can increase endogenous androstenedione serum concentrations by 175% within the first 60 min after administration and 325 to 350% between 90 and 270 min after administration.

Dose.

The recommended dosage is between 50 and 300 mg daily.

Top | Related articles | Next: Androsterone»


Androsterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Androsterone

Androgen

(3α,5α)-3-Hydroxyandrostan–17–one

C19H30O2=290.4

CAS—53–41–8

A white crystalline powder. M.p. about 185°.

Practically insoluble in water; soluble in ethanol, ether, and most organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Tests.

Antimony Pentachloride—yellow→brown; Naphthol–Sulfuric Acid—orange–brown/orange; Sulfuric Acid—yellow

Thin–layer Chromatography.

System TB—Rf 16; system TE—Rf 72; system TF—Rf 52; system TAE—Rf 90.

Gas Chromatography.

System GA—androsterone RI 2475, androsterone-AC RI 2580, androsterone enol-TMS2 RI 2500; system GAR—retention time 11.9 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1000, 1031, 1062, 1242, 1282 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 290, 67, 108, 107, 79, 55, 41, 93.

Quantification.

Gas chromatography–mass spectrometry.

In urine: androsterone glucuronide and other androgen glucuronides, limits of detection 15 to 20 pg—M. H. Choi et al.,Steroids,2000, 65, 54–59.

Disposition in the Body.

Androsterone is a naturally occurring androgen which may be isolated from male urine. It is a major metabolite of testosterone.

Top | Related articles | Next: Anileridine»


Anileridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Anileridine

Narcotic Analgesic

Ethyl–1-[2-(4–aminophenyl)ethyl]-4–phenyl–4–piperidinecarboxylate

C22H28N2O2=352.5

CAS—144–14–9

A white to yellowish–white crystalline powder. When exposed to light and air it oxidises and darkens in colour. There are 2 crystalline forms which melt at about 80° and about 89°.

Very slightly soluble in water; soluble 1 in 2 of ethanol and 1 in 1 of chloroform; soluble in ether but solutions may be turbid.

Anileridine Hydrochloride

Proprietary name. Leritine (tablets)

C22H28N2O2,2HCl=425.4

CAS—126–12–5

A white crystalline powder. M.p. about 270°, with decomposition.

Soluble 1 in 5 of water and 1 in 80 of ethanol; practically insoluble in chloroform and ether.

Anileridine Phosphate

Proprietary name. Leritine (injection)

C22H28N2O2,H3PO4=450.5

CAS—4268–37–5

A white crystalline powder.

Very soluble in water. Solutions are unstable above pH 4.

Dissociation Constant.

pKa3.7, 7.5.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Tests.

Diazotisation—red; Marquis Test—orange (slow).

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 12; system TC—Rf 56; system TE—Rf 79; system TL—Rf 51; system TAE—Rf 60; system TAF—Rf 66; system TAJ—Rf 20; system TAK—Rf 00; system TAL—Rf 68. (Acidified iodoplatinate solution, positive).

Gas Chromatography.

System GA—RI 2850; system GC—RI 3469.

High Performance Liquid Chromatography.

System HA—k 1.1; System HAX—retention time 11.7 min; System HAY—retention time 5.9 min.

Ultraviolet Spectrum.

Aqueous acid—252, 258, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1120, 1179, 1512, 1219, 1620 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 246, 247, 42, 120, 218, 172, 106, 91.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by hydrolysis to anileridinic acid followed by acetylation to acetylanileridinic acid; conjugation with acetic acid followed by partial de–esterification to acetylanileridinic acid also occurs. After oral administration, 5% of the dose is excreted in the urine as unchanged drug, with 7 to 14% as free anileridinic acid, 1 to 2% as acetylanileridinic acid, 0.5 to 2% as acetylanileridine, and 15 to 35% as diazotisable metabolites, tentatively identified as p-acetylaminophenylacetic acid; norpethidine has also been detected in urine.

Toxicity.

The estimated minimum lethal dose is 0.5 g but it may be up to 5 g in addicts.

The following postmortem concentrations were reported in a fatality attributed to oral overdosage of anileridine: blood 0.9 mg/L, bile 2.4 mg/L, urine 11.4 mg/L, vitreous humour 0.07 mg/L; diazepam was also detected. [M. A. Peat and L. Kopjak,Bull. Int. Assoc. Forensic Toxicol.,1979, 143, 19.]

Dose.

Up to the equivalent of 200 mg of anileridine daily.

Top | Related articles | Next: Aniline»


Aniline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aniline

Synonym. Phenylamine

C6H5NH2=93.1

CAS—62–53–3

A colourless or pale yellow, oily liquid, with a characteristic odour. It readily darkens to brown on exposure to air and light. F.p.−6°. B.p. about 183°. Refractive index 1.5863.

Soluble 1 in about 29 of water; miscible with ethanol, benzene, chloroform, and ether.

Dissociation Constant.

pKa4.6 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Coniferyl Alcohol—orange; Diazotisation—red; Liebermann's Test—red–orange; Potassium Dichromate—blue–green (2 min).

Thin–layer Chromatography.

System TA—Rf 72; system TE—Rf 00; system TAJ—Rf 64; system TAK—Rf 00; system TAL—Rf 96. (Acidified potassium permanganate solution, positive; Van Urk reagent, bright yellow.)

Gas Chromatography.

System GA—aniline RI 1158, 4–aminophenol RI 1253.

Ultraviolet Spectrum.

Aqueous acid—229 nm (A11=13b), 255 nm (A11=16b), 261 nm (A11=12.5b); ethanol—235 nm (A11=1007b), 286 nm (A11=179b).

Mass Spectrum.

4-Aminophenol: principal ions at m/z 109, 80, 53, 81, 108, 52, 54, 110.

Quantification.

Gas chromatography.

In postmortem tissues: AFID—J. S. Oliver and D. J. Williams,Bull. Int. Assoc. Forensic Toxicol.,1974, 10, 6–7.

Gas chromatography–mass spectrometry.

In serum: limit of detection 0.1 mg/L—A. Dasgupta,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 716, 354–358; A. Dasgupta and C. Jagannath,Ther. Drug Monit.,1999, 21, 238–242. In urine: aniline and other aromatic amines and aromatic nitro metabolites, limits of detection 0.05 to 2 μg/L—T. Weiss and J. Angerer,J. Chromatogr. B. Anal. Technol. Biomed. Life Sci.,2002, 778, 179–192.

Disposition in the Body.

Readily absorbed from the skin and mucous membranes. Metabolised to 4–aminophenol and 4–acetamidophenol which are excreted in the urine as glucuronide and sulfate conjugates. N-Phenylsulfamic acid (aniline N-sulfate) is also a metabolite. The main toxic effect of aniline, the formation of methaemoglobin, is thought to be due to an oxidation product of aniline, phenylhydroxylamine.

Aniline is a metabolite of phenazopyridine.

Toxicity.

The minimum lethal dose may be as low as 1 g although recovery has followed the ingestion of 30 g. Serious toxic effects may occur after exposure for about 1 h to atmospheric concentrations of 100 to 160 ppm. The maximum permissible atmospheric concentration is 2 ppm. Urinary concentrations of greater than 10 mg/L of 4–aminophenol may indicate toxic exposure to aniline.

The following postmortem tissue concentrations were reported in a fatality attributed to ingestion of an aniline–based ink: blood 6.3 mg/L, liver 20 μg/g, urine 40 mg/L. [J. S. Oliver and D. J. Williams,Bull. Int. Assoc. Forensic Toxicol.,1974, 10, 6–7.]

Top | Related articles | Next: Aniracetam»


Aniracetam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aniracetam

Cognition Enhancer, Nootropic

Synonym. Aniracetamum

Proprietary names. Ampamet; Draganon; Reset; Sarpul.

1-(4-Methoxybenzoyl)-2–pyrrolidinone; 1-p-Anisoyl–2–pyrrolidinone

C12H13NO3=219.2

CAS—72432–10–1

Odourless and colourless crystals, with m.p. 121° to 122°. It has limited aqueous solubility (approximately, 1.5 g/L) which is not affected by pH (1.47 g/L at pH 1.2 and 1.38 g/L at pH 7.5). It is essentially a neutral molecule with moderate lipophilicity.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 10 (22°).

High Performance Liquid Chromatography.

Column: (analytical) ODS-silica (Hypersil ODS, 3 μm, 60 × 4.0 mm i.d.), (guard) (RP-2, 10 μm, 30 × 4.6 mm i.d.). Mobile phase: water:methanol:acetonitrile (70:30:10), 1.0 mL/min flow rate. UV detection (λ=282 nm). Retention time: 4.3 min.

Column: (analytical) C18 (μBondapak, 10 μm, 300 × 3.9 mm i.d.), (guard) (RP-8 Spheri, 5 μm, 30 × 4.6 mm i.d.). Mobile phase: methanol:triethylamine:phosphate buffer (0.1 M, pH 3.0) (530:0.05:470). 1.0 mL/min flow rate. UV detection (diode array). Retention time: N-anisoyl-GABA, 5.3 min. [A. Guenzi and M. Zanetti,J. Chromatogr.,1990, 530, 397–406].

Quantification

High performance liquid chromatography.

In plasma: limits of quantification for aniracetam and N-anisoyl-GABA, 5 μg/L and 50 μg/L, respectively, and detection limits 2 μg/L and 5 μg/L, respectively. UV detection—A. Guenzi and M. Zanetti,J. Chromatogr. Biomed. Sci. Appl.,1990, 530, 397–406.

Disposition in the Body.

Aniracetam is rapidly absorbed from the gastro–intestinal tract and essentially absorption is complete. Aniracetam undergoes extensive biodegradation and therefore bioavailability is very low at approximately 0.2% (only 0.2% reaches the systemic circulation as the parent drug). Aniracetam is metabolised in the body and the main metabolite produced is N-anisoyl-GABA (approx. 70%) but 2–pyrrolidinone, 5–hydroxy–2–pyrrolidinone and anisic acid are also produced. Rapid and complete elimination occurs via urine (84%), faeces (0.8%) and expired air (11%) as CO2. Elimination is biphasic. N-Anisoyl-GABA and anisic acid are secreted in breast milk. All can traverse the placenta from blood and/or metabolites formed before reaching fetus.

Therapeutic concentration

After oral administration, 1000 mg, peak plasma concentrations varied greatly between 42 and 246 μg/L for 6 subjects and were detected at 5 min. Peak plasma concentrations for a 2 g dose varied between 55 and 116 μg/L, and between 42 and 1087 μg/L for a 4 g dose. [Roncari et al., 1984, F. Hoffman-La Roche data on file B-104′488.]

Toxicity.

Toxicity testing in several animal species, including mouse, rat, rabbit and dog shows that aniracetam has extremely low toxicity.

Half–life.

For the parent drug, aniracetam, the half–life is 30 min and for its metabolites, 12.8 to 15.7 h.

Volume of distribution.

Steady state, 2.5 L/kg (ranging between 1.9 and 4.1 L/kg).

Clearance.

Total clearance, approximately, 9.9 L/min (range between 6.4 and 14.9 L/min).

Distribution in blood.

Aniracetam is equally distributed between red blood cells and plasma (blood:plasma concentration ratio range 0.92 to 0.95). Distribution outside the vascular space and probable binding with tissue components also occurs.

Protein binding.

Aniracetam has a protein–binding rate of 66%.

Dose.

Recommended dose of 1500 mg daily by mouth, either as a single dose (as sugar–free sachets) or as 750 mg doses in the form of a tablet.

Top | Related articles | Next: Anisindione»


Anisindione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Anisindione

Anticoagulant

Proprietary names. Miradon; Unidone.

2-(4-Methoxyphenyl)-1H-indene–1,3(2H)-dione

C16H12O3=252.3

CAS—117–37–3

A white or creamy–white powder. M.p. 152° to 158°.

Practically insoluble in water; soluble in ether and methanol.

Dissociation Constant.

pKa4.1.

Partition Coefficient.

Log P(octanol/water), 2.9.

Thin–layer Chromatography.

System TA—Rf 98; system TE—Rf 15; system TAJ—Rf 82; system TAK—Rf 70; system TAL—Rf 95.

Gas Chromatography.

System GA—RI 2273.

Ultraviolet Spectrum.

Aqueous acid—273 nm; ethanol—286 nm (A11=1400b), 340 nm.

Mass Spectrum.

Principal ions at m/z 252, 237, 253, 181, 238, 77, 76, 209.

Dose.

Maintenance, 25 to 250 mg daily.

Top | Related articles | Next: Antazoline»


Antazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Antazoline

Antihistamine

Synonyms. Imidamine; Phenazoline.

4,5-Dihydro-N-phenyl-N-(phenylmethyl)-1H-imidazole–2–methanamine

C17H19N3=265.4

CAS—91–75–8

Crystals. M.p. 120° to 122°.

Antazoline Hydrochloride

Synonyms. Imidamine Hydrochloride; Phenazolinum.

Proprietary names. Wasp-Eze (ointment). It is an ingredient of Modantis and RBC.

C17H19N3,HCl=301.8

CAS—2508–72–7

A white crystalline powder. M.p. 237° to 241°.

Soluble 1 in 40 of water and 1 in 25 of ethanol; practically insoluble in ether, benzene, and chloroform.

Antazoline Mesilate

Synonyms. Antazoline Mesylate; Antazoline Methanesulphonate; Imidamine Mesilate.

C17H19N3,CH3SO3H=361.5

CAS—3131–32–6

A white, slightly hygroscopic powder. M.p. 165° to 168°.

Soluble 1 in 6 of water, 1 in 7 of ethanol, and 1 in 12 of chloroform; practically insoluble in ether.

Antazoline Phosphate

Synonym. Imidamine Phosphate

Proprietary names. It is an ingredient of Albalon-A, Antazoline-V, and Vasocon A.

C17H19N3,H3PO4=363.4

CAS—154–68–7

A white crystalline powder. M.p. 194° to 198°.

Soluble in water; sparingly soluble in methanol; practically insoluble in benzene and ether.

Antazoline Sulfate

Synonym. Imidamine Sulphate

Proprietary names. It is an ingredient of Antistin(e)-Privin(e) and Otrivine-Antistin.

(C17H19N3)2,H2SO4,2H2O=664.8

CAS—24359–81–7 (anhydrous antazoline sulfate)

Dissociation Constant.

pKa2.5, 10.1 (25°).

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's Test—red; Mandelin's Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 31; system TB—Rf 06; system TC—Rf 07; system TE—Rf 47; system TL—Rf 03; system TAE—Rf 05; system TAF—Rf 66; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 15. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2318; system GB—RI 2421; system GC—RI 2749.

High Performance Liquid Chromatography.

System HA—k 1.8; system HX—RI 383; system HY—RI 294.

Ultraviolet Spectrum.

Aqueous acid—241 nm (A11=578a), 291 nm; aqueous alkali—247, 295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1164, 1599, 1042, 1508, 750, 700 cm−1 (antazoline mesilate, KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 91, 77, 55, 182, 85, 65, 104.

Quantification

Colorimetry.

In urine—N. Wahba et al.,Pharmazie,1974, 29, 790–791.

Disposition in the Body.

Readily absorbed after oral or parenteral administration. About 2% of an oral dose is excreted unchanged in the urine in 24 h.

Dose.

Antazoline hydrochloride has been given in doses of 100 to 600 mg daily.

Top | Related articles | Next: Apomorphine»


Apomorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Apomorphine

Antoparkinsonian, Emetic

(6aR)-5,6,6a,7-Tetrahydro–6–methyl–4H-dibenzo[de,g]quinoline–10,11–diol

C17H17NO2=267.3

CAS—58–00–4

Crystals. M.p. about 195°, with decomposition. The crystals and aqueous solutions oxidise rapidly in light and air, turning green.

Slightly soluble in water, benzene, ether, and petroleum ether; soluble in ethanol and chloroform.

Apomorphine Hydrochloride

Proprietary names. Apofin; APO-go; Apokinon; Apomine; Britaject; Uprima.

C17H17NO2,HCl,½H2O=312.8

CAS—314–19–2 (anhydrous); 41372–20–7 (hemihydrate)

White or greyish–white glistening crystals or microcrystalline powder. Decomposes between 225° and 236°.

Soluble 1 in 50 of water and 1 in 17 of water at 80°; soluble 1 in 50 of ethanol; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa7.2, 8.9 (15°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Ferric Chloride—blue; Liebermann's Test—black; Marquis Test—violet→black; Methanolic Potassium Hydroxide—green→red; Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 83; system TB—Rf 00; system TC—Rf 21; system TE—Rf 58; system TL—Rf 27; system TAE—Rf 54; system TAJ—Rf 06; system TAK—Rf 00; system TAL—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—apomorphine RI 2530; apomorphine-AC2 RI 2830.

High Performance Liquid Chromatography.

System HA—k 3.7 (tailing peak); system HX—RI 348; system HY—RI 256; system HAA—retention time 9.0 min.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=626a); aqueous alkali—253 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1265, 1298, 1204, 752, 985, 790 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 266, 267, 224, 220, 268, 44, 250, 248.

Quantification

Gas chromatography.

In plasma: limit of detection 1 mg/L, FID—D. M. Baaske et al.,J. Chromatogr.,1977, 140, 57–64.

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, fluorescence detection—R. V. Smith and M. R. De Moreno,J. Chromatogr., 1983, 274(25),Biomed. Appl. B, 376–380. In plasma: limit of detection 0.5 μg/L, electrochemical detection—A. W. Essink et al.,J. Chromatogr.,1991, 570, 419–424. In plasma: electrochemical detection—E. Sam et al.,J. Chromatogr. 1994,658, Biomed. Appl. B, 311–317. In plasma: fluorescence detection—M. J. Priston and G. J. Sewell,J. Chromatogr. 1996,681, Biomed. Appl. B, 161–167. In plasma: limit of detection 20 pg, electrochemical detection—A. Bolner et al.,Forensic Sci. Int.,1997, 89, 81–91. In plasma or urine: R- and S-apomorphine, apocodeine, isoapocodeine, and conjugated metabolites, limits of detection 0.3 μg/L and 0.6 μg/L for R- and S-apomorphine respectively, electrochemical detection—R. van der Geest et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 702, 131–141.

Disposition in the Body

Therapeutic concentration

Apomorphine was administered by intravenous infusion (the rate was increased by 10 μg/kg every 20 min up to 100 μg/kg/h or until adverse effects occurred) to 10 subjects with parkinsonism, 8 of whom responded. Clinical efficacy occurred at a minimum concentration of 1.4 to 10.7 μg/L (mean 4.7) and dyskinesia occurred at 2.7 to 20 μg/L (mean 8.5); the minimal toxic concentration was 6.5 to24.5 μg/L (mean 16.7). [T. van Laar et al.,Clin. Neuropharmacol.,1998, 21, 152–158.]

After a single sublingual dose of apomorphine 0.21 to 0.91 mg/kg to 5 patients (2 received 18 mg, 3 received 39 mg), peak plasma concentrations of 11.3 to 144.0 μg/L were attained at 45 to 90 min. [F. Durif et al.,Eur. J. Clin. Pharmacol.,1991, 41, 493–494.]

Dose.

100 μg/kg of apomorphine hydrochloride subcutaneously, as a single dose.

Top | Related articles | Next: Aprindine»


Aprindine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aprindine

Anti–arrhythmic

N-(2,3-Dihydro–1H-inden–2–yl)-N′,N′-diethyl-N-phenyl–1,3–propanediamine

C22H30N2=322.5

CAS—37640–71–4

Aprindine Hydrochloride

Proprietary names. Amidonal; Fiboran.

C22H30N2,HCl=359.0

CAS—33237–74–0

A white to yellowish–white microcrystalline powder. M.p. 127° to 130°.

Very soluble in water; freely soluble in ethanol and chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/water), 4.9.

Thin–layer Chromatography.

System TB—Rf 63; system TE—Rf 76; system TAE—Rf 20.

Gas Chromatography.

System GA—aprindine RI 2462; M (N-desalkyl-) RI 1920, M (p-aminophenol) RI 1253, M (OH-)-AC RI 2850, M (OH-methoxy-)-AC RI 2995, M (desindane)-AC RI 1880, M (desphenyl-)-AC RI 2300.

High Performance Liquid Chromatography.

System HX—RI 433; system HAA—retention time 17.0 min.

Ultraviolet Spectrum.

Aqueous acid—260, 266 nm(A11=38a), 272 nm; ethanol—258 nm (A11=389a), 296 nm (A11=47a).

Infra–red Spectrum.

Principal peaks at wavenumbers 745, 1510, 1602, 1187, 1258, 1035 cm−1 (aprindine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 86, 116, 98, 117, 115, 58, 84; M (N-desalkyl-) m/z 104, 209, 77, 116, 115, 94.

Quantification

Gas chromatography.

In plasma: limit of detection 20 μg/L, AFID—J. F. Nash and R. H. Carmichael,J. Pharm. Sci.,1980, 69, 1094–1096. In serum: limit of detection 16 pg, surface ionization detection—H. Kawano et al.,J. Chromatogr.,1989, 493, 71–78.

High performance liquid chromatography.

In plasma: aprindine and monodesethylaprindine, limits of detection 20 μg/L and 50 μg/L, respectively, UV detection—T. Kobari et al.,J. Chromatogr., 1983, 278 (29),Biomed. Appl., 220–224. In plasma: aprindine and other antiarrhythmic drugs, UV or fluorescence detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165. In plasma: UV detection—G. Misztal and L. Przyborowski,Pharmazie,1995, 50, 187–188.

Disposition in the Body.

Almost completely absorbed after oral administration. Extensively metabolised by aromatic hydroxylation and N-dealkylation followed by glucuronic acid conjugation; the monodesethyl metabolite, which can be detected in plasma after chronic administration, is active. Less than 1% of a dose is excreted in the urine as unchanged drug and about 40 to 65% as conjugated metabolites; 35 to 60% of the dose is eliminated in the faeces over a period of 5 days.

Therapeutic concentration.

In plasma, usually in the range 0.7 to 2 mg/L.

After a single oral dose of 200 mg to 12 subjects, peak plasma concentrations of 0.6 to 2 mg/L (mean 0.9) were attained in 2 h. [A. F. Fasola and R. Carmichael,Acta Cardiol., 1974, Suppl.,18, 317–333.]

Following daily oral doses of 100 to 150 mg, plasma concentrations in 28 patients ranged from 0.73 to 2.55 mg/L. [J. P. Van Durme et al.,Eur. J. Clin. Pharmacol.,1974, 7, 343–346.]

In 38 patients given a single oral dose of 100 to 150 mg aprindine hydrochloride, mean peak plasma concentrations of 0.33 to 1.40 mg/L (mean 0.77) were achieved in 1.5 to 4.0 h (mean 2.9). With repeated administration of 10 or 20 mg doses every 8 h, steady–state plasma concentrations of 0.155 to 0.455 mg/L and 0.39 to 1.53 mg/L, respectively, were attained in 7 to 19 days. [M. Yokota et al.,Arzneimittelforschung.,1987, 37, 184–188.]

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than 2 mg/L.

Toxic effects were found in 9 patients whose plasma concentrations ranged from 1.2 to 4.9 mg/L (mean 2.6). [J. P. Van Durme et al.,Eur. J. Clin. Pharmacol.,1974, 7, 343–346.]

Bioavailability.

About 75%.

Half–life.

Plasma half–life, 12 to 66 h (mean 30) in normal subjects but the half–life is apparently longer in patients with chronic ventricular arrhythmias and myocardial infarction (average, about 50 h).

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 2.5 mL/min/kg in normal subjects; decreased to about 1 mL/min/kg in patients with cardiac disease.

Protein binding.

In plasma, more than 95% at therapeutic concentrations, decreasing at higher concentrations.

Note.

For a review of the pharmacokinetics of anti–arrhythmic agents see R. A. Ronfeld,Am. Heart J.,1980, 100, 978–983.

Dose.

50 to 100 mg of aprindine hydrochloride daily; initial doses of up to 200 mg daily may be given.

Top | Related articles | Next: Aprobarbital»


Aprobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aprobarbital

Sedative, Barbiturate

Synonyms. Allylisopropylmalonylurea; Allypropymal; Aprobarbitone.

Proprietary name. Alurate

5-(1-Methylethyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C10H14N2O3=210.2

CAS—77–02–1

A white crystalline powder. M.p. 140° to 141.5°.

Soluble 1 in 350 of water, 1 in 30 of boiling water, 1 in 2.5 of ethanol, 1 in 40 of chloroform, and 1 in 5 of ether; soluble in acetone, glacial acetic acid, and aqueous solutions of alkali hydroxides and carbonates; almost insoluble in petroleum ether and aliphatic hydrocarbons.

Aprobarbital Sodium

Synonym. Aprobarbitone Sodium

C10H13N2NaO3=232.2

CAS—125–88–2

A white, hygroscopic, microcrystalline powder.

Very soluble in water; slightly soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa8.0 (25°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TD—Rf 48; system TE—Rf 40; system TF—Rf 65; system TH—Rf 66; system TAD—Rf 57; system TAE—Rf 86. (Mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—aprobarbital RI 1618, M (OH-) RI 1815, aprobarbital-Me2 RI 1540.

High Performance Liquid Chromatography.

System HG—k 3.42; system HH—k 2.22; system HX—RI 357; system HY—RI 319; system HZ—retention time 2.8 min; system HAL—retention time 2.0 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—241 nm (A11=451a); 1 M sodium hydroxide (pH 13)—257 nm (A11=331b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1693, 1720, 1745, 1316, 1255, 860 cm−1(KBr disk).

Mass Spectrum.

Principal ions at m/z 167, 41, 124, 168, 97, 39, 169, 45; N-hydroxyaprobarbital 41, 43, 183, 167, 140, 184, 124, 109.

Quantification.

See also under Amobarbital.

Gas chromatography–mass spectrometry.

In urine: aprobarbital, N-hydroxyaprobarbital and aprobarbital diol—J. N. T. Gilbert et al.,J. Pharm. Pharmacol.,1978, 30, 173–175.

Disposition in the Body.

Absorbed after oral administration and slowly excreted in the urine, mainly as metabolites, less than 3% of a dose being excreted as unchanged drug in 24 h. About 12% of a dose is excreted in the urine as the diol derivative and 4% as N-hydroxyaprobarbital in 3 days, together with 9% as unchanged drug.

Therapeutic concentration.

In plasma, usually in the range 10 to 40 mg/L.

Toxicity.

The estimated minimum lethal dose is 2 g. Plasma concentrations greater than 40 mg/L are usually associated with toxic effects; concentrations greater than 50 mg/L may be fatal.

In 4 cases of death attributed to overdoses ranging from 2.5 to 7.7 g, ante–mortem serum concentrations ranged from 120 to 150 mg/L. In 44 cases of overdose in which the patients subsequently recovered, the serum concentrations 24 h after ingestion were in the range 40 to 130 mg/L. [P. Lous,Acta Pharmacol.Toxicol.,1954, 10, 261–280.]

In a number of fatalities attributed to aprobarbital, a mean postmortem blood concentration of 50 mg/L in 9 cases and a mean postmortem liver concentration of 83 μg/g in 12 cases were reported. [R. Bonnichen et al.,J. Forensic Sci.,1961, 6, 411–443.]

Half–life.

Plasma half–life, 0.5 to 1.5 days.

Protein binding.

In plasma, 55 to 70%.

Dose.

40 to 160 mg daily.

Top | Related articles | Next: Apronal»


Apronal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Apronal

Hypnotic, Sedative

Synonyms. Allylisopropylacetylurea; Apronalide.

Proprietary name. Sedormid

N-(Aminocarbonyl)-2-(1–methylethyl)-4–pentenamide

C9H16N2O2=184.2

CAS—528–92–7

Colourless crystals or white crystalline powder. M.p. 194°.

Soluble 1 in 3000 of cold water, 1 in 210 of boiling water, 1 in 10 of ethanol, 1 in 45 of chloroform, and 1 in 75 of ether.

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

System TD—Rf 33; system TE—Rf 67; system TF—Rf 52. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1331.

High Performance Liquid Chromatography.

System HX—RI 396.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1676, 1704, 1092, 1620, 1185, 750 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 55, 44, 142, 141, 41, 61, 81, 82.

Dose.

Apronal was formerly given in doses of 250 to 750 mg daily.

Top | Related articles | Next: Arecoline»


Arecoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Arecoline

Purgative, Taenifuge (Veterinary)

Methyl–1,2,5,6–tetrahydro–1–methyl–3–pyridinecarboxylate

C8H13NO2=155.2

CAS—63–75–2

Arecoline is an alkaloid which is obtained from the seeds of Areca catechu (Palmae).

An oily liquid which is a strong base. B.p. 209°.

Miscible with water, ethanol, and ether; soluble in chloroform.

Arecoline Hydrobromide

C8H13NO2,HBr=236.1

CAS—300–08–3

A white crystalline powder. Unstable in light. M.p. 169° to 171°.

Soluble 1 in 1 of water and 1 in 10 of ethanol; slightly soluble in chloroform and ether.

Dissociation Constant.

pKa7.4 (20°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 39; system TE—Rf 59; system TAE—Rf 41; system TAJ—Rf 28; system TAK—Rf 00; system TAL—Rf 28. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1195.

High Performance Liquid Chromatography.

System HX—RI 79; system HAA—Retention time 3.1 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1712, 1262, 1135, 1282, 1020, 1650 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 155, 96, 140, 43, 42, 81, 94, 53.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection <1 μg/L—M. J. Hayes et al.,Biomed. Environ. Mass Spectrom.,1989, 18, 1005–1009. In biological tissue: arecoline, acetylcholine, and choline, limit of detection <25 pmol—T. A. Patterson and J. W. Kosh,Biol. Mass Spectrom.,1992, 21, 299–304.

Top | Related articles | Next: Arsenic Trioxide»


Arsenic Trioxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Arsenic Trioxide

Antineoplastic

Synonyms. Arsenic oxide; arsenic (III) oxide; arsenious acid; arsenious acid anhydride; arsenious oxide; arsenite; arsenous acid; arsenous acid anhydride; arsenous oxide; arsenic sesquioxide; white arsenic.

Proprietary name. Trisenox

As2O3=197.8

CAS—1327–53–3

White or transparent, glassy, amorphous lumps or crystalline powder. Two crystalline modifications: claudetite, m.p. 313°; arsenolite, m.p. 275°. B.p. 465°. It is intensely poisonous. It is sparingly and extremely slowly soluble in cold water; soluble in boiling water, dilute hydrochloric acid, alkali hydroxide and carbonate solutions; practically insoluble in alcohol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −0.13.

Disposition in the Body.

The extent of arsenic trioxide absorption depends on the physical form of the compound; for example, a coarse powder may be eliminated in faeces before significant dissolution and absorption can occur. Arsenic trioxide is partly methylated (detoxification) to monomethylarsonic acid (MMA) and dimethylarsinic acid (DMA) in the liver. Both of these metabolites are relatively non–toxic and are excreted mostly in urine along with other inorganic arsenic compounds. During treatment with arsenic trioxide, the arsenic content of urine over a 24–h period accounted for 1% to 8% of the administered daily dose. Smaller amounts of arsenic are also excreted in faeces, sweat and via the lungs and skin. It has also been detected in breast milk and is known to cross the placenta. After ingestion of large doses, arsenic is widely distributed throughout the body to all organs with the highest concentrations in liver and kidneys with 10–fold and 3–fold higher concentrations, respectively.

Therapeutic concentration

Arsenic trioxide was administered to 8 patients with relapsed acute promyelocytic leukaemia at a dose of 10 mg daily. The peak plasma concentration reached 0.94 mg/L 4 h after dosing. [J. Ni et al.,Chin. Med. J. (Engl.),1998, 11112, 1107–1110].

Toxicity.

In severe arsenic poisoning, the major toxic effect is haemorrhagic gastro–enteritis which may lead to severe dehydration, collapse, shock and even death. Cardiac arrhythmias and convulsions have also been reported. A dose of 70 to 300 mg arsenic trioxide has been associated with fatalities depending on the physical form of the compound and the extent of its absorption. In the absence of adequate treatment, death may occur within 1 h but can be prolonged to 12 to 48 h.

A 28–year–old man died 3 days after committing suicide by ingesting approximately 8 g of arsenic trioxide. Major intoxication symptoms observed were hepatic and renal failure and cardiovascular and neurological effects. After toxicological analysis of his organs, the highest arsenic concentrations were found in the liver (147 μg/g) and kidneys (26.6 μg/g). Other organs contained lower but very similar concentrations: muscle, 12.3 μg/g; heart, 11.75 μg/g; spleen, 11.72 μg/g; pancreas, 11.2 μg/g; lungs, 11.13 μg/g; cerebellum, 10.95 μg/g; and brain, 8.33 μg/g. Skin had the lowest concentration at 2.9 μg/g. These concentrations were made up of arsenic (III) and the two metabolites, MMA and DMA. [L. Benramdane et al.,Clin. Chem.,1999, 452, 301–306].

Half–life.

Plasma, 12 h.

Clearance.

Systemic, 1.43 L/h.

Top | Related articles | Next: Artemether»


Artemether: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Artemether

Antimalarial

Synonyms. Dihydroartemisinin methyl ether; dihydroqinghaosu methyl ether; o-methyl–dihydroartemisinin; SM-224.

Proprietary names. Artemos; Qing Hao.

(3R,5aS,6R,8aS,9R,10S,12R,12aR)-Decahydro–10–methoxy–3,6,9–trimethyl–3,12–epoxy–12H-pyrano[4,3–j]-1,2–benzodioxepin

C16H26O5=298.4

CAS—71963–77–4

White crystalline powder. M.p. 86° to 88°.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 5 μg/L—S. S. Mohamed et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 731, 251–260.

High performance liquid chromatography.

In plasma: limit of quantification for artemether and metabolite, DHA, 26 μg/L. Electrochemical detection—P. Teja-Isavadharm et al.,Br. J. Clin. Pharmacol.,1996, 42, 599–604.

Bioassay.

In plasma: limit of quantification for DHA, 60 μg/L—P. Teja-Isavadharm et al.,Br. J. Clin. Pharmacol.,1996, 42, 599–604.

Disposition in the Body.

Artemether is rapidly but incompletely absorbed after oral administration and is metabolised in the liver to the demethylated derivative dihydroartemisinin (DHA). It is rapidly eliminated. Oral bioavailability, after intramuscular injection, is approx. 43%.

Therapeutic concentration

6 healthy Malaysian males were administered with a single oral dose of 200 mg artemether. Peak plasma concentrations of 310 ± 153 μg/L were reached within 1.88 ± 0.21 h. The peak concentration of the metabolite, DHA, was 273 ± 64 μg/L which was reached within 1.92 ± 0.13 h. [M. N. Mordi et al.,Br. J. Clin. Pharmacol.,1997, 43, 363–365].

6 patients with severe falciparum malaria and acute renal failure and 11 patients without renal failure were intramuscularly administered with a total dose of 640 mg (over 7 days) artemether. Patients with renal failure had a slightly higher peak plasma concentration compared with those without failure (1.89 to 3.95 μg/L/mg dose versus 1.05 to 3.38 μg/L/mg dose). [J. Karbwang et al.,Br. J. Clin. Pharmacol.,1998, 45, 597–600].

Toxicity.

Neurotoxicity.

Half–life.

Elimination half–life for artemether is 1.5 to 3.5 h and for DHA is 1.4 to 2.4 h.

Volume of distribution.

Apparent volume of distribution is 3.2 to 6.9 L/kg for patients with acute renal failure and 4.2 to 12.3 L/kg for those without.

Clearance.

Plasma clearance is 5.4 to 13.8 mL/min/kg for patients with acute renal failure and 8.5 to 25.1 mL/min/kg for those without.

Protein binding.

Binding to plasma proteins is about 50%.

Dose.

An intramuscular dose of 3.2 mg/kg is administered initially followed by 1.6 mg/kg daily for a maximum of 7 days, then changed to oral administration. Capsule formulation: 160 mg on the first day followed by 80 mg daily for the next 4 days.

Top | Related articles | Next: Artesunate»


Artesunate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Artesunate

Antimalarial

Synonyms. Artesunic acid; dihydroartemisinin hemisuccinate; dihydroqinghaosu hemisuccinate.

Butanedioic acid mono[(3R,5aS,6R,8aS,9R,10R,12R,12aR)-decahydro–3,6,9–trimethyl–3,12–epoxy–12H-pyrano[4,3-j]-1,2–benzodioxepin–10–yl] ester

C19H28O8=384.4

CAS—88495–63–0

A fine white crystalline powder.

Artesunate Sodium

Synonyms. Dihydroartemisinin hemisuccinate sodium; dihydroqinghaosu hemisuccinate sodium; SM-804.

Proprietary name. Arsumex

C19H27NaO8=406.4

Poor stability in aqueous solutions.

Gas Chromatography.

Column: 3% OV-3 on 100–120 Supelcocort (silanised glass, 2 m × 2 mm i.d.). Column temperature: 160° to 24° at 10°/min. Carrier gas: methane, flow rate 20 mL/min. MS detection (EI, SIM at m/z 221). Internal standard: cedrol. Retention time: dihydroqinghaosu (cyclohexane pyrolysis product) 5.5 min. [A. D. Theoharides et al.,Anal. Chem.,1988, 60, 115–120].

High Performance Liquid Chromatography.

Column: C18 (Nova-Pak, 5 μm, 150 × 3.9 mm i.d.), column and detector oven set at 20°. Mobile phase (kept at 35°): acetonitrile:dilute acetic acid (0.1 M, pH 4.80) (45:55). Flow rate 1.5 mL/min. Electrochemical detection. Retention time: α-dihydroartemisinin (DHA), 2.9 min; β-DHA, 4.2 min; artesunate, 4.5 min. [K. Na-Bangchang et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 708, 201–207].

Column: C8 (Econosil, 10 μm, 250 × 4.6 mm). Mobile phase: acetonitrile:acetic acid (0.05 M) (42:58), adjusted to pH 5.0 with sodium hydroxide (1.0 M), 1.5 mL/min flow rate. Electrochemical detection. Retention time: artesunate, 6.6 min; DHA, 8.7 min. [V. Navaratnam et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 692, 157–162].

Mass Spectrum.

(Cyclohexane pyrolysis product of dihydroqinghaosu), principal ions at m/z 43, 55, 69, 81, 152, 210, 95, 180.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of detection of DQHS 2 μg/L—A. D. Theoharides et al.,Anal. Chem.,1988, 60, 11–120.

High performance liquid chromatography.

In plasma: limit of detection is 4.0 μg/L for artesunate and the metabolite, DHA. Electrochemical detection—V. Navaratnam et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 692, 157–162. In plasma: limit of quantification for artesunate is 5 μg/L and 3 μg/L DHA. Electrochemical detection—K. Na-Bangchang et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 708, 207–207.

Disposition in the Body.

Artesunate is rapidly metabolised to its active metabolite dihydroartemisinin (DHA) (dihydroqinghaosu, DQHS). After oral administration, bioavailability of DHA is 82%.

Therapeutic concentration

26 Vietnamese patients with falciparum malaria were administered with either a 120 mg intravenous dose or 100 mg oral dose of artesunate. With the intravenous dose, peak plasma concentrations of 11 mg/L artesunate and 2.64 mg/L DHA were reached. With the oral dose of artesunate, peak concentrations of 0.74 mg/L DHA were observed. [K. T. Barry et al.,Br. J. Clin. Pharmacol.,1998, 45, 123–129].

11 Thai patients, aged between 15 and 37 years, with acute uncomplicated falciparum malaria were administered with an initial, oral dose of 200 mg, followed by 100 mg daily (total of 700 mg). After the initial dose, peak plasma concentrations of artesunate at 0.5 to 1.9 μg/L were reached within 0.5 to 1 h and 1.2 to 4.1 μg/L for the metabolite, DHA (1.5 to 2.5 h). After the first 100 mg dose, peak concentrations reached 0.62 to 2.9 μg/L and 1.3 to 4.2 μg/L, respectively, within 2 h. [J. Karbwang et al.,Clin. Drug Invest.,1998, 15, 37–43].

Bioavailability.

Bioavailability of DHA is 82%.

Half–life.

Elimination half–life of artesunate is 2.7 min and 40 min for DHA (intravenous administration) and 21.6 and 38.4 min, respectively, for oral administration.

Volume of distribution.

Artesunate, 0.14 L/kg; DHA, 0.76 L/kg (intravenous administration). (Oral administration) 6.8 L/kg for artesunate and DHA.

Clearance.

Clearance of artesunate is 2.33 L/h/kg and of DHA is 0.75 L/kg/h (intravenous administration). (Oral administration) 0.005 and 0.003 L/kg/h, respectively.

Distribution in blood.

Blood cells:plasma concentration ratio 5.5.

Note.

Refer to J. Karbwang et al.,Clin. Drug Invest.,1998, 15, 37–43 and K. T. Barry et al.,Br. J. Clin. Pharmacol.,1998, 45, 123–129 for a review of the pharmacokinetics.

Dose.

A dose of 10 mg/kg body weight daily (intravenously) is administered for a minimum of 5 days (3 days if in combination). Lowest dose of 2 mg/kg body weight daily. Total oral dose of 600 mg over 5 days.

Top | Related articles | Next: Ascorbic Acid»


Ascorbic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Ascorbic Acid

Vitamin

Synonyms. l-Ascorbic Acid; Cevitamic Acid; Vitamin C.

Proprietary names Alba CE; Ascorbicap; Ascorbicin; Ascorvit; Buffered C; Cantan; Cebid; Cebion; Cecon; Celaskon; Celin; Cenolate; Cetebe; Cevi-Bid; Cevilan; Ce-Vi-Sol; Cevitan; Cewin; Dull-C; Favorcee; Haliborange Halibonbons; Hybrin; N’ice Vitamin C; RedoxonVitacin; Vitascorbol includes proprietary names of Sodium Ascorbate.

Ascorbic acid and ascorbates are ingredients of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

The enolic form of 3–oxo-l-gulofuranolactone

C6H8O6=176.1

CAS—50–81–7

Colourless crystals or white or very pale yellow crystalline powder. Solutions, especially when made alkaline, deteriorate rapidly in air. M.p. 190° to 192°, with some decomposition.

Soluble 1 in about 3 of water, 1 in 30 of ethanol, 1 in 10 of methanol, and 1 in 20 of propylene glycol; soluble in acetone; insoluble in benzene, chloroform, ether, petroleum ether, oils, fats, and fat solvents.

Sodium Ascorbate

C6H7NaO6=198.1

CAS—134–03–2

White or very faintly yellow crystals or crystalline powder. It gradually darkens on exposure to light. M.p. 218° with decomposition.

Soluble 1 in 1.3 of water; very slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa4.2, 11.6 (25°).

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Ammoniacal Silver Nitrate—black; Benedict's Reagent—red; Nessler's Reagent—black; Palladium Chloride—black

Gas Chromatography.

System GA—ascorbic acid RI 2120; ascorbic acid—AC2 RI 2065; ascorbic acid—Me2 RI 1700.

High Performance Liquid Chromatography.

System HY—RI 52; system HZ—retention time 1.5 min (ascorbate).

Ultraviolet Spectrum.

Aqueous acid—243 nm (A11=556a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1026, 1111, 1312, 1136, 1653, 990 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 29, 41, 39, 42, 69, 116, 167, 168.

Quantification

Colorimetry.

In plasma: comparison with HPLC—W. Y. Chung et al.,Clin. Biochem.,2001, 34, 623–627.

Gas chromatography–mass spectrometry.

In plasma: ascorbic and dehydroascorbic acids—J. C. Deutsch and J. F. Kolhouse,Anal. Chem.,1993, 65, 321–326.

High performance liquid chromatography.

In serum or urine: electrochemical detection—L. A. Pachla and P. T. Kissinger,Anal. Chem.,1976, 48, 364–367. In urine: UV detection—E. S. Wagner et al.,J. Chromatogr. 1979, 163(5),Biomed. Appl. B, 225–229. In postmortem tissues: UV detection—W. J. Allender,J. Anal. Toxicol.,1982, 6, 202–204. In urine: fluorescence detection—T. Seki et al.,J. Chromatogr.,1987, 385, 287–291. In blood cells—S. T. Omaye et al.,Ann. N. Y. Acad. Sci.,1987, 498, 389–401. In plasma or blood cells: ascorbate–2–phosphate—G. L. Moore and R. M. Fishman,J. Chromatogr.,1987, 419, 95–102. In plasma or blood cells—M. A. Kutnink et al.,Anal. Biochem.,1987, 166, 424–430. In plasma or serum: ascorbic acid and dehydroascorbic acid, electrochemical detection—K. R. Dhariwal et al.,Am. J. Clin. Nutr.,1991, 54, 712–716. In plasma: limit of detection 120 μg/L, UV detection (comparison with electrochemical detection)—L. S. Liau et al.,J. Chromatogr.,1993, 612, 63–70. In plasma or aqueous humour: electrochemical detection—D. G. Watson et al.,J. Pharm. Biomed. Anal.,1993, 11, 389–392. In plasma: UV detection—K. Tanishima and M. Kita,J. Chromatogr.,1993, 613, 275–280. In plasma: electrochemical detection—K. Umegaki et al.,J. Nutr. Sci. Vitaminol. (Tokyo),1994, 40, 73–79. In plasma or urine: limits of detection 0.4 mg/L and 0.1 mg/L respectively, UV detection—M. Manoharan and P. O. Schwille,J. Chromatogr. ,1994,654, Biomed. Appl. B, 134–139. In plasma: limit of detection 240 μg/L, electrochemical detection—H. Iwase and I. Ono,J. Chromatogr. ,1994,655, Biomed. Appl. B, 195–200. In plasma: ascorbic acid and uric acid, UV detection—M. A. Ross,J. Chromatogr.,1994, 657 B Biomed. Appl., 197–200. In plasma: ascorbic acid and dehydroascorbic acid, coulometric detection—J. Lykkesfeldt et al.,Anal. Biochem.,1995, 229, 329–335. In plasma: ascorbic acid and dehydroascorbic acid, fluorescence detection (comparison with coulometric detection)—F. Tessier et al.,Int. J. Vitam. Nutr. Res.,1996, 66, 166–170. In plasma or urine: ascorbate and dehydroascorbate—I. Koshiishi and T. Imanari,Anal. Chem.,1997, 69, 216–220. In plasma or serum: ascorbic and dehydroascorbic acids, UV detection—M. J. Esteve et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 345–349. In vitreous humour: UV detection—S. Takano et al.,Curr. Eye Res.,1997, 16, 589–594. In plasma or urine: UV detection—A. Rumelin et al.,Clin. Chem. Lab. Med.,1999, 37, 533–536. In plasma: ascorbic and dehydroascorbic acids, fluorescence detection—M. A. Kall and C. Andersen,J. Chromatogr. B Biomed. Sci. Appl.,1999, 730, 101–111.

Review.

In biological samples, pharmaceuticals and food: analysis methods—L. A. Pachla et al.,J. AOAC,1985, 68, 1–12.

Disposition in the Body.

Readily absorbed after oral administration; the proportion of a dose absorbed tends to decrease with increasing dose; it is widely distributed in the body tissues. The concentration of ascorbic acid is higher in leucocytes and platelets than in erythrocytes and plasma. Ascorbic acid is metabolised to dehydroascorbic acid, 2,3–diketogulonic acid, oxalate and carbon dioxide; some conjugation with sulfate occurs to form ascorbate–3–sulfate. Ascorbic acid in excess of the body's requirements is rapidly eliminated in the urine. About 85% of an intravenous dose, given to subjects previously saturated with the vitamin, is excreted in the urine in 24 h, with about 70% of the dose excreted unchanged and 15% as dehydroascorbic acid and diketogulonic acid. The amount normally present in the body is in excess of 1.5 g.

Blood concentration.

Concentrations in plasma and in leucocytes are normally about 5 to 12 mg/L and 25 to 30 μg/108 cells respectively; these concentrations exhibit circadian and seasonal rhythms.

Protein binding.

In plasma, about 25%.

Dose.

0.2 to 3 g daily.

Top | Related articles | Next: Asparaginase»


Aspirin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aspirin

Analgesic

Synonyms. Acetylsalicylic Acid; Salicylic Acid Acetate.

Proprietary names. Adprin-B; Angettes; Ascriptin; Aspergum; Asprimox; Aspro; Beechams Lemon Tablets; Bufferin; Buffex; Caprin; Disprin; Easprin; Empirin; Enprin; Gencardia; Genprin; Halfprin; Micropirin; Magnaprin; Nu-Seals; Platet; PostMI; Solprin; ZORprin.

Aspirin is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

2-(Acetyloxy)benzoic acid

C9H8O4=180.2

CAS—50–78–2

Colourless or white crystals or white crystalline powder or granules. It is stable in dry air but gradually hydrolyses in contact with moisture to acetic and salicylic acids. M.p. 135°.

Soluble 1 in 300 of water, 1 in 5 of ethanol, 1 in 17 of chloroform, and 1 in 10 to 15 of ether; soluble in solutions of acetates and citrates and, with decomposition, in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa3.5 (25°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), –1.1.

Colour Test.

McNally's Test—red (after hydrolysis).

Thin–layer Chromatography.

System TA—Rf 90; system TD—aspirin Rf 18, salicylic acid Rf 07, salicyluric acid Rf 00; system TE—aspirin Rf 09, salicylic acid Rf 10, salicyluric acid Rf 00; system TF—aspirin Rf 30, salicylic acid Rf 01, salicyluric acid Rf 00; system TAD—aspirin Rf 31, salicylic acid Rf 24; system TAE—aspirin Rf 78, salicylic acid Rf 86; system TAJ—Rf 40; system TAK—Rf 65; system TAL—Rf 90.

Gas Chromatography.

System GA—aspirin RI 1545, salicylic acid RI 1307, aspirin-Me RI 1394, salicylic acid-Me RI 1195; system GB—salicylic acid RI 1340, salicylic acid-Me RI 1228.

High Performance Liquid Chromatography.

System HD—aspirin k 0.5, salicylic acid k 0.7; system HW—aspirin k 2.7, salicylic acid k 4.6; system HX—aspirin RI 350; system HY—aspirin RI 318; system HZ—aspirin retention time 2.7 min; system HAX—salicylic acid retention time 5.2 min; system HAY—salicylic acid retention time 4.4 min.

Ultraviolet Spectrum.

Aqueous acid—230 (A11=466a), 278 (A11=68a); aqueous alkali—231 (A11=409b), 298 nm (A11=190b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1183, 1688, 1305, 1755, 925, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 120, 43, 138, 92, 121, 39, 64, 63; salicylic acid 120, 92, 138, 64, 39, 63, 121, 65; salicyluric acid 121, 120, 69, 92, 195, 39, 93, 45.

Quantification

Gas chromatography.

In plasma: aspirin, salicylic acid, and salicylamide, limit of detection 200 to 500 μg/L for all three compounds, FID—M. J. Rance et al.,J. Pharm. Pharmacol.,1975, 27, 425–429.

Gas chromatography–mass spectrometry.

In plasma—D. Tsikas et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 79–88.

High performance liquid chromatography.

In plasma: aspirin, salicylic acid, and salicyluric acid, limit of detection 50 μg/L for aspirin in plasma; also aspirin metabolites in urine, UV detection—J. N. Buskin et al.,Clin. Chem.,1982, 28, 1200–1203. In plasma or urine: aspirin and its major metabolites, limits of detection in plasma 100 μg/L for aspirin and salicyluric acid, 500 μg/L for salicylic acid, and 200 μg/L for gentisic acid, UV detection—R. H. Rumble et al.,J. Chromatogr.,1981, 225(14) B Biomed. Appl., 252–260. In plasma: aspirin and NSAIDs, UV detection—S. G. Owen et al.,J. Chromatogr.,1987, 416, 293–302. In plasma: aspirin and salicylic acid, limit of detection 0.1 mg/L, UV detection—F. Gaspari and M. Locatelli,Ther. Drug Monit.,1987, 9, 243–247. In urine: salicylate glucuronide conjugates—J. J. Shen et al.,J. Chromatogr.,1991, 565, 309–320. In plasma or saliva: UV detection—M. E. Legaz et al.,Tokai J. Exp. Clin. Med.,1992, 17, 229–237. In plasma: aspirin and salicylic acid, limit of detection 100 μg/L, UV detection—F. Kees et al.,J. Chromatogr.,1996, 677 B Biomed. Appl., 172–177. In plasma: salicylic acid, limit of detection 5 μmol/L—C. Coudray et al.,J. Chromatogr. Sci.,1996, 34, 166–173. In plasma or urine: aspirin, salicylic acid, and salicyluric acid, UV detection—Z. Krivosikova et al.,Methods Find. Exp. Clin. Pharmacol.,1996, 18, 527–532. In plasma: aspirin and salicylic acid, limit of detection 40 μg/L, UV detection—G. P. McMahon and M. T. Kelly,Anal. Chem.,1998, 70, 409–414. In plasma or skin: aspirin and salicylic acid, limits of detection 0.1 μg/mL and 0.1 μg/cm2 respectively—R. Pirola et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 309–315.

Disposition in the Body.

Readily absorbed after oral administration and rapidly hydrolysed to salicylic acid which is the active agent. Salicylic acid is conjugated with glucuronic acid and glycine to form acyl and ether glucuronides and salicyluric acid; some hydroxylation also occurs to give dihydroxy and trihydroxy derivatives of salicylic acid. Aspirin is excreted almost entirely in the urine with about 50 to 80% of a dose as salicyluric acid, 10 to 30% as salicyl O-glucuronide, 5% as salicyl ester glucuronide, and 5 to 10% as free salicylic acid, together with small amounts of gentisic acid, gentisuric acid, and unchanged drug; salicylates are reabsorbed by the renal tubules from acid urine and thus alkaline diuresis increases the rate of salicylate elimination; about 85% of a dose is excreted as free salicylic acid if the urine is made alkaline.

Aspirin is a metabolite of aloxiprin and benorilate.

Therapeutic concentration.

In plasma, salicylic acid usually in the range 20 to 100 mg/L for analgesia and 150 to 300 mg/L for anti–inflammatory effect.

After a single oral dose of 900 mg given to 5 subjects, peak plasma-aspirin concentrations of 16 to 50 mg/L (mean 37) were attained in about 14 min, and peak plasma-salicylic acid concentrations of 47 to 113 mg/L (mean 78) were reported at 0.5 to 1 h. [B. E. Cham et al.,Ther. Drug Monit.,1980, 2, 365–372.]

Following daily oral doses of 3.9 g to 8 subjects for 8 days, steady–state plasma-salicylic acid concentrations of 105 to 227 mg/L (mean 173) were reported; by the 36th day of treatment the steady–state plasma concentrations had declined to 45 to 208 mg/L (mean 129). [R. H. Rumble et al.,Br. J. Clin. Pharmacol.,1980, 9, 41–45.]

Toxicity.

The estimated minimum lethal dose is 15 g. Plasma concentrations of salicylic acid greater than 300 mg/L are likely to produce toxic reactions and concentrations greater than 500 mg/L are associated with moderate to severe intoxication. The maximum permissible atmospheric concentration is 5 mg/m3.

A 43–year–old female attempted suicide by self–administration, in the form of an enema, of approximately 700 aspirin tablets dissolved in water. The initial salicylate concentration in the serum was 590 mg/L and rose to 900 mg/L 12 h later; after haemodialysis, serum salicylate concentration fell to 160 mg/L but the patient remained in a coma for more than a year. The patient’s poor outcome was attributed to retention of aspirin products in the rectal vault plus poor recognition of the delayed absorption properties of rectally administered aspirin. [J. E. Watson and E. T. Tagupa,Ann. Pharmacother.,1994, 28, 467–469.]

Half–life.

Plasma half–life, aspirin about 17 min, salicylic acid dose–dependent (2 to 4 h after doses of less than 3 g, increasing to about 19 h after large doses).

Volume of distribution.

Aspirin about 0.15 L/kg, salicylic acid about 0.1 to 0.2 L/kg (dose–dependent).

Protein binding.

In plasma, salicylic acid about 90% at concentrations below 100 μg/mL, decreasing to 50% at concentrations above 400 μg/mL.

Note.

For reviews of the pharmacokinetics of salicylates, see M. Mandelli and G. Tognoni,Clin. Pharmacokinet.,1980, 5, 424–440, and G. Levy,Pediatrics, 1978,62, Suppl., 865–872.

Dose.

Usually 1.2 to 4 g daily; doses of up to 8 g daily are given in acute rheumatic disorders.

Top | Related articles | Next: Astemizole»


Astemizole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Astemizole

Antihistamine

Synonym. R-43512

Proprietary names. Alermizol; Esmacen; Hismacap; Hismanal; Histamen; Histaminos; Hubermizol; Laridal; Paralergin; Pollon–eze; Pollonis; Retolen; Rifedot; Rimbol; Romadin; Simprox; Urdrim.

1-[(4-Fluorophenyl)methyl]-N-[1-[2-(4–methoxyphenyl)ethyl]-4–piperidinyl]-1H-benzimidazol–2–amine

C28H31FN4O=458.6

CAS—68844–77–9

A white or almost white powder with m.p. 175° to 178°. Also described as white, odourless crystals with m.p. 149.1°. It is practically insoluble in water; soluble in ethanol; freely soluble in dichloromethane, methanol and other organic solvents.

Partition Coefficient.

Log P(octanol/water), 6.43.

Thin–layer Chromatography.

System TB—Rf 1 (astemizole) ; Rf 0 (M-nor) ; system TE—Rf 64 (astemizole) ; Rf 51 (M-nor) ; system TAE—Rf 56 (astemizole) ; Rf 55 (M-nor).

Plate: silica gel 60 F254. Mobile phase: n-butanol:acetic acid:twice distilled water (12:5:2). UV detection (280 nm). Rf 0.45. [S. Mangalan et al.,J. Chromatogr. Biomed. Sci. Appl.,1991, 567, 498–503].

Plate: silica gel 60 F254 (20 × 20 cm, 0.25 mm thin layer). Mobile phase: chloroform:methanol (85:15). UV detection (254 nm). Rf 0.67 (astemizole); 0.36 (demethylated derivative). Relative Rf value of drug to its metabolite, 1.86. [O. A. Al-Deeb et al.,Eur. J. Drug Metab. Pharmacokinet.,1992, 174, 251–255].

Gas Chromatography.

System GA—RI 3150 (astemizole) ; RI 2470 (M-N-desalkyl).

High Performance Liquid Chromatography.

System HX—RI 383 (astemizole), RI 361 (M-nor); system HY—RI 286; system HZ—3.9 min; system HAA—retention time 13.2 min.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (70:30), 1 mL/min flow rate. UV diode array detection. Retention time: 3.2 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 34–35].

Ultraviolet Spectrum.

Aqueous acid (ethanol)—219, 249, 286 (A=306.5) nm; (0.1 M hydrochloric acid)—209, 277 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1506, 1217, 738 cm−1 (KBr pellets).

Mass Spectrum.

Principal peaks at m/z 96, 109, 97, 294, 95, 135, 121, 242 (astemizole); 109, 241, 132, 83, 242, 111 (M-N-desalkyl).

Quantification

High performance liquid chromatography.

In plasma or tissues: astemizole and desmethylastemizole, limit of detection 1 μg/L in plasma and 5 ng/g in tissue, UV detection—R. Woestenborghs et al.,J. Chromatogr., 1983, 278; Biomed. Appl.,29, 359–366.

Disposition in the Body.

Astemizole is rapidly absorbed after oral administration. It is widely distributed although does not cross the blood–brain barrier to a significant extent. It is distributed into breast milk. The drug undergoes extensive first–pass metabolism mediated by the cytochrome P450 enzyme system (mainly by isoenzyme CYP 3A4 and to a lesser extent by CYP2D6 and CYP2A6). Desmethylastemizole is the major metabolite and has histamine-H1 blocking activity. Other metabolites include norastemizole and 6–hydroxydesmethylastemizole. The metabolites are slowly excreted primarily in faeces via bile and undergo enterohepatic recycling. No unchanged drug has been detected and it is not known to accumulate once steady state levels have been reached.

Therapeutic concentration.

Peak plasma concentrations are reached within 1 to 2 h. At steady state, the average peak plasma concentration of astemizole plus desmethylastemizole is 3 to 5 μg/L.

Toxicity.

Elevated plasma–astemizole concentrations are associated with QT interval prolongation and serious cardiotoxicity. Arrhythmias, including torsade de pointes, have occurred rarely at doses as low as 20 to 30 mg daily.

Plasma–astemizole concentrations following accidental overdose in a 28–month old child who had taken 16.7 mg/kg and in a 24–month old child who had taken 2.5 to 3.3 mg/kg were 250 and 15.9 μg/L, respectively (time after ingestion not stated). The child who had ingested 16.7 mg/kg developed ventricular fibrillation requiring DC cardioversion 46 h after ingestion. Both children made a full recovery. [K. Hoppu et al.,Lancet,1991, 338, 538–540].

A 4–year–old boy who ingested 1.7 mg/kg of astemizole became lethargic 4 h later. Serum–astemizole concentration measured 4.5 h after ingestion was 14 μg/L. Four other children aged 1.5 to 11 years who had ingested 2.2 to 12.2 mg/kg all had prolonged QT intervals on ECG recordings that took 1 to 3 days to resolve. [J. F. Wiley et al.,J. Pediatr.,1992, 120, 799–802].

A 16–year–old girl who had taken an overdose of 200 mg of astemizole became unconscious with no cardiac output 7 h later. After another hour she developed ventricular tachyarrhythmia requiring DC cardioversion. [T. M. Craft,BMJ,1986, 292, 660].

Half–life.

Plasma: astemizole, 1 to 2 days; desmethylastemizole, 9 to 13 days. The half–life of the drug and metabolites may increase after long–term administration to 18 to 20 days.

Volume of distribution.

250 L/kg.

Clearance.

Plasma, 11 mL/min/kg.

Protein binding.

In plasma, 96%.

Note.

For reviews of astemizole see D. M. Richards et al.,Drugs,1984, 28, 38–61 and D. M. Paton and D. R. Webster,Clin. Pharmacokinet.,1985, 10, 477–497.

Dose.

10 mg daily (maximum).

Top | Related articles | Next: Atenolol»


Atenolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atenolol

Beta–adrenoceptor Blocking Agent

Proprietary names. Anselol; Antipressan; Ate; Atebeta; Atehexal; Atendol; Atenix; Ateno; Betatop; Blocotenol; Cuxanorm; Duratenol; Evitocor; Falitonsin; Jenatenol; Juvental; Noten; Tenlol; Teno; Tenormin(e); Tensig; Tonoprotect; Totamol; Xaten. It is an ingredient of AtenixCo, Beta-Adalat, Kalten, Tenben, Tenchlor, Tenif, Tenoret(ic) and Totaretic.

4-[2-Hydroxy–3-[(1–methylethyl)amino]propoxy]benzeneacetamide

C14H22N2O3=266.3

CAS—29122–68–7

Crystals. M.p. 146° to 148°.

Slightly soluble in water and isopropanol; freely soluble in methanol; soluble in acetic acid and dimethylsulfoxide; very slightly soluble in acetone and dioxane; practically insoluble in acetonitrile, ethylacetate, and chloroform.

Dissociation Constant.

pKa9.6 (24°).

Partition Coefficient.

Log P(octanol/water), 0.23.

Colour Tests.

Liebermann's Test—black; Nessler's Reagent—yellow–brown (slow).

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 00; system TC—Rf 02; system TE—Rf 22; system TL—Rf 02; system TAE—Rf 14.

Gas Chromatography.

System GA—atenolol RI 2385, Art (-H2O) RI 2150, Art (HOOC-)-Me RI 2140 and 2175; system GB—atenolol RI 2469, Art (-H2O) RI 2090.

High Performance Liquid Chromatography.

System HA—k 1.3; system HX—RI 243; system HY—RI 194; system HZ—retention time 1.7 min; system HAA—retention time 3.6 min; system HAX—retention time 5.3 min; system HAY—retention time 3.1 min.

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=48b), 280 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1633, 1245, 1510, 1184, 805, 820 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 30, 56, 98, 43, 107, 41, 73.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 5 μg/L, ECD—M. Ervik et al.,J. Chromatogr.,1980, 182(8) B Biomed. Appl., 341–347.

High performance liquid chromatography.

In plasma or whole blood: limit of detection 2 μg/L, fluorescence detection—Y. G. Yee et al.,J. Chromatogr.,1979, 171, 357–362. In plasma, urine, or breast–milk: limit of detection <50 μg/L, fluorescence detection—D. W. Holt et al.,Br. J. Clin. Pharmacol.,1982, 14, 148P–149P. In plasma or urine: atenolol and other beta–blockers, limits of detection for atenolol 5 μg/L in plasma and 50 μg/L in urine, fluorescence detection—K. U. Buhring and A. Garbe,J. Chromatogr.,1986, 383, 215–224. In serum: fluorescence detection—T. Alebic-Kolbah et al.,J. Pharm. Biomed. Anal.,1989, 7, 1777–1781. In plasma or urine: atenolol enantiomers, fluorescence detection—R. Mehvar,J. Pharm. Sci.,1989, 78, 1035–1039. In plasma or urine: R- and S-atenolol, limits of detection <6 μg/L, fluorescence detection—M. Enquist and J. Hermansson,Chirality,1989, 1, 209–215. In blood: limit of detection <10 μg/L, fluorescence detection—R. B. Miller,J. Pharm. Biomed. Anal.,1991, 9, 849–853. In plasma or urine: limit of detection 0.5 μg/L, fluorescence detection—R. G. Morris et al.,Ther. Drug Monit.,1991, 13, 345–349. In plasma: R- and S-atenolol, limits of detection 0.5 μg and 0.6 μg respectively, fluorescence detection—G. Egginger et al.,Chirality,1993, 5, 505–512. In plasma: atenolol enantiomers—J. He et al.,Chem. Pharm. Bull (Tokyo),1993, 41, 544–548. In plasma or urine: limit of detection 1 μg/L, fluorescence detection—F. C. Chiu et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 473–477. In plasma: atenolol and chlorthalidone, fluorescence detection for atenolol—C. Giachetti et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698, 187–194. In urine: atenolol enantiomers, fluorescence detection—G. Lamprecht et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 740, 219–226. In plasma or urine: atenolol enantiomers, limit of detection <10 μg/L—M. H. Iha et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 767, 1–9.

Thin–layer chromatography.

In plasma or urine: limits of detection 5 μg/L in plasma and 500 μg/L in urine, fluorescence detection—M. Schaefer and E. Mutschler,J. Chromatogr.,1979, 169, 477–481.

Review.

In biological fluids: HPLC methods for enantiomers of atenolol and other beta–blockers—G. Egginger et al.,Biomed. Chromatogr.,1993, 7, 277–295.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration. It is excreted almost entirely as unchanged drug, 35 to 50% of an oral dose being excreted in the urine and 30 to 50% in the faeces in 24 h; small amounts of 2–hydroxyatenolol and atenolol glucuronide are excreted in the urine.

Therapeutic concentration

After a single oral dose of 100 mg given to 12 subjects, peak plasma concentrations of 0.41 to 0.87 mg/L (mean 0.6) were attained in about 3 h. [J. McAinsh et al.,Biopharm. Drug Dispos.,1980, 1, 323–332.]

Following daily oral doses of 25, 50, and 100 mg to 7, 7, and 6 subjects respectively, mean maximum steady–state plasma concentrations of 0.12, 0.22, and 0.39 mg/L were reported 4 h after a dose; the corresponding mean trough concentrations were 0.02, 0.04, and 0.07 mg/L. [T. Ishizaki et al.,Br. J. Clin. Pharmacol.,1983, 16, 17–25.]

Toxicity.

Atenolol is relatively non–toxic; a case of ingestion of 1.2 g with subsequent recovery has been reported.

A 44–year–old obese female survived after ingesting 200 mg diazepam and 1000 mg atenolol in a suicide attempt. Upon admission to hospital 24 h later she was in deep coma with a blood atenolol level of 250 mg/L. [K. Hagemann, Dtsch. Med. Wochenschr., 1986, 111, 1523–1525].

A man survived after ingesting a massive overdose of atenolol and diazepam despite having an atenolol level of 35 mg/L. [C. P. Snook et al,J. Toxicol. Clin. Toxicol.,2000, 38, 661–665.]

A 28–year–old patient with end–stage renal failure suffered cardiac arrest and cardiogenic shock after receiving an overdose of atenolol. During haemodialysis with charcoal haemoperfusion (4 dialyses carried out over 72 h), plasma atenolol levels declined from 7.4 to 2.1 mg/L. [S. D. Salhanick and P. M. Wax,Vet. Hum. Toxicol.,2000, 42, 224–225.]

Bioavailability.

About 50%.

Half–life.

Plasma half–life, 4 to 14 h (mean 7).

Volume of distribution.

About 0.5 to 1.5 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.8 to 0.9.

Protein binding.

In plasma, less than 5%.

Note.

For reviews of the pharmacokinetics of atenolol, see R. C. Heel et al.,Drugs,1979, 17, 425–460 and W. Kirch and K. G. Görg,Eur. J. Drug Metab. Pharmacokinet.,1982, 7, 81–91.

Dose.

50 to 100 mg daily.

Top | Related articles | Next: Atorvastatin»


Atorvastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atorvastatin

HMG-CoA Reductase Inhibitor

Synonym. CI-981

[R-(R*,R*)]-2-(4-Fluorophenyl)-β,δ-dihydroxy–5-(1–methylethyl)-3–phenyl–4-[(phenylamino)carbonyl]-1H-pyrrole–1–heptanoic acid

C33H35FN2O5=558.7

CAS—134523–00–5

Atorvastatin Calcium

Proprietary names. Lipitor; Sortis; Torvast; Totalip; Xarator.

C66H68CaF2N4O10,3H2O=1209.4

CAS—134523–03–8

A white to off–white crystalline powder, which is insoluble in aqueous solutions with pH≤4.0. It is very slightly soluble in distilled water, phosphate buffer (pH 7.4) and acetonitrile; slightly soluble in ethanol; freely soluble in methanol.

Atorvastatin Lactone

C33H33FN2O4=540.6

M.p. 159.2° to 160.7°. Solubility, 1.34 ± 0.53 mg/L (pH 2.3 to 7.7 at 30°).

Atorvastatin Sodium

C33H34FN2NaO5=580.6

Soluble in water at 30°, with a solubility of 20.4 mg/L at pH 2.1 and 1.23 g/L at pH 6.0.

Dissociation Constant.

pKa4.46.

Partition Coefficient.

Log P(octanol/water), 6.36.

High Performance Liquid Chromatography.

Column: C18 (YMC J’Sphere H80, 4 μm, 150 × 2 mm i.d.). Mobile phase: acetonitrile:acetic acid (0.1%) (70:30). Flow rate: 0.2 mL/min. MS–MS detection. Retention times: para–hydroxyatorvastatin, 2.27 min; ortho–hydroxyatorvastatin, 3.36 min; atorvastatin, 4.12 min. [W. W. Bullen et al.,J. Am. Soc. Mass Spectrom.,1999, 10, 55–66].

Column: ODS (Ultrasphere, 5 μm, 250 × 4.6 mm). Mobile phase: acetonitrile:sodium acetate in water, pH adjusted to 4.0 with glacial acetic acid (50 mM) (60:40), 1.0 mL/min flow rate. UV detection (λ=246 nm). Retention time: atorvastatin sodium, 4 min; atorvastatin lactone, 7 min. [A. S. Kearney et al.,Pharm. Res.,1993, 10, 1461–1465].

Column: YMC basic (5 μm, 2 × 50 mm) (at 40°). Mobile phases: (gradient elution) A—water:methanol:formic acid (88%) (950 mL:50 mL:43 μL), B—acetonitrile:methanol:formic acid (950 mL:50 mL:43 μL). 70% A and 30% B to 45% A and 55% B, 0 to 1 min; hold 0.5 min; to 70% A and 30% B, 0.1 min; hold, 0.3 mL/min flow rate. MS–MS detection. Retention time: atorvastatin, 2.78 min; 2–hydroxyatorvastatin, 2.69 min; 4–hydroxyatorvastatin, 2.31 min. [M. Jemal et al.,Rapid Commun. Mass Spectrom.,1999, 13, 1003–1015].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.25 μg/L. MS–MS detection—W. W. Bullen et al.,J. Am. Soc. Mass Spectrom.,1999, 10, 55–66. In serum: 0.5 μg/L. MS–MS detection—M. Jemal et al.,Rapid Commun. Mass Spectrom.,1999, 13, 1003–1015.

Bioassay.

In plasma: limit of quantification is 0.36 μg/L—Y. Y. Shum et al.,Ther. Drug Monit.,1998, 20, 41–49. In plasma: limit of quantification 0.3 μg/L—D. M. Gibsa et al.,J. Clin. Pharmacol.,1996, 36, 242–246.

Disposition in the Body.

Atorvastatin is rapidly absorbed after oral administration, which increases in proportion to the dose administered. Absolute bioavailability is approximately 12% due to presystemic clearance in the gastro–intestinal mucosa and metabolism by cytochrome P450 3A4 in the liver. A number of metabolites have been identified, all with inhibitory activity, including 2- and 4–hydroxyatorvastatin, ortho- and para–hydroxylated derivatives and various β–oxidation products. Atorvastatin is excreted as metabolites, primarily in bile, with less than 2% of the dose present in urine.

Therapeutic concentration

16 young, healthy men and women, aged between 19 and 35 years, and 16 healthy, elderly men and women, 66 to 92 years old, were administered with a 20–mg dose of atorvastatin, after fasting for 8 h. Maximum plasma concentrations for the young volunteers reached 12.7 μg/L within 1 to 2 h and 18.1 μg/L for the elderly. Differences were also observed between the men and women with 14.2 μg/L (within 2.3 h) and 16.7 μg/L (1.4 h), respectively. [D. M. Gibsa et al.,J. Clin. Pharmacol.,1996, 36, 242–246].

Toxicity

A 73–year–old, moderately obese woman with type II diabetes and hypertension was admitted to hospital. She had been receiving a number of medications with no other problems and was prescribed a 10 mg daily dose of atorvastatin. 4 days later, she developed a red, itchy, painful rash (potentially life–threatening dermatosis). Treatment with atorvastatin was stopped but she still developed severe stomatitis, diffuse erythema, oedema of face, trunk and extremities, and other symptoms. Supportive care including intravenous fluids, morphine, corticosteroids and a liquid diet were required. She eventually recovered after being seriously ill for 4 months. [C. M. Pfeiffer et al.,J. Am. Med. Ass.,1998, 279, 1613–1614].

Half–life.

Elimination half–life, approximately 14 h.

Volume of distribution.

Mean, approximately 565 L.

Distribution in blood.

Blood cells:plasma, 0.25.

Protein binding.

98% plasma protein bound.

Dose.

An initial dose of 10 mg daily is administered with a maximum of 80 mg daily.

Top | Related articles | Next: Atovaquone»


Atovaquone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atovaquone

Antiprotozoal

Synonyms. 566C80; BW-566C; BW-566C-80.

Proprietary names. Acuvel; Mepron; Wellvone.

trans-2-[4-(4-Chlorophenyl)cyclohexyl]-3–hydroxy–1,4–naphthalenedione

C22H19O3Cl=366.8

CAS—95233–18–4

A yellow crystalline solid. Also, reported as crystals from acetonitrile with m.p. 216° to 219°. It is practically insoluble in water (>0.2 mg/L); poorly soluble in a variety of organic solvents.

High Performance Liquid Chromatography.

Column: C6 (Spherisorb, 250 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:10 mM triethylamine in 0.2% aqueous trifluoroacetic acid, pH 2 (76:24), 1 mL/min flow rate. UV detection (λ=254 nm). Retention time: 8.8 min. [A. G. Hansson et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 675, 180–182].

Ultraviolet Spectrum.

Basic—252, 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1659, 1278, 1370 cm−1 (KBr pellet).

Mass Spectrum.

Principal peaks at m/z 202, 366, 115, 77, 368, 125, 105, 213.

Quantification

Gas chromatography.

In plasma: sensitivity 0.01 mg/L, ECD—P. E. Rolan et al.,Br. J. Clin. Pharmacol.,1994, 37, 13–20.

High performance liquid chromatography.

In plasma: limit of detection 0.05 mg/L, UV detection—P. E. Rolan et al.,Br. J. Clin. Pharmacol.,1994, 37, 13–20. In plasma: limit of quantification 0.25 mg/L, UV detection (λ=254 nm)—D. V. DeAngelis et al.,J. Chromatogr. Biomed. Sci. Appl.,1994, 652, 211–219. In plasma: limit of detection 0.25 mg/L, UV detection—S. D. Studenberg et al.,J. Pharm. Biomed. Anal.,1995, 13, 1383–1393. In plasma: limit of detection 0.5 mg/L, UV detection—A. G. Hansson et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 675, 180–182. In plasma: limit of quantification 0.1 mg/L, UV detection (λ=254 nm)—S. L. Hannan et al.,J. Chromatogr. Biomed. Sci. Appl.,1996, 678, 297–302.

Disposition in the Body.

Atovaquone is rapidly but poorly absorbed after oral administration; bioavailability shows considerable inter–individual variation and is increased by concomitant administration with food, especially food with high fat content. The drug is excreted almost entirely in faeces (94% of an administered dose over 21 days) as the unchanged drug, with little present in urine. There is no evidence that atovaquone is metabolised in the body. It may undergo enterohepatic recycling. Plasma concentrations do not increase proportionally with dose.

Therapeutic concentration

6 male individuals, HIV-sero–positive, with CD4 counts >200 cells/mm3 were administered with single 500, 1000 and 1500 mg doses after an overnight fast. Peak plasma concentrations reached 2.7, 5.6 and 4.3 mg/L, respectively, between 1.5 and 2.5 h. Following administration of 1000 mg daily with a high–fat meal and 1000 mg twice daily with or without a high–fat meal, for 14 days, the mean concentrations were 24.2, 41.3 and 34.4 mg/L, respectively. These levels were detected at 9.1, 3.7 and 2.1 h. [R. Dixon et al.,Antimicrob. Agents Chemother.,1996, 40, 556–560].

The mean peak plasma concentration occurring 6 h after administration of 750 mg three times a day for 5 days followed by 750 mg twice a day for 16 days, with a standard breakfast, was 51 mg/L in 4 male subjects, aged over 18 years, with CD4 counts ≥250 cells/mm3. Single doses of 100, 250, 750, 1500 and 3000 mg administered to the same group produced peak concentrations of 4.5, 14.3, 37.9, 33.4 and 39.0 mg/L, respectively, observed between 4 and 8 h. [W. T. Hughes et al.,J. Infect. Dis.,1991, 163, 843–848].

Toxicity.

It is safe to give doses of up to 3000 mg daily.

Half–life.

Plasma, between 60 and 70 h.

Volume of distribution

0.6 L/kg.

Clearance.

Plasma, 0.15 mL/min/kg; also, reported as 1.56 L/h.

Protein binding.

In plasma, more than 99%.

Note.

For reviews of atovaquone see L. G. Haile and J. F. Flaherty,Ann. Pharmacother.,1993, 27, 1488–1494 and C. M. Spencer and K. L. Goa,Drugs,1995, 50, 176–196.

Dose.

750 mg as an oral suspension twice a day or 750 mg as tablets three times a day.

Top | Related articles | Next: Atracurium»


Atracurium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atracurium

Skeletal Muscle Relaxant

2,2′-[1,5-Pentanediylbis[oxy(3–oxo–3,1–propanediyl)]]bis[1-[(3,4–dimethoxyphenyl)-methyl]-1,2,3,4–tetrahydro–6,7–dimethoxy–2–methylisoquinolinium]

C53H72N2O12=929.2

CAS—64228–79–1

Atracurium Besilate

Synonyms. Atracurium besylate; BW-33A.

Proprietary name. Tracrium

C53H72N2O12,2C6H5O3S=1243.5

CAS—64228–81–5

An off–white powder. M.p. 85° to 90°. Softens at 60°.

High Performance Liquid Chromatography.

Column: (analytical) μPorasil (150 × 3.9 mm i.d.); (pre–column) (0.002 mm). Mobile phase: acetonitrile:0.002 M sulfuric acid (50:50), 2 mL/min flow rate. UV detection (λ=210 nm). Retention time: 3.5 min. [A. R. Bjorksten et al.,J. Chromatogr., 1990, 533; Biomed. Appl.,98, 241–247].

Column: Spherisorb C8 (100 × 4.9 mm, 5 μm). Mobile phase: (A)—acetonitrile:methanol:0.03 M dibasic potassium phosphate buffer (37.5:5:57.5); (B)—acetonitrile:methanol:0.1 M dibasic potassium phosphate buffer (37.5:15:47.5), final pH 5. Elution program: 0 to 100% (B) over 8 min, 1.7 mL/min flow rate. Fluorescence detection (λex=240 nm, λem=320 nm). Retention time: 6.2 min. [F. Varin et al.,J. Chromatogr., 1990, 529; Biomed. Appl.,94, 319–327].

Ultraviolet Spectrum.

Ethanol—231, 280 nm; basic—281 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1725, 1513, 1189 cm−1 (KBr pellets).

Quantification

High performance liquid chromatography.

In plasma: atracurium and laudanosine, limit of detection 0.025 mg/L, UV detection (λ=210 nm)—A. R. Bjorksten et al.,J. Chromatogr., 1990, 533; Biomed. Appl.,98, 241–247. In plasma: atracurium and laudanosine, limit of detection 0.02 mg/L and 0.01 mg/L respectively, fluorescence detection (λex=240 nm, λem=320 nm)—F. Varin et al.,J. Chromatogr., 1990, 529; Biomed. Appl.,94, 319–327. In plasma: atracurium and laudanosine, limit of detection about 0.01 mg/L atracurium and 0.005 mg/L laudanosine, fluorescence detection—R. J. Simmonds,J. Chromatogr., 1985, 343; Biomed. Appl.,44, 431–436.

Disposition in the Body.

After intravenous administration, it is inactivated in plasma by Hofmann elimination, a non–enzymatic breakdown process occurring at physiological pH and temperature, to produce laudanosine and other metabolites. It also undergoes ester hydrolysis by non–specific plasma esterases. The metabolites have no neuromuscular blocking activity although laudanosine may have some stimulatory action on the CNS. Excreted in urine and bile, mostly as metabolites. It crosses the placenta.

Therapeutic concentration.

The serum therapeutic concentration range is 0.1 to 1.0 mg/L.

A study in 20 male and female subjects undergoing major surgery, with a mean age of 59.4 years, found that 90% paralysis was maintained by a mean infusion rate of 4.25 μg/kg/min of atracurium (mean plasma concentration 1.13 mg/L). [G. H. Beemer et al.,Br. J. Anaesth.,1990, 65, 668–674].

A study in 20 subjects on mechanical ventilation receiving atracurium infusion found that stable neuromuscular blockade was associated with a plasma–atracurium concentration of 1.5 mg/L, but this had increased to 5.3 mg/L at 38 h. Plasma–laudanosine concentrations were measured in 6 of the subjects and the maximum concentrations measured ranged from 1.9 to 5.1 mg/L. [P. M. Yate et al.,Br. J. Anaesth.,1987, 59, 211–217].

An atracurium infusion was given for 71 days to a 35–year–old intravenous drug abuser who contracted tetanus. The mean rate of infusion over the period was 1.3 mg/kg/h. There was no evidence of accumulation of laudanosine as plasma concentration at the end of the infusion was 0.985 mg/L. The plasma–atracurium concentration was 1.5 mg/L. [S. J. Peat et al.,Anaesthesia,1988, 43, 962–963].

Toxicity

A 59–day–old infant weighing 2.75 kg received 37 mg of atracurium over 75 min when the syringe driver was set up incorrectly. The infant made a full recovery by 135 min after the infusion was stopped. It was estimated that the plasma–laudanosine concentration at the time neuromuscular function recovered was about 19 mg/L. No atracurium was detectable in the plasma sample taken. [A. J. Charlton et al.,Anaesthesia,1989, 44, 485–486].

A 3–week–old ventilated neonate weighing 3.9 kg received a bolus overdose of atracurium of 5.1 mg/kg in error. Intense bronchospasm occurred, systolic blood pressure fell to 28 mmHg and pulse rate increased from 140/min to 180/min. The neonate recovered within 3 h following treatment with adrenaline and ventilatory support. [J. Durcan and J. A. Carter,Anaesthesia,1986, 41, 767].

Half–life.

Plasma, atracurium 20 min; laudanosine 3 h.

Volume of distribution.

0.16 L/kg.

Clearance.

Plasma, 4.4 to 6.5 mL/min/kg.

Protein binding.

In plasma, 80%.

Dose.

Initially 300 to 600 μg/kg of atracurium besilate intravenously with subsequent doses of 100 to 200 μg/kg as necessary; 5 to 10 μg/kg/min has been given as a continuous intravenous infusion.

Top | Related articles | Next: Atrazine»


Atrazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atrazine

Herbicide

6-Chloro-N-ethyl-N′-(1–methylethyl)-1,3,5–triazine–2,4–diamine

C8H14ClN5=215.7

CAS—1912–24–9

Colourless crystals. M.p. 171° to 174°.

Practically insoluble in water; soluble 1 in 20 of chloroform, 1 in 80 of ether, and 1 in 55 of methanol.

Dissociation Constant.

pKa1.7.

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

System TA—Rf 77; system TAB—Rf 04; system TAC—Rf 08.

Gas Chromatography.

System GA—atrazine RI 1714, M (desethyl-) RI 1680, M (desethyl–deschloro–methoxy-) RI 1670; system GK—RRT 0.79 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 401; system HAA—retention time 18.2 min; system HAO—k 10.75; system HAP—k 1.24.

Ultraviolet Spectrum.

Ethanol—263 nm (A11=195b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1539, 1612, 1295, 804, 1161, 1121 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 58, 44, 200, 68, 215, 41, 42.

Quantification

High performance liquid chromatography–mass spectrometry.

In urine: atrazine metabolites—B. A. Buchholz et al.,Anal. Chem.,1999, 71, 3519–3525. In urine: atrazine metabolites, limit of detection 0.5 μg/L—M. D. Beeson et al.,Anal. Chem.,1999, 71, 3526–3530. In urine: atrazine and other pesticide metabolites, limits of detection 0.2 to 0.5 μg/L—S. E. Baker et al.,J. Exp. Anal. Environ. Epidemiol.,2000, 10, 789–798.

Immunoassay.

In urine: atrazine and its major metabolite, ELISA—A. D. Lucas et al.,Chem. Res. Toxicol.,1993, 6, 107–116.

Toxicity.

In a fatality involving the ingestion of 500 mL of a herbicide mix containing atrazine (100 g), aminotriazole (25 g), ethylene glycol (25 g), and formaldehyde (0.15 g), the postmortem tissue concentrations of atrazine were reported to be: liver 32.04 μg/g, pancreas 30.99 μg/g, small intestine μg/g, kidney 97.62 μg/g, lung 79.53 μg/g, heart 15.27 μg/g, muscle 19.93 μg/g. At the time of death, about 3 days after ingestion, the plasma atrazine concentration was 1.49 mg/L. [J. Pommery et al.,Clin Toxicol.,1993, 31, 323–331.]

Top | Related articles | Next: Atropine»


Atropine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atropine

Anticholinergic

Synonym.

(±)-Hyoscyamine

Proprietary name. Atropinol

Atropine and its salts are ingredients in and also used as adjuncts in many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

(3-endo)-8-Methyl–8–azabicyclo[3.2.1]oct–3–yl-α-(hydroxymethyl)-benzeneacetate

C17H23NO3=289.4

CAS—51–55–8

An alkaloid obtained from Duboisia spp. and other solanaceous plants, or prepared by synthesis.

Colourless crystals or white crystalline powder. M.p. 114° to 118°.

Soluble 1 in 455 of water, 1 in 50 of boiling water, 1 in 2 of ethanol, 1 in 1 of chloroform, 1 in 25 of ether, and 1 in 27 of glycerol.

Atropine Sulfate

Proprietary names. AtroPen; Atropisol; Atropocil; Atropt; Atrospan; Liotropina; Ocu-Tropine; Sal-Tropine.

(C17H23NO3)2,H2SO4,H2O=694.8

CAS—55–48–1 (anhydrous); 5908–99–6 (monohydrate)

Colourless crystals or white crystalline powder. It effloresces in dry air. M.p. about 190°, with decomposition, after drying at 135° for 15 min.

Soluble 1 in 0.4 of water and 1 in 5 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.9 (20°).

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 18; system TB—Rf 05; system TC—Rf 03; system TE—Rf 24; system TL—Rf 01; system TAE—Rf 05; system TAF—Rf 28; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 14. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—atropine RI 2190, Art (-CH2O) RI 1980, Art (-H2O) RI 2085, atropine-AC RI 2275; system GB—atropine RI 2293, Art (-CH2O) RI 2051, Art (-H2O) RI 2250; system GF—RI 2660.

High Performance Liquid Chromatography.

System HA—k 3.9 (tailing peak); system HX—RI 306; system HY—RI 251; system HZ—retention time 2.2 min; system HAA—retention time 10.4 min; system HAX—retention time 7.0 min; system HAY—retention time 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=6.3c), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1035, 1153, 1163, 1063, 1204 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 82, 94, 83, 42, 96, 103, 67.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of detection <10 μg/L—J. J. Saady and A. Poklis,J. Anal. Toxicol.,1989, 13, 296–299.

High performance liquid chromatography.

In biological samples: UV detection—T. Okuda et al.,J. Chromatogr.,1991, 567, 141–149.

Radioimmunoassay.

In plasma or serum: atropine and hyoscyamine, limit of detection 2.5 μg/L for both compounds—R. Virtanen et al.,Acta Pharmacol. Toxicol.,1980, 47, 208–212.

Disposition in the Body.

Readily absorbed from the mucous membranes, skin and gastro–intestinal tract but not from the stomach. About 80 to 90% of a dose is excreted in the urine in 24 h, 50% of the dose as unchanged drug, less than 2% as tropic acid and tropine, and about 30% as unknown metabolites. Traces of the dose are eliminated in the faeces.

Therapeutic concentration

Following an intravenous dose of 1 mg to 6 subjects, plasma concentrations of about 0.25 mg/L were observed at 2 min decreasing to 0.005 mg/L at 20 min; following an intramuscular dose of 1 mg to 4 subjects, peak plasma concentrations of about 0.003 mg/L were attained in 30 min. [L. Berghem et al.,Br. J. Anaesth.,1980, 52, 597–601.]

Toxicity.

The amount of a toxic dose appears to vary considerably with individuals. Fatalities are reported to have occurred with doses of 50 to 100 mg but recovery has occurred after administration of 1 g; doses of 10 mg or less may be lethal in children or in susceptible individuals.

A man was found dead after having ingested an unknown amount of atropine sulfate tablets. The blood contained 0.2 mg/L and the urine 1.5 mg/L of atropine. [B. W. Corbett and A. J. McBay,Bull. Int. Assoc. Forensic Toxicol.,1978, 141, 36–37.]

Of 240 children accidentally injected with automatic atropine injectors, which had been distributed in Israel during the Persian Gulf Crisis as an antidote to chemical warfare agents, 20 (8%) showed signs of severe atropinization; no fatalities occurred. High serum atropine levels of 6.2 to 61 μg/L were noted approximately 1 h after injection in 6 of the children. [Y. Amitai et al.,JAMA,1992, 268, 630–632.]

Half–life.

Plasma half–life, about 2 to 4 h; a longer terminal phase of 13 to 38 h has also been reported.

Volume of distribution.

About 2 to 3 L/kg.

Clearance.

Plasma clearance, about 8 mL/min/kg.

Protein binding.

In plasma, about 50%.

Dose.

Usually 0.25 to 2 mg of atropine sulfate daily.

Top | Related articles | Next: Atropine Methobromide»


Atropine Methobromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atropine Methobromide

Anticholinergic

Synonyms. Atropine Methylbromide; Methylatropine Bromide; Mydriasine.

C18H26BrNO3=384.3

CAS—2870–71–5

Colourless crystals or a white crystalline powder. M.p. 222° to 223°.

Soluble 1 in 1 of water and 1 in 20 of ethanol; very slightly soluble in dehydrated alcohol; almost insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.6.

Colour Tests.

Aromaticity (Method 2)—colourless/yellow; Liebermann's Test—orange.

Top | Related articles | Next: Atropine Methonitrate»


Atropine Methonitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atropine Methonitrate

Anticholinergic

Synonym. Methylatropine Nitrate

C18H26N2O6=366.4

CAS—52–88–0

Colourless crystals or a white crystalline powder. M.p. 163°.

Soluble 1 in less than 1 of water and 1 in 13 of ethanol; very slightly soluble in chloroform and ether. Aqueous solutions are unstable.

Partition Coefficient.

Log P(octanol/water), −2.2.

Colour Tests.

Aromaticity (Method 2)—colourless/violet (transient); Liebermann's Test—orange

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 00; system TE—Rf 00; system TN—Rf 95; system TO—Rf 35; system TAE—Rf 00. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 299.

Ultraviolet Spectrum.

Aqueous acid—252 nm (A11=about 5), 258 nm (A11=about 5), 264 nm (A11=about 4).

Infra–red Spectrum.

Principal peaks at wavenumbers 1159, 1045, 1718, 1176, 700, 1212 cm−1 (Nujol mull).

Top | Related articles | Next: Atropine Oxide»


Atropine Oxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Atropine Oxide

Anticholinergic

Synonyms. Aminoxytropine Tropate; Atropine Aminoxide; Atropine N-oxide.

(3-endo)-8-Methyl-8-azabicyclo[3.2.1]oct-3-yl-α-(hydroxymethyl)-benzeneacetate N-oxide

C17H23NO4=305.4

CAS—4438–22–6

A very hygroscopic, crystalline powder. M.p. 127° to 128°; it decomposes at 135°.

Soluble in ethanol and chloroform; practically insoluble in ether.

Atropine Oxide Hydrochloride

Proprietary name. Génatropine

C17H23NO4,HCl=341.8

CAS—4574–60–1

Crystals. M.p. 192° to 193°.

Thin–layer Chromatography.

System TA—Rf 21. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1164, 1730, 1118, 1026, 1056, 1195 cm−1.

Top | Related articles | Next: Azacyclonol»


Azacyclonol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azacyclonol

Tranquilliser

α,α-Diphenyl–4–piperidinemethanol

C18H21NO=267.4

CAS—115–46–8

Crystals. M.p. 160° to 161°.

Azacyclonol Hydrochloride

Synonym. Azacyclonolium Chloride

Proprietary names. Frenoton; Frenquel.

C18H21NO,HCl=303.8

CAS—1798–50–1

Small white crystals or crystalline powder. M.p. 270° to 281°.

Soluble 1 in 200 of water and 1 in 1000 of ethanol; practically insoluble in acetone, chloroform, ether, and light petroleum.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—red; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 10; system TB—Rf 00; system TC—Rf 03; system TE—Rf 14; system TL—Rf 01; system TAE—Rf 03; system TAL—Rf 40. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2243; system GB—RI 2361.

High Performance Liquid Chromatography.

System HA—k 1.2; system HAX—retention time 8.7 min; system HAY—retention time 4.5 min.

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=17.4a).

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 745, 1316, 1063, 971, 1155 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 85, 84, 183, 105, 56, 77, 55, 30.

Dose.

Azacyclonol hydrochloride has been given in doses of 100 to 800 mg daily.

Top | Related articles | Next: Azaperone»


Azaperone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azaperone

Tranquilliser (Veterinary)

Proprietary names. Stresnil; Suicalm. It is an ingredient of Fentazin. (All veterinary.)

1-(4-Fluorophenyl)-4-[4-(2–pyridinyl)-1–piperazinyl]-1–butanone

C19H22FN3O=327.4

CAS—1649–18–9

A white to yellowish–white microcrystalline powder. M.p. 73° to 75°.

Practically insoluble in water; soluble 1 in 29 of ethanol, 1 in 4 of chloroform, and 1 in 31 of ether; soluble in dilute organic acids.

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Tests.

Cyanogen Bromide—orange; Mandelin's Test—yellow

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 30; system TE—Rf 72; system TL—Rf 09; system TAE—Rf 65; system TAJ—Rf 54; system TAK—Rf 00; system TAL—Rf 67. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2705; system GV—retention time 19.0 min.

High Performance Liquid Chromatography.

System HX—RI 319.

Ultraviolet Spectrum.

Aqueous acid—242 nm (A11=800a), 312 nm; methanol—247 nm (A11=1260b), 300 nm (A11=200b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1587, 1669, 775, 1236, 1222, 1152 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 165, 123, 95, 121, -, -, -.

Quantification

Gas chromatography–mass spectrometry.

In urine (animal): azaperone and other tranquillisers, limit of detection for azaperone 5 μg/L—M. L. Olmos-Carmona and M. Hernandez-Carrasquilla,J. Chromatogr. B Biomed. Sci. Appl.,1999, 734, 113–120. In muscle and kidney (swine): azaperone, azaperol, and carazolol—D. Fluchard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 139–147.

Top | Related articles | Next: Azapetine»


Azapetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azapetine

Vasodilator

Synonym. Azepine

6-Allyl–6,7–dihydro–5H-dibenz[c,E]azepine

C17H17N=235.3

CAS—146–36–1

Azapetine Phosphate

C17H17N,H3PO4=333.3

CAS—130–83–6

Crystals. M.p. 211° to 215°, with decomposition.

Soluble at least 1 in 100 of water.

Colour Test.

Mandelin's Test—brown

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 57; system TC—Rf 67; system TE—Rf 78; system TL—Rf 56; system TAE—Rf 14; system TAJ—Rf 59; system TAK—Rf 26; system TAL—Rf 90. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1939.

Ultraviolet Spectrum.

Aqueous acid—248 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 918, 1063, 990, 1111, 1639 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 165, 234, 194, 235, 193, 196, 166, 179.

Dose.

The equivalent of 75 to 225 mg of azapetine has been given daily.

Top | Related articles | Next: Azapropazone»


Azapropazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azapropazone

Analgesic

Synonym. Apazone

Proprietary names. Prolixan(a); Rheumox; Tolyprin.

5-(Dimethylamino)-9–methyl–2–propyl–1H-pyrazolo[1,2-a][1,2,4]-benzotriazine–1,3(2H)-dione dihydrate

C16H20N4O2,2H2O=336.4

CAS—13539–59–8 (anhydrous)

Almost colourless crystals. M.p. 228° (anhydrous); 247° to 248° (dihydrate).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.0.

Colour Tests.

Liebermann's Test—grey–green; Mandelin's Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 53; system TC—Rf 05; system TE—Rf 08; system TL—Rf 67; system TAE—Rf 88; system TAJ—Rf 11; system TAK—Rf 06; system TAL—Rf 61.

Gas Chromatography.

System GA—RI 2461; system GF—RI 3010.

High Performance Liquid Chromatography.

System HZ—retention time 2.0 min.

Ultraviolet Spectrum.

Azapropazone dihydrate: aqueous acid—250 nm (A11=1040b); aqueous alkali—255 nm (A11=1080b), 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1640, 1500, 1133, 1270, 1695 cm−1.

Mass Spectrum.

Principal ions at m/z 160, 300, 189, 145, 188, 301, 161, 42.

Quantification

Colorimetry.

In serum: limit of detection 10 mg/L—D. S. Farrier,Arzneimittelforschung,1974, 24, 747–751.

Ultraviolet spectrophotometry.

In plasma: comparison with gas chromatographic and colorimetric methods—H. Leach,Curr. Med. Res. Opin.,1976, 4, 35–43.

High performance liquid chromatography.

In plasma or urine: limits of detection 400 μg/L for azapropazone and 1.5 to 3 mg/L for 6–hydroxyazapropazone, UV detection—B. J. Kline et al.,Arzneimittelforschung,1983, 33, 504–506.

Disposition in the Body.

Readily absorbed after oral administration. About 95% of a dose is excreted in the urine, of which about 60% is unchanged drug and about 20% is the inactive metabolite, 6–hydroxyazapropazone.

Therapeutic concentration

After a single oral dose of 600 mg, administered to 6 subjects, plasma concentrations of 34 to 54 mg/L (mean 43) were attained in 4 h. [A. E. S. Ritch et al.,Br. J. Clin. Pharmacol.,1982, 14, 116–119.]

Steady–state plasma concentrations of 32 to 89 mg/L (mean 57) were reported during the daily administration of 800 mg to 10 subjects. [S. Thune,Curr. Med. Res. Opin.,1976, 4, 70–75.]

Half–life.

Plasma half–life, 8 to 24 h (mean 15), increased in elderly subjects and in subjects with impaired renal or liver function.

Volume of distribution.

About 0.2 L/kg.

Clearance.

Plasma clearance, 0.1 to 0.2 mL/min/kg.

Protein binding.

In plasma, about 99%.

Dose.

0.6 to 1.2 g daily.

Top | Related articles | Next: Azatadine»


Azatadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azatadine

Antihistamine

6,11-Dihydro–11-(1–methyl–4–piperidinylidene)-5H-benzo[5,6]cyclohepta-[1,2-b]pyridine

C20H22N2=290.4

CAS—3964–81–6

Azatadine Maleate

Proprietary names. Idulamine; Idulian; Lergocil; Optimine; Zadine.

C20H22N2,2C4H4O4=522.6

CAS—3978–86–7

A white crystalline powder.

M.p. 145° to 154°.

Soluble in water, ethanol, chloroform, dimethylformamide, and methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

Cyanogen Bromide—pink; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 39. (Acidified potassium permanganate solution, strong reaction.)

Gas Chromatography.

System GA—azatadine RI 2377, M (OH-alkyl-)-H2O RI 2410, M (OH-alkyl-)-AC RI 2520, M (OH-aryl-)-AC RI 2540, M (nor-)-AC RI 2720; system GB—azatadine RI 2499.

High Performance Liquid Chromatography.

System HAX—retention time 10.7 min; System HAY—retention time 4.6 min.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=330b).

Infra–red Spectrum.

Principal peaks at wavenumbers 752, 1271, 1124, 803, 984, 795 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In urine: UV detection—K. B. Alton et al.,J. Chromatogr.,1987, 385, 249–259.

Dose.

2 to 4 mg of azatadine maleate daily.

Top | Related articles | Next: Azathioprine»


Azathioprine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azathioprine

Immunosuppressant

Proprietary names. Aseroprim; Azahexal; Azamun(e); Azatrilem; Azopi; Azopine; Berkaprine; Immunoprin; Imuprin; Imuran; Imurek; Imurel; Oprisine; Satedon; Thioprine; Tiosalprin; Zytrim.

6-[(1-Methyl–4–nitro–1H-imidazol–5–yl)thio]-1H-purine

C9H7N7O2S=277.3

CAS—446–86–6

A pale yellow powder. M.p. about 238°, with decomposition.

Practically insoluble in water; very slightly soluble in ethanol and chloroform; sparingly soluble in dilute mineral acids; soluble in dilute solutions of alkali hydroxides but decomposes in stronger solutions.

Dissociation Constant.

pKa8.2 (25°).

Partition Coefficient.

Log P(octanol/water), 0.1.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 03; system TC—Rf 08; system TE—Rf 06; system TL—Rf 04; system TAD—Rf 71; system TAE—Rf 80.

High Performance Liquid Chromatography.

System HX—RI 323.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=600a); aqueous alkali—285 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1237, 1306, 1580, 832, 1500, 1531 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 231, 42, 119, 232, 92, 65, 67, 74.

Quantification

Spectrofluorimetry.

In plasma: azathioprine and mercaptopurine, limit of detection 10 μg/L—J. L. Maddocks,Br. J. Clin. Pharmacol.,1979, 8, 273–278.

High performance liquid chromatography.

In plasma: azathioprine and mercaptopurine, limit of detection 40 μg/L for azathioprine and 5 μg/L for mercaptopurine, UV detection—T. L. Ding and L. Z. Benet,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 281–288. In biological fluids: thiopurine metabolites of azathioprine—R. Boulieu et al.,J. Chromatogr.,1993, 615, 352–356. In red blood cells, plasma or urine: azathioprine metabolites, limit of detection in plasma 5 μg/L—S. Weller et al.,Int. J. Clin. Pharmacol. Ther.,1995, 33, 639–645. In serum: limit of detection <2.5 ng, UV detection—T. Binscheck et al.,J. Chromatogr.,1996, 675 B Biomed. Appl., 287–294. In plasma: azathioprine and 6–mercaptopurine, limit of detection for azathioprine <5 μg/L—E. C. Van Os et al.,J. Chromatogr.,1996, 679 B Biomed. Appl., 147–154. In red blood cells: azathioprine metabolites—T. Dervieux and R. Boulieu,Clin. Chem.,1998, 44, 551–55.

Disposition in the Body.

Absorbed after oral administration and distributed throughout the body. It is readily metabolised to mercaptopurine, which is the major active metabolite, and to 1–methyl–4–nitro–5-(S-glutathionyl)-imidazole; other metabolites include 1–methyl–4–nitroimidazole, 1–methyl–4–nitro–5–thioimidazole, and 6–thiouric acid; mercaptopurine is further metabolised to its ribonucleotide, thioinosinic acid, which is the active moiety. About 50% of a dose is excreted in the urine in 24 h, mainly as thiouric acid and other metabolites, with about 10% consisting of unchanged drug; about 12% of a dose is eliminated in the faeces in 48 h.

Therapeutic concentration

After daily oral doses of 50 to 100 mg to 3 renal transplant patients, peak steady–state plasma concentrations of 0.05 to 0.08 mg/L of mercaptopurine were reported 1 h after a dose. [T. L. Ding and L. Z. Benet,J. Chromatogr., 1979, 163; Biomed. Appl.,5, 281–288.]

Half–life.

Plasma half–life, azathioprine about 3 h, mercaptopurine about 0.5 to 1.5 h.

Protein binding.

In plasma, about 30%.

Dose.

1 to 5 mg/kg daily, by mouth.

Top | Related articles | Next: Azinphos–ethyl»


Azinphos–ethyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azinphos–ethyl

Acaricide, Insecticide

Synonyms. Bayer 16259; ENT-22014; Ethyl Guthion; Gusathion A; R-1513.

Proprietary names. Azinos; Azinugec E; Bionex; Contrion-Ethyl; Gutex; Sepizin L; Triazotion.

Phosphorodithioic acid O,O-diethyl S-[(4–oxo–1,2,3–benzotriazin–3(4H)-yl)methyl] ester

C12H16N3O3PS2=345.4

CAS—2642–71–9

Colourless crystals. M.p. 53°. B.p. 111° at 0.001 mmHg.

It is soluble in water (4 to 5 mg/L at 20°); readily soluble in most organic solvents except aliphatic hydrocarbons.

Partition Coefficient.

Log P(octanol/water), 3.40.

Thin–layer Chromatography.

System TX—Rf 24; system TY—Rf 48; system TAE—Rf 81.

Gas Chromatography.

System GA—RI 2560.

Column: 3% OV-1 on 100–120 mesh Gas-Chrom Q (1.8 m × 0.25 mm i.d.). Column temperature: 245°. Detector temperature: 300°. Carrier gas: 5% methane in argon, flow rate 50 mL/min. Detection: electron capture 63Ni. Retention time: azinphos–ethyl, 1.5 min. [V. B. Stein and K. A. Pittman,J. Ass. Off. Anal. Chem.,1976, 595, 1094–1096.]

Mass Spectrum.

Principal ions at m/z 132, 77, 160, 105, 29, 65, 76, 97.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L. ECD—V. B. Stein and K. A. Pittman,J. Ass. Off. Anal. Chem.,1976, 595, 1094–1096. In blood: limit of detection 1 μg/L, FPD—E. G. Pinto Marques,J. Anal. Toxicol.,1990, 144, 243–246.

Disposition in the Body.

Azinphos is rapidly absorbed from the gastro–intestinal tract after ingestion. It is excreted in urine.

Toxicity

In a series of azinphos–ethyl poisoning cases, fatal cases were found to have blood levels of 1.112 mg/L and above, serious cases of intoxication with levels of 494 μg/L and above, and less serious cases with levels above 57 μg/L. Serious intoxication was always observed with concentrations above 370 μg/L. [E. G. Pinto Marques,J. Anal. Toxicol.,1990, 14, 243–246.]

Top | Related articles | Next: Azinphos–methyl»


Azinphos–methyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azinphos–methyl

Pesticide

Synonym. DBD

Proprietary names. Gusathion M; Guthion.

Phosphorodithioic acid O,O-dimethyl-S-[(4-Oxo–1,2,3–benzotriazin–3(4H)-yl)methyl] ester

C10H12N3O3PS2=317.3

CAS—86–50–0

Colourless crystals. It is rapidly hydrolysed in alkaline or acid media. M.p. 73° to 74°.

Soluble 1 in 30 000 of water; soluble in ethanol, methanol, and propylene glycol.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Tests.

Palladium Chloride—brown; Phosphorus Test—yellow

Thin–layer Chromatography.

System TA—Rf 84; system TB—Rf 40; system TC—Rf 99; system TD—Rf 91; system TE—Rf 99; system TF—Rf 93; system TL—Rf 99; system TW—Rf 68; system TX—Rf 20; system TY—Rf 42; system TAD—Rf 94; system TAE—Rf 81; system TAF—Rf 87.

Gas Chromatography.

System GA—RI 2473; system GK—RRT 1.60 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 513.

Ultraviolet Spectrum.

Hexane—285 nm (A11=280b), 302, 315 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1000, 1666, 833, 781, 1041, 775 cm−1.

Mass Spectrum.

Principal ions at m/z 77, 160, 132, 44, 105, 104, 93, 76.

Disposition in the Body.

Toxicity.

Azinphos–methyl is less toxic than mevinphos or parathion. The maximum permissible atmospheric concentration is 0.2 mg/m3.

Top | Related articles | Next: Azithromycin»


Azithromycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azithromycin

Antibacterial

Synonyms. 9-Deoxo–9a–aza–9a–methyl–9a–homoerythromycin A; CP-62993; XZ-450.

Proprietary names. Azitrocin; Azitromax; Goxil; Ribotrex; Sumamed; Toraseptol; Trozocina; Vinzam; Zentavion; Zithromax; Zitromax.

[2R-(2R*,3S*,4R*,5R*,8R*,10R*,11R*,12S*,13S*,14R*)]-13-[2,6-Dideoxy-3-C-methyl-3O-methyl-α-L-ribo-hexopyranosyl)oxy]-2-ethyl-3,4,10-trihydroxy-3,5,6,8,10,12,14-heptamethyl-11-[[3,4,6-trideoxy-3-(dimethylamino)-β-D-xylo-hexopyranosyl]oxy]-1-oxa-6-azacyclopentadecan-15-one

C38H72N2O12=749.0

CAS—83905–01–5 (anhydrous); 117772–70–0 (dihydrate)

M.p. 113° to 115°.

Dissociation Constant.

pKa8.1 and 8.8.

Partition Coefficient.

Log P(octanol/water), 4.02.

High Performance Liquid Chromatography.

System HBA—retention time 20.7 min; system HBB—retention time 9.6 min.

Infra–red Spectrum.

Principal peaks at wavenumber 1721, 1188, 1052 cm−1 (KBr pellet).

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.03 mg/L. Electrochemical detection—C. Taninaka et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 738, 405–411. In serum: limit of detection 0.09 mg/L, fluorescence detection (λex=255 nm, λem=315 nm)—J. Sastre Toraño and H.-J. Guchelaar,J. Chromatogr. Biomed. Sci. Appl.,1998, 720, 89–97. In serum or tissues: limit of detection 0.01 mg/L in serum and 100 mg/g in tissue, amperometric or electrochemical detection—R. M. Shepard et al.,J. Chromatogr. Biomed. Sci. Appl.,1991, 565, 321–337.

Note.

For a comparison of microbiological assay and high performance liquid chromatography methods for the determination of azithromycin see K.-D. Riedel et al.,J. Chromatogr. Biomed. Sci. Appl.,1992, 576, 358–362.

Disposition in the Body.

Azithromycin is rapidly absorbed after oral administration with a bioavailability of about 40%. Absorption from the capsule formulation, but not the tablet formulation, is reduced by food. It is extensively distributed to the tissues; tissue concentrations are much higher than those in blood and high concentrations are taken up into white blood cells. There is little diffusion into CSF unless meninges are inflamed. Some demethylation of the drug occurs in the liver and it is excreted in bile as the unchanged drug and its metabolites (approx. 10 with no microbial activity); more than 50% of a dose is excreted in faeces as the unchanged drug. About 12% of an oral dose is excreted in urine over the course of about a week.

Therapeutic concentration

Peak plasma concentrations of 0.165 to 0.623 mg/L (mean, 0.383 mg/L) were reported following oral administration of 10 mg/kg on day 1 followed by 5 mg/kg on days 2 to 5 in 14 children aged 6 to 15 years, both boys and girls. Peak concentrations were reached after 1 to 4 h (mean 2.4 h). [M. C. Nahata et al.,Antimicrob. Agents Chemother.,1993, 37, 314–316].

Following administration of a 1–g oral dose to 14 male subjects, mean peak serum concentrations at 1.7 h were 0.82 mg/L and mean peak lymph concentrations after 3.1 h were 0.22 mg/L. [T. Bergan et al.,Scand. J. Infect. Dis., 1992,24, Suppl. 83, 15–21].

Bioavailability.

37%.

Half–life.

Plasma half–life, 14 to >40 h.

Volume of distribution.

23 to 31 L/kg.

Clearance.

Plasma clearance, 630 mL/min.

Protein binding.

In plasma, decreasing from 51% at 0.02 to 0.05 mg/L to 7% at 1 mg/L.

Note.

For reviews of azithromycin see S. Hopkins,Am. J. Med., 1991,91, Suppl. 3A, 40S−45S, D. H. Peters et al.,Drugs,1992, 44, 750–799, and N. J. Lalak and D. L. Morris,Clin. Pharmacokinet.,1993, 25, 370–374.

Dose.

Usually 500 mg daily.

Top | Related articles | Next: Azlocillin»


Azlocillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Azlocillin

Antibacterial

Synonym. Bay e 6905

(6R)-6-[D-2-(2–oxoimidazolidine–1–carboxamido)-2–phenylacetamido]penicillin

C20H23N5O6S=461.5

CAS—37091–66–0

Azlocillin Sodium

Proprietary names. Azlin; Securopen.

C20H22N5NaO6S=483.5

CAS—37091–65–9

A white to pale yellow hygroscopic powder. It is freely soluble in water; soluble in dimethyl formamide and methanol; slightly soluble in ethanol and isopropanol; practically insoluble in acetone, chloroform, and ether.

Ultraviolet Spectrum.

Water—257, 320 nm (sodium salt).

Infra–red Spectrum.

Principal peaks at wavenumber 1722, 1606, 1532, 1772, 1272, 3295 cm−1 (sodium salt) (KBr disk).

Quantification

High performance liquid chromatography.

In urine: azlocillin and penicilloic acid metabolite, limit of detection 1 to 2 mg/L for azlocillin and 5 to 7 mg/L for the penicilloic acid metabolite, UV detection—Von W. Gau and F. A. Horster,Arzneimittelforschung,1979, 29, 1941–1943. In plasma: limit of detection 0.7 mg/L, UV detection—U. Gundert-Remy and J. X. De Vries,Br. J. Clin. Pharmacol.,1979, 8, 589–592. In plasma: limit of detection 1.3 μg/mL, limit of quantification 5 μg/mL. UV detection (λ=220 nm)—R. Hildebrandt and U. Gundert-Remy,J. Chromatogr., 1982, 228; Biomed. Appl.,17, 409–412. In serum: limit of detection 0.4 mg/L, UV detection—A. Weber et al.,Antimicrob. Agents. Chemother.,1983, 24, 750–753. In bile, serum, or urine: limit of detection 0.1 mg/L, UV detection (λ=214 nm)—F. Jehl et al.,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 109–119. In plasma, serum, tissues, or urine: limit of detection 0.1 mg/L, UV detection (λ=220 nm)—J. Knöller et al.,J. Chromatogr., 1988, 427; Biomed. Appl.,71, 257–267.

Disposition in the Body.

Azlocillin is poorly absorbed from the gastro–intestinal tract but is widely distributed following intravenous administration in body tissues and fluids. It crosses the placenta and small amounts are distributed into breast milk. There is little diffusion into CSF unless meninges are inflamed. It is metabolised to a limited extent and about 50 to 70% of a dose is excreted unchanged in the urine by glomerular filtration and tubular secretion. This occurs within 24 h of administration, therefore, producing high urinary concentrations. It is partly excreted in bile. Concomitant administration of probenecid increases plasma concentrations. It can be removed by haemodialysis.

Therapeutic concentration

Following administration of 4 g as an IV infusion over 20 min to 12 healthy male and female subjects, the mean peak plasma concentration was 451 mg/L. This decreased to 223 mg/L after 30 min and 33 mg/L 4 h from the beginning of infusion. [P. A. Colaizzi et al.,Antimicrob. Agents Chemother.,1986, 29, 938–940].

Half–life.

Plasma half–life, 1 h; 2 to 6 h in renal impairment.

Volume of distribution.

0.22 L/kg.

Clearance.

Serum clearance, 153 mL/min/1.73 m2.

Protein binding.

In plasma, between 20 and 46%.

Note.

For a review of the pharmacokinetics of azlocillin see T. Bergan,J. Antimicrob. Chemother., 1983,11, Suppl. B, 101–114.

Dose.

Up to 5 g (of the base) intravenously every 8 h; reduced in patients with renal dysfunction.

Top | Related articles | Next: Aztreonam»


Aztreonam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aztreonam

Antibacterial

Synonyms. Azthreonam; SQ-26776.

Proprietary names. Azactam; Azonam; Aztreon; Nebactam; Primbactam; Urobactam.

[2S-[2α,3β(Z)]]-2-[[[1-(2-Amino–4–thiazolyl)-2-[(2–methyl–4–oxo–1–sulfo–3–azetidinyl)amino]-2–oxoethylidene]amino]oxy]-2–methylpropanoic acid

C13H17N5O8S2=435.4

CAS—78110–38–0

A white crystalline odourless powder. Decomposes at 227°. It is very slightly soluble in dehydrated alcohol; slightly soluble in methanol; soluble in dimethylformamide and dimethylsulfoxide; practically insoluble in chloroform, ethyl acetate and toluene.

Aztreonam Disodium

C13H15N5Na2O8S2=479.4

Dissociation Constant.

pKa, less than 2.0.

Ultraviolet Spectrum.

Aqueous acid (ethanol)—268, 281 nm; basic—289 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1640, 1041, 633 cm−1 (KBr disk).

Quantification

High pressure liquid chromatography.

In serum or urine: limit of detection 1 mg/L in serum and 5 mg/L in urine, UV detection—E. A. Swabb et al.,J. Antimicrob. Chemother., 1981,8, Suppl. E, 131–140. In serum or urine: limit of detection 1 mg/L in serum and 5 mg/L in urine, UV detection (λ=293 nm)—F. G. Pilkiewicz et al.,Antimicrob. Agents Chemother.,1983, 23, 852–856. In serum or urine: limit of detection 1 mg/L in serum and urine, UV detection—J. C. L. Mihindu et al.,Antimicrob. Agents Chemother.,1983, 24, 252–261. In bile, serum, or urine: limit of detection 0.5 mg/L, UV detection—F. Jehl et al.,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 109–119. In faeces: limit of detection about 2 μg/g, UV detection—W. Ehret et al.,J. Antimicrob. Chemother.,1987, 19, 541–549.

Bioassay.

In faeces: limit of detection, 0.03 mg/L—W. Ehret et al.,J. Antimicrob. Chemother.,1987, 19, 541–549.

Disposition in the Body.

Aztreonam is completely absorbed after intramuscular administration with peak concentrations reached within 1 h. It takes 1 to 3 h for equilibrium to be reached between tissues and plasma. It is widely distributed in body tissues and fluids, including bile, but diffusion into CSF is poor unless meninges are inflamed. It crosses the placenta and small amounts are distributed into breast milk. Only about 6 to 16% is metabolised to inactive metabolites by hydrolysis. The drug is excreted predominantly in urine by renal tubular secretion and glomerular filtration; about 60 to 75% of a dose appears within 8 h as the unchanged drug with only small quantities of metabolites. Only small amounts of the unchanged drug and metabolites are excreted in faeces. It is removed by haemodialysis and to a lesser extent by peritoneal dialysis.

Therapeutic concentration.

The trough serum therapeutic concentration range is 1 to 10 mg/L and the peak, 50 to 250 mg/L.

24 male volunteers were divided into 4 groups according to the degree of creatinine clearance. Group 1 (mean age, 27 years): creatinine clearance, ≥80 mL/min, group 2 (mean age, 43): 30 to 79 mL/min, group 3 (mean age, 44): 10 to 29 mL/min, group 4 (mean, 40 years old): <10 mL/min. Each group was administered with an intravenous dose of 1 g aztreonam over 2 min, after an overnight fast followed by a 2–h fast after administration. The mean peak serum concentrations for the groups were 78, 98, 98 and 145 mg/L, respectively, observed after 10 min. [J. C. L. Mihindu et al.,Antimicrob. Agents. Chemother.,1983, 24, 252–261].

Half–life.

Plasma half–life, 1.4 to 2.2 h; prolonged to 4.7 to 6 h in renal impairment and to some extent in hepatic impairment.

Volume of distribution.

0.11 to 0.21 L/kg; increased in neonates and paediatric patients (from 1 week to 12 years old) to 0.3 to 1 L/kg.

Clearance.

Plasma clearance, 93 mL/min; reduced in neonates.

Protein binding.

In plasma, about 56%.

Note.

For reviews of aztreonam see R. N. Brogden and R. C. Heel,Drugs,1986, 31, 91–130 and H. C. Neu,Am. J. Med., 1990,88, Suppl. 3c, 2S–6S.

For reviews of the pharmacokinetics of aztreonam see H. Mattie,Clin. Pharmacokinet.,1988, 14, 148–155 and H. Mattie,Clin. Pharmacokinet.,1994, 26, 99–106.

Dose.

Up to 8 g daily by intravenous or intramuscular injection. Dose may need to be reduced in patients with severe renal impairment.

Top | Related articles | Next: Monographs: B»


Bacampicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bacampicillin

Antibacterial

Synonym. Carampicillin

(2S,5R,6R)-6-[[(2R)-Aminophenylacetyl]amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid 1-[(ethoxycarbonyl)oxy]ethyl ester

C21H27N3O7S=465.5

CAS—50972–17–3

Bacampicillin Hydrochloride

Proprietary names. Ambaxin; Penglobe; Spectrobid.

C21H27N3O7S,HCl=502.0

CAS—37661–08–8

A white crystalline powder. M.p. 171° to176°.Soluble 1 in 15 of water, 1 in 7 of ethanol, and 1 in 10 of chloroform; practically insoluble in ether.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 14.7 min.

Ultraviolet Spectrum.

Water—258, 263 (A11=13b), 269; aqueous alkali—310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1770, 1075, 1788, 1263, 1687, 1744 cm−1 (bacampicillin hydrochloride, KBr disk).

Dose.

0.8 to 2.4 g of bacampicillin hydrochloride daily.

Top | Related articles | Next: Bacitracin»


Bacitracin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bacitracin

Antibacterial

Proprietary names. Baciguent; Bacitin. It is an ingredient of Ototrips and Polybactrin Soluble GU.

CAS—1405–87–4

Bacitracin is a polypeptide produced by the growth of an organism of the licheniformis group of Bacillus subtilis.

A white to pale buff hygroscopic powder. Freely soluble in water; soluble in ethanol; practically insoluble in acetone, chloroform, and ether.

Bacitracin Zinc

Synonyms. Bacitracins Zinc Complex; Zinc Bacitracin.

Proprietary names. It is an ingredient of Cicatrene, Cicatrex, Cicatrin, Dispray Antibiotic, Polyfax and Tribiotic.

CAS-1405–89–6

A white, pale buff or tan, hygroscopic powder. Soluble 1 in 900 of water and 1 in 500 of ethanol; very slightly soluble in ether; practically insoluble in chloroform.

Ultraviolet Spectrum.

Bacitracin zinc: aqueous acid—252 nm (A11=18b).

Top | Related articles | Next: Baclofen»


Baclofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Baclofen

Muscle Relaxant

Synonym. Aminomethyl Chlorohydrocinnamic Acid

Proprietary Name.

Lioresal

β-(Aminomethyl)-4–chlorobenzenepropanoic acid

C10H12ClNO2=213.7

CAS—1134–47–0

A white crystalline solid. M.p. about 207°.Slightly soluble in water; poorly soluble in organic solvents.

Dissociation Constant.

pKa3.9, 9.6.

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Test.

Liebermann's test—orange.

Thin–layer Chromatography.

System TD—Rf 01; system TE—Rf 00; system TF—Rf 00; system TAD—Rf 00.

Gas Chromatography.

System GA—RI 2010.

High Performance Liquid Chromatography.

System HZ—Retention time(s) 2.0 min.

Column: C18 Bondapak (300 × 3.9 mm i.d., 10 μm). Mobile phase: methanol:water (45:55 v/v), flow rate 0.4 mL/min. Fluorescence detection (λex=463 nm; λem=524 nm). Retention time(s): 4.0 min. [S. Tosunoglu and L. Ersoy,Analyst,1995, 120, 373–375].

Ultraviolet Spectrum.

Aqueous acid—259, 266 (A11=11.3a), 274 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1527, 835, 1574, 1495, 1624, 1095 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 138, 195, 140, 103, 197, 77, 196.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 50 μg/L, ECD—P. H. Degen and W. Riess,J. Chromatogr.,1976, 117, 399–405.

Gas chromatography–mass spectrometry.

In serum or cerebrospinal fluid: limit of detection 5 μg/L—C. G. Swahn et al.,J. Chromatogr., 1979, 162; B Biomed Appl.,4, 433–438.

High performance liquid chromatography.

In plasma: limit of detection 2.5 μg/L and limit of quantification 10 μg/L, ECD—L. Millerioux et al.,J. Chromatogr. A,1996, 729, 309–314.

Disposition in the Body.

Baclofen is rapidly absorbed after oral administration. About 80% of a dose is excreted in the urine in 24 h, mostly as unchanged drug. About 15% of a dose is metabolised, mainly to the deaminated derivative; about 20% of a dose may be eliminated in the faeces as unchanged drug and metabolites.

Therapeutic concentration

A 45–year–old, healthy, woman administered 20 mg baclofen orally produced a peak plasma concentration of 270 μg/L after 2.5 h. [S. Tosunoglu and L. Ersoy,Analyst,1995, 120, 373–375].

After an oral dose of 40 mg to 1 subject, a peak plasma concentration of unchanged drug of about 0.6 mg/L was attained in 2 h; a peak concentration of metabolites of about 0.1 mg/L was attained in about 4 h. [J. W. Faigle and H. Keberle,Postgrad. Med. J., 1972, 48 (Oct.),Suppl., 9–13].

Toxicity.

Recovery has occurred after the ingestion of 1.5 g.

A fatality occurred after ingestion of baclofen. Baclofen was detected in serum at a concentration of 17 mg/L and in urine at 760 mg/L which was collected 12 h after ingestion of the drug. [A. D. Fraser et al.,J. Forensic Sci.,1991, 365, 1596–1602].

Coma, respiratory failure and severe seizures occurred in a 39–year–old female subject after ingestion of 450 mg of baclofen; following treatment, the patient regained consciousness within 36 h, at which time a plasma concentration of 0.2 mg/L was reported; the plasma half–life was found to be 35 h. [K. Ghose et al.,Postgrad. Med. J.,1980, 56, 865–867].

Half–life.

Plasma half–life, about 2 to 4 h.

Protein binding.

In plasma, about 30%.

Dose.

15 to 60 mg daily; maximum of 100 mg daily.

Top | Related articles | Next: Balsalazide»


Balsalazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Balsalazide

Anti–ulcer

5-[(1E)-[4-[[(2-Carboxyethyl)amino]carbonyl]phenyl]azo]-2-hydroxybenzoic acid

C17H15N3O6=357.3

CAS—80573–04–2

Balsalazide Disodium

Synonyms. Balsalazide sodium; BX-661A.

Proprietary name. Colazide

C17H17N3Na2O8=437.3

CAS—150399–21–6

Disposition in the Body.

Balsalazide is metabolised in the colon, by bacterial azoreductases, to 5–aminosalicyclic acid (5–ASA) which is responsible for the anti–inflammatory action, and 4–aminobenzoyl–β–alanine (4–ABA), an inert carrier. 25% of the released 5–ASA is inactivated in the colonic mucosa and liver to the N–acetylated metabolite, NASA. Likewise, 4–ABA becomes converted to its N–acetylated metabolite, NABA. It is only NASA and NABA which are detected in urine; the parent drug is excreted mainly in faeces.

Therapeutic concentration.

54 adult patients with ulcerative colitis (in remission) were administered with 3 to 6 g daily for at least a year. Peak plasma concentrations of 0.324 mg/L were reached within 2 h. [J. R. B. Green et al., Glycyx Pharmaceuticals Ltd., GLY01/93, 1998 (data on file)].

Peak plasma concentrations of the metabolite, 4–ABA, were less than 0.096 mg/L within 9 to 10 h after administration of a 2.25 g dose of balsalazide. [J. G. Riddel et al., Glycyx Pharmaceuticals Ltd., Harris Project no. 20060, 1998 (data on file)].

Toxicity.

Hypersensitivity reaction: a 59–year–old woman was administered with 2.25 g balsalazide 3 times a day and after 8 days, was admitted into hospital with central chest pain, shortness of breath and back pain, which worsened over the next 3 days. Examination showed a pyrexial, splinter haemorrhages in her fingernails, raised jugular venous pressure, a loud pericardial rub and a soft, tender liver. Balsalazide treatment was stopped and all symptoms were resolved within a month. [V. Adhiyaman et al.,BMJ,2000, 320, 613].

Half–life.

Elimination half–life of NASA is 6 to 9 h, and of 5-ASA is approx. 1 h.

Clearance.

4.5 L/h.

Protein binding.

5-ASA, approximately 40% and NASA, 80%.

Dose.

An initial dose of 2.25 g three times a day is administered for up to 12 weeks. Maintenance dose of 1.5 g twice daily with a maximum of 6 g daily.

Top | Related articles | Next: Bambuterol»


Bambuterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bambuterol

Bronchodilator, Beta2-agonist

Dimethylcarbamic acid 5-[2-[(1,1–dimethylethyl)amino]-1–hydroxyethyl]-1,3–phenylene ester

C18H29N3O5=367.5

CAS—81732–65–2

Bambuterol Hydrochloride

Synonym. KWD-2183

Proprietary name. Bambec

C18H29N3O5,HCl=403.9

CAS—81732–46–9

A white or almost white crystalline powder. Exhibits polymorphism. It is freely soluble in water; soluble in ethanol.

Thin–layer Chromatography.

System TB—Rf 02 (bambuterol); Rf 00 (bambuterol monocarbamate); system TE—Rf 37 (bambuterol); Rf 21 (bambuterol monocarbamate); system TAE—Rf 18 (bambuterol); Rf 19(bambuterol monocarbamate).

High Performance Liquid Chromatography.

System HX—RI 353 (bambuterol); RI 304 (bambuterol monocarbamate).

Column: LC-18-DB (Supelcosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: 6.0 mM sodium octane sulfonate and methanol:acetonitrile:50 mM phosphate buffer pH 3.0 (34:11:55), 1.0 mL/min flow rate. UV detection (λ=214 nm). Retention time: 10 min. [O. Wannerberg and B. Persson,J. Chromatogr.,1988, 435, 199–203].

Ultraviolet Spectrum.

Water—264 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1695, 1720, 1190, 1200, 1390, 1350 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 86, 57, 70, 367, 282, 352, 334.

Quantification

Gas chromatography–mass spectrometry.

In plasma and urine: limit of quantification is 0.2 μg/L and 1.5 μg/L, respectively—C. Lindberg et al.,Biomed. Env. Mass Spectrom.,1990, 19, 218–224.

Disposition in the Body.

About 20% of a dose is absorbed after oral administration. It concentrates in lung tissue where it is hydrolysed primarily by a plasma cholinesterase to its active metabolite terbutaline (β2 adrenergic receptor agonist). It is also metabolised by oxidative enzymes in the liver. Approximately one-third of an intravenous dose is converted to terbutaline. It also undergoes oxidative metabolism to products that are then metabolised to terbutaline. Very little bambuterol is excreted unchanged in urine.

Therapeutic concentration

12 healthy volunteers, male and female, aged between 23 and 62 years, were administered with intravenous doses of 30 g/kg over 5 min and oral doses of 7 g/kg as an aqueous solution. Peak plasma concentrations after the intravenous dose ranged between 72.5 and 184 nmol/L with a mean of 129 nmol/L. The mean peak plasma concentration, after a single oral dose, was 6.9 nmol/L (2.3 to 24.3 nmol/L) and was reached within 2.3 h (ranging between 1 and 4 h). [L. Nyberg et al.,Br. J. Clin. Pharmacol.,1998, 455, 471–478].

23 healthy Caucasian volunteers (12 women), aged between 20 and 56 years, were administered with oral tablets: 10, 20 and 30 mg, and a 20 mg solution as an open, crossover, random study. After the first dose, the mean peak plasma concentration was 3.69 nmol/L (1.0 to 8.8 nmol/L) for the 10 mg tablet, 8.56 nmol/L (ranging between 3.5 and 16.9 nmol/L) for the 20 mg tablet, 14.23 nmol/L (range, 5.3 to 30.4 nmol/L) for 30 mg and 6.13 nmol/L (1.7 to 13.6 nmol/L) for the 20 mg solution. The mean time to the peak concentration was 1.4 to 1.8 h. [J. Rosenborg et al.,Br. J. Clin. Pharmacol.,2000, 49, 199–206].

Bioavailability.

Less than 15%.

Half–life.

Plasma, 12 h (oral administration); 2.6 h (intravenous administration).

Volume of distribution.

Women, between 1.6 and 2.1 L/kg; men, 1.2 to 1.4 L/kg.

Clearance.

Plasma, 1250 mL/min.

Protein binding.

Plasma, 40 to 50%.

Distribution in blood.

Distributes extensively outside the plasma component.

Note.

For a review of the pharmacokinetics of bambuterol see D. S. Sitar,Clin. Pharmacokinet.,1996, 31, 246–256.

Dose.

Usually 20 mg daily.

Top | Related articles | Next: Bamethan»


Bamethan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bamethan

Vasodilator

α-[(Butylamino)methyl]-4–hydroxybenzenemethanol

C12H19NO2=209.3

CAS-3703–79–5

Crystals. M.p. 123.5° to 125°.

Bamethan Sulfate

Proprietary names. Vasculat; Vasculit.

(C12H19NO2)2,H2SO4=516.7

CAS—5716–20–1

Soluble in water.

Dissociation Constant.

pKa9.0, 10.2 (25°).

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Tests.

Folin–Ciocalteu reagent—blue; Liebermann's test—violet–brown; Mandelin's test—blue→green.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 04; system TC—Rf 06; system TL—Rf 00; system TAE—Rf 23. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1920.

High Performance Liquid Chromatography.

System HA—k 0.9; system HX—RI 250; system HAA—Retention time(s) 5.9 min.

Ultraviolet Spectrum.

Aqueous acid—275 (A11=64a); aqueous alkali—242, 290 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 832, 1228, 1066, 1264, 1494, 1108 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 30, 57, 108, 44, 29, 84, 41.

Disposition in the Body.

Bamethan is rapidly absorbed after oral administration. About 80% of a dose is excreted in the urine in 24 h, with about 30% of the dose as unchanged drug.

Therapeutic concentration

After a single oral dose of 25 mg given to 5 subjects, peak serum concentrations of 0.04 to 0.11 mg/L (mean 0.07) were attained in 0.5 to 1 h. [J. H. Hengstmann and B. Steinkamp,Arzneimittelforschung,1981, 31, 843–848].

Half–life.

Plasma half–life, about 2.5 h.

Volume of distribution.

2.5 to 5 L/kg (mean 3.7).

Clearance.

Plasma clearance, 12 to 20 (mean 16) mL/min/kg.

Dose.

100 mg of bamethan sulfate daily.

Top | Related articles | Next: Bamifylline»


Bamifylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bamifylline

Bronchodilator

7-[2-[Ethyl(2–hydroxyethyl)amino]ethyl]-3,7–dihydro–1,3–dimethyl–8-(phenylmethyl)-1H-purine–2,6–dione

C20H27N5O3=385.5

CAS-2016–63–9

Crystals. M.p. 80° to 80.5°.

Bamifylline Hydrochloride

Proprietary name. Trentadil

C20H27N5O3,HCl=421.9

CAS-20684–06–4

A crystalline solid. M.p. 185° to 186°.Soluble in water.

Partition Coefficient.

Log P(octanol), 1.6.

Colour Test.

Amalic acid test—orange/violet.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 00; system TC—Rf 54; system TL—Rf 34; system TAE—Rf 71. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time(s) 10.3 min.

Ultraviolet Spectrum.

Aqueous acid—278(A11=310a); methanol—277 nm (A11=280b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1698, 1538, 729, 1041, 1205 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 102, 84, 58, 56, 42, 30, 103, 91.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection (λ=280 nm)—G. Segre et al.,Arzneimittelforschung,1990, 404, 450–452. In plasma: bamifylline and desalkyl metabolites, limit of detection 10 μg/L, UV detection—G. Nicot et al.,J. Chromatogr., 1983, 277; B Biomed. Appl.,28, 239–249.

Therapeutic concentration

6 male and female healthy subjects, mean age 33.3 years, were administered 600 mg bamifylline every 12 h for 7 days. The mean peak plasma concentration after the first dose was 1165 μg/L (range 463 to 1708 μg/L) observed 1 h after dosing and 1038 (777 to 1238) μg/L for the last dose administered. [G. Segre et al.,Arzneimittelforschung,1990, 404, 450–452].

Toxicity

A 21–year–old woman, suffering from asthma, was found dead with a blood concentration of 205 mg/L. [C. Offidani et al.,Am. J. Forensic Med. Pathol.,1993, 143, 244–245].

Dose.

Bamifylline hydrochloride has been given in doses of 0.9 to 1.8 g daily.

Top | Related articles | Next: Bamipine»


Bamipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bamipine

Antihistamine

1-Methyl-N-phenyl-N-(phenylmethyl)-4–piperidinamine

C19H24N2=280.4

CAS-4945–47–5

Crystals. M.p. about 115°. Soluble 1 in 75 of water.

Bamipine Hydrochloride

Proprietary names. Soventol; Taumidrine.

C19H24N2,HCl=316.9

CAS-1229–69–2

Partition Coefficient.

Log P(octanol), 4.1.

Colour Tests.

Liebermann's test—red–orange; Mandelin's test—brown.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 40; system TC—Rf 43; system TL—Rf 13; system TAE—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2250; RI 2580 M (OH−).

High Performance Liquid Chromatography.

System HX—RI 468.

Ultraviolet Spectrum.

Aqueous acid—251, 298 nm; methanol—251 (A11=439b), 298 nm (A11=62b).

Infra–red Spectrum.

Principal peaks at wavenumbers 745, 1593, 725, 1495, 690, 1275 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 43, 71, 70, 96, 91, 98, 42.

Dose.

Bamipine hydrochloride has been given in doses of 75 to 400 mg daily.

Top | Related articles | Next: Barbital»


Barbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Barbital

Sedative, Barbiturate

Synonyms. Barb; Barbitalum; Barbitone; Diemalum; Diethylmalonylurea; Malonal.

5,5-Diethyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C8H12N2O3=184.2

CAS—57–44–3

Colourless crystals or white crystalline powder. M.p. 188° to 192°.

Soluble 1 in about 130 of water, 1 in 13 of boiling water, 1 in 14 of ethanol, 1 in 75 of chloroform, and 1 in 35 of ether; soluble in acetone, ethyl acetate, petroleum ether, acetic acid, amyl alcohol, pyridine, aniline, and nitrobenzene, and in solutions of alkalis.

Barbital Sodium

Synonyms. Barbitalum Natricum; Barbitone Sodium; Diemalnatrium; Soluble Barbitone.

Proprietary name. Neurinase

C8H11N2NaO3=206.2

CAS—144–02–5

A white crystalline powder. A solution in water slowly decomposes. M.p. about 190°.

Soluble 1 in 5 of water (1 in 2.5 of boiling water) and 1 in 400 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.0 (25°).

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 41; system TE—Rf 32; system TF—Rf 61; system TH—Rf 51; system TAD—Rf 57; system TAE—Rf 84. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—barbital RI 1489, barbital-Me2 RI 1420, barbital-Me (metharbital) RI 1470, barbituric acid-Me3 RI 1645; system GF—RI 2230; system GAJ—RRT 0.612 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 1.11; system HH—k 0.63; system HX—RI 308; system HY—RI 258; system HZ—retention time 2.2 min; system HAA—retention time 10.4 min; system HAL—retention time 1.4 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 nm (A11=549a); M sodium hydroxide (pH 13)—254 nm (A11=427b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1720, 1767, 1320, 1245, 875 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 156, 141, 55, 155, 98, 39, 82, 43.

Quantification.

See also under Amylobarbital.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.5 mg/L—F. Varin et al.,J. Pharm. Sci.,1980, 696, 640–643.

Disposition in the Body.

Readily absorbed after oral administration. It is excreted slowly in the urine almost entirely as unchanged drug; about 2% of a dose is excreted in 8 h, about 16% in 32 h, and detectable amounts may still be present in the urine after 16 days.

Barbital is a metabolite of metharbital.

Therapeutic concentration.

In plasma, usually in the range 5 to 30 mg/L.

Toxicity.

The estimated minimum lethal dose is 2 g. Toxic effects may be produced with blood concentrations of about 20 mg/L or more, and concentrations greater than 90 mg/L may be lethal.

In 6 cases of acute poisoning, the amounts ingested ranged from 5 to about 25 g. In 2 cases, death ensued after 150 and 160 h when the serum concentrations were about 100 and 170 mg/L respectively. In the other 4 cases, the serum concentrations on awakening from coma were 70 to 150 μg/L. [P. Lous,Acta Pharmacol. Toxicol.,1954, 10, 147–165 and P. Lous, Acta Pharmacol. Toxicol., 1954, 10, 261–280.]

Half–life.

Plasma half–life, about 2 days.

Volume of distribution.

About 0.5 L/kg.

Saliva.

Plasma:saliva ratio, about 1.

Protein binding.

In plasma, less than 20%.

Dose.

Barbital has been given in a dose of 300 to 600 mg.

Top | Related articles | Next: Barbituric Acid»


Barbituric Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Barbituric Acid

Synonym. Malonylurea

2,4,6-(1H,3H,5H)-pyrimidinetrione

C4H4N2O3=128.1

CAS—67–52–7

Crystals. M.p. about 248°, with some decomposition.

Dissociation Constant.

pKa4.0 (25°).

Partition Coefficient.

Log P(octanol/water), −1.5.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TH—Rf 03; system TAD—Rf 00; system TAE—Rf 84.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—257 nm; 1 M sodium hydroxide (pH 13) —259 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 1734, 1750, 1225, 775, 1190 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 42, 128, 85, 43, 44, 41, 70, 69.

Top | Related articles | Next: Beclamide»


Beclamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Beclamide

Anticonvulsant

Synonyms. Benzchlorpropamide; Chloroethylphenamide.

Proprietary names. Neuracen; Nydrane; Posedrine.

3-Chloro-N-(phenylmethyl)propanamide

C10H12ClNO=197.7

CAS—501–68–8

Colourless crystals. M.p. 91° to 94°.

Slightly soluble in water; soluble 1 in 14 of ethanol, 1 in 5 of chloroform, and 1 in less than 100 of ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 08; system TC—Rf 65; system TL—Rf 64; system TAE—Rf 90. (Acidified potassium permanganate solution, positive, developing slowly.)

Gas Chromatography.

System GA—beclamide RI 1720, beclamide-Art RI 1680; system GB—beclamide RI 1778, beclamide-Art RI 1539.

High Performance Liquid Chromatography.

Column: Apex ODS (250×4.5 mm i.d., 5 μm). Mobile phase: acetonitrile:water (22.5:77.5): potassium dihydrogen phosphate (1.4 g/L), flow rate 2 mL/min. Internal standard: hexobarbital. UV detection (λ= 215 nm). Retention time(s): beclamide 8.8 min; 4–hydroxybeclamide 3.0 min; 3–hydroxybeclamide 3.5 min. (M. Ahmadi et al.,J. Pharm. Pharmacol.,1995, 47, 876–878).

Ultraviolet Spectrum.

Aqueous acid—252, 258, 264; methanol—252, 258 (A11=9.6b), 264, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1640, 696, 736, 1558, 1275, 1290 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 106, 197, 162, 107, 148, 27, 63.

Quantification

Gas chromatography.

In plasma: limit of detection 200 μg/L, FID—O. P. Jones et al.,Br. J. Clin. Pharmacol.,1975, 2, 364–365.

High performance liquid chromatography.

In urine: limit of detection of beclamide and metabolites 0.2 mg/L—M. Ahmadi et al.,J. Pharm. Pharmacol.,1995, 47, 876–878.

Disposition in the Body.

Beclamide is absorbed after oral administration. Less than 0.5% of a dose is excreted in the urine as unchanged drug in 24 h; a metabolite, tentatively identified as an N-hydroxybenzyl–3–chloropropionamide, has been detected in the urine as a glucuronide conjugate. Its 3–hydroxyphenyl (7% excreted over 24 h) and 4–hydroxyphenyl (24% over 24 h) metabolites are detected as both glucuronide (majority) and sulfate conjugates in urine. Approx. 22% of an administered dose is excreted as hippuric acid.

Therapeutic concentration

Following a single oral dose of 1 g to 6 subjects, peak plasma concentrations of 8.7 to 18.9 (mean 13) mg/L were attained in 1 to 4 h. [H. Leach et al.,Br. J. Clin. Pharmacol.,1975, 2, 377P–378P].

Dose.

1.5 to 4 g daily.

Top | Related articles | Next: Beclometasone»


Beclometasone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Beclometasone

Corticosteroid

Synonyms. Beclomethasone; 9α-Chloro–16β-methylprednisolone.

(11β,16β)-9-Chloro–11,17,21–trihydroxy–16–methylpregna–1,4–diene–3,20–dione

C22H29ClO5=408.9

CAS—4419–39–0

Beclometasone Dipropionate

Proprietary names. Aldecin; Becloforte; Beclovent; Beconase; Becotide; Clenil; Propaderm; Sanasthmyl; Turbinal; Vancenase; Vanceril; Viarox. It is an ingredient of Ventide.

C28H37ClO7=521.0

CAS—5534–09–8

A white to creamy–white powder. M.p. about 212°, with decomposition.

Practically insoluble in water; soluble 1 in 60 of ethanol and 1 in 8 of chloroform; freely soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Naphthol–Sulfuric acid—green/brown–yellow; Sulfuric acid—orange (slow).

Thin–layer Chromatography.

Beclometasone dipropionate: system TP—Rf 75; system TQ—Rf 38; system TR—Rf 89; system TS—Rf 42, streaking may occur. (p-Toluenesulfonic acid solution, positive.)

High Performance Liquid Chromatography.

System HT—k 4.2; system HX—RI 444; system HY—RI 711 (dipropionate).

Column: C18 Alltima (250 × 4.6 mm i.d.). Mobile phase: methanol:water:acetonitrile:glacial acetic acid (650:262:88:1.75), flow rate 1.3 mL/min. Internal standard (IS): dexamethasone–21–acetate. UV detection (λ=242 nm). Retention time(s): beclometasone, 3.9 min; beclometasone propionate, 15.4 min [K. Foe et al.,Biopharm. Drug Dispos.,1998, 19, 1–8].

Column: (1) C18 Alltima 16% carbon load (250 × 4.6 mm i.d., 5 μm); (2) C18 Econosphere 10% carbon load (250 × 4.6 mm i.d., 5 μm); (3) C8 Ultrasphere (150 × 4.6 mm i.d., 5 μm). Mobile phase: (1) methanol:water:acetonitrile:acetic acid (309:146:44:1), flow rate 1.3 mL/min; (2) (250:205:44:1), 1.2 mL/min; (3) (275:180:44:1), 1.3 mL/min. UV detection (λ=242 nm). Retention time(s): beclometasone, (1) 4.9 min (2) 5.5 min (3) 3.3 min; beclometasone propionate, (1) 23.0 min (2) 25.9 min (3) 17.6 min [K. Foe et al.,Drug Metab. Dispos.,1998, 262, 132–136].

Ultraviolet Spectrum.

Beclometasone dipropionate: dehydrated alcohol—239 nm (A11=292a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1190, 1658, 1730, 1608, 890, 1053 cm−1 (beclometasone dipropionate, KBr disk).

Quantification

High performance liquid chromatography–mass spectrometry.

In hair: limit of detection 0.17 ng/g, MS detection (m/z 411)—V. Cirimele et al.,Forensic Sci. Int.,2000, 107(1–3), 381–383.

Disposition in the Body.

Beclometasone dipropionate is rapidly converted to the metabolite beclometasone–17–monopropionate.

Therapeutic concentration

12 healthy males, aged 22 to 39 years, were administered a single IV dose of 1.0 mg over a 10–min infusion, a single intranasal dose of 1.344 mg, a single inhaled dose of 1.0 mg and a single oral dose of 4.0 mg as an aqueous solution. Subjects were fasted 12 h before dosing and for 2 h afterwards. The median peak plasma beclometasone dipropionate concentrations for the above doses were 35.356 μg/L (range 20.2 to 61.7 μg/L) observed at 0.2 to 0.3 h, 0.31 (0.256 to 0.375) μg/L at 4 to 8 h, 0.319 (0.184 to 0.553) μg/L at 0.2 to 0.5 h and 0.703 (0.563 to 0.879) μg/L at 1.5 to 6.0 h, respectively [P. T. Daley-Yates et al.,Br. J. Clin. Pharmacol.,2001, 515, 400–409].

Half–life.

Beclometasone dipropionate, 0.3 to 0.7 h; beclometasone 17–monopropionate, 1.3 to 5.3 h.

Volume of distribution.

Beclometasone dipropionate, median, 20 (range 10.6 to 39.4) L; beclometasone 17–monopropionate, 424 (362 to 496) L.

Clearance.

Plasma, beclometasone dipropionate, median, 150 (98.8 to 228) L/h; beclometasone 17–monopropionate, 120 (104 to 139) L/h.

Dose.

Usually 300 to 400 μg of beclometasone dipropionate daily, by aerosol inhalation; maximum of 2 mg daily.

Top | Related articles | Next: Bemegride»


Bemegride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bemegride

CNS Stimulant, Antidote (Barbiturate Poisoning)

Synonym. Methetharimide

Proprietary names. Eukraton; Megimide.

4-Ethyl–4–methyl–2,6–piperidinedione

C8H13NO2=155.2

CAS—64–65–3

White flakes or crystalline powder. M.p. 126° to 128°.Soluble 1 in 170 of water, 1 in 30 of ethanol, 1 in 12 of acetone, 1 in 4 of chloroform, and 1 in 100 of ether; soluble in aqueous solutions of alkali hydroxides.

Bemegride Sodium

C8H12NNaO2=177.2

CAS—25334–00–3

A fine white powder. Soluble 1 in 11 of water and 1 in 20 of ethanol; practically insoluble in acetone and ether.

Dissociation Constant.

pKa11.6.

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Tests.

Koppanyi–Zwikker test—violet; Mercurous nitrate—black.

Thin–layer Chromatography.

System TD—Rf 52; system TE—Rf 68; system TF—Rf 53; system TAD—Rf 64; system TAF—Rf 88. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black.)

Gas Chromatography.

System GA—RI 1373; system GC—RI 1253.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1277, 1730, 860, 1160, 1145 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 55, 83, 82, 41, 113, 70, 29, 69.

Disposition in the Body.

Metabolised by hydroxylation of the ethyl side–chain and excreted in the urine as unchanged drug and as the hydroxy metabolite.

Dose.

Bemegride has been given in doses of 25 to 50 mg intravenously, repeated as necessary.

Top | Related articles | Next: Benactyzine»


Benactyzine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benactyzine

Antispasmodic

α-Hydroxy-α-phenylbenzeneacetic acid 2-(diethylamino)ethyl ester

C20H25NO3=327.4

CAS—302–40–9

Crystals. M.p. 51°.

Benactyzine Hydrochloride

Proprietary name. It is an ingredient of Deprol.

C20H25NO3,HCl=363.9

CAS—57–37–4

A white crystalline powder. M.p. 177° to 181°.Soluble 1 in 14 of water and 1 in 22 of ethanol; very slightly soluble in ether.

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

Liebermann's test—orange→brown; Marquis test—orange→green→blue; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 40; system TC—Rf 53; system TL—Rf 53; system TAE—Rf 52; system TAF—Rf 57; system TAJ—Rf 34; system TAK—Rf 03; system TAL—Rf 48. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2255.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 382.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=14a), 262, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 695, 1723, 1231, 1054, 1162, 751 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 105, 77, 87, 182, 99, 183, 58.

Disposition in the Body.

Rapidly metabolised and excreted.

Dose.

3 to 9 mg of benactyzine hydrochloride daily.

Top | Related articles | Next: Benaprizine»


Benaprizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benaprizine

Anticholinergic

Synonym. Benapryzine

2-(N-Ethylpropylamino)ethyl benzilate

C21H27NO3=341.4

CAS—22487–42–9

Benaprizine Hydrochloride

C21H27NO3,HCl=377.9

CAS—32702–55–9

A white crystalline powder. M.p. about 166°.Soluble 1 in 35 of water, 1 in 56 of dehydrated alcohol, 1 in 120 of acetone and 1 in 8 of chloroform.

Thin-layer Chromatography.

System TAJ—Rf 48; system TAK—Rf 05; system TAL—Rf 58.

Ultraviolet Spectrum.

Aqueous acid—251, 257, 261, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1753, 1215, 700, 690, 1180, 1020 cm−1 (benaprizine hydrochloride, KCl disk).

Dose.

150 to 200 mg of benaprizine hydrochloride daily.

Top | Related articles | Next: Benazepril»


Benazepril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benazepril

Antihypertensive, ACE Inhibitor

(3S)-3-[[1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-2,3,4,5–tetrahydro–2-oxo–1H-1–benzazepine–1–acetic acid

C24H28N2O5=424.5

CAS—86541–75–5

M.p. 148.5°.

Benazepril Hydrochloride

Synonym. CGS 14824A

Proprietary names. Briem; Cibace; Cibacen; Cibacene; Labopal; Lotensin; Tensanil; Zinandril.

C24H28N2O5,HCl=461.0

CAS—86541–74–4

A white to off–white crystalline powder. It is soluble in water, ethanol and methanol.

Partition Coefficient.

Log P(octanol/water), 3.50.

Gas Chromatography.

System GP—RI 3030 (benazepril-ME); RI 2985 (M (benazeprilate)-ME3).

Column: 3% OV-101 on Gaschrom Q, 80–100 mesh (Ciba-Geigy), pyrex glass (1.5 m × 2 mm i.d.). Column and injector port temperature: 275°. Carrier gas: helium, flow rate 30 mL/min. MS detection (EI, SIM). Retention times: benazepril (methyl ester derivative) 2.55 min; benazeprilat (derivative) 2.3 min. [G. Kaiser et al.,J. Chromatogr.,1987, 419, 123–133].

High Performance Liquid Chromatography.

System HAA—retention time 17.0 min.

Column: C18 (RP-BDS, 5 μm packing, 250 × 3 mm i.d.). Mobile phase: sodium dihydrogen phosphate (0.025 M, pH 4.8):acetonitrile (55:45). 0.4 mL/min flow rate. UV detection (λ=250 nm). Retention time: benazepril hydrochloride, 4.95 min. [I. E. Panderi and M. Parissi-Polou,J. Pharm. Biomed. Anal.,1999, 21, 1017–1024].

Column: Hypersil ODS (5 μm, 250 × 4.5 mm). Mobile phase: sodium heptanesulfonate (20 mM, pH 2.5):acetonitrile (5% THF) (52:48 v/v), 1.0 mL/min flow rate. UV detection (λ=215 nm). Retention time: 15 min. [D. Bonazzi et al.,J. Pharm. Biomed. Anal.,1997, 16, 431–438].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—237 nm; basic—241 nm; aqueous acid (0.1 M hydrochloric acid)—237.2 nm (hydrochloride salt).

Infra–red Spectrum.

Principal peaks at wavenumber 1739, 1674, 1211 cm−1 (hydrochloride salt) (KBr pellet).

Mass Spectrum.

Benazepril (methyl ester derivative): principal ions at m/z 91, 204, 365, 144, 118, 117, 120, 122.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification, for benazepril, 26 μg/L and limit of detection 3.4 μg/L, for benazeprilat 23 μg/L and 2.3 μg/L, respectively. In urine: for benazepril, limit of quantification 34 μg/L and limit of detection 6.4 μg/L; for benazeprilat 64.5 μg/L and 7.6 μg/L, respectively—K. Gaiser et al.,J. Chromatogr.,1987, 419, 123–133.

High performance liquid chromatography.

In pharmaceutical tablets: limit of detection for benazeprilat hydrochloride is 0.88 mg/L and limit of quantification is 2.92 mg/L. UV detection (λ=250 nm)—I. E. Panderi and M. Parissi-Polou,J. Pharm. Biomed. Anal.,1999, 21, 1017–1024.

Bioassay.

In plasma: limit of detection 8.5 μg/L. In urine: 4.25 μg/L—P. Graf et al.,J. Chromatogr.,1988, 425, 353–361.

Disposition in the Body.

A minimum of 37% of an oral dose of benazepril is absorbed (fasting) and is rapidly converted to its active carboxylic metabolite, benazeprilat by enzymatic hydrolysis in the liver. Benazepril is cleared mainly by metabolic transformation with <1% being excreted unchanged in urine along with its acyl glucuronide metabolite. Approximately 18% of an oral dose is recovered in urine as the diacid, benazeprilat. Peak plasma concentrations of benazeprilat occur 1 to 2 h after administration, if fasting, and 2 to 4 h in the non–fasting state. 11 to 12% of benazeprilat is excreted in bile and the majority in urine. Elimination is slow with renal impairment. Very small amounts of benazepril and benazeprilat are secreted into breast milk.

Therapeutic concentration

A daily (oral) dose of 10 mg benazepril was administered to 9 young subjects (male; between 21 and 39 years) and 9 elderly subjects (6 male, 3 female; between 66 and 76 years), over 8 consecutive days. After repeated administration, benazeprilat was detected in plasma immediately before the last dose with mean values of 0.015 μg/L for the young subjects and 0.037 μg/L for the elderly. These values, and those obtained 24 h later, are consistent with steady–state disposition of benazeprilat. Time to peak concentrations was 1.5 h for both groups, after acute and chronic administration. [N. J. MacDonald et al.,Br. J. Clin. Pharmacol.,1993, 36, 201–204]

Toxicity.

Severe hypotension with acute overdose.

Half–life.

Apparent elimination half–life for benazepril is 0.6 h and it is eliminated from plasma completely within 4 h.

Benazeprilat is eliminated in a biphasic manner with an initial half–life of 3 h and a terminal half–life of 17 h.

Volume of distribution.

Steady state, approximately, 0.7 L/kg (metabolite).

Distribution in blood.

Benazeprilat is not extensively distributed into extravascular sites with minimum passage across the blood/brain barrier.

Protein binding.

Benazepril and benazeprilat both bind serum proteins, approx. 94% and 93%, respectively.

Dose.

An initial dose of 10 mg once daily is recommended in patients with creatinine clearance ≥30 mL/min and those not receiving diuretics. Hypertensive patients with heart failure and those with a creatinine clearance >30 mL/min are recommended an initial daily dose of 5 mg. A usual daily dose is between 20 and 40 mg with a maximum of 80 mg.

Top | Related articles | Next: Bendroflumethiazide»


Bendroflumethiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bendroflumethiazide

Diuretic

Synonyms. Bendrofluazide; Benzydroflumethiazide.

Proprietary names. Aprinox; Berkozide; Centyl; Naturetin; Neo-NaClex; Pluryl; Polidiuril; Salural; Sinesalin; Urizide. It is an ingredient of Abicol, Corgaretic, Inderetic, Inderex, Prestim, Rauzide and Tenavoid.

3,4-Dihydro–3-(phenylmethyl)-6-(trifluoromethyl)-2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C15H14F3N3O4S2=421.4

CAS—73–48–3

A white or cream–coloured crystalline powder. M.p. about 220°, with decomposition. Practically insoluble in water and chloroform; soluble 1 in 17 of ethanol, 1 in 1.5 of acetone, and 1 in 500 of ether.

Dissociation Constant.

pKa8.5 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi–Zwikker test—violet; Liebermann's test—blue; Sulfuric acid—violet.

Thin–layer Chromatography.

System TD—Rf 25; system TE—Rf 52; system TF—Rf 71; system TAD—Rf 30; system TAJ—Rf 38; system TAK—Rf 11; system TAL—Rf 72. (Location under UV light, violet fluorescence.)

Gas Chromatography.

System GX—Retention time(s) 10.7 min, bendrofluazide-ME4; system GY—Retention time(s) 5.6 min, bendrofluazide-ME4.

High Performance Liquid Chromatography.

System HN—k 15.35; system HX—RI 508; system HAA—Retention time(s) 18.6 min.

Ultraviolet Spectrum.

Aqueous acid—207, 273 (A11=585a), 325; aqueous alkali—273 (A11=410a), 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1170, 1155, 1306, 1518, 1621, 750 cm−1 (KBr disk). There are 2 polymorphic forms.

Mass Spectrum.

Principal ions at m/z 330, 118, 91, 319, 219, 64, 92, 421.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—B. Beerman et al.,Eur. J. Clin. Pharmacol.,1976, 10, 293–295.

Disposition in the Body.

Readily and almost completely absorbed after oral administration. Up to about 30% of a dose is excreted unchanged in the urine in 48 h; the remainder is excreted as unidentified metabolites.

Therapeutic concentration

A single oral dose of 10 mg given to 9 subjects, produced peak plasma concentrations of 0.07 to 0.10 mg/L in 1.6 to 2.4 h. [B. Beerman et al.,Clin. Pharmacol. Ther.,1977, 22, 385–388].

Peak plasma concentrations of 0.04 to 0.06 (mean 0.05) mg/L were reported 2 h after a dose, following administration of 5 mg daily to 8 hypertensive patients. [B. Beerman et al.,Eur. J. Clin. Pharmacol.,1978, 13, 119–124].

Half–life.

Plasma half–life, about 9 h.

Volume of distribution.

About 1.5 L/kg.

Protein binding.

In plasma, about 94%.

Note.

For a review of the clinical pharmacokinetics of diuretics see B. Beerman and M. Groschinsky-Grind,Clin. Pharmacokinet.,1980, 5, 221–245.

Dose.

2.5 to 10 mg daily.

Top | Related articles | Next: Benethamine»


Benethamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benethamine

Pharmaceutical Adjuvant

N-Benzylphenethylamine

C15H17N=211.3

Soluble in chloroform.

Colour Tests.

Liebermann's test—red–orange; Marquis test—orange–brown→brown.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 48; system TC—Rf 59; system TL—Rf 43. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1798.

Ultraviolet Spectrum.

Water—258 nm (A11=12b).

Infra–red Spectrum.

Principal peaks at wavenumbers 696, 745, 1111, 1022, 1592, 1067 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 120, 65, 121, 92, 105, 77, 118.

Top | Related articles | Next: Benorilate»


Benorilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benorilate

Analgesic

Synonyms. Benorylate; Fenasprate.

Proprietary names. Benoral; Benortan; Salipran.

2-(Acetyloxy)benzoic acid 4-(acetylamino)phenyl ester

C17H15NO5=313.3

CAS—5003–48–5

A white crystalline powder. M.p. 178° to 181°.Practically insoluble in water; soluble 1 in 88 of ethanol, 1 in 22 of acetone, 1 in 18 of chloroform, and 1 in 900 of ether.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Tests.

Liebermann's test—black; Mandelin's test—green; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 00; system TC—Rf 51; system TL—Rf 62; system TAE—Rf 86. (Marquis reagent, positive.)

Gas Chromatography.

System GA—benorilate RI 1840, aspirin RI 1309, paracetamol RI 1687.

High Performance Liquid Chromatography.

System HD—benorilate k 0.7, aspirin k 0.5, paracetamol k 0.1; system HW—benorilate k 22.4, aspirin k 2.7, paracetamol k 0.32.

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=740a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1182, 1050, 1661, 1730, 1248, 1194 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 121, 163, 151, 109, 43, 122, 108, 65; aspirin 120, 43, 138, 92, 121, 39, 64, 63; paracetamol 109, 151, 43, 80, 108, 81, 53, 52.

Quantification.

See also under Aspirin and Paracetamol.

Gas chromatography.

In plasma: aspirin and salicylic acid, limit of detection 2 mg/L for aspirin, FID—A. Cailleux et al.,Therapie,1979, 34, 73–79.

High performance liquid chromatography.

In plasma: benorilate and paracetamol, limit of detection 200 μg/L for benorilate and 400 μg/L for paracetamol, UV detection—A. Cailleux et al.,Therapie,1979, 34, 73–79.

Disposition in the Body.

Benorilate is readily absorbed after oral administration. It is hydrolysed in the blood to aspirin and paracetamol, and about 85% of a dose is excreted in the urine in 72 h by the normal metabolic routes for these substances. About 15% of a dose is eliminated in the faeces.

Therapeutic concentration

Following oral administration of 4 g as a suspension to 20 subjects, mean peak plasma concentrations of 2.2 mg/L of benorilate and about 120 mg/L of salicylate were attained in 0.5 and 3 h, respectively. [M. Aylward et al.,Scand. J. Rheumatol.,1976, Suppl. 13, 9–12].

Half–life.

Plasma half–life, about 1 h.

Dose.

4.5 to 8 g daily.

Top | Related articles | Next: Benoxaprofen»


Benoxaprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benoxaprofen

Analgesic

Proprietary names. Opren; Oraflex.

2-(4-Chlorophenyl)-α-methyl–5–benzoxazoleacetic acid

C16H12ClNO3=301.7

CAS—67434–14–4

A cream–coloured solid. M.p. 189° to 190°.

Dissociation Constant.

pKa3.5.

Partition Coefficient.

Log P(octanol/water), 3.2.

Thin–layer Chromatography.

System TG—Rf 14; system TAJ—Rf 56; system TAK—Rf 80; system TAL—Rf 99. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—RI 2550; RI 2485 benoxaprofen-ME; system GB—not eluted; system GD—Retention time of methyl derivative 1.98 relative to n-C16H34.

High Performance Liquid Chromatography.

System HD—k 11.3; system HV—RRT 0.98 relative to meclofenamic acid.

Ultraviolet Spectrum.

Aqueous alkali—244 (A11=295b), 309 nm (A11=900b).

Infra–red Spectrum.

Principal peaks at wavenumbers 728, 1695, 833, 1086, 1050, 1010 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 256, 301, 91, 258, 119, 65, 257, 303.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 10 μg/L, ECD—D. H. Chatfield and T. J. Woodage,J. Chromatogr.,1978, 153, 101–106.

High performance liquid chromatography.

In plasma or urine: limit of detection 25 μg/L, UV detection—L. Ekman et al.,J. Chromatogr., 1980, 182; B Biomed. Appl.,8, 478–481.

Disposition in the Body.

Benoxaprofen is readily absorbed after oral administration. About 15% of a dose is excreted in the urine in 24 h, mainly as the glucuronic acid conjugate, together with small amounts of unchanged drug. In 5 days about 60% of a dose is excreted in the urine and 40% is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 400 mg, administered to 4 subjects, a mean peak plasma concentration of 45 mg/L was attained in 2 to 4 h. [G. L. Smith et al.,Br. J. Clin. Pharmacol.,1977, 4, 585–590].

Toxicity.

Because of reports of adverse reactions and fatalities, benoxaprofen was withdrawn worldwide in 1982.

Half–life.

Plasma half–life, about 30 to 35 h; increased in renal impairment.

Protein binding.

In plasma, more than 99%.

Dose.

Benoxaprofen has been given in doses of 600 mg daily.

Top | Related articles | Next: Benperidol»


Benperidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benperidol

Antipsychotic

Synonym. Benzperidol

Proprietary names. Anquil; Frenactil; Glianimon.

1-[1-[4-(4-Fluorophenyl)-4–oxobutyl]-4–piperidinyl]-1,3–dihydro–2H-benzimidazol–2–one

C22H24FN3O2=381.4

CAS—2062–84–2

An off–white amorphous powder or crystals. It darkens slowly on exposure to light. M.p. 170° to 171.8°. Practically insoluble in water; soluble 1 in 1000 of ethanol, 1 in 4 of chloroform, and 1 in 625 of ether; sparingly soluble in dilute mineral acids.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Koppanyi–Zwikker test—violet; Mandelin's test—violet; Mercurous nitrate—black.

Thin–layer Chromatography.

System TF—Rf 3; system TL—Rf 32; system TAE—Rf 62; system TAF—Rf 69.

Gas Chromatography.

System GA—RI 3433; M (N-desalkyl-) RI 2415; system GB—RI 3667.

High Performance Liquid Chromatography.

System HA—k 1.1; system HX—RI 393; system HY—RI 324; system HZ—Retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—231, 249 (A11=348b), 279; aqueous alkali—248 (A11=445b), 288 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 757, 1587, 1162, 1204, 1219 cm−1.

Mass Spectrum.

Principal ions at m/z 230, 109, 82, 187, 243, 363, 42, 123.

Quantification

Gas chromatography.

In plasma: limit of detection 30 μg/L, FID—M. P. Quaglio et al.,Boll. Chim. Farm.,1982, 121, 276–284.

High performance liquid chromatography.

In plasma: limit of detection 0.5 μg/L, ECD—S. Suss et al.,J. Chromatogr.,1991, 565(1–2), 363–373. In serum: limit of detection 0.2 μg/L, ECD—M. Furlanut et al.,Ther. Drug Monit.,1987, 93, 343–346.

Therapeutic concentration

13 schizophrenic patients were orally administered 6 mg benperidol as liquid and 6 mg as tablets. The mean peak plasma concentration were 10.2 μg/L at 1.0 h for the liquid and 7.3 μg/L at 2.7 h for the tablet formulation. [W. Seiler et al.,Psychopharm.,1994, 1164, 457–463].

Dose.

0.25 to 1.5 mg daily.

Top | Related articles | Next: Benserazide»


Benserazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benserazide

Dopa–decarboxylase Inhibitor, Antiparkinsonian

Synonym. Serazide

dl-Serine 2-[(2,3,4–trihydroxyphenyl)methyl] hydrazide

C10H15N3O5=257.2

CAS—322–35–0

Benserazide Hydrochloride

Proprietary names. It is an ingredient of Madopar and Prolopa.

C10H15N3O5,HCl=293.7

CAS—14919–77–8; 14046–64–1

An off–white crystalline powder. M.p. 146° to 148°.Soluble 1 in 3 of water, 1 in 118 of ethanol, 1 in 66 of acetone, 1 in 180 of chloroform and 1 in 455 of ether.

Colour Tests.

Ammoniacal silver nitrate—black; p-Dimethyl–aminobenzaldehyde—red/-; Ferric chloride—green–brown; Folin–Ciocalteu reagent—blue; Methanolic potassium hydroxide—red; Millon's reagent—red–orange; Nessler's reagent—black; Palladium chloride—orange→brown; Potassium dichromate—brown.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 01; system TL—Rf 03; system TAE—Rf 7.

High Performance Liquid Chromatography.

System HX—RI 35.

Ultraviolet Spectrum.

Aqueous acid—203, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1500, 1665, 1593, 1195, 1570, 1265 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 60, 42, 88, 30, 31, 43, 29, 70.

Disposition in the Body.

Rapidly absorbed after oral administration and appears to be rapidly metabolised. About 50 to 60% of an oral dose and 80% of an IV dose is excreted in the urine in 24 h, and about 30% and 10% of the respective doses are eliminated in the faeces in 7 days.

Therapeutic concentration

After an oral dose of 50 mg of 14C-benserazide hydrochloride, peak plasma concentrations of about 1 mg/L were attained in 1 h. [D. E. Schwartz et al.,Eur. J. Clin. Pharmacol.,1974, 7, 39–45].

Dose.

Usually the equivalent of 50 mg of benserazide daily, increasing to 100 to 250 mg daily (given in combination with levodopa in the treatment of parkinsonism).

Top | Related articles | Next: Benzaldehyde»


Benzaldehyde: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzaldehyde

Flavouring Agent

Synonym. Artificial Essential Oil of Almond

C6H5CHO=106.1

CAS—100–52–7

A clear, colourless, strongly refractive liquid, with a characteristic odour of bitter almonds. It becomes yellowish on storage and oxidises in air to benzoic acid. B.p. about 179°.Refractive index, at 20°, 1.544 to 1.5465.

Soluble 1 in 350 of water; miscible with ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 1.5.

Gas Chromatography.

System GA—RI 947; system GI—Retention time(s) 34.2 min.

Ultraviolet Spectrum.

Ethanol—245 (A11=1294b), 279 (A11=126b), 289 nm (A11=105b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1210, 1601, 1175, 1318, 753 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 77, 106, 105, 51, 50, 78, 52, 39.

Quantification

Gas chromatography.

In blood: detection and identification of volatile compounds using head–space analysis and FID—J. D. Ramsey and R. J. Flanagan,J. Chromatogr.,1982, 240, 423–444.

Gas chromatography–mass spectrometry.

In serum: head–space analysis—A. Zlatkis et al.,J. Chromatogr.,1974, 91, 379–383.

Top | Related articles | Next: Benzalkonium Chloride»


Benzalkonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzalkonium Chloride

Cationic Disinfectant, Antiseptic

Proprietary names. Benzalchlor–50; Cetal Conc. A and B; Empigen BAC; Hyamine 3500; Laudamonium; Morpan BC; Ovules Pharmatex; Quartamon; Roccal; Sabol; Silquat B10; Silquat B50; Vantoc CL; Zephiran. It is an ingredient of Polycide, Stomosol and Timodine.

A mixture of alkylbenzyldimethylammonium chlorides of the general formula [C6H5·CH2·N(CH3)2·R]Cl, in which R represents a mixture of the alkyls from C8H17 to C18H37.

CAS—8001–54–5

A white or yellowish–white amorphous powder, thick gel, or gelatinous pieces. A solution in water gives a clear, colourless or pale yellow, syrupy liquid, which foams strongly when shaken. Very soluble in water, ethanol and acetone; practically insoluble in ether.

Thin–layer Chromatography.

System TL—Rf 00; system TAE—Rf 04; system TAF—Rf 66.

Ultraviolet Spectrum.

Water—256 (A11=4.9b), 262 (A11=5.8b), 268 nm (A11=4.6b).

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 726, 780, 875, 1618, 1211 cm−1 (thin film).

Top | Related articles | Next: Benzatropine»


Benzbromarone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzbromarone

Uricosuric

Proprietary names. Desuric; Narcaricin; Normurat; Uricovac M.

(3,5-Dibromo–4–hydroxyphenyl)(2–ethyl–3–benzofuranyl)methanone

C17H12Br2O3=424.1

CAS—3562–84–3

Yellowish crystals. M.p. 151°.

Partition Coefficient.

Log P(octanol/water), 6.0.

Thin–layer Chromatography.

System TF—Rf 49; system TAE—Rf 94.

High Performance Liquid Chromatography.

System HX—RI 860; system HAA—Retention time(s) 26.1 min.

Ultraviolet Spectrum.

Methanolic acid—237 (A11=666b), 274 (inflexion), 281 (A11=314b); aqueous alkali—240 (A11=440b), 281 (inflexion), 355 nm (A11=513b).

Quantification

High performance liquid chromatography.

In plasma and urine: benzarone limit of detection 0.01 mg/L, UV detection—J. X. de Vries et al.,J. Chromatogr.,1986, 382, 167–174. In serum: benzbromarone and benzarone, limits of detection 140 and 90 μg/L, respectively, UV detection—H. Vergin and G. Bishop,J. Chromatogr., 1980, 183; Biomed. Appl.,9, 383–386.

Disposition in the Body.

Benzbromarone is incompletely absorbed after oral administration. It is metabolised by debromination to bromobenzarone and benzarone which are both active metabolites. About 50% of a dose is excreted in the bile as free and conjugated (glucuronide) metabolites and less than 10% of a dose is excreted in the urine.

Therapeutic concentration

Following a single oral dose of 100 mg to 7 subjects, peak plasma concentrations of 1.4 to 2.9 (mean 2.2) mg/L of benzbromarone and 0.6 to 1.2 (mean 0.8) mg/L of benzarone were attained in about 3 and 6 h, respectively. [H. Ferber et al.,Eur. J. Clin. Pharmacol.,1981, 19, 431–435].

Half–life.

Plasma half–life, benzbromarone about 3 h, benzarone about 13 h.

Note.

For a review of benzbromarone, see R. C. Heel et al.,Drugs,1977, 14, 349–366.

Dose.

Usually 100 mg daily; up to 300 mg daily has been given.

Top | Related articles | Next: Benzene»


Benzene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzene

Solvent

Synonyms. Cyclohexatriene; Phenyl Hydride

C6H6=78.11

CAS—71–43–2

A clear, colourless, mobile, inflammable liquid, with a characteristic aromatic odour, which burns with a smoky flame. B.p. 80.1°. It solidifies when cooled to 0°.

Practically immiscible with water; miscible with dehydrated alcohol, acetone, chloroform, ether, and glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 2.1.

Gas Chromatography.

System GA—RI 1000; system GI—retention time 14.8 min.

High Performance Liquid Chromatography.

System HAA—retention time 19.5 min.

Ultraviolet Spectrum.

Ethanol—255 nm (A11=28b).

Mass Spectrum.

Principal ions at m/z 78, 77, 52, 51, 50, 39, 79, 74.

Quantification

Gas chromatography.

In blood or tissues: head–space analysis, FID—W. D. Collom and C. L. Winek,Clin. Toxicol.,1970, 3, 125–130. In tissues—C. A. Snyder et al.,Am. Ind. Hyg. Assoc. J.,1977, 38, 272–276. In urine: phenol, limit of detection 10 μg/L, FID—D. L. Rick et al.,J. Anal. Toxicol.,1982, 6, 297–300. In urine: limit of detection 7 μg/L and limit of quantification 23 μg/L, FID—G. Ljungkvist et al.,Analyst,2001, 1261, 41–45.

High performance liquid chromatography.

In urine: limit of detection 125 ng, UV detection (λ = 265 nm)—B. L. Lee et al.,Clin. Chem.,1993, 399, 1788–1792. In urine: limit of detection 1 μg/L, fluorescence detection (λex=395 nm; λem=470 nm)—T. Einig and W. Dehnen,J. Chromatogr. A,1995, 697(1–2), 371–375. In urine: limit of detection 0.01 mg/L trans, trans-muconic acid (metabolite), SIM—T. Ruppert et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6661, 71–76.

Disposition in the Body.

Benzene is absorbed from the gastro–intestinal tract, through the skin, and from the lungs. About 50% of inhaled benzene is retained in the body; eventually up to 50% of the retained benzene may be eliminated via the lungs, only very small amounts (approximately 0.1%) appearing unchanged in the urine. The remainder of the retained benzene is excreted in the urine, mainly as phenol together with small amounts of catechol and quinol. The excretion of phenol is highest in the first 24 h and is complete within 48 h of exposure. The phenolic metabolites are excreted mainly in the conjugated form as ethereal sulfates and glucuronides.

Toxicity.

The maximum permissible atmospheric concentration is 10 ppm or 30 mg/m3. The maximum exposure limit is 1 ppm. Chronic poisoning may result from exposure to low concentrations over a period of time; 1500 ppm for an hour causes marked depression of the CNS and 7500 ppm for half an hour or 20 000 ppm for a few minutes may cause death; chronic inhalation of as little as 100 ppm is likely to cause severe bone marrow depression. The ingestion of 10 mL has caused death.

In a death attributed to inhalation of benzene vapours (glue sniffing), the postmortem concentration of benzene in the blood was 0.94 mg/L and in the kidney 5.5 μg/g. [W. D. Collom and C. L. Winek,Clin. Toxicol.,1970, 3, 125–130.]

The following postmortem tissue concentrations were reported in a fatality due to the ingestion of benzene: blood 38 mg/L, brain 253 μg/g, kidney 21 μg/g, liver 105 μg/g, urine 20 mg/L. [A. Alha et al.,Bull. Int. Assoc. Forensic Toxicol.,1975, 113, 9.]

A 3–year–old child drank some benzene and died 2 h later; postmortem concentrations were: brain 250 μg/g, kidney 20 μg/g, liver 800 μg/g. [A. Heyndrickx et al.,J. Pharm. Belg.,1966, 21, 406–408.]

Half–life.

Plasma half–life, 9 to 24 h.

Note.

For a review of the effects on health of benzene inhalation see T. J. Haley,Clin. Toxicol.,1977, 11, 531–548.

Top | Related articles | Next: Benzene Hexachloride»


Benzene Hexachloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzene Hexachloride

Pesticide

Synonyms. BHC; HCH; Hexachlorocyclohexane; Technical Benzene Hexachloride.

C6H6Cl6=290.8

CAS—319–84–6 (α); 319–85–7 (β); 58–89–9 (γ); 319–86–8 (δ); 6108–10–7 (ε)

A mixture of the several isomers of 1,2,3,4,5,6–hexachlorocyclohexane; it contains not less than 12% of the gamma isomer. Benzene hexachloride has five known isomers designated alpha, beta, gamma, delta, and epsilon; of these only the gamma isomer (see Lindane) is outstandingly active as an insecticide.

White to light brown granules, flakes or powder, with a characteristic musty odour. M.p. α 159°, β 312°, γ 112°, δ 138°, ε 219°.

Practically insoluble in water; its solubility in organic solvents depends on the proportions of the various isomers present.

Gas Chromatography.

System GA—α-isomer RI 1690, β-isomer RI 1710, δ-isomer RI 1755, γ-isomer RI 1745.

Infra–red Spectrum.

Principal peaks at wavenumbers 688, 855, 704, 781, 917, 957 cm−1 (Nujol mull).

Quantification

See under Lindane.

Disposition in the Body.

Absorbed after ingestion, inhalation, or through the skin. It is stored in the body fat and adrenal glands. The β-isomer accumulates on chronic exposure (see under Lindane).

Toxicity.

Benzene hexachloride has a greater chronic toxicity than lindane. Ingestion of 20 to 30 g may produce serious toxic effects but death is unlikely unless it is dissolved in an organic solvent.

Top | Related articles | Next: Benzethonium Chloride»


Benzethonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzethonium Chloride

Cationic Disinfectant, Antiseptic

Proprietary names. Hyamine 1622; Phemerol Chloride.

N,N-Dimethyl-N-[2-[2-[4-(1,1,3,3–tetramethylbutyl)phenoxy]ethoxy]-ethyl]-benzenemethanaminium chloride

C27H42ClNO2=448.1

CAS—121–54–0

White crystals. A solution in water foams strongly when shaken. M.p. 160° to 165°.Soluble 1 in 0.6 of water, 1 in 0.6 of ethanol and 1 in 1 of chloroform; slightly soluble in ether; practically insoluble in light petroleum.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Test.

Marquis test—orange.

Thin–layer Chromatography.

System TA—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—263, 269 (A11=29c), 274 nm (A11=28c). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 1505, 1120, 826, 1063, 769 cm−1 (KBr disk).

Use.

Used as 0.1 to 0.2% solutions.

Top | Related articles | Next: Benzfetamine»


Trihexyphenidyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trihexyphenidyl

Anticholinergic

Synonym. Benzhexol

α-Cyclohexyl-α-phenyl–1–piperidinepropanol

C20H31NO=301.5

CAS—144–11–6

M.p. 114.3° to 115.0°.

Trihexyphenidyl Hydrochloride

Synonyms. Cyclodolum; Trihexyphenidylium Chloride.

Proprietary names. Aparkane; Apo-Trihex; Artandyl; Artane; Broflex; Cyclodol; Hipokinon; Kexidil; Novohexidyl; Pacitane; Paralest; Pargitan; Parkinane; Parkopan; Partane; Peragit; Pipanol; Sedrena; Tremin, Trihexy; Triphedinon; Triphedinyl; Tsiklodol; Trixyl. It is an ingredient of Largatrex and Spasman.

C20H31NO,HCl=337.9

CAS—52–49–3

A white or creamy–white crystalline powder. M.p. about 258.5°, with decomposition.

Soluble 1 in 100 of water, 1 in 6 of alcohol, and 1 in 5 chloroform. More soluble in methanol, very slightly soluble in ether and benzene.

Partition Coefficient.

Log P(octanol/water), 5.27.

Colour Tests.

Mandelin's Test—grey–green; Marquis Test—grey–violet.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 66; system TC—Rf 61; system TE—Rf 83; system TL—Rf 59; system TAE—Rf 43; system TAF—Rf 75; system TAJ—Rf 38; system TAK—Rf 22; system TAL—Rf 80. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—trihexyphenidyl RI 2245, M (OH-) RI 2500; system GB—trihexyphenidyl RI 2354, M (OH-) RI 2618.

Column: BP1 methyl silicone (12.5 m × 0.22 mm i.d., 0.12 μm film thickness). Column temperature: 90° for 45 s to 270° at 25°/min, held for 3 min. Injector temperature: 250°. Carrier gas: helium, flow rate 1 mL/min. MS detection. Retention time 8.05 min. [M. Desage et al.,J. Chromatogr.,1991, 571 (1–2), 250–256.]

High Performance Liquid Chromatography.

System HA—k 1.8; system HX—RI 429; system HY—RI 381; system HZ—retention time 7.6 min; system HAA—retention time 15.3 min.

Ultraviolet Spectrum.

Aqueous acid—252 (A11=6c), 258 (A11=7c), 264 nm (A11=6c).

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 756, 973, 1206, 1196, 935 cm−1 (trihexyphenidyl hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 105, 55, 41, 99, 77, 218, 84.

Quantification

Capillary electrophoresis.

In serum: limit of detection, 0.17 mg/L—G. Vargas et al.,J. Capillary Electrophor.,1998, 5, 153–158.

Gas chromatography.

In biological fluids: trihexyphenidyl, and procyclidine, limit of detection 50 to 100 ng/L—J. A. Owen et al.,J. Chromatogr.,1989, 494, 135–142. In plasma or urine: trihexyphenidyl and its hydroxylated metabolite, limits of detection 2 μg/L and 1 μg/L respectively, NPD—P. Kintz et al.,J. Anal. Toxicol.,1989, 13, 47–49.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L, limit of quantification 5 μg/L—M. Desage et al.,J. Chromatogr.,1991, 571, 250–256.

Radioimmunoassay.

In plasma: limit of quantification 40 ng/L—H. He et al.,J. Pharm. Sci.,1995, 84, 561–567.

Disposition in the Body.

Absorbed after oral administration; disappears rapidly from the tissues.

Toxicity.

In some patients, doses of more than 12 mg daily may produce severe mental disturbance and excitement.

The following postmortem concentrations were observed in a 48–year–old schizophrenic male: femoral artery blood 0.12 mg/L, liver 0.5 μg/g, gastric contents 0.4 mg trihexyphenidyl. Other drugs were not detected. It is suggested that for fatalities to occur following trihexyphenidyl intoxication, secondary contributory factors, which probably further alter the patient’s conscious state, are necessary. [J. A. Gall et al.,Forensic Sci. Int.,1995, 711, 9–14.]

The following postmortem concentrations were observed in a 16–year–old youth who experienced hallucinations and was found dead in a nearby lake 2 days after the ingestion of 20 mg of trihexyphenidyl: blood 0.03 mg/L, urine 0.38 mg/L. [L. Kopjak and T. A. Jennison,Bull. Int. Assoc. Forensic Toxicol.,1976, 121, 8.]

Dose.

1 mg of trihexyphenidyl hydrochloride daily, increased gradually; usual maintenance dose 5 to 15 mg in 3 to 4 divided doses.

Top | Related articles | Next: Trilostane»


Benzilonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzilonium Bromide

Anticholinergic

Proprietary names. Portyn; Ulcoban.

1,1-Diethyl–3-[(hydroxydiphenylacetyl)oxy]pyrrolidinium bromide

C22H28BrNO3=434.4

CAS—1050–48–2

A white crystalline powder. M.p. 203° to 204°.Soluble in water.

Partition Coefficient.

Log P(octanol/water), −0.3.

Colour Tests.

The following tests are performed on benzilonium nitrate (see Chapter 20): Liebermann's test—brown; Marquis test—orange→green→blue; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 03; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 05. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=11a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1728, 1220, 1190, 1162, 690, 1052 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 5 μg/L—H. Dahlström et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 511–513.

Dose.

30 to 70 mg daily.

Top | Related articles | Next: Benziodarone»


Benziodarone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benziodarone

Uricosuric, Vasodilator

Proprietary name. Amplivix

2-Ethyl–3–benzofuranyl 4–hydroxy–3,5–diiodophenyl methanone

C17H12I2O3=518.1

CAS-68–90–6

A yellowish powder. M.p. 167°.

Soluble 1 in about 500 of water at 25°, and 1 in about 100 of water at 45°; soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water) 6.6.

Thin–layer Chromatography.

System TD—Rf 62; system TE—Rf 23; system TF—Rf 58; system TAD—Rf 65.

Ultraviolet Spectrum.

Methanol—240 nm (A11=1280b), 275, 357 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1618, 756, 1577, 1135, 1293, 1176 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 518, 173, 264, 519, 373, 376, 520, 249.

Dose.

Benziodarone has been given in initial doses of 600 mg daily and maintenance doses of 300 to 400 mg daily.

Top | Related articles | Next: Benzocaine»


Benzocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzocaine

Anaesthetic (local)

Synonyms. Anaesthesinum; Anesthamine; Éthoforme; Ethyl Aminobenzoate.

Proprietary names. Americaine; Anaesthesin; Flavamed; Subcutin. It is an ingredient of AAA, Audicort, Auralgan, Auralgicin, Auraltone, Merocaine, Transvasin, Tyrosolven, and Tyrozets.

4-Aminobenzoic acid ethyl ester

C9H11NO2=165.2

CAS—94–09–7

Colourless crystals or white crystalline powder. M.p. 88° to 92°.

Soluble 1 in 2500 of water, 1 in 8 of ethanol, 1 in 2 of chloroform, and 1 in 4 of ether; soluble in dilute acids.

Dissociation Constant.

pKa2.5 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 06; system TC—Rf 57; system TD—Rf 56; system TE—Rf 77; system TF—Rf 62; system TL—Rf 66; system TAD—Rf 63; system TAE—Rf 84; system TAF—Rf 87. (Ninhydrin spray, positive; acidified potassium permanganate solution, positive; Van Urk reagent, bright yellow.)

Gas Chromatography.

System GA—benzocaine RI 1555, 4–aminobenzoic acid RI 1547; system GF—RI 2100.

High Performance Liquid Chromatography.

System HA—k 0.1; system HQ—k 20.06; system HR—k 1.61; system HX—RI 404; system HY—RI 358; system HZ—Retention time(s) 4.3 min.

Ultraviolet Spectrum.

Aqueous acid—272 (A11=90c), 278; aqueous alkali—285 (A11=930a); ethanol—293 nm (A11=1238a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1280, 1680, 1598, 1170, 1315, 1634 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 120, 165, 92, 65, 137, 39, 121, 93; 4–aminobenzoic acid 137, 120, 92, 65, 39, 138, 121, 63.

Disposition in the Body.

Benzocaine is metabolised by hydrolysis to 4–aminobenzoic acid. At the concentrations normally used (2 to 10%) it is comparatively non–irritant and non–toxic, having only about one–tenth the toxicity of cocaine. The maximum safe amount for topical use is 5000 mg (25 mL of a 20% solution).

Top | Related articles | Next: Benzoctamine»


Benzoctamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzoctamine

Tranquilliser

N-Methyl–9,10–ethanoanthracene–9(10H)-methenamine

C18H19N=249.4

CAS—17243–39–9

Benzoctamine Hydrochloride

Synonym. Ba-30803

Proprietary name. Tacitin(e)

C18H19N,HCl=285.8

CAS—10085–81–1

A white crystalline powder. M.p. 320° to 322°.

Soluble in water, ethanol and chloroform; sparingly soluble in acetone and ether.

Dissociation Constant.

pKa 7.6.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Mandelin's test—blue–green; Marquis test—red–violet.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 57; system TC—Rf 52; system TL—Rf 43; system TAE—Rf 38; system TAJ—Rf 31; system TAK—Rf 14; system TAL—Rf 65. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2078; system GB—RI 2172; system GF—RI 2445.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 380; system HY—RI 322.

Ultraviolet Spectrum.

Aqueous acid—264, 271 nm (A11=57a).

Infra–red Spectrum.

Principal peaks at wavenumbers 757, 743, 732, 1134, 1060, 1020 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 218, 44, 191, 221, 219, 178, 42, 180.

Dose.

30 to 60 mg of benzoctamine hydrochloride daily.

Top | Related articles | Next: Benzoic Acid»


Benzoic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzoic Acid

Preservative

Synonyms. Benzenecarboxylic Acid; Phenylformic Acid.

Proprietary names. It is an ingredient of Aserbine and Malatex.

C7H6O2=122.1

CAS—65–85–0

Colourless, light feathery crystals or white scales or powder. M.p. 122.4°. It sublimes on heating.

Soluble 1 in about 350 of water, 1 in 20 of boiling water, 1 in 3 of ethanol, 1 in 5 of chloroform, and 1 in 3 of ether; freely soluble in acetone.

Sodium Benzoate

C7H5O2Na=144.1

CAS—532–32–1

A white, amorphous, granular, flaky, or crystalline powder.

Soluble 1 in 2 of water and 1 in 90 of ethanol.

Dissociation Constant.

pKa4.2 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Thin–layer Chromatography.

System TD—Rf 26; system TE—Rf 07; system TF—Rf 28; system TAD—Rf 35; system TAJ—Rf 55; system TAK—Rf 81; system TAL—Rf 92.

Gas Chromatography.

System GA—RI 1180.

High Performance Liquid Chromatography.

System HX—RI 360; system HY—RI 327; system HZ—retention time 3.0 min (benzoate).

Ultraviolet Spectrum.

Aqueous acid—230 (A11=923a), 273 (A11=85a); methanol—227 (A11=895a), 272 (A11=73a), 280 nm (A11=61b).

Infra–red Spectrum.

Principal peaks at wavenumbers 709, 1689, 1296, 667, 935, 685 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 105, 77, 51, 122, 50, 39, 74, 76; hippuric acid 105, 135, 51, 134, 77, 106, 50, 78.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 10 μg/L, ECD—A. Sioufi and F. Pommier,J. Chromatogr.,1980, 181(7); B Biomed. Appl., 161–168. In urine: limit of detection 0.5 μg/L, ECD—C. Aprea et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6952, 227–236. In plasma and urine: limit of detection 0.1 mg/L and 0.2 mg/L, respectively, FID—A. Q. Li and X. L. Zhao,Biomed. Chromatogr.,2001, 152, 75–78.

High performance liquid chromatography.

In plasma: limit of quantification 0.05 mg/L, UV detection (λ = 283 nm)—A. A. Nomier et al.,J. Pharm. Biomed. Anal.,1994, 125, 693–698.

Disposition in the Body.

Benzoic acid is metabolised in the liver by conjugation with glycine and is rapidly and completely excreted in the urine as hippuric acid. Normal urinary excretion of hippuric acid is 1 to 2.5 g daily, equivalent to 0.7 to 1.7 g of benzoic acid. When taken in large doses, a proportion may be excreted as benzoylglucuronic acid.

Benzoic acid may be found in the urine as a metabolite of benzaldehyde, and is also a metabolite of numerous other compounds.

Uses.

Benzoic acid is used as a preservative in a concentration of 0.1%. Sodium benzoate is given by mouth in a dose of 6 g, to test liver function.

Top | Related articles | Next: Benzonatate»


Benzonatate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzonatate

Antitussive

Synonyms. Benzonatine; Benzononatine.

Proprietary name. Tessalon

4-(Butylamino)benzoic acid 3,6,9,12,15,18,21,24,27-nonaoxaoctacos-1-yl ester

C30H53NO17=603.7

CAS-104–31–4

A clear, pale yellow, viscous liquid.

Miscible with water, ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water) 2.4.

Colour Tests.

Aromaticity (Method 2)—yellow/red; Liebermann's Test (at 100°)—blue.

Thin–layer Chromatography.

System TA—Rf 61; system TAJ—Rf 56; system TAK—Rf 23; system TAL—Rf 90. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Ethanol—308 nm (A11=473c).

Infra–red Spectrum.

Principal peaks at wavenumbers 1095, 1605, 1266, 1172, 1698, 1527 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 176, 59, 132, 150, 45, 193, 105, 29.

Dose.

300 to 600 mg daily.

Top | Related articles | Next: Benzoylecgonine»


Benzoylecgonine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzoylecgonine

Alkaloid

Synonym. Ecgonine Benzoate

3-(Benzoyloxy)-8–methyl–8–azabicyclo[3.2.1]octane–2–carboxylic acid

C16H19NO4=289.3

CAS—519–09–5

An alkaloid obtained from coca leaves, Erythroxylum coca (Erythroxylaceae) and its varieties.

The hydrated form occurs as crystals and melts at 86° to 92°. The anhydrous form melts at 195°, with decomposition.

Very soluble in hot water; soluble in ethanol; practically insoluble in ether; soluble in dilute acids and alkalis.

Partition Coefficient.

Log P(octanol/water), −1.3.

Thin–layer Chromatography.

System TA—Rf 21; system TB—Rf 00; system TC—Rf 01. (Acidified iodoplatinate solution, positive.)

Plate: silica 60 F254 (10 × 10 cm). Mobile phase: hexane:toluene:diethylamine (65:20:5). UV detection. Rf 0.02. [L. Antonilli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 19–27.]

Gas Chromatography.

System GA—benzoylecgonine RI 2570, cocaine RI 2187; system GB—benzoylecgonine RI 2663, cocaine RI 2289.

High Performance Liquid Chromatography.

System HA—k 0.9 (tailing peak); system HQ—k 5.68; system HY—RI 236; system HZ—retention time 1.7 min; system HAA—retention time 9.7 min.

Column: LiChrocart-LiCrospher 100 RP-18 (250 × 4 mm i.d., 5 μm) pre–column, 100 RP-18 (4 × 4 mm i.d., 5 μm). Mobile phase: (A)-0.045 M ammonium acetate solution:methanol:acetonitrile (80:10:10); (B)-0.045 M ammonium acetate solution:methanol:acetonitrile (20:40:40). Linear gradient: 100 to 47.2% (A) in 20 min, flow rate 1 mL/min. UV detection (λ=235 nm). Retention time: 8.48 min. [L. Antonilli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 19–27.]

Ultraviolet Spectrum.

Aqueous acid—234 nm (A11=376a), 274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1275, 1720, 1618, 717, 1116, 1316 cm−1.

Mass Spectrum.

Principal ions at m/z 124, 82, 168, 77, 105, 42, 94, 83.

Quantification.

See also under Cocaine.

Gas chromatography–mass spectrometry.

In hair: limit of detection 0.2 μg/g using a 30 mg sample—P. Kintz and P. Mangin,Forensic Sci. Int.,1995, 73, 93–100. In hair, plasma, saliva, and urine: limit of detection 0.5 μg/g in hair and 5 μg/L in plasma, saliva, and urine—W. L. Wang et al.,J. Chromatogr.,1994, 660 B Biomed. Appl., 279–290. In urine: limit of detection 1 μg/L—R. de la Torre et al.,J. Pharm. Biomed. Anal.,1995, 133, 305–312.

High performance liquid chromatography.

In urine: limit of detection is 25 μg/L and limit of quantification 200 μg/L, UV detection (λ = 235 nm)—L. Antonilli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 19–27.

High performance liquid chromatography–mass spectrometry.

In blood: limit of detection is 2 μg/L, tandem MS detection (chemical ionisation)—C. S. Sosnoff et al.,J. Anal. Toxicol.,1996, 20, 179–184. In urine: limit of detection 0.5 μg/L, tandem MS—P. M. Jeanville et al.,J. Anal. Toxicol.,2001, 25, 69–75.

Disposition in the Body.

Benzoylecgonine is the first hydrolysis product formed in the metabolism of cocaine; it is then further hydrolysed to ecgonine.

Half-life.

About 4.5 hours (based on urinary excretion data).

Note.

See under Cocaine for further information on disposition in the body.

Top | Related articles | Next: Benzquinamide»


Benzfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzfetamine

Anorectic

Synonym. Benzphetamine

Proprietary name. Didrex

(αS)-N,α-Dimethyl-N-(phenylmethyl)benzeneethanamine

C17H21N=239.4

CAS—156–08–1

A liquid. B.p. 127°

Practically insoluble in water; soluble in methanol, ethanol, chloroform, acetone, benzene, and ether.

Benzfetamine Hydrochloride

Proprietary names. Didrex; Inapetyl.

C17H21N,HCl=275.8

CAS—5411–22–3

A white crystalline powder. M.p. about 131°.

Freely soluble in water, ethanol, and chloroform; slightly soluble in ether.

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Test.

Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 67; system TC—Rf 70; system TE—Rf 87; system TL—Rf 70; system TAE—Rf 60. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—benzfetamine RI 1855, amfetamine RI 1125, metamfetamine RI 1175; system GB—benzfetamine RI 1899, amfetamine RI 1150, metamfetamine RI 1200; system GC—benzfetamine RI 2172, amfetamine RI 1536, metamfetamine RI 1722; system GF—benzfetamine RI 2050, amfetamine RI 1315, metamfetamine RI 1335.

Column: HP-1 (12 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 80° held 1 min, ramp to 210° at 20°/min, held for 2 min. Injector temperature: 270°. Carrier gas: helium, flow rate 1 mL/min. MS detection. Retention time(s): amfetamine, 4.2 min; metamfetamine, 5.1 min; benzfetamine, 8.2 min. [J.T Cody and S. Valtier,J. Anal. Toxicol.,1998, 22, 299–309.]

Column: TC-1 cross–linked methylsilicone (20 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 60° for 0.5 min, ramp to 280° at 20°/min. Injector temperature: 200°. Carrier gas: helium, 1 mL/min flow rate. Detection: MS (SIM). Retention time(s): amfetamine, 4.6 min; metamfetamine, 5.4 min; benzfetamine, 8.2 min. [R. Kikura and Y. Nakahara,Biol. Pharm. Bull.,1995, 18, 1694–1699.]

High Performance Liquid Chromatography.

System HA—benzfetamine k 1.2, amfetamine k 0.9,metamfetamine k 2.0; system HC—benzfetamine k 0.15,amfetamine k 0.98, metamfetamine k 2.07.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=19c), 262, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1497, 740, 698, 1028, 1125, 1220 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 148, 149, 65, 92, 42, 56, 39.

Quantification

Gas chromatography.

In hair: benzfetamine, limit of detection 0.5 ng/mg hair, MS—Y. Nakahara,Forensic Sci. Int.,1995, 70, 135–153.

Gas chromatography–mass spectrometry.

In urine: amfetamine and metamfetamine, limit of detection 5 μg/L; benzfetamine 2 μg/L—J. T Cody and S. Valtier,J. Anal. Toxicol.,1998, 22, 299–309.

High performance liquid chromatography.

In urine: benzfetamine metabolites—A. Fujinami et al.,Ann. Clin. Biochem.,1998, 35, 775–779.

Disposition in the Body.

Readily absorbed after oral administration and mainly excreted in the urine as amfetamine and metamfetamine; the metabolism of benzfetamine to desmethylbenzfetamine may be a major pathway in its metabolism. It is also excreted in the urine as conjugated metabolites, p-hydroxy-N-benzylamfetamine glucuronide and p-hydroxybenzfetamine glucuronide; very little is excreted as unchanged drug.

Therapeutic concentration

Urinary concentrations of p-hydroxy-N-benzylamfetamine glucuronide (pHBAG) and p-hydroxybenzfetamine glucuronide (pHBZG) were determined in 2 healthy volunteers after the administration of 10 mg benzfetamine hydrochloride. After 6 h, pHBAG concentrations were 450 nM (subject 1) and 800 nM (subject 2), and pHBZG 800 nM (subject 1) and 1900 nM (subject 2). After 24 h, pHBAG levels dropped to 50 nM for both subjects and pHBZG concentrations were negligible. [A. Fujinami et al.,Ann. Clin. Biochem.,1998, 35, 775–779.]

Toxicity

A 16–year–old male was found dead with several medicine bottles in the room. Postmortem examination and toxicological analysis revealed the following benzfetamine concentrations: blood 13.9 mg/L, urine 8.0 mg/L, liver 106.3 mg/kg, brain 30.5 mg/kg, and gastric contents (total) 53.1 mg. [J. P. Brooks et al.,Am. J. Forensic Med. Pathol.,1982, 3, 245–247.]

Dose.

25 to 150 mg of benzfetamine hydrochloride daily.

Top | Related articles | Next: Benzilonium Bromide»


Benzquinamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzquinamide

Anti–emetic

2-(Acetyloxy)-N,N-diethyl–1,3,4,6,7,11b-hexahydro–9,10–dimethoxy–2H-benzo[a]-quinolizine–3–carboxamide

C22H32N2O5=404.5

CAS-63–12–7

A yellowish crystalline powder. M.p. 130° to 131.5°.

Soluble in dilute acetic acid.

Benzquinamide Hydrochloride

Proprietary name. Emete–con

C22H32N2O5,HCl=441.0

CAS-113–69–9

Dissociation Constant.

pKa5.9.

Partition Coefficient.

Log P(octanol/water) 1.9.

Colour Tests.

Liebermann's Test—black; Marquis Test—yellow; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 07; system TC—Rf 69; system TL—Rf 36; system TAJ—Rf 53; system TAK—Rf 06; system TAL—Rf 91. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 0.3.

Ultraviolet Spectrum.

Aqueous acid—282 nm (A11=95b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1244, 1733, 1633, 1204, 1515, 1123 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 205, 244, 191, 345, 206, 72, 272, 246.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 10 μg/L—D. C. Hobbs and A. G. Connolly,J. Pharmacokinet. Biopharm.,1978, 6, 477–485.

Disposition in the Body.

Readily absorbed after oral administration; bioavailability about 35%. Metabolised by O-demethylation, deacetylation and N-dealkylation. After an oral dose, up to about 7% is excreted unchanged in the urine in 24 h.

Therapeutic concentration

Following oral administration of 200 mg to 20 subjects, a mean peak plasma concentration of 0.6 mg/L was attained in 1.2 h. Following intramuscular injection of 50 mg to 20 subjects, a mean peak plasma concentration of 0.7 mg/L was attained in 0.26 h [D. C. Hobbs and A. G. Connolly,J. Pharmacokinet. Biopharm.,1978, 6, 477–485].

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 1 L/kg.

Dose.

The equivalent of 50 mg of benzquinamide by intramuscular injection, repeated as necessary.

Top | Related articles | Next: Benzthiazide»


Benzthiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzthiazide

Diuretic, Antihypertensive

Proprietary names. Aquatag; Exna; Hydrex. It is an ingredient of Decaserpyl Plus and Dytide.

6-Chloro–3-[[(phenylmethyl)thio]methyl]-2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C15H14ClN3O4S3=431.9

CAS-91–33–8

A white crystalline powder. M.p. 231° to 232°.

Practically insoluble in water, chloroform and ether; slightly soluble in ethanol; soluble 1 in 100 of acetone; freely soluble in dimethylformamide and in solutions of alkalis.

Dissociation Constant.

pKa6.0.

Partition Coefficient.

Log P(octanol/water) 1.7.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–brown; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TD—Rf 14; system TE—Rf 09; system TF—Rf 51; system TAD—Rf 30; system TAJ—Rf 31; system TAK—Rf 06; system TAL—Rf 71.

Gas Chromatography.

System GA—RI 2680.

High Performance Liquid Chromatography.

System HN—k 9.32; system HY—RI 415.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=292a); aqueous alkali—297 nm (A11=310b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1180, 1160, 1310, 1502, 1620, 1590 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 121, 65, 122, 309, 64, 230, 123.

Quantification

High performance liquid chromatography.

In plasma, urine or faeces: limit of detection 10 μg/L in plasma and 50 μg/L in urine, UV detection—M. C. Meyer et al.,Biopharm. Drug Dispos.,1982, 3, 1–9.

Disposition in the Body.

Poorly absorbed after oral administration. Less than 10% of a dose is excreted in the urine as unchanged drug in 48 h, and about 80% of a dose is eliminated in the faeces.

Therapeutic concentration

Following an oral dose of 50 mg to 4 subjects, peak plasma concentrations of about 0.008 and 0.02 mg/L were attained in 3 h in 2 subjects; in the remaining 2 subjects benzthiazide was not detectable in the plasma [M. C. Meyer et al.,Biopharm. Drug Dispos.,1982, 3, 1–9].

Half–life.

Derived from urinary excretion data, about 10 to 15 h.

Dose.

50 to 200 mg daily.

Top | Related articles | Next: Benzydamine»


Benzatropine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzatropine

Anticholinergic

Synonym. Benztropine

3-(Diphenylmethoxy)-8–methyl–8–azabicyclo[3.2.1]octane

C21H25NO=307.4

CAS—86–13–5

Soluble in chloroform.

Benzatropine Mesilate

Synonyms. Benzatropine Methanesulfonate; Tropine Diphenylmethyl Ether.

Proprietary names. Bensylate; Cogentin.

C21H25NO,CH4O3S=403.5

CAS—132–17–2

A white, slightly hygroscopic, crystalline powder. M.p. 141° to 145°.

Soluble 1 in 0.7 of water, 1 in 1.5 of ethanol, and 1 in 2 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.0 (20°).

Partition Coefficient.

Log P(heptane), 0.4.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 26; system TC—Rf 06; system TL—Rf 02; system TAE—Rf 06. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2302; system GB—RI 2423.

High Performance Liquid Chromatography.

System HA—k 3.7 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=14.5a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1054, 700, 742, 1191, 1204, 1075 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 83, 140, 82, 124, 96, 97, 42, 125.

Quantification

High performance liquid chromatography.

In plasma—K. Selinger et al.,J. Chromatogr.,1989, 49111, 248–252.

Disposition in the Body.

Absorbed after oral administration.

Toxicity

In a fatality attributed to the ingestion of an unknown quantity of benzatropine tablets, the following postmortem concentrations were reported: blood 0.7 mg/L, liver 1.6 μg/g, urine 0.8 mg/L. In a second case a liver concentration of 2.3 μg/g was found. [G. del Villar and M. Liddy,Bull. Int. Assoc. Forensic Toxicol.,1976, 122, 11–12.]

A 41–year–old male with a history of schizophrenia and drug abuse was found dead. Benzatropine was found at a concentration of 0.183 mg/L in his blood and 7.12 mg/L in his urine. [T. G. Rosano et al.,J. Anal. Toxicol.,1994, 186, 348–353.]

Dose.

0.5 to 6 mg of benzatropine mesilate daily.

Top | Related articles | Next: Benzbromarone»


Benzydamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzydamine

Analgesic

Synonym. Benzindamine

N,N-Dimethyl–3-[[1-(phenylmethyl)-1H-indazol–3–yl]oxy]-1–propanamine

C19H23N3O=309.4

CAS—642–72–8

B.p. 160°.

Benzydamine Hydrochloride

Proprietary names. Afloben; A-Termadol; Difflam; Imotryl; Multum; Tantum; Verax.

C19H23N3O,HCl=345.9

CAS—132–69–4

A white crystalline powder. M.p. 160°.

Soluble 1 in 1 of water, 1 in 8 of ethanol, and 1 in 4 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Test.

Mandelin's Test—brown–green.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 36; system TC—Rf 22; system TL—Rf 09; system TAE—Rf 16. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2380.

High Performance Liquid Chromatography.

System HAA—retention time 15.0 min.

Ultraviolet Spectrum.

Aqueous acid—307 nm (A11=144c). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1529, 740, 1491, 1613, 1182, 1141 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 85, 58, 86, 91, 84, 70, 42, 225.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.5 μg/L and 1.0 μg/L, respectively—G. A. Baldock et al.,J. Chromatogr.,1990, 5291, 113–123.

Disposition in the Body.

Absorbed after oral administration. About 50% of a dose is excreted unchanged in the urine.

Therapeutic concentration

An oral dose of 1 mg/kg produced a blood concentration of about 0.8 mg/L within 2 h and a significant concentration was maintained for several hours. [B. Catanese et al.,Arzneimittelforschung,1966, 16, 1354–1357.]

Protein binding.

A fraction of benzydamine is bound to proteins in the blood.

Dose.

150 to 200 mg of benzydamine hydrochloride daily.

Top | Related articles | Next: Benzyl Alcohol»


Benzyl Alcohol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzyl Alcohol

Local Anaesthetic, Disinfectant

Synonyms. Phenylcarbinol; Phenylmethanol.

C7H8O=108.1

CAS—100–51–6

A colourless liquid with a faint aromatic odour. Mass per mL 1.043 to 1.046 g. B.p. 203° to 208°.

Soluble 1 in 25 of water; miscible with ethanol, chloroform, and ether.

Dissociation Constant.

pKa15.4.

Partition Coefficient.

Log P(octanol/water), 1.1.

Thin–layer Chromatography.

System TAE—Rf 86.

Gas Chromatography.

System GA—RI 1040.

Ultraviolet Spectrum.

Methanol—252 (A11=14b), 258 (A11=17b), 264 nm (A11=13b).

Mass Spectrum.

Principal ions at m/z 79, 77, 108, 101, 51, 50, 39, 40.

Quantification

Gas chromatography–mass spectrometry.

In serum and postmortem blood: limit of detection 1 mg/L—A. Dasgupta and G. Steinagel,J. Forensic Sci.,1997, 424, 697–700. In serum: limit of detection 0.1 mg/L, SIM (m/z 69, 77, 91, 105, 121, 504 and 518)—A. Dasgupta and P. E. Humphrey,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708(1–2), 299–303.

High performance liquid chromatography.

In plasma—H. S. Tan et al.,J. Chromatogr.,1991, 5681, 145–155.

Use.

Topically in concentrations of up to 10%.

Top | Related articles | Next: Benzyl Benzoate»


Benzyl Benzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzyl Benzoate

Acaricide

Proprietary names. Antiscabiosum Mago; Ascabiol; Benzemul; Scabanca.

C14H12O2=212.2

CAS—120–51–4

Colourless crystals or a clear, colourless, oily liquid. B.p. 323° to 324°.

Practically insoluble in water; miscible with ethanol, acetone, carbon disulfide, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 4.0.

Thin–layer Chromatography.

System TF—Rf 73; system TAD—Rf 09.

Gas Chromatography.

System GA—RI 1738.

Ultraviolet Spectrum.

Ethanol—230 nm (A11=843b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1263, 1706, 1106, 713, 698, 1067 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 77, 105, 91, 51, 65, 212, 50, 78.

Disposition in the Body.

Rapidly hydrolysed to benzoic acid and benzyl alcohol; benzyl alcohol then undergoes further oxidation to benzoic acid followed by conjugation with glycine to form hippuric acid. Excreted in the urine mainly as hippuric acid.

Uses.

Topically as a 25% application; a 5% solution is used as an insect repellent.

Top | Related articles | Next: Benzyl Nicotinate»


Benzyl Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzyl Nicotinate

Rubefacient (Topical)

Proprietary names. Rubriment. It is an ingredient of Bayolin.

C13H11NO2=213.2

CAS—94–44–0

A liquid.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Cyanogen bromide—red–orange; Liebermann's test—brown; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 42; system TC—Rf 71; system TL—Rf 60. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Methanol—262 nm (A11=152b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1278, 1724, 1108, 740, 699, 1587 cm−1 (KCl disk).

Use.

Topically in a concentration of 2.5%.

Top | Related articles | Next: Benzylmorphine»


Benzylmorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzylmorphine

Narcotic Analgesic, Antitussive

7,8-Didehydro–4,5–epoxy–17–methyl–3-(phenylmethoxy)morphinan–6–ol

C24H25NO3=375.5

CAS—14297–87–1

A colourless crystalline powder. M.p. 132°.

Soluble 1 in 2500 of cold water; 1.6 parts dissolves in 100 parts ether; readily soluble in 50% ethanol and in benzene.

Benzylmorphine Hydrochloride

Proprietary name. Peronine

C24H25NO3,HCl=411.9

CAS—630–86–4

A colourless microcrystalline powder.

Soluble 1 in 200 of water and 1 in 160 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.1 (20°).

Partition Coefficient.

Log P(octanol/water), 3.0.

Colour Test.

Marquis Test—red→violet.

Thin–layer Chromatography.

System TA—Rf 41; system TB—Rf 06; system TC—Rf 23; system TL—Rf 08; system TAE—Rf 20; system TAF—Rf 23. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3015.

High Performance Liquid Chromatography.

System HA—k 4.4 (tailing peak); system HC—k 1.03.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=48b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1274, 1040, 1502, 1017, 763, 1056 cm−1.

Mass Spectrum.

Principal ions at m/z 284, 91, 375, 81, 42, 36, 285, 175.

Dose.

Benzylmorphine hydrochloride was formerly given in doses of 8 to 30 mg.

Top | Related articles | Next: Benzylpenicillin»


Benzylpenicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Benzylpenicillin

Antibiotic

Synonyms. Crystalline Penicillin G; Penicillin; Penicillin G; Penicillin II.

Note.

The name `benzylpenicillin' and its synonyms are commonly used to describe either benzylpenicillin potassium or benzylpenicillin sodium.

(2S,5R,6R)-3,3-Dimethyl–7–oxo–6-[(phenylacetyl)amino]-4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C16H18N2O4S=334.4

CAS—61–33–6

An antimicrobial acid produced by the growth of certain strains of Penicillium notatum.

Benzylpenicillin Potassium

Proprietary names. Abbocillin-G; Crystapen G; Falapen; Hyasorb; M-Cillin B; Megacillin; Novopen; P-50; Paclin G; Pentids; Pfizerpen; Sugracillin.

Note.

Megacillin is also used as a proprietary name for clemizole penicillin, phenoxymethylpenicillin, and procaine penicillin (procaine benzylpenicillin).

C16H17KN2O4S=372.5

CAS—113–98–4

A white, finely crystalline powder. M.p. 214° to 217°, with decomposition.

Very soluble in water; soluble in ethanol; practically insoluble in chloroform and ether.

Benzylpenicillin Sodium

Proprietary names. Crystapen; Gonopen; Spécilline G. It is an ingredient of Bicillin and Triplopen.

Note.

Bicillin is also used as a proprietary name for benzathine benzylpenicillin.

C16H17N2NaO4S=356.4

CAS—69–57–8

A white to slightly yellow, finely crystalline powder.

Very soluble in water; soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.8 (25°).

Partition Coefficient.

Log P(octanol/water), 1.8.

High Performance Liquid Chromatography.

System HY—RI 376.

Ultraviolet Spectrum.

Benzylpenicillin sodium: water—257 (A11=7b), 264, 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1620, 1777, 1500, 1310, 1700, 703 cm−1 (benzylpenicillin sodium, KBr disk).

Quantification

High performance liquid chromatography.

In serum: limit of quantification 0.5 to 50 mg/L, UV detection (λ=208 nm)—E. Mendez-Alvarez et al.,Biomed. Chromatogr.,1991, 52, 78–82.

Disposition in the Body.

About 30% of an oral dose is absorbed, the remainder being inactivated by gastric acid; maximum concentrations are attained about 1 h after oral administration. After IM injection it is rapidly absorbed, peak concentrations being attained in 15 to 30 min. About 60 to 90% of an IM dose is excreted in the urine, mainly in the first few hours; the urinary material consists of unchanged drug and penicilloic acid (about 20% of the dose). Biliary excretion also occurs.

Therapeutic concentration.

In plasma, minimum inhibitory concentration 0.006 to 2 mg/L.

Half–life.

Plasma half–life, about 0.5 to 1 h; increased in infants and elderly subjects, and in renal impairment.

Distribution in blood.

Plasma : whole blood ratio, 1.6.

Protein binding.

In plasma, 45 to 65%.

Note.

For a review of the pharmacokinetics of penicillin antibiotics see M. Barza and L. Weinstein,Clin. Pharmacokinet.,1976, 1, 297–308. For a review of clinical pharmacology and therapeutic use of penicillins, see D. Nathwani and M. J. Wood,Drugs,1993, 45, 866–894.

Dose.

0.6 to 2.4 g daily, given parenterally; up to 24 g daily in severe infections.

Top | Related articles | Next: Bephenium Hydroxynaphthoate»


Bephenium Hydroxynaphthoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bephenium Hydroxynaphthoate

Anthelmintic

Synonym. Naphthammonum

Proprietary name. Alcopar(a)

N,N-Dimethyl-N-(2–phenoxyethyl)benzenemethanaminium 3–hydroxy–2–naphthoate

C28H29NO4=443.5

CAS—7181–73–9 (bephenium); 3818–50–6 (hydroxynaphthoate)

A yellow to greenish–yellow crystalline powder, which gives a green fluorescence when examined under ultraviolet light. M.p. 170° to 171°.

Practically insoluble in water; soluble 1 in 50 of ethanol.

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Tests.

Mandelin's test—green; Marquis test—red–violet.

Thin–layer Chromatography.

System TA—Rf 77. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Methanol—234 (A11=1300b), 263, 270, 283, 295, 352 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1233, 768, 1653, 1590, 858, 726 cm−1 (KBr disk).

Quantification

Colorimetry.

In urine—E. W. Rogers,BMJ,1958, 2, 1576–1577.

Disposition in the Body.

Bephenium hydroxynaphthoate is poorly absorbed after oral administration; less than 1% of a dose is excreted in the urine in 24 h.

Dose.

The equivalent of 2.5 g of bephenium, as a single dose.

Top | Related articles | Next: Berberine»


Berberine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Berberine

Alkaloid

5,6-Dihydro–9,10–dimethoxybenzo[g]-1,3–benzodioxolo[5,6-a]quinolizinium

[C20H18NO4]+=336.4

CAS—2086–83–1 (C20H18NO+4); 117–74–8 (C20H18NO4·OH)

A quaternary alkaloid present in Hydrastis, in various species of Berberis, and in many other plants.

Yellow crystals. M.p. 145°.

Soluble 1 in 4.5 of water and 1 in 100 of ethanol; very slightly soluble in ether.

Berberine Hydrochloride

Synonym. Berberine Chloride

C20H18ClNO4,2H2O=407.8

CAS—633–65–8 (anhydrous); 5956–60–5 (dihydrate)

Bright yellow acicular crystals or powder.

Soluble 1 in 400 of water; freely soluble in boiling water; soluble in ethanol; practically insoluble in chloroform and ether.

Berberine Sulfate

Synonyms. Berberine Acid Sulfate; Berberine Bisulfate.

C20H18NO4,HSO4=433.4

CAS—633–66–9

Bright yellow acicular crystals or dark yellow powder.

Soluble 1 in about 100 of water; slightly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Tests.

Mandelin's Test—blue–green→brown; Marquis Test—green.

Thin–layer Chromatography.

System TA—Rf 07; system TL—Rf 00; system TAE—Rf 04; system TAF—Rf 56; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 20. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2070.

High Performance Liquid Chromatography.

System HY—RI 327.

Ultraviolet Spectrum.

Aqueous acid—264 (A11=554b), 345 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1505, 1271, 1234, 1030, 1587, 1098 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 321, 278, 320, 292, 306, 191, 322, 304.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 1 μg/L—H. Miyazaki et al.,J. Chromatogr.,1978, 152, 79–86.

High performance liquid chromatography.

In plasma, urine and bile: limit of detection 18.1, 2.3 and 90.4 μg/L—C. M. Chen and H. C. Chang,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6651, 117–123. In plasma: limit of detection 0.4 ng, UV detection (λ=346 nm)—X. Zeng,Biomed. Chromatogr.,1999, 137, 442–444.

Disposition in the Body.

After oral administration, less than 0.1% of a dose is excreted in the urine unchanged in 24 h.

Dose.

Berberine sulfate has been given in doses of 150 mg daily.

Top | Related articles | Next: Betahistine»


Betahistine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Betahistine

Vasodilator

N-Methyl–2–pyridine–ethanamine

C8H12N2=136.2

CAS—5638–76–6

A liquid. B.p. 113° to 114°.

Miscible with water, ethanol, chloroform and ether.

Betahistine Hydrochloride

Proprietary names. Betaserc; Microser; Serc; Vasomotal.

C8H12N2,2HCl=209.1

CAS—5579–84–0

A white or creamy–white, hygroscopic, crystalline powder. M.p. about 152°.

Freely soluble in water; soluble in ethanol and methanol; practically insoluble in carbon tetrachloride, chloroform and ether.

Dissociation Constant.

pKa3.5, 9.7.

Partition Coefficient.

Log P(octanol/water), 0.7.

Thin–layer Chromatography.

System TA—Rf 10. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—RI 1235.

High Performance Liquid Chromatography.

System HA—k 3.1; system HAA—Retention time(s) 3.2 min.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=358b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1560, 1290, 762, 1238, 1145 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 79, 105, 104, 51, 78, 52, 50, 77.

Quantification

Gas chromatography.

In serum: limit of detection 600 μg/L, FID—J. F. Douglas and T. L. Hohing,Experientia,1978, 34, 499–500.

Disposition in the Body.

Betahistine is readily absorbed after oral administration; peak plasma concentrations of the metabolites are attained in 3 to 5 h. Most of a dose is excreted in the urine as metabolites.

Dose.

24 to 48 mg of betahistine hydrochloride daily.

Top | Related articles | Next: Betaine»


Betaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Betaine

Treatment of Hypochlorhydria

Synonyms. Glycine Betaine; Glycocoll Betaine; Lycine; Oxyneurine; Trimethylglycine.

1-Carboxy-N,N,N-trimethylmethanaminium inner salt

C5H11NO2=117.2

CAS—107–43–7

Deliquescent crystals. M.p. about 310°, with decomposition.

Soluble 1 in 0.6 of water and 1 in 11 of ethanol; sparingly soluble in ether; soluble 1 in 2 of methanol.

Betaine Hydrochloride

Proprietary names. It is an ingredient of Acidol-Pepsin and Kloref.

C5H11NO2,HCl=153.6

CAS—590–46–5

Colourless crystals or white crystalline powder. When dissolved in water betaine hydrochloride hydrolyses and almost 25% of its weight of hydrochloric acid is formed. M.p. about 230°, with decomposition.

Soluble 1 in 2 of water and 1 in 20 of ethanol (90%); practically insoluble in chloroform and ether.

Dissociation Constant.

pKa1.8 (25°).

Partition Coefficient.

Log P(octanol/water), −4.9.

Colour Test.

To an aqueous solution add iodine solution—red precipitate.

Thin–layer Chromatography.

System TA—Rf 23; system TAE—Rf 16; system TAF—Rf 11. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1731, 1206, 885, 994, 902, 1250 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In urine: limit of detection 0.9 μg, UV detection—M. D. Laryea et al.,Clin. Chim. Acta.,1994, 2302, 169–175. In blood and urine: limit of detection 5 μmol/L (=0.6 mg/L), UV detection (λ=254 nm)—M. D. Laryea et al.,Clin. Chem.,1998, 449, 1937–1941.

Dose.

0.18 to 3.5 g of betaine hydrochloride daily.

Top | Related articles | Next: Betamethasone»


Betamethasone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Betamethasone

Corticosteroid

Synonyms. Flubenisolonum; 9α-Fluoro–16β-methylprednisolone; NSC-39470; Sch-4831.

Proprietary names. Betnelan; Betnesol; Celeston(e); Desacort-Beta; Minisone; No-Reumar; Pertene.

(11β,16β)-9-Fluoro–11,17,21–trihydroxy–16–methylpregna–1,4–diene–3,20-dione

C22H29FO5=392.5

CAS—378–44–9

Betamethasone is a synthetic glucocorticoid and an isomer of dexamethasone.

A white to creamy–white crystalline powder. M.p. about 240°, with decomposition. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 75 of ethanol, 1 in 15 of warm ethanol, and 1 in 1100 of chloroform; very slightly soluble in ether; sparingly soluble in acetone and methanol.

Betamethasone Acetate

C24H31FO6=434.5

CAS—987–24–6

A white to creamy–white powder. M.p. about 165° and, with decomposition, 200° to 220°.

Practically insoluble in water; soluble 1 in 9 of ethanol and 1 in 16 of chloroform; freely soluble in acetone.

Betamethasone Benzoate

Proprietary names. Beben; Benisone; Uticort.

C29H33FO6=496.6

CAS—22298–29–9

A white powder. M.p. about 220°, with decomposition.

Practically insoluble in water; soluble in ethanol, chloroform, and methanol.

Betamethasone Dipropionate

Proprietary name. Diprosone

C28H37FO7=504.6

CAS—5593–20–4

A white or creamy–white powder. M.p. 170° to 179°, with decomposition.

Practically insoluble in water; sparingly soluble in ethanol; freely soluble in acetone and chloroform.

Betamethasone Sodium Phosphate

Synonym. Betamethasone Disodium Phosphate

Proprietary names. Bentelan; Betameson; Betnesol; Celeston(e); Emilan; Paucisone; Vista-Methasone.

C22H28FNa2O8P=516.4

CAS—151–73–5

A white hygroscopic powder.

Soluble 1 in 2 of water and 1 in 350 of dehydrated alcohol; freely soluble in methanol; practically insoluble in acetone, chloroform, and ether.

Betamethasone Valerate

Synonym. 9α-Fluoro–16β-methylprednisolone 17-Valerate

Proprietary names. Bedermin; Betacort; Betaderm; Betnelan-V; Betnesol-V; Betneval; Betnovat(e); Bextasol; Celestoderm(-V); Celestone-V; Dermovaleas; Ecoval; Valisone.

C27H37FO6=476.6

CAS—2152–44–5

A white to creamy–white powder. M.p. about 190°, with decomposition.

Practically insoluble in water; soluble 1 in 12 to 1 in 16 of ethanol, 1 in 2 of chloroform, and 1 in 50 of isopropyl alcohol; freely soluble in acetone; slightly soluble in ether.

Note.

In alkaline media betamethasone 17–valerate undergoes a rearrangement to betamethasone 21–valerate.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Antimony Pentachloride—green→brown; Naphthol–Sulfuric Acid—green–brown/orange–brown; Sulfuric Acid—pink–orange.

Thin–layer Chromatography.

Betamethasone: system TP—Rf 30; system TQ—Rf 00; system TR—Rf 00; system TS—Rf 00; system TAJ—Rf 38; system TAK—Rf 08; system TAL—Rf 80; system TAM—Rf 70. (DPST solution.) Betamethasone valerate: system TP—Rf 58; system TQ—Rf 27; system TR—Rf 20; system TS—Rf 02, streaking may occur. (DPST solution.) Betamethasone sodium phosphate remains on the baseline in all systems.

High Performance Liquid Chromatography.

System HY—RI 584 (betamethasone valerate); system HZ—retention time 14.2 min; system HAA—retention time 13.3 min.

Ultraviolet Spectrum.

Betamethasone: ethanol—240 nm (A11=390a). Betamethasone sodium phosphate: water—241 nm (A11=296a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1617, 1606, 1710, 1056, 907 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 121, 43, 122, 223, 147, 91, 41, 135.

Quantification

High performance liquid chromatography.

In urine: limit of detection 10 mg/L (LC/MS/MS), 10 mg/L (LC/LC/MS), 0.2 mg/L (LC/LC/MS/MS) and limit of quantification 1 mg/L (LC/LC/MS/MS)—A. Polettini et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 713, 339–352.

Disposition in the Body

Therapeutic concentration

5 healthy volunteers were administered 0.6 mg betamethasone orally and betamethasone 17–valerate as a topical application prepared as a suspension and applied to a 100–cm2 area on the back for 28 h. The mean peak plasma concentrations were 5.0 and 0.24 mg/L, respectively. (K. Kubota et al.,Br. J. Clin. Pharmacol.,1994, 371, 86–88.)

Dose.

0.5 to 9 mg daily.

Top | Related articles | Next: Betanaphthol»


Betanaphthol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Betanaphthol

Parasiticide

Synonyms. β-Naftol; Naphthol.

2-Naphthalenol

C10H8O=144.2

CAS—135–19–3

White crystalline leaflets or powder; stable in air but darkens on exposure to light. M.p. 121° to 123°. B.p. 285° to 286°.

Soluble 1 in 1000 of cold water, 1 in 80 of boiling water, 1 in 0.8 of ethanol, and 1 in 1.3 of ether; soluble in chloroform and in solutions of alkali hydroxides.

Dissociation Constant.

pKa9.5 (25°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Ferric Chloride—green; Liebermann's Test—green.

To 200 mg add 2 mL of an 8% sodium hydroxide solution and 1 drop of chloroform, then warm—blue.

Ultraviolet Spectrum.

Ethanol—274 (A11=326b), 285 (A11=230b), 322 (A11=120b), 330 nm (A11=140b).

Disposition in the Body.

Rapidly absorbed from the gastro–intestinal tract and may be absorbed through intact skin. It is excreted mainly as the glucuronide and gives a reddish tint to the urine.

Toxicity.

The estimated minimum lethal dose is 2 g. Severe nephritis and fatalities have occurred following its absorption through intact skin.

Top | Related articles | Next: Betaxolol»


Betaxolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Betaxolol

Beta–blocker

1-[4-[2-(Cyclopropylmethoxy)ethyl]phenoxy]-3-[(1–methylethyl)amino]-2–propanol

C18H29NO3=307.4

CAS—63659–18–7

Crystals from petroleum ether. M.p. 70° to 72°.

Betaxolol Hydrochloride

Synonyms. SLD-212; SL-75.212.

Proprietary names. Betoptic; Betoptima; Betoquin; Kerlon; Kerlone; Oxodal.

C18H29NO3,HCl=343.9

CAS—63659–19–8

A white or almost white crystalline powder. M.p. 113° to 117°. It is very soluble to freely soluble in water; freely soluble in chloroform, ethanol and methanol; soluble in dichloromethane; practically insoluble in ether.

Dissociation Constant.

pKa9.4.

Partition Coefficient.

Log P(octanol/water), 2.81.

Thin–layer Chromatography.

System TB—Rf 11; system TE—Rf 51; system TF—Rf 00; system TAE—Rf 22.

Gas Chromatography.

System GA—RI 2370 (betaxolol); RI 2410 (Art); RI 2400 (Art-H2O); system GB—RI 2420 (betaxolol); RI 2508 (Art); RI 2519 (Art-H2O).

Column: 5% phenyl–methyl silicone RTx–5 fused–silica capillary (30 m × 0.25 mm i.d.). Column temperature: 110°, held 1 min; increased to 170° at 20°/min; increased to 225°at 7°/min; 290° at 24°/min, held 10 min. Carrier gas: helium. MS detection. Retention time (relative to isoproteronol, internal standard): 1.32. [G. D. Branum et al.,J. Anal. Toxicol.,1998, 22, 135–141].

High Performance Liquid Chromatography.

System HX—RI 386; system HY—RI 301; system HZ—3.8 min; system HAA—retention time 13.4 min.

Column: C18 (Ultrasphere, 75 × 4.5 mm i.d., 3 μm). Mobile phase: acetonitrile:0.05 M DMOA, pH 3:water (8:10:82), 1 mL/min. Fluorescence detection (λex=200 nm). Retention times: betaxolol, 9.9 min; α-hydroxybetaxolol, 2.3 min.

Column: C18 (Nova-Pak, 150 × 3.9 mm, 5 μm). Mobile phase: acetonitrile:glacial acetic acid:distilled water (29:1:70), 0.9 mL/min flow rate. Fluorescence detection (λex=200 nm). Retention times: acid metabolites, 7.4 min. [Y. W. J. Wong and T. M. Ludden,J. Chromatogr., 1990, 534; Biomed. Appl.,99, 161–172].

Ultraviolet Spectrum.

Ethanol—224, 280 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1515, 1249, 1091, 1053, 3250, 830 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 263, 292, 307, 55, 107, 192, 219 (betaxolol); m/z 55, 91, 316, 140, 125, 98, 43, 331 (betaxolol methaneboronate).

Quantification

Gas chromatography.

In blood, urine, or tissues: limit of detection 0.5 μg/L—J. Ganansia et al.,J. Chromatogr., 1983, 275; Biomed. Appl.,26, 183–188.

High performance liquid chromatography.

In blood or urine: limit of detection 5 μg/L, fluorescence detection (λex=275 nm, λem=305 nm)—H. Caqueret and G. Bianchetti.,J. Chromatogr., 1984, 311; Biomed. Appl.,36, 199–205. In plasma: limit of detection 4 μg/L, fluorescence detection (λex=270 nm, λem=320 nm—M. Canal and B. Flouvat,J. Chromatogr., 1985, 342; Biomed. Appl.,43, 212–215. In blood: limit of detection 0.5 μg/L (separate enantiomers), fluorescence detection—A. Darmon and J. P. Thenot,J. Chromatogr., 1986, 374; Biomed. Appl.,47, 321–328. In plasma or serum: limit of detection 5 μg/L, fluorescence detection—R. K. Bhamra et al.,J. Chromatogr., 1987, 417; Biomed. Appl.,61, 229–232. In blood or urine: betaxolol and metabolites, limit of detection 1 to 5 μg/L and 5 to 20 μg/L, respectively, fluorescence detection—Y. W. J. Wong and T. M. Ludden,J. Chromatogr., 1990, 534; Biomed. Appl.,99, 161–172.

Disposition in the Body.

Betaxolol is completely absorbed after oral administration. Administration with food does not affect the rate or extent of absorption. The primary route of elimination is hepatic metabolism and urinary excretion. About 15% of a dose is excreted in urine as the unchanged drug but the majority is oxidatively metabolised to inactive and weakly active metabolites, including α–hydroxybetaxolol. There are no active metabolites of clinical importance. It has high lipid solubility and crosses the placenta. It is distributed into breast milk where higher concentrations have been achieved than in maternal blood. It is not removed by dialysis.

Therapeutic concentration.

The serum therapeutic concentration range is 5 to 50 μg/L.

6 healthy male and female volunteers, aged between 20 and 25 years, were administered with a 20–mg oral dose of betaxolol after a light breakfast and moderate exercise. The peak plasma concentrations were between 48 and 75 μg/L 2 to 4 h after administration. The drug could be measured up to 25 h after administration in all the subjects. [J. F. Giudicelli et al.,Br. J. Clin. Pharmacol.,1980, 10, 41–49].

Bioavailability.

Oral, 80 to 90%.

Half–life.

Plasma, 14 to 22 h.

Volume of distribution.

8 L/kg; reported as 4.9, 6.0 and 9.8 L/kg for single doses and 7.7 to 8.8 L/kg for repeated doses.

Clearance.

Plasma, 0.28 L/h/kg.

Protein binding.

In plasma, 55%.

Note.

For a review of betaxolol see R. Beresford and R. C. Heel,Drugs,1986, 31, 6–28.

Dose.

Usually 10 to 20 mg daily.

Top | Related articles | Next: Bethanechol Chloride»


Bethanechol Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bethanechol Chloride

Parasympathomimetic

Synonym. Carbamylmethylcholine Chloride

Proprietary names. Duvoid; Mechothane; Myotonachol; Myotonine Chloride; Urecholine; Urocarb; Vesicholine.

2-[(Aminocarbonyl)oxy]-N,N,N-trimethyl–1–propanaminium chloride

C7H17ClN2O2=196.7

CAS—674–38–4 (bethanechol); 590–63–6 (chloride)

Colourless or white hygroscopic crystals, or white crystalline powder. There are two crystalline forms, one melts at about 211° and the other at about 219°.

Soluble 1 in 0.6 of water and 1 in 10 of ethanol, less soluble in dehydrated alcohol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −3.4.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1712, 1014, 1300, 1062, 1094, 946 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 58, 42, 143, 85, 171, 157, 102.

Dose.

15 to 200 mg daily.

Top | Related articles | Next: Bethanidine»


Bethanidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bethanidine

Antihypertensive

Synonym. Betanidine

N,N′-Dimethyl-N′′-(phenylmethyl)guanidine

C10H15N3=177.2

CAS—55–73–2

Crystals. M.p. 195° to 197°.

Bethanidine Sulfate

Proprietary names. Esbaloid; Esbatal; Regulin.

(C10H15N3)2,H2SO4=452.6

CAS—114–85–2

A white crystalline powder. M.p. about 280°.

Soluble 1 in 1 of water and 1 in 30 of ethanol; practically insoluble in ether.

Dissociation Constant.

pKa12 (20°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Liebermann's test—orange→brown; Marquis test—orange–red.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1925.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=11a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1630, 1111, 1174, 701, 1192, 1066 cm−1 (bethanidine sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 71, 91, 106, 177, 57, 72, 65, 30.

Quantification

Spectrofluorimetry.

In plasma: limit of detection 4 μg/L—C. N. Corder et al.,J. Pharm. Sci.,1975, 64, 785–788.

Gas chromatography–mass spectrometry.

In plasma or urine: guanethidine and other guanido–containing drugs, limit of detection 1 μg/L—J. H. Hengstmann et al.,Anal. Chem.,1974, 46, 34–39.

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection—J. R. Shipe et al.,Clin. Chem.,1983, 29, 1793–1795.

Disposition in the Body.

Bethanidine is readily but incompletely absorbed after oral administration. It does not appear to be metabolised. After an IV dose, about 90% is excreted unchanged in the urine in 3 to 4 days; after an oral dose, 50 to 85% is excreted in the urine and up to about 50% is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 0.02 to 0.5 mg/L.

After a single oral dose of 10 mg to 3 subjects, peak plasma concentrations of about 0.02 to 0.15 mg/L were attained in 2 h. [C. N. Corder et al.,J. Pharm. Sci.,1975, 64, 785–788].

After daily oral administration of 30 to 150 mg in divided doses to 12 subjects, steady–state plasma concentrations of 0.02 to 0.5 (mean 0.12) mg/L were reported. [C. N. Corder et al.,J. Clin. Pharmacol.,1978, 18, 249–258].

Half–life.

The plasma half–life is multiphasic and there is considerable intersubject variation; after intravenous administration, plasma half–lives of about 2 to 6 h and terminal half–lives of several days have been reported.

Protein binding.

In plasma, not significantly bound.

Dose.

20 to 200 mg of bethanidine sulfate daily.

Top | Related articles | Next: Bevantolol»


Bevantolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bevantolol

Beta–blocker

1-[[2-(3,4-Dimethoxyphenyl)ethyl]-amino]-3-(3–methylphenoxy)-2–propanol

C20H27NO4=345.4

CAS—59170–23–9

Bevantolol Hydrochloride

Synonyms. CI-775; NC-1400.

Proprietary names. Ranestol; Sentiloc; Vantol.

C20H28ClNO4=381.9

CAS—42864–78–8

M.p. 137° to 138°. Water solubility is 184.3 mg/L at 25°.

Dissociation Constant.

pKa8.1.

Partition Coefficient.

Log P(octanol/water), 3.0; (pH 7), 13.0.

High Performance Liquid Chromatography.

System HZ—retention time 4.2 min.

Column: LC-CN (Supelcosil, 5 μm, 250 × 4.6 mm i.d.). Mobile phase: ammonium acetate buffer (0.01 M, pH 3.5):acetonitrile:methanol (70:20:10), 1.0 mL/min flow rate. UV detection (λ=205 nm). Retention time: 9.6 min. [A. Selen et al.,Eur. J. Clin. Pharmacol.,1986, 30, 699–704].

Column: ODS-2 (Spherisorb, 5 μm). Mobile phase: phosphate buffer (0.5 M, pH 3.5):acetonitrile:methanol (50:30:20). Fluorescence detection. Retention time: 3.0 min. [S. Nattel et al.,J. Clin. Pharmacol.,1987, 27, 962–966].

Column: Partisil RAC II (5 μm, 100 × 4.6 mm). Mobile phase: dibasic ammonium phosphate buffer (75 mM, adjusted to pH 3.5 with phosphoric acid):acetonitrile (50:50), 2.0 mL/min flow rate. UV detection (λ=220 nm). Retention time: (+)-bevantolol, 7.4 min; (−)-bevantolol, 6.4 min. [S. E. Rose and E. J. Randinitis,Pharm. Res.,1991, 86, 758–762].

Quantification

High performance liquid chromatography.

In plasma: limit of detection is 0.026 mg/L. UV detection (λ=205 nm)—A. Selen et al.,Eur. J. Clin. Pharmacol.,1986, 30, 699–704. In plasma: limit of detection 0.05 mg/L. Fluorescence detection—S. Nattel et al.,J. Clin. Pharmacol.,1987, 27, 962–966.

Disposition in the Body.

Bevantolol is virtually completely absorbed (>85%) and undergoes moderate first pass metabolism. It is extensively metabolised to 4 metabolites; the principal metabolite makes up 16% of the dose and 3 minor metabolites in trace amounts. It is excreted in urine (72%) mostly as metabolites and small amounts of the unchanged drug (<10%). It is also excreted in faeces (approx. 12%).

Therapeutic concentration

12 healthy volunteers (11 women and 1 man) with a mean age of 37 years, were administered with a single 100–mg dose of bevantolol in a fasting state, 15 min before a meal or after a meal. The mean peak plasma concentrations observed were 1.05, 1.06 and 0.92 mg/L, respectively, and these levels were reached at approximately 1.0, 0.9 and 1.8 h. [R. D. Toothaker et al.,J. Clin. Pharmacol.,1987, 27, 297–299].

Bioavailability.

60%.

Half–life.

1.5 to 2 h.

Volume of distribution.

Approximately, 1.5 L/kg.

Protein binding.

95 to 98% bound especially to plasma glycoproteins.

Dose.

The usual dose of 150 to 400 mg is administered daily.

Top | Related articles | Next: Bezafibrate»


Bezafibrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bezafibrate

Lipid-regulating Agent

Synonym. BM-15075

Proprietary names. Bezalip; Cedur.

2-[4-[2-[(4-Chlorobenzoyl)amino]ethyl]phenoxy]-2–methylpropanoic acid

C19H20ClNO4=361.8

CAS—41859–67–0

An off–white crystalline powder. M.p. 183° to 186°.

Practically insoluble in water; slightly soluble in ethanol, acetone, and methanol; soluble in dimethylformamide.

Partition Coefficient.

Log P(octanol/water), 4.2.

Thin–layer Chromatography.

System TF—Rf 00; system TAE—Rf 89.

Gas Chromatography.

System GA—RI 3100.

High Performance Liquid Chromatography.

System HX—RI 513; system HAA—retention time 18.3 min.

Ultraviolet Spectrum.

Methanol—230 nm (A11=644b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1540, 1610, 1140, 1500, 1220 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.25 mg/L, UV detection (λ=232 nm)—L. D. Masnatta et al.,J. Chromatogr. B Biomed. Sci. Appl.,1996, 6872, 437–442.

Dose.

400 to 600 mg daily.

Top | Related articles | Next: Bezitramide»


Bezitramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bezitramide

Narcotic Analgesic

Synonyms. Benzitramide; R-4845.

Proprietary name. Burgodin

1-[1-(3-Cyano–3,3–diphenylpropyl)-4–piperidinyl]-1,3–dihydro–3-(1–oxopropyl)-2H-benzimidazol–2–one

C31H32N4O2=492.6

CAS—15301–48–1

A white, amorphous or crystalline powder. M.p. 145° to 149°.

Practically insoluble in water and ethanol; soluble 1 in 45 of acetone, 1 in 2 of chloroform, and 1 in 400 of ether.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Test.

Mandelin's Test—violet→orange.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 41; system TC—Rf 79; system TL—Rf 70; system TAE—Rf 92; system TAF—Rf 96. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.2; system HX—RI 564; system HZ—retention time 22.5 min.

Ultraviolet Spectrum.

After solution in chloroform and dilution with acid isopropyl alcohol—251 nm (A11=118b), inflexion at 274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1733, 755, 1708, 700, 1286, 1054 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 286, 300, 96, 42, 244, 230, 301, 82.

Quantification

Gas chromatography.

In urine: 3–cyano–3,3–diphenylpropionic acid, limit of detection 600 μg/L, AFID—H. H. van Rooy et al.,J. Chromatogr.,1978, 148, 447–452. In urine: limit of quantification 10 μg/L acidic metabolite, NPD—S. M. De Baere et al.,J. Anal. Toxicol.,1996, 203, 159–164. In urine: limit of quantification 10 μg/L, NPD—S. M. De Baere et al.,J. Anal. Toxicol.,1998, 221, 18–26.

High performance liquid chromatography.

In urine: 1,3–dihydro–1-(piperidin–4–yl)benzimidazol–2–one, limit of detection 150 μg/L, UV detection—H. H. van Rooy and C. Soe-Agnie,J. Chromatogr.,1978, 156, 189–195. In blood and urine: limit of detection 1 μg/L, fluorescence detection—S. M. De Baere et al.,Anal. Chem.,1997, 6924, 5186–5192. In blood, urine, stomach contents, bile, liver, and kidney—S. M. De Baere et al.,Anal. Chem.,1999, 7114, 2908–2914.

Disposition in the Body.

Absorbed after oral administration. It is metabolised by hydrolysis to 3–cyano–3,3–diphenylpropionic acid and 1,3–dihydro–1-(piperidin–4–yl)benzimidazol–2–one which are excreted in the urine.

Therapeutic concentration

Following a single oral dose of 5 mg to 7 subjects, peak plasma concentrations (bezitramide plus major metabolite) of about 5 μg/L were attained in about 3 h; in 3 of the subjects, plasma concentrations remained fairly constant over a period of 7 h; in a further 2 subjects, distinct secondary peak plasma concentrations were observed. [D. K. F. Meijer et al.,Eur. J. Clin. Pharmacol.,1984, 27, 615–618.]

Dose.

Bezitramide has been given in doses of 5 mg; maximum of 30 mg in 24 h.

Top | Related articles | Next: Bialamicol»


Bialamicol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bialamicol

Anti–amoebic

Synonyms. Biallylamicol; Biethylamicol.

3,3′-Bis[(diethylamino)methyl]-5,5′-di–2–propenyl-[1,1′-biphenyl]-4,4′-diol

C28H40N2O2=436.6

CAS—493–75–4

Bialamicol Hydrochloride

Proprietary name. Camoform

C28H40N2O2,2HCl=509.6

CAS—3624–96–2

A white crystalline powder. M.p. 209° to 210°.

Soluble 1 in 5 of water, 1 in 40 of ethanol and 1 in 150 of chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 7.0.

Colour Tests.

Folin–Ciocalteu reagent—blue; Liebermann's test—green.

Dissolve 100 mg in 2 mL of water and add 2 mL of nitric acid—intense orange–red.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 62; system TC—Rf 80; system TL—Rf 73.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=440a).

Mass Spectrum.

Principal ions at m/z 58, 30, 363, 44, 72, 29, 27, 364.

Disposition in the Body.

Bialamicol is rapidly absorbed from the gastro–intestinal tract and stored in high concentrations in the liver, lungs and tissues. Slowly excreted in the bile and eliminated in the faeces.

Dose.

Bialamicol hydrochloride has been given in doses of 0.75 to 1.5 g daily.

Top | Related articles | Next: Bibenzonium Bromide»


Bibenzonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bibenzonium Bromide

Antitussive

Synonym. Diphenetholine Bromide

Proprietary name. Lysobex, Medipectol, Thoragol.

2-(1,2-Diphenylethoxy)-N,N,N-trimethylethanaminium bromide

C19H26BrNO=364.3

CAS—59866–76–1 (bibenzonium); 15585–70–3 (bromide)

Crystals. M.p. 142° to 144°.

Very soluble in water and ethanol; practically insoluble in benzene and in ether.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

The following tests are performed on bibenzonium nitrate (see Chapter 20): Mandelin's test—green; Marquis test—brown.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1923.

Ultraviolet Spectrum.

Aqueous acid—253, 258 (A11=11.4b), 264, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 705, 1095, 749, 759, 1020, 952 cm−1 (KBr disk).

Dose.

40 to 120 mg daily.

Top | Related articles | Next: Bicalutamide»


Bicalutamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bicalutamide

Anti–androgen, Antineoplastic

Synonym. ICI-176334

Proprietary names. Casodex; Cosudex.

(RS)-N-[4-Cyano–3-(trifluoromethyl)phenyl]-3-[(4–fluorophenyl)sulfonyl]-2–hydroxy–2–methylpropanamide

C18H14F4N2O4S=430.4

CAS—90357–06–5

A fine white to off–white powder. M.p. 191° to 193°. It is practically insoluble in water (solubility in aqueous solution is 5 mg/L); slightly soluble in chloroform and anhydrous ethanol; sparingly soluble in methanol; soluble in acetone and in tetrahydrofuran.

Dissociation Constant.

pKa12.

Ultraviolet Spectrum.

Aqueous acid (pH 4.0)—217, 272 nm.

Mass Spectrum.

Principal peaks at m/z 217, 159, 95, 43, 186, 143, 160, 218.

Quantification

High performance liquid chromatography.

In plasma: limit of detection is 5 μg/L for (R)-bicalutamide and 3.8 μg/L for (S)-bicalutamide—I. D. Cockshott et al.,Biopharm. Drug Dispos.,1997, 186, 499–507. In plasma: limit of quantification 7.9 μg/L for (R)-bicalutamide and 7.6 μg/L for (S)-bicalutamide. UV detection (λ=270 nm)—D. McKillop et al.,Xenobiotica,1993, 2311, 1241–1253.

Disposition in the Body.

Bicalutamide is extensively absorbed after oral administration and undergoes extensive metabolism in the liver; the active R-enantiomer is metabolised predominantly by oxidation, the inactive S-enantiomer primarily by glucuronidation. The drug is rapidly cleared and the metabolites are excreted in approximately equal amounts in urine and faeces. Approximately half of an administered dose is excreted in urine as the glucuronide conjugates of the drug and its metabolite, hydroxy–bicalutamide. The remainder is detected in faeces as the drug and metabolite. Bicalutamide is not removed in significant amounts by dialysis.

Therapeutic concentration

15 healthy males, aged 36 to 54 years (mean, 44 years), were administered with a 50 mg single dose after an overnight fast and a standard high–fat cooked breakfast. The mean peak plasma (R)-enantiomer concentrations were 836 μg/L for those administered the drug with food and 734 μg/L for those in the fasting state. These concentrations were observed at 15.8 and 23.4 h, respectively. For the (S)-enantiomer, the peak concentrations were 100.2 μg/L at 20.8 h for the fed individuals and 84 μg/L for those who were being fasted, observed at 20.7 h. [I. D. Cockshott et al.,Biopharm. Drug Dispos.,1997, 186, 499–507].

Toxicity.

Hepatic failure has occurred rarely and consideration should be given to periodic liver function monitoring.

Half–life.

Plasma, R-enantiomer, 5.8 days to 1 week; the S-enantiomer is cleared more rapidly.

Clearance.

Plasma, 0.32 L/h (R-enantiomer).

Protein binding.

In plasma, racemate, 96%; R-enantiomer, >99%.

Note.

For a review of the pharmacokinetics of bicalutamide see C. Mahler et al.,Clin. Pharmacokinet.,1998, 34, 405–417.

Dose.

Up to 150 mg daily.

Top | Related articles | Next: Biperiden»


Biperiden: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Biperiden

Anticholinergic

Proprietary name. Roloken

α-Bicyclo[2.2.1]hept–5–en–2–yl-α-phenyl–1–piperidinepropanol

C21H29NO=311.5

CAS—514–65–8

A white crystalline powder. M.p. 101°.

Practically insoluble in water; slightly soluble in ethanol; readily soluble in methanol.

Biperiden Hydrochloride

Proprietary names. Akineton (tablets); Akinophyl; Dekinet; Ipsatol; Norakin N.

C21H29NO,HCl=347.9

CAS—1235–82–1

A white crystalline powder. M.p. 238°.

Slightly soluble in water, ethanol, chloroform, and ether; sparingly soluble in methanol.

Biperiden Lactate

Proprietary names. Akineton (injection); Dekinet; Ipsatol.

C21H29NO,C3H6O3=401.5

CAS—7085–45–2

Partition Coefficient.

Log P(octanol/water), 4.25.

Colour Tests.

Liebermann's Test—brown; Marquis Test—red–brown; Sulfuric Acid—orange–brown.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 68; system TC—Rf 64; system TE—Rf 83; system TL—Rf 64; system TAE—Rf 45; system TAJ—Rf 37; system TAK—Rf 12; system TAL—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—biperiden RI 2276, M (OH-) RI 2645.

High Performance Liquid Chromatography.

System HZ—retention time 6.4 min; system HAA—retention time 14.8 min.

Ultraviolet Spectrum.

Aqueous acid—252, 259 (A11=5.6b), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 735, 1121, 997, 760, 1153 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 98, 218, 99, 55, 41, 42, 77, 84.

Quantification

Gas chromatography.

In plasma: limit of quantification 250 ng/L, AFID—T. Le Bris and E. Brode,Arzneimittelforschung,1985, 35, 149–151.

Disposition in the Body.

Rapidly absorbed after oral administration.

Therapeutic concentration

Following a single oral dose of 4 mg to 6 subjects, peak plasma concentrations of 4 to 6 μg/L were attained in 1.5 h. [M. Hollman et al.,Eur. J. Clin. Pharmacol.,1984, 27, 619–621.]

Toxicity.

For a summary of fatalities caused by anticholinergics in Norway, see P. Gjerden et al.,Tidsskr Nor Laegeforen,1998, 118, 42–44.

Bioavailability.

About 30%.

Half–life.

Plasma half–life, about 18 h.

Clearance.

146 L/h (oral).

Dose.

2 to 12 mg of biperiden hydrochloride daily, by mouth. Biperiden lactate is given parenterally in doses of 5 to 20 mg daily.

Top | Related articles | Next: Biriperone»


Biriperone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Biriperone

Antipsychotic

Synonym. Centbutindole.

Proprietary names. Biriperona; biriperonum.

2-γ-[(p-Fluorobenzoyl)propyl]-1,2,3,4,6,7,12,12a–octahydropyrazino[2′,1′:6,1]pyrido[3,4–b]indole.

C24H26FN3O=381.49

CAS—41510–23–0

Biriperone is a faint yellow, odourless powder with m.p. 184° to 186°. It is soluble in methanol, ethanol, isopropanol, n–butanol, acetone and dilute acids; practically insoluble in n-hexane, cyclohexane, propylene glycol and glycerol.

Thin–layer Chromatography.

Plate: Neutral alumina (20% gypsum) (6 g) on 5 × 20 cm plate. Mobile phase: Chloroform:methanol (99:1). Detection by exposure to iodine vapour or by spraying with Dragendorff reagent. Rf 48.

Plates: Silica gel GF254 (4G) on 10 × 20 cm plate. Mobile phase: Chloroform:methanol (19:1). Detection as above. Rf 25. [R. K. Seth and J. P. S. Sarin,Indian J. Pharm. Sci.,1989, 516, 244–247].

High Performance Liquid Chromatography.

Column: (Analytical) cyano (Nucleosil, 5 μm, 200 × 8 × 4 mm i.d.); Guard: cyano (40 μm, 5 × 4.6 mm). Mobile phase (pH 2.3): Acetonitrile:potassium dihydrogen phosphate (20 mM):orthophosphoric acid (0.3 mM) (20:70:10). 1.0 mL/min flow rate. UV detection (λ=220 nm). Retention time: 6.6 min. [J. K. Paliwal et al.,Indian J. Pharm. Sci.,1990, 521, 22–25].

Column: Cyano (5 μm, 100 × 4.6 mm) with a pre–column (20 mm). Mobile phase: Acetonitrile:potassium dihydrogen phosphate (0.01 M) (60:40), adjusted to pH 3 with orthophosphoric acid. 1.0 mL/min flow rate. Fluorescence detection (λex=280 nm, λem=350 nm). Retention time: biriperone, 10 min and hydroxy–metabolite, 8.6 min. [J. K. Paliwal et al.,J. Chromatogr.,1991, 572, 219–225].

Column: cyano (100 × 4.6 mm i.d., 5 μm); preceded by a 20 mm pre-column. Mobile phase: acetonitrile:potassium dihydrogen phosphate (60:40). Fluorescence detection (λex=280 nm, λem=350 nm). Retention time: 10 min. [J. K. Paliwal et al.,Drug Invest.,1992, 43, 246–251].

Ultraviolet Spectrum.

Aqueous acid (0.1 M HCl)—215, 250, 286 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1170, 770, 1290, 1620, 1700, 2850 cm−1.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.1 μg/L and 0.02 μg/L for biriperone and its hydroxy–metabolite, respectively, with lower limits of quantification 0.25 and 0.05 μg/L—J. K. Paliwal et al.,J. Chromatogr. Biomed. Sci. Appl.,1991, 572, 219–225.

Disposition in the Body.

Large intersubject variation for absorption and bioavailability of biriperone has been observed and extensive tissue distribution has been shown. Biriperone is metabolised to its hydroxy–metabolite, 2-γ-[hydroxy-δ-(4–fluorophenyl)butyl]-1,2,3,4,6,7,12,12a–octahydropyrazino[2′,1′:6,1]pyrido[3,4–b]indole.

Therapeutic concentration

A single 3–mg oral dose of biriperone was administered to five healthy males aged between 24 and 36 years old. The mean peak serum level was 3.48 mg/L (range, 2.24 to 6.13 mg/L), which was achieved within 4.0 h (range, 1.41 to 5.87 h). [J. K. Paliwal et al.,Drug Invest.,1992, 43, 246–251].

Half–life.

The absorption half–life for biriperone varies between 0.23 and 2 h and the terminal phase elimination half–life is approximately 12.45 h.

Volume of distribution.

765 L.

Clearance.

Systemic clearance is approximately 44.2 h (range between 23.4 and 64.1 h).

Top | Related articles | Next: Bisacodyl»


Bisacodyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bisacodyl

Purgative

Proprietary names. Bisacolax; Biscolax; Contlax; Deficol; Delco-Lax; Dulcolax; Laco; Laxbene; Perilax; Theralax; Toilax. It is an ingredient of Dulcodos.

4,4′-(2-Pyridylmethylene)bisphenol diacetate

C22H19NO4=361.4

CAS—603–50–9

A white crystalline powder. M.p. 138°.

Practically insoluble in water and in alkaline solutions; soluble 1 in 100 of ethanol, 1 in 35 of chloroform, and 1 in 170 of ether; sparingly soluble in methanol; soluble in dilute acids, in acetone, and in propylene glycol.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's Test—red–brown; Mandelin's Test—violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 15; system TC—Rf 76; system TL—Rf 66; system TAE—Rf 82; system TAF—Rf 87. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—bisacodyl RI 2818, M (bismethoxybisdesacetyl) RI 2820, M (bismethoxydesacetyl) RI 2890, M (desacetyl) RI 2750, M (bisdesacetyl) RI 2655, M (methoxybisdesacetyl) RI 2680, M (methoxydesacetyl) RI 2810; system GB—bisacodyl RI 2956, M (desacetyl) RI 2876, M (bisdesacetyl) RI 2793.

High Performance Liquid Chromatography.

System HX—RI 531; system HY—RI 431; system HZ—retention time 9.6 min.

Ultraviolet Spectrum.

Aqueous acid—264 (A11=270a); methanolic potassium hydroxide—248 nm (A11=650a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1212, 1198, 1754, 1162, 1500, 909 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 361, 277, 319, 276, 199, 318, 362, 43.

Quantification

Gas chromatography–mass spectrometry.

In urine and serum: limit of detection 5 μg/L and 10 μg/L, respectively, SIM m/z 305—K. Kudo et al.,J. Anal. Toxicol.,1998, 224, 274–278.

High performance liquid chromatography.

In urine: bisacodyl diphenol, limit of detection 1 mg/L, UV detection—L. Loof et al.,Ther. Drug Monit.,1980, 2, 345–349. In urine—S. L. Perkins and J. F. Livesey,Clin. Biochem.,1993, 263, 179–181.

Thin–layer chromatography–colorimetry.

In urine: bisacodyl diphenol—R. Jauch et al.,Arzneimittelforschung,1975, 25, 1796–1800.

Disposition in the Body.

Variably absorbed after oral administration and metabolised by deacetylation to the active metabolite, bis(4–hydroxyphenyl)-2–pyridylmethane (bisacodyl diphenol). Up to about 30% of a dose is excreted in the urine in 48 h as bisacodyl diphenol glucuronide; about 50% of a dose is eliminated in the faeces as unconjugated bisacodyl diphenol.

Dose.

5 to 10 mg daily.

Top | Related articles | Next: Bisoprolol»


Bisoprolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bisoprolol

Beta–blocker

Synonym. EMD-33512

1-[4-[[2-(1-Methylethoxy)ethoxy]methyl]phenoxy]-3-[(1–methylethyl)amino]-2–propanol

C18H31NO4=325.5

CAS—66722–44–9

Bisoprolol Fumarate (hemifumerate)

Proprietary names. Bisobloc; Bisomerck; Concor; Cordalin; Detensiel; Emconcor; Emcor; Euradal; Fondril; Godal; Isoten; Monocor; Soprol; Zebeta.

(C18H31NO4)2,C4H4O4=767.0

CAS—104344–23–2; 66722–45–0

A white crystalline powder. M.p. 100°. It is readily soluble in water, chloroform, ethanol and methanol.

Dissociation Constant.

pKa9.57.

Partition Coefficient.

Log P(octanol/water), 2.15; (dodecane/water), −0.24.

Thin–layer Chromatography.

System TB—Rf 08; system TE—Rf 48; system TF—Rf 00; system TAE—Rf 22.

Gas Chromatography.

System GA—RI 2378 (bisoprolol); RI 2595 (Art); RI 2400 (Art(-H2O)); RI 1690 (M (phenol)); system GB—RI 2427 (bisoprolol); RI 2680 (Art); RI 2480 (Art(-H2O)).

Column: 5% phenylmethyl silicone RTx–5 fused–silica capillary (30 m × 0.25 mm i.d.). Injector port: 250°, splitless conditions. Column temperature: 110°, held 1 min; increased to 170° at 20°/min; increased to 225° at 7°/min; 290° at 24°/min, held 10 min. Carrier gas: helium. MS detection. Retention time (relative to isoproteronol, internal standard): 1.31. [G. D. Branum et al.,J. Anal. Toxicol.,1998, 22, 135–141].

High Performance Liquid Chromatography.

System HX—RI 358; system HZ—retention time 3.1 min; system HAA—retention time 12.3 min.

Column: (analytical) Chiralcel OD (250 × 4.6 mm i.d., 10 μm); (pre–column) Chiralcel OD (50 × 4.6 mm, 10 μm), at 25°. Mobile phase: hexane:2–propanol (10:0.9) containing 0.01% diethylamine, flow rate 0.5 mL/min. Fluorescence detection (λex=228 nm, λem=298 nm). Retention times: R(+)-bisoprolol, 20 min; S(−)-bisoprolol, 30 min. [T. Suzuki et al.,J. Chromatogr., 1993, 619; Biomed. Appl.,130, 267–273].

Ultraviolet Spectrum.

Aqueous acid (pH 4)—225, 273 nm.

Mass Spectrum.

Principal peaks at m/z 72, 116, 107, 100, 281, 73, 43, 325.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 1 to 2 μg/L in plasma and 10 μg/L in urine, fluorescence detection—K. U. Bühring and A. Garbe,J. Chromatogr., 1986, 382; Biomed. Appl.,55, 215–224. In plasma or urine: limit of detection 1 μg/L in plasma and 10 μg/L in urine, fluorescence detection—J.-M. Poirier et al.,J.Chromatogr., 1988, 426; Biomed. Appl.,70, 431–437. In plasma or urine: limit of detection 2 μg/L in plasma for each enantiomer, fluorescence detection—T. Suzuki et al.,J. Chromatogr., 1993, 619; Biomed. Appl.,130, 267–273.

Disposition in the Body.

Bisoprolol is almost completely absorbed after oral administration and undergoes only minimal first–pass metabolism. Peak plasma concentrations are reached 2 to 4 h after oral administration. It is moderately lipid–soluble and rapidly and widely distributed in the body. Approximately 50% of a dose is metabolised in the liver to pharmacologically inactive polar metabolites that are then excreted by the kidneys; the remaining 50% is excreted unchanged by the kidneys. Less than 2% of a dose is excreted in faeces.

Therapeutic concentration.

The serum therapeutic concentration range is 0.01 to 0.06 mg/L.

Group 1: 8 healthy subjects (with a mean age of 23 years), group 2: 11 patients with impaired renal function (mean age, 59 years), group 3: 5 patients with acute hepatitis (mean age, 38 years) and group 4: 13 patients with liver cirrhosis (mean age, 52 years). Each group was administered with 10 mg bisoprolol daily for 7 days. The mean peak plasma concentrations were 52, 74, 54 and 62 μg/L for the groups, respectively, and the mean trough concentrations 11, 32, 19 and 22 μg/L. All peak concentrations were observed 1.7 to 3 h after administration. [W. Kirch et al.,Clin. Pharmacokinet.,1987, 13, 110–117].

Bioavailability.

90%.

Half–life.

Plasma, 10 to 12 h; increased in patients with renal or liver impairment.

Volume of distribution.

2.9 L/kg for healthy individuals; 3.1 L/kg for patients with impaired renal function; 3.9 L/kg for patients with acute hepatitis; 2.9 L/kg for those with liver cirrhosis.

Clearance.

Total, 14.2 L/h for healthy individuals; 7.8 L/h for patients with impaired renal function; 11.9 L/h for patients with acute hepatitis; 10.8 L/h for those with liver cirrhosis.

Protein binding.

In plasma, 30 to 35%.

Note.

For reviews of bisoprolol see S. G. Lancaster and E. M. Sorkin,Drugs,1988, 36, 256–285 and T. E. Johns and L. M. Lopez,Ann. Pharmacother.,1995, 29, 403–414.

Dose.

Up to 20 mg of bisoprolol fumarate daily.

Top | Related articles | Next: Bitoscanate»


Bitoscanate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bitoscanate

Anthelmintic

1,4-Di–isothiocyanatobenzene

C8H4N2S2=192.3

CAS-4044–65–9

A yellowish–white crystalline powder. M.p. 130° to 132°.

Practically insoluble in water; soluble in ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water) 4.7.

Colour Tests.

Mandelin's Test—brown–violet; Palladium Chloride—orange.

Thin–layer Chromatography.

System TA—Rf 65. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Ethanol—296, 311 nm (A11=1795a).

Disposition in the Body.

Partly absorbed after oral administration. About 28% of a dose is excreted in the urine in 30 days and 55% is eliminated in the faeces, mainly in the first week.

Therapeutic concentration

Following a single oral dose of 100 mg of 14C-labelled bitoscanate to 6 subjects, peak blood concentrations of total radioactivity equivalent to 0.58 to 2.1 mg/L (mean 1.4) of bitoscanate were reported at about 24 h [O. E. Christ et al.,Arzneimittelforschung,1970, 20, 756–762].

Half–life.

Plasma half–life (total radioactivity), about 26 h.

Dose.

100 mg at 12–hourly intervals for 3 doses.

Top | Related articles | Next: Bleomycin»


Bleomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bleomycin

Antineoplastic

Synonyms. NSC-125066; Bleo.

Bleomycins are a group of related glycopeptide antineoplastic antibiotics isolated from Streptomyces verticillus. The main component of bleomycin used clinically is bleomycin A2 (N1-[3-(Dimethylsulfonio)propyl]bleomycinamide).

C55H84N17O21S3=1415.6

CAS—11056–06–7

A colourless or yellowish powder which becomes blueish depending on copper content. It is very soluble in water and in methanol; slightly soluble in ethanol; practically insoluble in acetone, in ethyl acetate, in butyl acetate and in ether.

Bleomycin Sulfate

Proprietary names. Blenoxane; Bleo-S; Oil Bleo.

CAS—9041–93–4

A white or yellowish white or cream–coloured amorphous very hygroscopic powder. It is very soluble in water; slightly soluble in ethanol; practically insoluble in acetone and in ether.

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—290 nm: basic—290 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1653, 1548, 1118, 618 cm−1 (sulfate salt).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.5 mg/L, UV detection—G. K. Shiu et al.,J. Pharm. Sci.,1979, 68, 232–234.

Disposition in the Body.

It is poorly absorbed after oral administration. After parenteral administration 60 to 70% is excreted in urine as the active drug. Most tissues, except skin and lung, can degrade bleomycin enzymically. About 45% of a dose is absorbed into the systemic circulation following intrapleural or intraperitoneal administration. It does not cross the blood–brain barrier.

Therapeutic concentration

Following intraperitoneal administration of 150 units of bleomycin in 2 L of peritoneal dialysis fluid to 3 subjects, mean peak peritoneal concentration at 15 min was 38 milli–units/L. The corresponding mean plasma concentration was 0.075 milli–units/L. [J. D. Bitran,Cancer,1985, 56, 2420–2423].

Toxicity.

Pulmonary toxicity is the most serious adverse effect and is more likely in those given total cumulative doses greater than 400 units.

Half–life.

Plasma, 2 to 4 h.

Volume of distribution.

0.35 to 0.45 L/kg.

Clearance.

Plasma, 119 to 128 mL/min/m2.

Protein binding.

In plasma, 1%.

Note.

For review of bleomycin, see R. T. Dorr,Semin. Oncol., 1992,19, Suppl. 5, 3–8.

Dose.

Usually 15 to 60 units weekly intravenously. The maximum total cumulative dose is 400 or 500 units.

Top | Related articles | Next: Boldenone»


Boldenone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Boldenone

Anabolic Steroid

Synonym. Dehydrotestosterone

(17β)-17-Hydroxyandrosta–1,4–dien–3–one

C19H26O2=286.4

CAS—846–48–0

Crystals. M.p. 164° to 166°.

Boldenone Acetate

C21H28O3=328.5

Crystals. M.p. 151° to 153°.

Boldenone Benzoate

C26H30O5=422.5

Boldenone Undecylenate

Synonyms. Ba–29038; 10-Undecenoate.

Proprietary names. Parenabol; Vebonol.

C30H44O3=452.7

CAS—13103–34–9

Partition Coefficient.

Log P(octanol/water), 3.05.

Thin–layer chromatography.

System TA—Rf 98; system TE—Rf 98; system TAJ—Rf 90; system TAK—Rf 88; system TAL—Rf 98; system TAM—Rf 99.

Gas Chromatography.

System GAG—boldenone RRT 1.05, boldenone undecylenate RRT 2.62 (both relative to testosterone); system GAI—boldenone RRT 0.961, 5β-androst–1–en–17β-ol–3–one metabolite RRT 0.96 (both relative to 17α-methyl–5α-androstan–3β, 17β-diol); system GAR—retention time: boldenone 12.8 min, boldenone acetate 13.6 min, boldenone benzoate 18.7 min, boldenone undecylenate 22.4 min.

Column: 5% phenylmethylpolysiloxane (Ultra–2, 30 m × 0.2 mm i.d., 0.33 μm film thickness), cross–linked capillary. Column temperature: 150° held for 2 min, step rate of 20°/min to 300°, held for 2 min. MS detection negative chemical ionisation (NCI): Internal standard: 1,2-d2-testosterone. Retention time: boldenone metabolite, 9.17 min. [Man Ho Choi et al.,Rapid Commun. Mass Spectrom.,1998, 12, 1749–1755.]

Column: silica (SE54, cross–linked 5% phenyl, 1% vinyl methyl silicone, 17 m × 0.2 mm i.d., 0.33 μm film thickness). Carrier gas: helium, 1 mL/min flow rate. Split 1:10. MS detection (EI), SIM. Internal standard: 5α-androstane–3,17–dione,bis-TMS. RI: boldenone (TMS derivative) 2685.

Column: silica (OV1, cross–linked methyl silicone, 20 m × 0.25 mm i.d., 0.33 μm film thickness). Carrier gas: helium, flow rate 1 mL/min. MS detection (EI), SIM. Internal standard: 5α-androstane–3,17–dione,bis-TMS. RI: boldenone (TMS derivative) 2672. [W. Schanzer and M. Donike,Biol. Mass Spectrom.,1992, 21, 3–16.]

High Performance Liquid Chromatography.

System HAR—RRT 0.74 (relative to testosterone); system HATa—boldenone undecylenate RRT 1.94 (relative to testosterone); system HATb—boldenone RRT 0.76 (relative to testosterone).

Column: C18 (Nucleosil, 250 × 10 mm i.d., 7 μm). Mobile phase (A): water, (B) acetonitrile:water (90:10). Elution programme: (A:B) (70:30) to (20:80) over 25 min, flow rate 6 mL/min. Retention time: 13.1 min. [W. Schanzer and M. Donike,Biol. Mass Spectrom.,1992, 21, 3–16.]

Ultraviolet Spectrum.

Aqueous acid—248 nm; aqueous base—250 nm; ethanol—243 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1654, 1400, 1055 cm−1; (acetate) 1725, 1231, 1034 cm−1; (benzoate) 1658, 1276, 716 cm−1; (undecylenate) 1725, 1654, 1175 cm−1 (KBr disks).

Mass Spectrum.

Principal ions at m/z 122, 121, 91, 123, 147, 77, 107, 93.

Quantification.

Gas chromatography–mass spectrometry.

In urine: limit of detection 2 ppb—Man Ho Choi et al.,Rapid Commun. Mass Spectrom.,1998, 12, 1749–1755.

Disposition in the Body.

Boldenone is metabolised to 5β-androst–1–en–17β-ol–3–one, 5β-androst–1–ene–3α,17β-diol, 5β-androst–1–en–3α-ol–17–one, 5β-androst–1–ene–3,17–dione, androsta–1,4–diene–6β,17β-diol–3–one, androsta–1,4–dien–6β-ol–3,17β-dione and 5β-androstan–3α-ol–17–one, by 5β-reduction. Excreted, via the kidneys, to a large extent as a conjugate.

Top | Related articles | Next: Bopindolol»


Bopindolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bopindolol

Antihypertensive

1-[(1,1-Dimethylethyl)amino]-3-[(2–methyl–1H-indol–4–yl)oxy]-2–propanol benzoate ester

C23H28N2O3=380.5

CAS—62658–63–3

It is soluble in ether and methylene chloride.

Bopindolol Maleate

Proprietary name. Sandonorm

C27H32N2O7=496.6

Bopindolol Malonate

Synonyms. Bopindolol hydrogen malonate; LT-31–200.

Proprietary name. Wandonorm

C26H32N2O7=484.5

CAS—82857–38–3

Quantification

High performance liquid chromatography.

In plasma: limit of detection is 0.025 μg/L. Electrochemical detection—H. Humbert et al.,J. Chromatogr.,1987, 422, 205–215.

Disposition in the Body.

Bopindolol is rapidly hydrolysed in plasma and no measurable amounts of the parent drug can be detected after oral administration. The two main metabolites identified are benzoic acid and an active hydrolysed metabolite.

Therapeutic concentration

20 young male volunteers, aged between 18 and 42 years, and 20 elderly males, 62 to 83 years old, were administered with a single 1–mg dose of bopindolol once daily for 7 days. Mean peak plasma concentrations of 4.5 and 5.2 μg/L were reached for the young and elderly volunteers, respectively. All peak concentrations were observed approximately 1.5 h after administration. No significant differences were observed between the young and elderly. [D. Holmes et al.,Eur. J. Clin. Pharmacol.,1991, 41, 175–178].

14 patients with cirrhosis (male and female, aged between 40 and 66 years) and 15 healthy volunteers (21 to 28 years old) were administered with a 1.2–g dose antipyrine on day 1 and 2–mg bopindolol on day 3. The patients with cirrhosis reached a mean peak plasma concentration of 5.8 μg/L at 1.6 h and the healthy volunteers 6.9 μg/L within 1.5 h. No significant difference was observed. [G. Wensing et al.,Eur. J. Clin. Pharmacol.,1990, 39, 569–572].

Half–life.

Mean, 4.4 h (range 3.1 to 6.0 h).

Volume of distribution.

Mean, 202 L (range, 102 to 504 L) after oral administration; 148 L intravenously.

Clearance.

After single dose administration, plasma clearance is 30.9 L/h and for multiple dosing, 38.0 L/h.

Dose.

Between 0.5 and 4 mg.

Top | Related articles | Next: Brallobarbital»


Brallobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Brallobarbital

Sedative, Barbiturate

Synonym. Brallobarbitone

Proprietary name. It is an ingredient of Vesparax.

5-(2-Bromo–2–propenyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C10H11BrN2O3=287.1

CAS—561–86–4

M.p. 168° to 169°.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Test.

Vanillin Reagent—brown–orange/brown–orange.

Thin–layer Chromatography.

System TD—Rf 52; system TE—Rf 30; system TF—Rf 68; system TH—Rf 47; system TAD—Rf 57; system TAE—Rf 87.

Gas Chromatography.

System GA—brallobarbital RI 1853, brallobarbital-Me2 RI 1725, M(2-OH-) RI 2040, M(desbromo-OH-) RI 1795; system GF—brallobarbital RI 2765; system GM—brallobarbital RRT (relative to methylphenobarbital) 1.000.

High Performance Liquid Chromatography.

System HG—k 3.09; system HH—k 1.72; system HX—RI 371; system HY—RI 336; system HZ—Retention time(s) 3.0 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—240 (A11=304b); 1 M sodium hydroxide (pH 13) —256 nm (A11=236b).

Mass Spectrum.

Principal ions at m/z 207, 41, 39, 124, 91, 165, 122, 44.

Quantification

See under Amylobarbital.

Gas chromatography.

In plasma: limit of detection 0.5 mg/L, NPD—F. Coudore et al.,J. Anal. Toxicol.,1993, 172, 109–113.

Disposition in the Body.

Brallobarbital is absorbed after oral administration. About 5% of a dose is excreted in the urine as unchanged drug, 9% as 5–acetonyl–5–allylbarbituric acid and less than 1% each as 5–acetonyl–5-(2–bromoallyl)barbituric acid and 5–allyl–5-(2–hydroxypropyl)barbituric acid.

Toxicity

In 10 fatalities involving the ingestion of a preparation containing brallobarbital, quinalbarbital and hydroxyzine, the following post–mortem concentrations, μg/g (mean, N) were reported:

 | Brallobarbital | Quinalbarbital
Blood | 9.8–25 (16.3, 9) | 10–33.4 (17.7, 9)
Brain | 1.9–24.1 (12.7, 10) | 8.6–50 (29.3, 10)
Kidney | 8.9–28.1 (20.4, 10) | 14.5–83.4 (30.6, 10)
Liver | 14.9–241 (50.2, 10) | 23.1–231 (95.7, 10)
Urine | 1.8–201 (40.8, 6) | 1.0–7.1 (4.0, 6)

[G. Sticht and H. Kaferstein,Z. Rechtsmed.,1980, 85, 169–175].

In an overdose involving the ingestion of more than 3 g of brallobarbital (in combination with quinalbarbital), plasma concentrations of 106 mg/L of brallobarbital and 57 mg/L of quinalbarbital were reported 6 h and 4 h, respectively, after ingestion; the subject slowly recovered after treatment by haemoperfusion. [G. de Groot et al.,Vet. Hum. Toxicol.,1979, 21, 8–11].

Top | Related articles | Next: Bretylium Tosilate»


Bretylium Tosilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bretylium Tosilate

Anti–arrhythmic, Antihypertensive

Synonym. Bretylium Tosylate

Proprietary names. Bretylate; Bretylol.

2-Bromo-N-ethyl-N,N-dimethylbenzenemethanaminium 4–methylbenzenesulfonate

C11H17BrN,C7H7O3S=414.4

CAS—59–41–6 (bretylium); 61–75–6 (tosilate)

A white crystalline powder. M.p. 97° to 99°.

Soluble 1 in 1 of water and 1 in 0.4 of ethanol; practically insoluble in ether, ethyl acetate and hexane.

Thin–layer Chromatography.

System TA—Rf 01; system TN—Rf 94; system TO—Rf 40. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 4.3 (tailing peak); system HY—RI 275.

Ultraviolet Spectrum.

Aqueous acid—263, 272 (A11=22a), 278 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1188, 1012, 1032, 1120, 680, 815 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma or urine: limit of detection 5 μg/L, ECD—C.-M. Lai et al.,J. Pharm. Sci.,1980, 69, 681–683. In plasma, urine or myocardial tissue: limit of detection 1 μg/L, ECD—E. Patterson et al.,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 33–39.

Disposition in the Body.

Bretylium tosilate is poorly absorbed after oral administration. Excreted mainly in the urine as unchanged drug but a high proportion of bretylium is also excreted into the bile. After IV infusion about 70% of the dose is excreted in the urine in 24 h and 90% in 48 h. After chronic oral dosing about 20% of a dose is excreted in the 24–hour urine.

Therapeutic concentration

After a single oral dose of 5 mg/kg to 10 subjects, peak serum concentrations of 0.04 to 0.14 (mean 0.08) mg/L were attained in 1 to 8 h; following IV infusion of 5 mg/kg over 30 min to the same subjects, serum concentrations at the end of the infusion were reported to be in the range 1.1 to 2.4 (mean 1.9) mg/L. [J. L. Anderson et al.,Clin. Pharmacol. Ther.,1980, 28, 468–478].

Bioavailability.

About 25%.

Half–life.

Plasma half–life, about 7 to 10 h, increased in renal impairment.

Volume of distribution.

About 8 L/kg.

Clearance.

Plasma clearance, about 11 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Note.

For further information on bretylium tosilate, see E. R. Garrett et al.,Biopharm. Drug Disp.,1982, 3, 129–164.

Dose.

5 to 10 mg/kg by IM injection. Bretylium tosilate has been given by mouth in doses of 0.3 to 1.2 g daily.

Top | Related articles | Next: Bromantane»


Bromantane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromantane

Psychostimulant

Synonym. Bromantan

N-(4-Bromophenyl)tricyclo[3.3.1.13,7]decan–2–amine

C16H20BrN=306.2

CAS—87913–26–6

Use.

Bromantane is used as a muscle performance-enhancing agent for athletes and as an immunostimulant.

Top | Related articles | Next: Bromazepam»


Bromazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromazepam

Tranquilliser

Synonyms. Bromazepamum; Ro–5–3350.

Proprietary names. Anxyrex; Brazepam; Bromam; Bromaze; Bromidem; Brozam; Brozepax; Calmex; Compendium; Creosedin; Deptran; Durazanil; Gityl 6; Lectopam; Lexatin; Lexomil; Lexotan; Lexotanil; neo OPT; Nervium; Normoc; Quietiline; Somalium.

7-Bromo–1,3–dihydro–5-(2–pyridinyl)-2H-1,4–benzodiazepin–2–one

C14H10BrN3O=316.2

CAS—1812–30–2

A white or yellowish crystalline powder. M.p. 237° to 238.5° with decomposition.

Practically insoluble in water, sparingly soluble in alcohol and in dichloromethane.

Dissociation Constant.

pKa2.9, 11.0.

Partition Coefficient.

Log P(octanol/water), 2.05.

Colour Test.

Formaldehyde–Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 6; system TC—Rf 41; system TD—Rf 13; system TE—Rf 63; system TF—Rf 18; system TL—Rf 53; system TAD—Rf 47; system TAE—Rf 73; system TAF—Rf 69; system TAJ—Rf 34; system TAK—Rf 04; system TAL—Rf 63.

Gas Chromatography.

System GA—bromazepam RI 2665, M (3-OH-) RI 2470; system GB—bromazepam RI 2760, bromazepam-TMS RI 2702; M (3-OH-)-TMS2 RI 2650; system GG—RI 3280.

Column: DB-17 (30 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 150°, held for 1 min, ramp to 230°, held for 5 min, ramp to 300° held for 9 min at 10°/min. Injector and detector temperatures: 270° and 300°, respectively. Carrier gas: helium (pre–column pressure, 80 kPa). Detection: ECD. Retention time: 18.0 min. [F. Guan et al.,J. Anal. Toxicol.,1999, 23, 54–61.]

Column: HP5-MS (5% phenyl:95% siloxane, 30 m × 0.25 mm, 0.25 μm film thickness). Column temperature: 60° held for 1 min, ramp to 295° at 30°/min, held for 6 min. Injector temperature: 250°. Carrier gas: helium, flow rate 1 mL/min. MS detection (NCI mode). Retention time: 9.7 min. [P. Kintz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 119–129.]

High Performance Liquid Chromatography.

System HI—k 2.32; system HK—k 2.99; system HX—RI 397; system HY—RI 331; system HZ—retention time 3.0 min; system HAA—retention time 14.7 min; system HAF—retention time 6.6 min (tailing peak); system HAX—retention time 5.8 min; system HAY—retention time 5.1 min; system HBH—k 1.63; system HBI—k 0.80; system HAL—retention time 8.1 min; system HAM—not detected.

Column: RP C18 (150 × 3.9 mm i.d., 5 μm). Mobile phase: water:acetonitrile:triethylamine (700:300:4), adjusted to pH 7.4 with phosphoric acid, flow rate 2 mL/min. UV detection (λ = 240 nm). Retention time: bromazepam, 2.1 min, α-hydroxytriazolam (IS), 3.2 min. [Le Solleu et al.,J. Pharm. Biomed. Anal.,1993, 11, 771–775.]

Ultraviolet Spectrum.

Aqueous acid—239, 345 nm; aqueous alkali—237 nm (A11=920b), 348 nm; methanol—233 nm (A11=1050b), 320 nm (A11=61b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 825, 750, 802, 1315, 1230 cm−1.

Mass Spectrum.

Principal ions at m/z 236, 317, 315, 288, 316, 286, 208, 78; 3–hydroxybromazepam 79, 78, 52, 105, 304, 314, 316, 51.

Quantification.

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—U. Klotz,J. Chromatogr.,1981, 222(21) B Biomed. Appl., 501–506. In plasma or blood: bromazepam and other benzodiazepines, ECD and NPD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In hair: limit of detection, 20 pg/mg hair, MS (NCI mode)—P. Kintz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 119–129. In urine: bromazepam and other benzodiazepines, limit of detection for bromazepam 160 μg/L, ECD—F. Guan et al.,J. Anal. Toxicol.,1999, 23, 54–61.

Gas chromatography–mass spectrometry.

In tissue: limit of quantification, 50 ng/g tissue, SIM—X.X. Zhang et al.,J. Chromatogr.,1996, 677 B Biomed. Appl., 111–116. In urine: bromazepam, diazepam, and nordazepam, TOF–MS, comparison with MS and ECD—B. Aebi et al.,Forensic Sci. Int.,2002, 128, 84–89.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—H. Hirayama et al.,J. Chromatogr.,1983, 277(28) B Biomed. Appl., 414–418. In plasma: limit of detection 3 μg/L, UV detection—A. Boukhabza et al.,Analyst,1989, 114, 639–641. In plasma: limit of detection, 50 μg/L, UV detection—H. Le Solleu et al.,J. Pharm. Biomed. Anal.,1993, 11, 771–775. In serum: bromazepam and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr.,1996, 682 B Biomed Appl., 173–178 and E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 324.

Disposition in the Body.

Well absorbed after oral administration and peak plasma concentrations are usually achieved within 2 h. About 70% of a dose is excreted in the urine in 72 h, including about 2% of the dose as unchanged bromazepam, about 27% as the glucuronide of 3–hydroxybromazepam, about 40% as the glucuronide of 2–amino–5–bromo–3–hydroxybenzoylpyridine, and less than 1% as 2-(2–amino–5–bromobenz–oyl)-pyridine.

Therapeutic concentration

After a single oral dose of 12 mg, administered to 10 subjects, peak plasma concentrations of 0.11 to 0.17 mg/L (mean 0.13) were attained in 1 to 4 h. Steady–state concentrations of 0.08 to 0.15 mg/L (mean 0.12) were measured during dosing of 6 subjects with 9 mg daily. [S. A. Kaplan et al.,J. Pharmacokinet. Biopharm.,1976, 4, 1–16.]

Administration of bromazepam as a slow–release formulation to 24 healthy subjects after an overnight fast resulted in peak plasma concentrations of 9.09 to 13.00 μg/L (mean 11.05 μg/L) attained in 4 to 16 h (mean 8 h); the corresponding values for a conventional–release preparation administered as 2 separate 1.5 mg doses, 12 h apart, were 8.91 to 11.50 μg/L (mean 10.21 μg/L) in 2 to 8 h (mean 8 h). [F. E. Lerner et al.,Arzneimittelforschung,2001, 51, 955–958.]

Toxicity

In a 68–year–old woman who was found unconscious and barely breathing, bromazepam intoxication was discovered to be the cause (a serum level of 6 mg/L was detected); normal functions were restored 12 days after the ingestion. [J. Rudolf et al.,Dtsch. Med. Wochenschr.,1998, 123, 832–834.]

A 42–year–old woman ingested 420 mg bromazepam in a suicide attempt and survived despite being found unconscious outdoors in a state of semi–undress and suffering from hypothermia. About 12 h after the ingestion the blood concentration of bromazepam was 7.7 mg/L. [K. Michaud et al.,Forensic Sci. Int.,2001, 124, 112–114.]

Half–life.

Plasma half–life, 8 to 19 h (mean 12).

Volume of distribution.

About 0.9 L/kg.

Protein binding.

In plasma, 70%.

Dose.

Usually 3 to 18 mg daily; up to a maximum of 60 mg daily in divided doses has been given to hospitalised patients.

Top | Related articles | Next: Bromazine»


Bromhexine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromhexine

Mucolytic Expectorant

2-Amino–3,5–dibromo-N-cyclohexyl-N-methylbenzenemethanamine

C14H20Br2N2=376.1

CAS—3572–43–8

Bromhexine Hydrochloride

Synonym. NA-274.

Proprietary names. Auxit; Bisolvon; Broncokin; Dakryo Biciron; Ophtosol; Quentan. It is an ingredient of Alupent Expectorant and Bisolvomycin.

C14H20Br2N2,HCl=412.6

CAS—611–75–6

A white crystalline powder. M.p. about 235°.

Soluble 1 in 250 of water, 1 in 100 of ethanol, 1 in 300 of chloroform and 1 in 50 of methanol; practically insoluble in acetone; soluble in glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 4.9.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 67; system TC—Rf 79; system TL—Rf 71; system TAE—Rf 84; system TAJ—Rf 98; system TAK—Rf 28; system TAL—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2337.

High Performance Liquid Chromatography.

System HA—k 0.4; system HX—RI 417; system HY—RI 334; system HZ—Retention time(s) 7.5 min.

Ultraviolet Spectrum.

Aqueous acid—245 (A11=259a), 310; aqueous alkali—262, 317 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1602, 1031, 1074, 1548, 1122, 857 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 70, 112, 293, 264, 44, 42, 305, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—A. P. DeLeenheer and L. M. R. Vandecasteele-Thienpont,J. Pharm. Sci.,1980, 69, 99–100.

High performance liquid chromatography.

In plasma or urine: limits of detection 4 μg/L and 2 μg/L, respectively, UV detection—E. Bechgaard and A. Nielsen,J. Chromatogr., 1982, 228; B Biomed. Appl.,17, 392–397.

Disposition in the Body.

Bromhexine is well absorbed after oral administration but undergoes considerable first–pass metabolism including conjugation with glucuronic acid or sulfate; ambroxol, trans-4-(2–amino–3,5–dibromobenzylamino)cyclohexanol, is an active metabolite of bromhexine. About 70% of an oral dose is excreted in the urine in 24 h as metabolites with less than 1% as unchanged drug.

Therapeutic concentration

Following single oral doses of 32 mg to 10 subjects, peak plasma concentrations of 0.01 to 0.14 (mean 0.04) mg/L were attained in 0.5 to 2.5 h. [E. Bechgaard and A. Nielsen,Biopharm. Drug Disp.,1982, 3, 337–344].

Half–life.

Derived from plasma and urinary data, about 6 h.

Dose.

24 to 64 mg of bromhexine hydrochloride daily.

Top | Related articles | Next: Bromisoval»


Bromocriptine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromocriptine

Dopaminergic Agent

Synonyms. 2-Bromo–α–ergocryptine; Bromocryptine; 2-Bromoergocryptine.

(5′α)-2-Bromo–12′-hydroxy–2′-(1–methylethyl)-5′-(2–methylpropyl)-ergotaman–3′,6′,18–trione

C32H40BrN5O5=654.6

CAS—25614–03–3

Crystals. M.p. 215° to 218°, with decomposition.

Bromocriptine Mesilate

Synonym. Bromocriptine Methanesulfonate

Proprietary names. Parlodel; Pravidel.

C32H40BrN5O5,CH4O3S=750.7

CAS—22260–51–1

A yellowish–white crystalline powder. M.p. 192° to 196°, with decomposition.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 00; system TC—Rf 69; system TL—Rf 61; system TAE—Rf 84; system TAF—Rf 88.

Gas Chromatography.

System GA—RI 2156.

High Performance Liquid Chromatography.

System HP—k 44.3; system HX—RI 456; system HZ—retention time 5.7 min; system HAA—retention time 16.7 min.

Ultraviolet Spectrum.

Aqueous acid—306 (A11=138b); aqueous alkali—239 (A11=373b), 300 nm (A11=144b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1170, 1633, 1217, 1660, 1715, 1045 cm−1 (bromocriptine mesilate).

Mass Spectrum.

Principal ions at m/z 70, 43, 154, 71, 41, 209, 86, 195.

Quantification

Gas chromatography.

In plasma: comparison with GC-MS and HPLC, limit of detection 0.5 μg/L for GC and 1 μg/L for GC-MS and HPLC—N. E. Larsen et al.,J. Chromatogr.,1979, 174, 341–349.

Disposition in the Body.

Rapidly absorbed after oral administration. It undergoes extensive first–pass metabolism by hydrolysis and isomerisation to 2–bromolysergic acid and 2–bromoisolysergic acid, and, by hydroxylation, further oxidation and conjugation to produce a large number of metabolites. About 7% of a dose is excreted in the urine as metabolites together with a small fraction as unchanged drug. About 70% of a dose is eliminated in the faeces via the bile within 5 days of a single oral dose.

Therapeutic concentration

Following a single oral dose of 25 mg to 9 subjects, peak plasma concentrations of 1 to 4 μg/L were attained in about 90 min; after single doses of 50 and 100 mg to 7 and 5 subjects, respectively, peak plasma concentrations of 3 to 20 μg/L (mean 10) and 6 to 25 μg/L (mean 10) were attained in about 90 to 120 min. [P. Price et al.,Br. J. Clin. Pharmacol.,1978, 6, 303–309.]

Following daily oral administration of 60 to 150 mg in divided doses to 4 subjects, minimum steady–state plasma concentrations of 9 to 54 μg/L (mean 30) and saliva concentrations of 0.1 to 0.4 μg/L were reported. [M. L. Friis et al.,Eur. J. Clin. Pharmacol.,1980, 18, 171–174.]

Half–life.

Plasma half–life, about 3 h.

Volume of distribution.

About 3 L/kg.

Protein binding.

In plasma, 90 to 96%.

Dose.

The equivalent of 1.25 to 30 mg of bromocriptine daily. In parkinsonism, the usual maintenance dose is the equivalent of 40 to 100 mg daily, but up to 300 mg daily has been given.

Top | Related articles | Next: Brompheniramine»


Bromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromazine

Antihistamine

Synonyms. Bromodiphenhydramine; Bromdiphenhydramine; Histabromamine.

2-[(4-Bromophenyl)phenylmethoxy]-N,N-dimethylethanamine

C17H20BrNO=334.3

CAS-118–23–0

Bromazine Hydrochloride

Proprietary name. Ambodryl

C17H20BrNO,HCl=370.7

CAS-1808–12–4

A white to pale buff–coloured crystalline powder. M.p. 148° to 152°.

Soluble 1 in less than 1 of water, 1 in 2 of ethanol, 1 in 2 of chloroform and 1 in 31 of isopropyl alcohol; practically insoluble in ether.

Dissociation Constant.

pKa8.6 (25°).

Colour Test.

Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 44; system TC—Rf 43; system TL—Rf 13; system TAE—Rf 27; system TAF—Rf 48. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—RI 2155; system GF—RI 2480.

High Performance Liquid Chromatography.

System HA—k 2.7; system HX—RI 444.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=465a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1067, 1094, 1007, 696, 1041, 746 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 73, 45, 165, 59, 42, 166, 149.

Disposition in the Body.

Absorbed after oral administration. A number of metabolites have been identified in the urine including the N-oxide, monodesmethyl and didesmethyl derivatives, 4–bromobenzhydrol, 4–bromobenzophenone and 4–hydroxybenzophenone; glucuronide conjugates of some of these metabolites have also been reported. Unchanged drug is also excreted in the urine.

Dose.

75 to 100 mg of bromazine hydrochloride daily.

Top | Related articles | Next: Bromhexine»


Brompheniramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Brompheniramine

Antihistamine

Synonym. Parabromdylamine

γ-(4-Bromophenyl)-N,N-dimethyl–2–pyridinepropanamine

C16H19BrN2=319.2

CAS—86–22–6

A slightly yellow, oily liquid.

Miscible with dilute acids.

Brompheniramine Maleate

Proprietary names. Antial; Dimegan; Dimetane; Dimotane; Drauxin; Ebalin; Gammistin; Ilvin; Veltane. It is an ingredient of Dimotapp and Exyphen.

C16H19BrN2,C4H4O4=435.3

CAS—980–71–2; 32865–01–3 (±)

A white crystalline powder. M.p. 132° to 134°.

Soluble 1 in 5 of water, 1 in 15 of ethanol, and 1 in 15 of chloroform; slightly soluble in ether.

Dissociation Constant.

pKa3.9, 9.2.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Test.

Cyanogen Bromide—orange.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 33; system TC—Rf 16; system TL—Rf 06; system TAE—Rf 12; system TAJ—Rf 01; system TAK—Rf 00; system TAL—Rf 28. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2092; system GB—brompheniramine RI 2184, M (nor-) RI 2219, M (bis–nor-) RI 2203; system GC—RI 2457; system GF—RI 2470.

High Performance Liquid Chromatography.

System HA—k 4.1; system HY—RI 267; system HAA—retention time 13.9 min.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=272a); aqueous alkali—262 (A11=177a), 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 750, 1003, 1067, 1565, 1040 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 247, 249, 58, 72, 248, 167, 250, 168.

Quantification

Gas chromatography.

In blood or urine: limit of detection 10 μg/L in blood, ECD—R. B. Bruce et al.,Anal. Chem.,1968, 40, 1246–1250.

Disposition in the Body.

Absorbed after oral administration; accumulates in the body during chronic daily dosing. The main metabolic reactions are N-demethylation and deamination. About 50% of a 14C-labelled dose is excreted in the urine in 5 days, with 10% of the dose as unchanged brompheniramine, 11% as monodesmethylbrompheniramine, 10% as didesmethylbrompheniramine, 4% as 3-(4–bromophenyl)-3-(2–pyridyl)-propionic acid, and 2% as its glycine conjugate; other unidentified polar metabolites are also present. Less than 3% of the dose is eliminated in the faeces. Under steady–state conditions the daily excretion rate appears to be dependent on urinary pH and volume.

Therapeutic concentration

After a single oral dose of 8 mg administered to 2 subjects, peak blood concentrations of 12 and 17 μg/L were attained in 3 h. [R. B. Bruce et al.,Anal. Chem.,1968, 40, 1246–1250.]

14 children with a mean age of 9.5 years were administered 4 mg brompheniramine. Mean peak drug concentrations of 7.7 μg/L at 3.2 h. [F. E. Simons et al.,J. Allerg. Clin. Immunol.,1999, 1032, 223–226.]

Half–life.

Plasma half–life, about 15 h.

Dose.

12 to 32 mg of brompheniramine maleate daily.

Top | Related articles | Next: Brotizolam»


Bromisoval: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bromisoval

Hypnotic, Sedative

Synonyms. Bromvaletone; Bromisovalerylurea; Bromisovalum; Bromvalerylurea; Bromylum.

Proprietary names. Bromural. Bromisoval is an ingredient of Seduan, Sekundal, and Steno-Valocordin.

N-(Aminocarbonyl)-2–bromo–3–methylbutanamide

C6H11BrN2O2=223.1

CAS—496–67–3

Small, white, acicular or scale–like crystals, which sublime on heating. M.p. 147° to 149°.

Soluble 1 in 500 of water, 1 in 15 of ethanol, 1 in 6 of chloroform, and 1 in 25 of ether; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa10.8.

Partition Coefficient.

Log P(octanol/water), 1.14.

Colour Test.

Nessler's Reagent—brown–orange.

Thin–layer Liquid Chromatography.

System TB—Rf 6; system TD—Rf 35; system TE—Rf 68; system TF—Rf 51; system TAD—Rf 52; system TAE—bromisoval Rf 84, α-(N-acetylcysteine-S-yl)-isovalerylurea (M1) Rf 87, dl–isovalthine (M2) Rf 77.

Gas Chromatography.

System GA—bromisoval RI 1540, M (Br–isovalerianic acid) RI 1190, M (OH-isovalerianic acid) RI 1140, M (isovalerianic acid carbamide) RI 1850.

High Performance Liquid Chromatography.

System HX—bromisoval RI 365, M1 RI 312, M2 RI 211, α-(cystein-S-yl)isovalerylurea (M3) 237; system HY—RI 307; system HZ—retention time 2.9 min.

Ultraviolet Spectrum.

Aqueous alkali—233 nm (A11=160b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1700, 1581, 1210, 1170, 1300 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 44, 83, 180, 182, 137, 143, 139, 41.

Quantification

Gas chromatography.

In biological fluids and tissues: limit of detection 200 mg/L, FID—L. R. Goldbaum and T. J. Domanski,J. Forensic. Sci.,1966, 11, 233–242.

Dose.

Bromisoval has been given in doses of 300 to 900 mg.

Top | Related articles | Next: Bromocriptine»


Brotizolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Brotizolam

Sedative, Hypnotic

Synonym. WE-941-BS

Proprietary names. Dormex; Landormin; Lendorm; Lendormin; Lindormin; Mederantil; Nimbisan; Noctilen; Sintonal.

2-Bromo–4-(2–chlorophenyl)-9–methyl–6H-thieno[3,2–f][1,2,4]triazolo[4,3–a][1,4]diazepine

C15H10BrClN4S=393.7

CAS—57801–81–7

Colourless crystalline powder with m.p. 212° to 214°. Water solubility of 1.078 mg/L at 25°.

Partition Coefficient.

Log P(octanol/water), 2.79.

Thin–layer Chromatography.

System TA—Rf 72 (brotizolam); Rf 68 (M-6–hydroxy); Rf 72 (M-α-hydroxy); system TB—Rf 5 (brotizolam); Rf 1 (M-6–hydroxy); Rf 2 (M-α-hydroxy);TC—Rf 52 (brotizolam); Rf 35 (M-6–hydroxy); Rf 46 (M-α-hydroxy); TD—Rf 15 (brotizolam); Rf 5 (M-6–hydroxy); Rf 7 (M-α-hydroxy); system TE—Rf 52 (brotizolam); Rf 28 (M-6–hydroxy); Rf 45 (M-α-hydroxy);system TF—Rf 5 (brotizolam); Rf 4 (M-6–hydroxy); Rf 6 (M-α-hydroxy); system TL—Rf 27 (brotizolam); Rf 13 (M-6–hydroxy); Rf 31 (M-α-hydroxy); system TAD—Rf 53 (brotizolam); Rf 37 (M-6–hydroxy); Rf 41 (M-α-hydroxy); system TAE—Rf 72 (brotizolam); Rf 76 (M-6–hydroxy); Rf 78 (M-α-hydroxy); system TAF—Rf 71 (brotizolam); Rf 76 (M-6–hydroxy); Rf 78 (M-α-hydroxy).

Plate: silica gel 60 F254. Mobile phase: toluene:isopropanol:NH3 (25%) (5:4:1). Detection at 254 nm. We 964 Rf 59–62; We 1061 Rf 37–40. [W. D. Bechtel et al.,Arzneimittelforschung,1986, 361, 578–586].

Plate: silica gel 60 F254 (10 × 10 cm). Mobile phase 1: cyclohexane:toluene:diethylamine (75:15:10); mobile phase 2: chloroform:methanol (90:10); mobile phase 3: chloroform:acetone (80:20). Dragendorff reagent was used to visualise the spots. Rf 6 (mobile phase 1); Rf 52 (mobile phase 2); Rf 13 (mobile phase 3). [K. Otsubo et al.,J. Chromatogr. Biomed. Sci. Appl.,1995, 669, 408–412].

Gas Chromatography.

System GA—RI 3070 (brotizolam); RI 3050 (M(OH) Art(-CH2O)).

High Performance Liquid Chromatography.

System HX—RI 484; system HZ—retention time 4.6 min; system HAX—retention time 7.4 min; system HAY—retention time 7.9 min.

Column: C18 (Nucleosil, 5 μm, 200 × 4.5 mm i.d.). Mobile phase: acetonitrile:NH4CO3 (0.01 mol/L):diethylamine (35:65:0.1), 1 mL/min flow rate. UV detection (λ=254 nm). Retention time(s): (metabolites) We 964, 10 to 11 min; We 1061, 12 to 13 min. [W. D. Bechtel et al.,Arzneimittelforschung,1986, 361, 578–586].

Mass Spectrum.

Principal ions at m/z 394, 245, 316, 210, 291, 176, 365, 313.

Quantification

High performance liquid chromatography.

In serum: limit of detection 2 μg/L—F. Musshoff and T. Daldrup,Int. J. Legal Med.,1992, 1052, 105–109.

Disposition in the Body.

Brotizolam is rapidly absorbed after oral administration and is completely metabolised to two major hydroxylated metabolites including 6–hydroxylated brotizolam. The drug is more slowly absorbed in the elderly and metabolic clearance is impaired. The metabolites are excreted in urine as glucuronide and sulfate conjugates, approximately 65%, and in faeces (22%). 2 to 3% of the dose is excreted unchanged. Brotizolam is rapidly distributed throughout the body.

Therapeutic concentration.

The serum therapeutic concentration range is 1 to 20 μg/L.

20 elderly patients; 10 males and 10 females aged between 71 and 93 years, and 8 young, healthy volunteers; 5 males and 3 females, 21 to 26 years old, were administered with a 0.25 mg dose of brotizolam in the fasting state. Peak plasma concentrations ranged between 3.8 and 13.6 μg/L for the elderly patients and 5.0 to 6.6 μg/L for the young. These were reached within 1.1 and 1.7 h, respectively. [R. Jochemsen et al.,Br. J. Clin. Pharmacol.,1983, 16, 299S–307S].

Toxicity

A 42–year–old man was found dead and a toxicological screening carried out on his blood, urine and stomach contents. In his blood, 10.4 μg/L brotizolam, 3000 μg/L ibuprofen and 130 μg/L dihydrocodeine were found. In his urine, the brotizolam metabolite We 964, α-OH-triazolam, ibuprofen, dihydrocodeine and phenylpropanolamine were found at varying concentrations. Brotizolam and ibuprofen were both detected in stomach contents. It was determined that death occurred due to a combination of these drugs and alcohol poisoning. [T. Saito et al.,J. Anal. Toxicol.,1997, 21, 584–586].

Bioavailability.

70%.

Half–life.

The mean elimination half–life is 4.4 h for the unchanged drug and 9.5 h for the metabolites. In the elderly, the half–life increases to approx. 9.8 h for the parent drug.

Volume of distribution.

0.40 to 0.77 L/kg.

Clearance.

For the elderly: 109 mL/min and the young: 40 mL/min.

Protein binding.

Approximately 81 to 91% with serum albumin and 89 to 95% plasma proteins.

Dose.

The usual dose is 250 μg daily; this is reduced to 125 μg in the elderly and debilitated patients.

Top | Related articles | Next: Broxaldine»


Broxaldine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Broxaldine

Antiprotozoal

Synonym. Brobenzoxaldine

Proprietary name. It is an ingredient of Intestopan.

5,7-Dibromo–2–methyl–8–quinolyl benzoate

C17H11Br2NO2=421.1

CAS-3684–46–6

An off–white powder.

Practically insoluble in water; soluble in ether.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 52; system TC—Rf 79; system TL—Rf 71; system TAE—Rf 78. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—RI 2686.

Mass Spectrum.

Principal ions at m/z 105, 77, 106, 44, 51, 128, 78, 40.

Dose.

120 to 300 mg daily, usually in combination with broxyquinoline.

Top | Related articles | Next: Broxyquinoline»


Broxyquinoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Broxyquinoline

Antiprotozoal

Synonym. Broxichinolinum

Proprietary name. It is an ingredient of Intestopan.

5,7-Dibromo–8–quinolinol

C9H5Br2NO=303.0

CAS-521–74–4

A cream–coloured powder. M.p. 196°.

Practically insoluble in water; freely soluble in acetic acid, benzene, chloroform and ethanol; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water) 3.4.

Colour Tests.

Liebermann's Test—orange; Marquis Test—yellow; Millon's Reagent—red; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 51; system TL—Rf 03; system TB—Rf 00; system TC—Rf 06. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—263 nm (A11=800b); ethanol—249 nm (A11=1525b), 325 nm (A11=125b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1316, 1190, 930, 806, 1258, 782 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 303, 301, 305, 115, 194, 196, 114, 87.

Quantification

Colorimetry.

In urine—L. Berggren and O. Hansson,Clin. Pharmacol. Ther.,1968, 9, 67–70. In urine—L. A. M. Rodriguez and J. A. Close,Biochem. Pharmacol.,1968, 17, 1647–1653.

Disposition in the Body.

Absorbed after oral administration. About 36% of a dose is excreted in the urine in 24 h, mainly as the glucuronide conjugate; very little unchanged drug is excreted and 8–hydroxyquinoline accounts for less than 2% of the dose.

Dose.

0.6 to 1.5 g daily, usually in combination with broxaldine.

Top | Related articles | Next: Brucine»


Brucine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Brucine

CNS Stimulant

Synonym. Dimethoxystrychnine

2,3-Dimethoxystrychnidin–10–one

C23H26N2O4=394.5

CAS—357–57–3 (anhydrous)

An alkaloid present in the seeds of Strychnos nux–vomica and other species of Strychnos (Loganiaceae).

Small white crystals. M.p. 178°.

Brucine Sulfate

(C23H26N2O4)2,H2SO4,7H2O=1013

CAS—4845–99–2 (anhydrous); 60583–39–3 (heptahydrate)

Small white crystals or powder.

Soluble 1 in 75 of cold water, 1 in about 10 of boiling water, 1 in 105 of ethanol and 1 in 170 of chloroform.

Brucine tetrahydrate

C23H26N2O4,4H2O=466.5

Becomes anhydrous at 100°.

Soluble 1 in 1320 of water, 1 in 100 of benzene, 1 in 1.3 of ethanol, 1 in 5 of chloroform, 1 in 187 of ether, 1 in 25 of ethyl acetate and 1 in 36 of glycerol.

Dissociation Constant.

pKa2.3, 8.3 (25°).

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Test.

Liebermann's test—red.

Thin–layer Chromatography.

System TA—Rf 16; system TB—Rf 00; system TC—Rf 17; system TL—Rf 01; system TAE—Rf 05; system TAF—Rf 07; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 64. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3280.

High Performance Liquid Chromatography.

System HA—k 11.1 (tailing peak); system HX—RI 312; system HY—RI 267.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=330a), 300; aqueous alkali—266 (A11=320a), 304 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1500, 1660, 1280, 1195, 1120, 1212 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 394, 395, 379, 392, 120, 197, 203, 393.

Top | Related articles | Next: Buclizine»


Buclizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buclizine

Antihistamine

1-[(4-Chlorophenyl)phenylmethyl]-4-[[4-(1,1–dimethylethyl)phenyl]-methyl]piperazine

C28H33ClN2=433.0

CAS-82–95–1

Buclizine Hydrochloride

Proprietary names. Aphilan R; Bucladin-S; Longifene. It is an ingredient of Equivert and Migraleve (pink tablets).

C28H33ClN2,2HCl=506.0

CAS-129–74–8

A white crystalline powder. M.p. 230° to 240°.

Slightly soluble in water.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 61; system TC—Rf 83; system TL—Rf 72. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—buclizine RI 3360; M (desalkyl-) (norchlorcyclizine) RI 2520; M (chlorobenzophenone (ClBP)) RI 1850; M (OH-ClBP) RI 2300; M (carbinol) RI 1750; system GB—buclizine RI 3461; M (4–chloromethylbiphenyl) RI 1688; M (4–chlorobiphenylmethanone) RI 1862.

High Performance Liquid Chromatography.

System HA—k 0.7; system HY—RI 454.

Ultraviolet Spectrum.

Methanol—255, 260 nm (A11=19b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1002, 1131, 754, 800, 1075, 694 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 231, 147, 285, 232, 201, 132, 165, 166.

Dose.

25 to 150 mg of buclizine hydrochloride daily.

Top | Related articles | Next: Buclosamide»


Buclosamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buclosamide

Antifungal

N-Butyl–4–chloro–2–hydroxybenzamide

C11H14ClNO2=227.7

CAS-575–74–6

A white crystalline powder. M.p. about 91°.

Practically insoluble in water; soluble 1 in 3 of ethanol, and 1 in 3 of ether.

Partition Coefficient.

Log P(octanol/water) 3.6.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Mandelin's Test—green→blue rim; Millon's Reagent—red.

Thin–layer Chromatography.

System TA—Rf 90; system TB—Rf 02; system TC—Rf 67; system TL—Rf 70; system TAE—Rf 90. (Location under ultraviolet light, blue fluorescence; acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—245 nm (A11=532b), 297 nm (A11=204b); aqueous alkali—247 nm (A11=391b), 325 nm (A11=323a); ethanol—243 nm (A11=497a), 301 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1543, 898, 1190, 1590, 1201, 1506 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 155, 157, 227, 154, 185, 44, 30, 156.

Use.

Buclosamide has been applied topically in a concentration of 10%.

Top | Related articles | Next: Budipine»


Budipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Budipine

Dopaminergic

Synonyms. Budipina; BY 701

1-(1,1-Dimethylethyl)-4,4–diphenylpiperidine

C21H27N=293.4

CAS—57982–78–2

Crystals. M.p. 73° to 75°. B.p. 160° to 165°.

Budipine Hydrochloride

Proprietary name. Parkinsan

C21H28ClN=329.9

CAS—63661–61–0

Crystals.

Dissociation Constant.

pKa10.55.

Partition Coefficient.

Log P(octanol/water), 5.10; −0.55 (pH 4.5); 1.49 (pH 7.4).

Infra–red Spectrum.

Principal peaks at wavenumbers 767, 698, 1446, 1496, 1383, 1242 cm−1.

Mass Spectrum.

Principal ions at m/z 278, 70, 56, 41, 42, 91, 115, 178.

Disposition in the Body.

It is well absorbed after oral administration (about 80%). It mainly metabolises to mono-p-hydroxybudipine which is significantly less active than budipine. About 80% of a dose is excreted via the kidneys, partly as unchanged budipine and to a greater extent as the hydroxymetabolite.

Toxicity.

Can be poisonous intravenously.

Bioavailability.

Approx. 47%.

Half–life.

About 30 h.

Volume of distribution.

2.7 L/kg.

Protein binding.

About 96%.

Dose.

Initially, 10 mg three times daily. Maximum dose of 60 mg. In patients with severe impairment of renal function or liver damage, the dose should not exceed 30 mg.

Top | Related articles | Next: Bufexamac»


Bufexamac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bufexamac

Analgesic

Synonym. CP-1044-J3

Proprietary names. Droxaryl; Feximac; Malipuran; Mofenar; Norfemac; Paraderm; Parfenac; Parfenal.

4-Butoxy-N-hydroxybenzeneacetamide

C12H17NO3=223.3

CAS—2438–72–4

Almost colourless pearly flakes. M.p. 153° to 155°, with decomposition.

Practically insoluble in water.

Partition Coefficient.

Log P(octanol/water), 2.1.

Thin–layer Chromatography.

System TD—Rf 11; system TE—Rf 18; system TF—Rf 19; system TG—Rf 36; system TAD—Rf 31.

Gas Chromatography.

System GD—RRT of methyl derivative 1.12 relative to n-C16H34.

High Performance Liquid Chromatography.

System HD—k 1.95.

Ultraviolet Spectrum.

Aqueous alkali—275 nm (A11=72b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1612, 1234, 1515, 980, 1052, 1176 cm−1.

Mass Spectrum.

Principal ions at m/z 107, 163, 223, 108, 29, 164, 41, 57.

Dose.

0.75 to 1.5 g daily.

Top | Related articles | Next: Buformin»


Buformin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buformin

Antidiabetic

N-Butylimidodicarbonimidic diamide

C6H15N5=157.2

CAS—692–13–7

Buformin Hydrochloride

Proprietary names. Silubin; Sindiatil.

C6H15N5,HCl=193.7

CAS—1190–53–0

A fine white crystalline powder. M.p. 174° to 177°.

Freely soluble in water and ethanol.

Partition Coefficient.

Log P(octanol), −1.2.

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00.

Gas Chromatography.

System GB—not eluted.

Ultraviolet Spectrum.

Aqueous alkali—230 nm (A11=919b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1530, 1634, 1666, 1562, 1587, 1149 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 114, 85, 30, 101, 86, 44, 72.

Quantification

Ultraviolet spectrophotometry.

In urine—E. R. Garrett and J. Tsau,J. Pharm. Sci.,1972, 61, 1404–1410. In plasma or whole blood—E. R. Garrett et al.,J. Pharm. Sci.,1972, 61, 1411–1418.

Gas chromatography.

In biological fluids or tissues: AFID—G. de Groot et al.,J. Anal. Toxicol.,1980, 4, 281–285. In plasma or urine: limit of detection 1 μg/L, ECD—S. B. Matin et al.,Anal. Chem.,1975, 47, 545–548.

Disposition in the Body.

Absorbed after oral administration. About 35% of an oral dose is excreted in the urine as unchanged drug in 24 h and up to 30% is eliminated in the faeces; after intravenous administration about 90% is excreted unchanged in the urine in 12 h.

Therapeutic concentration.

In plasma, usually in the range 0.2 to 0.6 mg/L.

Following a single oral dose of 100 mg to 6 subjects, a mean peak plasma concentration of 0.4 mg/L was reported after 2.5 h; plasma concentrations greater than 0.2 mg/L were maintained up to 8 h after the dose. [H. Gutsche et al.,Arzneimittelforschung,1976, 26, 1227–1229.]

Toxicity.

Lactic acidosis is associated with plasma concentrations greater than 1 mg/L.

An 84–year–old diabetic died 6 h after admission to hospital with severe lactic acidosis caused by buformin. The plasma concentration on admission was 5.5 mg/L. Postmortem tissue concentrations were: plasma 3.2 mg/L, bile 6.3 mg/L, heart 3.0 μg/g, kidney 98 μg/g, liver 5.2 μg/g, lung 2.8 μg/g. [G. de Groot et al.,J. Anal. Toxicol.,1980, 4, 281–285.]

Half–life.

Plasma half–life, about 2 to 6 h.

Volume of distribution.

About 2 L/kg.

Protein binding.

In plasma, about 10%.

Dose.

100 to 300 mg of buformin hydrochloride daily.

Top | Related articles | Next: Bufotenine»


Bufotenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bufotenine

Hallucinogen

Synonyms. N,N-Dimethylserotonin; 5-Hydroxy-N,N-dimethyltryptamine; Mappine.

3-[2-(Dimethylamino)ethyl]-1H-indol–5–ol

C12H16N2O=204.3

CAS—487–93–4

An indole alkaloid obtained from the seeds and leaves of Piptadenia peregrina and P. macrocarpa (Mimosaceae). It has also been isolated from species of Amanita (Agaricaceae) and from the skin glands of toads (Bufo spp.; Bufonidae).

A white crystalline powder. M.p. 138° to 140°.

Almost insoluble in water; freely soluble in ethanol; slightly soluble in ether; soluble in dilute acids and alkalis.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Marquis Test—green–brown.

Thin–layer Chromatography.

System TA—Rf 35; system TB—Rf 00; system TC—Rf 01; system TE—Rf 33; system TL—Rf 01; system TAE—Rf 10; system TAF—Rf 34. (Van Urk reagent, violet.)

Gas Chromatography.

System GA—RI 2057.

High Performance Liquid Chromatography.

System HA—k3.1; system HY—RI 181.

Ultraviolet Spectrum.

Aqueous acid—278 (A11=269b), 297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1232, 824, 1493, 1615, 792, 1052 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 204, 146, 59, 42, 160, 43, 159.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 300 ng/L—M. Räisänen and J. Kärrkkäinen,J. Chromatogr.,1979, 162(4) B Biomed. Appl., 579–584.

High performance liquid chromatography.

In urine: electrochemical detection—N. Takeda et al.,Neuroreport,1995, 27, 2378–2380.

High performance liquid chromatography–mass spectrometry.

In urine: —T. Forsstrom et al.,Scand. J. Clin. Lab. Invest.,2001, 61, 547–556.

Note.

For reviews of bufotenine, see T. Lyttle et al.,J. Psychoactive Drugs,1996, 28, 267–290 and M. C. McBride,J. Psychoactive Drugs,2000, 32, 321–331.

Bufotenine and other bufadienolides derived from toad venom or secretions have been used for their aphrodisiac properties, see T.L. Barry et al.,J. Forensic Sci.,1996, 41, 1068–1073.

Top | Related articles | Next: Bufylline»


Bufylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bufylline

Xanthine Bronchodilator

Synonyms. Ambuphylline; Theophylline–aminoisobutanol.

Proprietary names. Butaphyllamine; Buthoid. It is an ingredient of Nethaprin and Nethaprin Dospan.

3,7-Dihydro–1,3–dimethyl–1H-purine–2,6–dione compound with 2–amino–2–methyl–1–propanol (1:1)

C11H19N5O3=269.3

CAS—5634–34–4

A white crystalline powder. M.p. 254° to 256°.

Slightly soluble in water.

Colour Test.

Amalic Acid Test—red/violet.

Gas Chromatography.

System GA—RI 2301.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=350b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1665, 1712, 1636, 1562, 740, 1180 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 180, 95, 68, 41, 58, 53, 123, 96.

Dose.

60 to 120 mg every 3 to 4 h.

Top | Related articles | Next: Bumetanide»


Bumetanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bumetanide

Diuretic

Synonyms. PF-1593; Ro-10-6338.

Proprietary names. Burinex; Fordiuran.

3-(Aminosulfonyl)-5-(butylamino)-4–phenoxybenzoic acid

C17H20N2O5S=364.4

CAS—28395–03–1

A white crystalline powder. M.p. about 230°.

Soluble 0.1 mg/mL water; 30.6 mg/mL ethanol; 18.7 mg/mL propylene glycol; >500 mg/mL dimethylacetamide; 76.5 mg/mL methanol; 0.4 mg/mL benzene; 21.6 mg/mL benzyl alcohol; 50.2 mg/mL acetone. Soluble in alkaline solutions.

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—brown–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 01; system TE—Rf 04; system TF—Rf 10; system TAD—Rf 06; system TAE—Rf 87; system TAJ—Rf 18; system TAK—Rf 42; system TAL—Rf 80.

Gas Chromatography.

System GA—bumetanide-Me3 RI 2970; system GX—bumetanide-Me3 retention time 7.7 min; system GY—bumetanide-Me3 retention time 4.9 min.

High Performance Liquid Chromatography.

System HAA—retention time, 19.1 min.

Ultraviolet Spectrum.

Aqueous acid—340 (A11=80b); aqueous alkali—317 nm (A11=87b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1215, 1199, 1153, 1587, 1280 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 321, 364, 304, 240, 168, 91, 322, 365.

Quantification

Gas chromatography.

In serum or urine: limit of detection 1 μg/L, FID—D. L. Davies et al.,Clin. Pharmacol. Ther.,1974, 15, 141–155.

Gas chromatography–mass spectrometry.

In urine: limit of detection 10 to 50 μg/L—A. M. Lisi et al.,J. Chromatogr.,1992, 5811, 57–63.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, fluorescence detection—D. E. Smith,J. Pharm. Sci.,1982, 71, 520–523. In urine: limit of detection <10 μg/L, fluorescence detection—C. Y. Graaden et al.,J. Anal. Toxicol.,1990, 142, 123–126. In plasma and urine: limit of detection 5 μg/L, fluorescence detection (λem=418 nm; λex=228 nm)—T. G. Wells et al.,J. Chromatogr.,1991, 5701, 235–242. In urine: limit of detection 0.25 μg/L, amperometric detection—M. J. Legoburu et al.,J. Chromatogr. Sci.,2001, 3910, 425–430.

Disposition in the Body.

Rapidly and completely absorbed after oral administration. Metabolised to some extent by hydroxylation of the butyl side–chain to give the 2′-, 3′-, and 4′-alcohols; the 3′-carboxylic acid and desbutyl metabolites have also been reported. About 50% of a dose is excreted in the urine as unchanged drug in 24 h together with 4 to 6% as the 3′-alcohol. A total of about 80% of a dose is excreted in the urine and 10% to 15% is eliminated in the faeces in 48 h.

Therapeutic concentration

After a single dose of 1 mg given to 12 subjects, a mean peak plasma concentration of 0.03 mg/L was attained in 1 to 8 h. [A. A. Holazo et al.,J. Pharm. Sci.,1984, 73, 1108–1113.]

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 0.2 L/kg.

Clearance.

Plasma clearance about 3 mL/min/kg.

Protein binding.

In plasma, about 96%.

Note.

For a review of bumetanide see A. Ward and R. C. Heel,Drugs,1984, 28, 426–464.

Dose.

Usually 1 to 2 mg daily; doses of 20 mg or more daily have been given.

Top | Related articles | Next: Bunamidine»


Bunamidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bunamidine

Anthelmintic (Veterinary)

N,N-Dibutyl–4-(hexyloxy)-1–naphthalenecarboximidamide

C25H38N2O=382.6

CAS—3748–77–4

Bunamidine Hydrochloride

Proprietary name. Scolaban

C25H38N2O,HCl=419.0

CAS—1055–55–6

A white crystalline powder. M.p. about 210°.

Soluble 1 in 200 of water, 1 in 2 of ethanol and 1 in 2 of chloroform; practically insoluble in ether.

Caution.

Bunamidine hydrochloride is irritant, especially to the eyes, and should be handled with care.

Bunamidine Hydroxynaphthoate

Proprietary name. Buban

C36H46N2O4=570.8

CAS—13501–04–7

A pale yellow crystalline powder. M.p. 169° to 170°.

Practically insoluble in water; soluble 1 in 35 of ethanol, 1 in 3 of chloroform and 1 in 300 of ether.

Colour Tests.

Mandelin's Test—green; Marquis Test—orange→red.

Thin–layer Chromatography.

System TA—Rf 64. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—298 nm (A11=240a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1572, 1079, 1263, 1234, 763, 1511 cm−1 (KBr disk).

Top | Related articles | Next: Bunazosin»


Bunazosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bunazosin

Antihypertensive

Synonyms. Bunazocine; Bunazosine; DDQ

1-(4-Amino–6,7–dimethoxy–2–quinazolinyl)-hexahydro–4-(1–oxobutyl)-1H-1,4–diazepine

C19H27N5O3=373.5

CAS—80755–51–7

Bunazosin Hydrochloride

Synonym. E643.

Proprietary names. Andante; Bunazosin Retard; Detantol.

C19H28ClN5O3=409.9

CAS—52712–76–2

A white crystalline powder. M.p. 273°.It is very soluble in formic acid; slightly soluble in water and methanol; very slightly soluble in dehydrated ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.215.

Infra–red Spectrum.

Principal peaks at wavenumbers 1598, 1648, 1628, 2953, 3144, 864 cm−1 (hydrochloride salt).

Mass Spectrum.

Principal ions at m/z 247, 260, 233, 373, 234, 221, 245, 259.

Quantification

High performance liquid chromatography.

In plasma and urine: limits of detection 0.1 μg/L and 0.5 μg/L, respectively. Fluorescence detection (λex=254 nm; λem=370 nm)—N. M. Nobumichi et al.,Drug Invest.,1993, 6, 5–9.

Disposition in the Body.

Bunazosin is rapidly absorbed after oral administration and undergoes metabolism in the liver. It is eliminated mainly in faeces (60%) and the rest in urine as the unchanged drug (0.7%) and its metabolites. Bunazosin can pass through the placenta to the fetus and is secreted in milk.

Therapeutic concentration

12 healthy, adult males were administered with a 2 mg dose of bunazosin hydrochloride after a meal. The peak plasma concentration of the unchanged drug was 22.5 μg/L which was observed 1 h after administration. [Eisai Product Information Sheets].

12 healthy volunteers, aged between 65 and 75 years (2 males and 10 females), were administered with a single dose of 6 mg bunazosin (sustained release formulation). Peak plasma concentrations of 9.0 ± 4.0 μg/L were reached within 5 to 7 h. 12 healthy young volunteers, 22 to 39 years old (6 males and 6 females), were administered with the same dose. Peak plasma concentrations were lower, reaching 6.1 ± 2.6 μg/L for the males and 5.4 ± 1.5 μg/L for females within 3.5 to 6 h. [N. M. Nobumichi et al.,Drug Invest.,1993, 6, 62–69].

Toxicity.

Acute overdose, over 12 mg/day, can result in tachycardia, hypotension, miosis and oliguria. Poison by subcutaneous, intramuscular, intravenous and intraperitoneal routes. Moderate toxicity by ingestion.

Bioavailability.

Approx. 45%.

Half–life.

Elimination half–life is approx. 2 h.

Volume of distribution.

Apparent volume of distribution is approx. 3 to 6 L/kg.

Clearance.

Body clearance, approx. 0.25 to 0.35 L/h/kg.

Protein binding.

Bunazosin binds plasma proteins up to 97%.

Dose.

An initial dose of 1.5 mg bunazosin (as the hydrochloride) is administered, which may be increased to 3 to 6 mg daily (sustained release formulation). The maximum dose is 12 mg/day. The usual adult daily dose for the sustained release preparation is 3 to 9 mg.

Top | Related articles | Next: Bunitrolol»


Bunitrolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bunitrolol

Beta–blocker

Synonym. Ko-1366

2-[3-[(1,1-Dimethylethyl)amino]-2–hydroxypropoxy]benzonitrile

C14H20N2O2=248.3

CAS—34915–68–9

Bunitrolol Hydrochloride

Proprietary name. Stresson

C14H20N2O2,HCl=284.8

CAS—23093–74–5

A crystalline solid. M.p. about 164°.

Partition Coefficient.

Log P(octanol/water), 1.6.

Thin–layer Chromatography.

System TE—Rf 40; system TAE—Rf 16.

Gas Chromatography.

System GA—bunitrolol RI 1948, bunitrolol-Art RI 1980.

Ultraviolet Spectrum.

Aqueous acid—232 (A11=332b), 292 nm (A11=142b).

Quantification

High performance liquid chromatography.

In plasma or urine: bunitrolol and 4–hydroxybunitrolol, limit of detection 2.5 μg/L in plasma and 250 ng/L in urine, fluorescence detection—A. Nagakura and H. Kohei,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 137–143.

Disposition in the Body.

Bunitrolol is absorbed after oral administration and metabolised by p-hydroxylation followed by conjugation with glucuronic acid. About 1% of a dose is excreted in the urine as unchanged drug and 5% as the p-hydroxy metabolite, in 6 h.

Dose.

Bunitrolol hydrochloride has been given in doses of 20 to 40 mg daily.

Top | Related articles | Next: Buphenine»


Buphenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buphenine

Vasodilator

Synonym. Nylidrin

4-Hydroxy-α-[1-[(1–methyl–3–phenylpropyl)amino]ethyl]benzenemethanol

C19H25NO2=299.4

CAS—447–41–6

M.p. 111° to 112°.

Buphenine Hydrochloride

Proprietary names. Arlidin; Dilatol; Opino; Penitardon; Pervadil.

C19H25NO2,HCl=335.9

CAS—849–55–8

A white crystalline powder. M.p. 223° to 226°.

Soluble 1 in 65 of water and 1 in 40 of ethanol; practically insoluble in benzene, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Test.

Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 03; system TC—Rf 14; system TE—Rf 62; system TL—Rf 50; system TAE—Rf 33; system TAF—Rf 83. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, brown; Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2314.

High Performance Liquid Chromatography.

System HA—k 0.9; system HX—RI 370.

Ultraviolet Spectrum.

Aqueous acid—273 (A11=40a); aqueous alkali—242 (A11=390b), 291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1512, 1220, 750, 695, 1182, 837 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 133, 176, 174, 44, 107, 92, 177.

Quantification

Gas chromatography.

In urine: FID—H. Li and P. Cervoni,J. Pharm. Sci.,1976, 65, 1352–1356.

Disposition in the Body.

Buphenine is readily absorbed after oral administration. About 5% of a single dose is excreted in the urine as unchanged drug in 24 h.

Toxicity.

The estimated minimum lethal dose in adults is 2 g and in children 200 mg.

Dose.

18 to 48 mg of buphenine hydrochloride daily.

Top | Related articles | Next: Bupivacaine»


Bupivacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bupivacaine

Local Anaesthetic

1-Butyl-N-(2,6–dimethylphenyl)-2–piperidinecarboxamide

C18H28N2O=288.4

CAS—2180–92–9

M.p. 107.5° to 108°.

Bupivacaine Hydrochloride

Proprietary names. Carbostesin; Marcain(e).

C18H28N2O,HCl,H2O=342.9

CAS—18010–40–7 (anhydrous); 14252–80–3 (monohydrate)

A white crystalline powder. M.p. 258.5°.

Soluble 1 in 25 of water and 1 in 8 of ethanol; slightly soluble in acetone, chloroform, and ether.

Dissociation Constant.

pKa8.1.

Partition Coefficient.

Log P(octanol/water), 3.4.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 42; system TC—Rf 73; system TE—Rf 80; system TL—Rf 65; system TAE—Rf 69; system TAF—Rf 79; system TAJ—Rf 59; system TAK—Rf 05; system TAL—Rf 40. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2269.

High Performance Liquid Chromatography.

System HA—k 0.9; system HQ—k 7.19; system HR—k 0.86; system HX—RI 366; system HY—RI 310; system HZ—retention time, 4.1 min.

Ultraviolet Spectrum.

Aqueous acid—263 (A11=16a), 271 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1522, 1279, 1222, 787, 944 cm−1 (bupivacaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 140, 141, 84, 41, 29, 96, 56, 55.

Quantification

Gas chromatography.

In serum: bupivacaine and 2′,6′-pipecoloxylidide, limit of detection 50 μg/L for both compounds, AFID—L. J. Lesko et al.,J. Chromatogr. 1980, 182 B Biomed. Appl.,8, 226–231. In blood: limit of detection 15 μg/L, FID—A. Berlin et al.,J. Pharm. Pharmacol.,1973, 25, 466–469.

Gas chromatography–mass spectrometry.

In urine: limit of detection 5 μg/L, SIM (m/z 140)—A. Q. Zhang et al.,J. Pharm. Biomed. Anal.,1998, 17(6–7), 1139–1142.

High performance liquid chromatography.

In plasma: limit of quantification 125 μg/L and limit of detection 0.8 ng/70 μL injection, UV (λ=215 nm)—A. S. Gross et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7281, 107–115. In plasma: limit of quantification 2.5 μg/L and limit of detection 0.5 μg/L, MS detection—M. Stumpe et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7482, 321–330. In plasma: limit of detection 5 μg/L, UV detection—N. Rifai et al.,Ther. Drug Monit.,2001, 232, 182–186.

Disposition in the Body.

Bupivacaine is metabolised in the liver by oxidative dealkylation to 2′,6′-pipecoloxylidide (PPX); 3′- and 4′-hydroxylation also occur. Less than 10% of a dose is excreted in the urine as unchanged drug in 24 h.

Therapeutic concentration

15 infants, aged less than 5 months, undergoing minor lower abdominal procedures under a standard general anaesthesia were administered 0.25% bupivacaine at a dose of 2.5 mg/kg or 0.25% bupivacaine with adrenaline. The total plasma drug concentration was 114 to 446 μg/L (median, 400.5 μg/L) for those receiving the drug only compared with 372 to 1423 (median, 742) μg/L for those receiving the drug with adrenaline. [T. G. Hansen et al.,Acta Anaesthesiol. Scand.,2001, 451, 42–47.]

A healthy female patient undergoing tubal ligation was induced with anaesthesia and maintained with propofol, droperidol and fentanyl. Lidocaine (4 mL at 1%) was also administered prior to incision followed by 2 mL RS-bupivacaine (0.5%). Peak plasma concentrations of 144 μg/L R-bupivacaine and 212 μg/L S-bupivacaine were reached 5.4 min after infiltration with the drug. [I. Abraham et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703(1–2), 203–208.]

After slow IV infusion of 1.35 mg/kg to 3 subjects, peak venous–plasma concentrations of 2.6 to 4.5 mg/L were reported 3 to 17 min after completion of the infusion. [L. E. Mather et al.,Clin Pharmacol. Ther.,1971, 12, 935–943.]

After epidural administration of 150 mg with adrenaline to 12 subjects, mean peak plasma concentrations of 1.1 mg/L were reported at 0.3 h and peak cerebrospinal fluid concentrations averaged 30 mg/L at 0.5 h. [G. R. Wilkinson and P. C. Lund,Anesthesiology,1970, 2, 482–486.]

Toxicity.

Bupivacaine is several times more toxic than lidocaine. Muscular rigidity has been reported in 2 subjects having blood concentrations of 9 and 12 mg/L following the administration of approximately 210 mg, and convulsions have been reported at plasma concentrations greater than 4 mg/L.

Half–life.

Plasma half–life, about 1 to 3 h, increased in neonates.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 8 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.4.

Protein binding.

In plasma, about 90%.

Note.

For a review of the pharmacokinetics and pharmacodynamics of local anaesthetics, see M. B. Bachmann et al.,Anaesthesiol. Reanim.,1991, 16, 359–373. For a review of pharmacokinetic drug interactions in anaesthetic practice, see M. Wood,Clin. Pharmacokinet.,1991, 21, 285–307.

Dose.

Bupivacaine hydrochloride is given by injection as a 0.25 or 0.5% solution (calculated as the anhydrous hydrochloride); maximum recommended dose is 2 mg/kg in any 4–h period.

Top | Related articles | Next: Buprenorphine»


Buprenorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buprenorphine

Narcotic Analgesic

Synonyms. Buprenorphinum; RX-6029-M.

Proprietary name. Nopan

[5α,7α(S)]-17-(Cyclopropylmethyl)-α-(1,1–dimethylethyl)-4,5–epoxy–18,19–dihydro–3–hydroxy–6–methoxy-α-methyl–6,14–ethenomorphinan–7–methanol

C29H41NO4=467.6

CAS—52485–79–7

A white or almost white crystalline powder. M.p. 209°.

Very slightly soluble in water; freely soluble in acetone; soluble in methyl alcohol; slightly soluble in cyclohexane. Also dissolves in dilute solutions of acids.

Buprenorphine Hydrochloride

Synonyms. CL-112302; NIH-8805; UM-952.

Proprietary names. Anorfin; Buprenex; Buprex; Buprine; Finibron; Lepetan; Nopan; Prefin; Subutex; Temgesic.

C29H41NO4,HCl=504.1

CAS—53152–21–9

A white or almost white crystalline powder.

Sparingly soluble in water; soluble in alcohol; freely soluble in methyl alcohol; practically insoluble in cyclohexane.

Dissociation Constant.

pKa8.5, 10.0.

Partition Coefficient.

Log P(octanol/water), 4.98.

Colour Tests.

Liebermann's Test—black; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 09; system TC—Rf 68; system TE—Rf 80; system TL—Rf 69; system TAE—Rf 80; system TAJ—Rf 62; system TAK—Rf 04; system TAL—Rf 77.

Gas Chromatography.

System GA—buprenorphine RI 3360, buprenorphine-AC RI 3410, art (-H2O) RI 3240, art (-H2O)-AC RI 3320; system GB—buprenorphine RI 3610; system GM—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.4; system HC—k 0.05; system HX—RI 397; system HY—RI 339; system HZ—retention time 5.0 min; system HAA—retention time 14.0 min.

Ultraviolet Spectrum.

Aqueous acid—286 nm (A11=33b); aqueous alkali—300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1320, 1077, 1503, 1155, 1120, 947 cm−1 (buprenorphine hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 55, 378, 43, 29, 57, 410, 379, 84.

Quantification

Gas chromatography.

In plasma: limit of quantification 0.1 μg/L, ECD—E. T. Everhart et al.,Clin. Chem.,1997, 43, 2292—2302.

Gas chromatography–mass spectrometry.

In urine: buprenorphine and norbuprenorphine, limit of quantification 1 μg/L—A. M. Lisi et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 692, 67–77. In plasma: limits of quantification 0.1 to 0.5 μg/L—D. E. Moody et al.,J. Anal. Toxicol.,1997, 21, 406–414. In urine or hair: buprenorphine and norbuprenorphine, limits of quantification in urine 0.25 μg/L and 0.2 μg/L, respectively and 0.005 ng/mg for both compounds in hair—F. Vincent et al.,J. Anal. Toxicol.,1999, 23, 270–279. In plasma: buprenorphine and norbupreorphine, limits of quantification 0.05 μg/L and 0.1 μg/L, respectively—S. Gopal et al.,Eur. J. Pharm. Biopharm.,2001, 51, 147–151.

High performance liquid chromatography.

In urine: buprenorphine and norbuprenorphine, limits of detection 250 ng/L and 100 ng/L, respectively, electrochemical detection—L. Debrabandere et al.,J. Chromatogr.,1991, 564, 557–566. In plasma: limit of detection 1 μg/L, fluorescence detection—S. T. Ho et al.,J. Chromatogr.,1991, 570, 339–350. In urine: buprenorphine and N-dealkylbuprenorphine, limits of detection 0.2 μg/L and 0.15 μg/L, electrochemical detection, comparison with RIA—L. Debrabandere et al.,J. Forensic Sci.,1992, 37, 82–89. In plasma or urine: buprenorphine and norbuprenorphine, limit of detection 40 ng/L, electrochemical detection—E. Schleyer et al.,J. Chromatogr.,1993, 614, 275–283. In hair: buprenorphine and N-dealkylbuprenorphine, limits of detection about 0.02 ng/mg and 0.01 ng/mg, respectively, ECD—P. Kintz et al.,J. Forensic Sci.,1994, 39, 1497–1503. In plasma: UV detection—F. Lagrange et al.,J. Pharm. Biomed. Anal.,1998, 16, 1295–1300.

High performance liquid chromatography–mass spectrometry.

In biological fluids or hair: buprenorphine and norbuprenorphine, limits of detection 0.1 μg/L and 0.05 μg/L in blood and 4 pg/mg and 2 pg/mg in hair, respectively—A. Traqui et al.,J. Forensic Sci.,1997, 42, 111–114.

Fluoroimmunoassay.

In urine: limit of detection 20 μg/L—L. Debradandere et al.,J. Forensic Sci.,1995, 40, 250–253.

Disposition in the Body.

Following intramuscular injection, buprenorphine rapidly reaches peak plasma concentration. Absorption also takes place through the buccal mucosa following sublingual administration. It is metabolised mainly by N-dealkylation via cytochrome P450 CYP3A4 to N-dealkylbuprenorphine (norbuprenorphine) and conjugation. It is eliminated mainly in the faeces with a small proportion excreted in the urine, as metabolites. Buprenorphine is subject to considerable first–pass metabolism following oral administration. Small amounts of buprenorphine are distributed into breast milk.

Therapeutic concentration

After sublingual administration of buprenorphine solution at a dose of 16 mg/70 kg daily to 10 subjects, mean plasma concentrations of 0.67 μg/L were attained 24 h after each dose. Different thrice–weekly dosing schedules with doses of 16 to 44 mg/70 kg resulted in plasma concentrations varying from 0.9 to 1.69 μg/L at 24 h and 0.41 to 0.96 μg/L at 48 h. [M. C. Charwarski et al.,Drug Alcohol Depend.,1999, 55, 157–163.]

In 6 subjects each receiving a 7.7 mg dose of buprenorphine in liquid form (sublingually) and 8 mg in tablet form, 1 week apart, peak plasma levels were 7.1 μg/L at 0.9 h and 2.9 μg/L at 1.2 h for the liquid and tablet dosages, respectively. [R. P. Nath et al.,J. Clin. Pharmacol.,1999, 39, 619–623.]

In 11 patients receiving maintenance doses of 8 mg buprenorphine sublingually, those receiving the dose daily had a mean steady–state plasma concentration (at 24 h) of 0.80 μg/L and those receiving the dose on alternate days had a level of 0.77 μg/L at 24 h. Daily and alternate–day steady–state norbuprenorphine plasma concentrations were 1.0 and 0.9 pg/L, respectively. [J. J. Kuhlman et al.,Addiction,1998, 93, 549–559.]

Toxicity

A 25–year–old male who apparently had committed suicide (drug packages including high–dose sublingual tablets of buprenorphine were found next to his body) had the following postmortem tissue concentrations of buprenorphine and norbuprenorphine: blood 3.3 and 0.4 mg/L, urine 3.4 and 0.6 mg/L, bile 2035 and 536 mg/L, brain 6.4 and 3.9 μg/g; high concentrations of amino–7–flunitrazepam, the main metabolite of flunitrazepam, were also detected in the blood, urine and gastric fluid. [J. M. Gaulier et al.,J. Forensic Sci.,2000, 45, 226–228.]

In 2 series of 39 and 78 fatalities involving buprenorphine, postmortem blood levels were 0.0005 to 0.0510 mg/L (mean 0.0102) and 0.0001 to 0.0760 mg/L (mean 0.0126); norbuprenorphine levels were 0.0002 to 0.0471 mg/L (mean 0.0082) and <0.0001 to 0.0650 mg/L (mean 0.0106), respectively. Two of the deaths were suicides, with blood buprenorphine concentrations of 0.1440 and 3.276 mg/L. [P. Kintz,Forensic Sci. Int.,2001, 121, 65–69.]

Half–life.

Plasma half–life, 1.2 to 7.2 h.

Volume of distribution.

About 1.4 L/kg.

Clearance.

Plasma, about 13 mL/min/kg.

Protein binding.

In plasma, about 96%.

Dose.

In the treatment of pain, equivalent of 300 to 600 μg of buprenorphine given parenterally, or 200 to 400 μg by the sublingual route, every 6 to 8 h. In the treatment of opioid dependence, initially 0.8 to 4 mg sublingually once daily; maintenance, up to maximum of 32 mg daily.

Top | Related articles | Next: Bupropion»


Bupropion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Bupropion

Antidepressant

Synonym. Amfebutamone

1-(3-Chlorophenyl)-2-[(1,1–dimethylethyl)-amino]-1–propanone

C13H18ClNO=239.7

CAS—34911–55–2

A pale yellow oil. B.p. 52°.It is soluble in methanol, ethanol, acetone, ether and benzene.

Bupropion Hydrochloride

Synonyms. Amfebutamone hydrochloride; BW-323.

Proprietary names. Wellbutrin; Zyban.

C13H19Cl2NO=276.2

CAS—31677–93–7

A white crystalline powder. M.p. 233° to 234°.It is soluble in water, alcohol and hydrochloric acid.

Gas Chromatography.

System GB—RI 1645 (bupropion); RI 1898 (M (OH−)).

Column: silica (DB-5, 12 m) and HP-1 (10 m). Column temperature: 100° to 300° at 10°/min with a 10–min final hold. Detection: nitrogen–phosphorous. Reference compound: n-propylamphetamine. Retention time: 8.62 min. [T. P. Rohrig and N. G. Ray,J. Anal. Toxicol.,1992, 16, 343–345].

High Performance Liquid Chromatography.

Column: trimethylsilyl (5 μm, 250 × 4.6 mm i.d.). Mobile phase: monobasic potassium phosphate buffer (0.05 M):acetonitrile (80:20) with sodium heptanesulfonate (0.007 M) and triethylamine (0.01 M), pH adjusted to 3.0 with phosphoric acid, 2.3 mL/min flow rate. UV detection (λ=254 nm). Retention time: 11.5 min. [T. B. Cooper et al.,J. Pharm. Sci.,1984, 73, 1104–1107].

Column: silica (Econosphere, 3 μm, 100 × 4.6 mm). Mobile phase: methanol:(NH4)H2PO4 (50 mM, adjusted to pH 3.2 with phosphoric acid (50 mM)) (95:5), flow rate 0.9 mL/min. UV detection (λ=248 nm). Retention time: 4.29 min. [T. A. Jennison et al.,J. Anal. Toxicol.,1995, 19, 69–72].

Ultraviolet Spectrum.

Methanol—249, 296 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1560, 1691, 2676, 2982, 1458, 739 cm−1.

Mass Spectrum.

Principal ions at m/z 44, 100, 57, 111, 139, 75, 84, 224.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of detection 0.1 mg/L—N. Wohlenberg et al.,TIAFT Bull. Case Notes,1992, 22.

High performance liquid chromatography.

In plasma: limit of detection of bupropion is 5.0 μg/L and for its metabolites 0.1 mg/L. UV detection (λ 254 nm)—T. B. Cooper et al.,J. Pharm. Sci.,1984, 73, 1104–1107. In plasma/serum: limit of detection 5.0 μg/L. UV detection (λ 248 nm)—T. A. Jennison et al.,J. Anal. Toxicol.,1995, 19, 69–72.

Disposition in the Body.

Bupropion is well absorbed and undergoes hepatic metabolism, via oxidation, hydroxylation and reduction. Peak plasma concentrations are reached within 3 h for sustained release preparations and 2 h for immediate release. Several metabolites are produced which are pharmacologically active. The three active metabolites are hydroxybupropion, the major metabolite, threohydrobupropion and erythrohydrobupropion. More than 60% of a dose is excreted in urine within 24 h, 87% over 96 h and 10% in faeces, with less than 1% being the parent drug. Bupropion crosses the placenta and is secreted in milk.

Therapeutic concentration.

The serum therapeutic concentration range is 0.025 to 0.1 mg/L.

Toxicity.

Blood levels above 0.17 mg/L are associated with seizures and those above 0.45 mg/L can be fatal. Other toxic effects include tachycardia, hallucinations and loss of consciousness.

A 45–year–old woman with a history of psychological problems took two bottles of bupropion (100 to 150 tablets, up to 22.5 g). She was admitted to hospital semiconscious and died after failing to respond to resuscitation. [J. E. Meeker et al.,TIAFT Bull. Case Notes,1992, 22].

Half–life.

Terminal half–life is approx. 14 h (regular release formulation) and 21 h (sustained release).

Volume of distribution.

Apparent volume of distribution is 27 to 63 L/kg.

Clearance.

Approx. 160 L/h.

Protein binding.

Approx. 84%.

Dose.

Initial dose of 100 mg twice daily, after 3 days increased to 100 mg three times a day. Maximum dose 450 mg/day. With modified release preparations, initial dose is 150 mg daily, increased to 150 mg twice daily. Maximum dose 200 mg twice daily. Patients with renal or hepatic failure: dose is reduced.

Top | Related articles | Next: Buserelin»


Buserelin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buserelin

Antineoplastic, Gonadorelin Analogue

6-[O-(1,1-Dimethylethyl)-D-serine]-9-(N-ethyl-L-prolinamide)-10-deglycinamide-luteinising hormone-releasing factor (pig)

C60H86N16O13=1239.4

CAS—57982–77–1

A white or slightly yellowish hygroscopic powder. It is sparingly soluble in water and in dilute mineral acids.

Buserelin Acetate

Synonym. HOE-766

Proprietary names. Bigonist; Profact; Receptal; Suprecur; Suprefact.

C60H86N16O13,C2H4O2=1299.5

CAS—68630–75–1

Disposition in the Body.

Buserelin is completely absorbed after subcutaneous injection, with peak plasma concentrations occurring after about 1 h. It accumulates in the liver and kidneys as well as in the anterior pituitary. A high degree of inactivation of the drug occurs by the gastrointestinal enzymes (peptidases), and the proportion of active compound reaching systemic circulation is very low. The main serum metabolite is inactive buserelin (5–9) pentapeptide. Buserelin is excreted in urine and bile as the unchanged drug (66% dose) and its metabolites (28% in 24 h). 17 to 32% of a dose is detected in urine after intravenous or subcutaneous administration. Very small amounts are distributed into breast milk.

Therapeutic concentration

A mean peak plasma concentration of 54.2 μg/L was reached 30 min after administration of 30 μg/kg subcutaneously to 11 children being treated for central precocious puberty. Following administration of 200 μg intranasally to 10 children, a mean peak plasma concentration of 0.65 μg/L was obtained after 30 min. [F. J. Holland et al.,J. Clin. Endocrinol. Metab.,1986, 63, 1065–1070].

Following administration of 1000 μg subcutaneously every 12 h for 7 days to 3 women (aged between 18 and 30 years, with laparoscopically diagnosed endometriosis), the mean plasma concentration was 41.7 μg/L at 15 min. Concentrations were also 23.7, 7.3 and 0.97 μg/L after 2, 4 and 8 h, respectively. Mean plasma concentrations of 1.39 μg/L were measured 15 min after the third dose of 300 μg intranasally every 8 h to 5 women. [L. Kiesel et al.,J. Clin. Endocrinol. Metab.,1989, 68, 1167–1173].

Half–life.

Plasma, 80 min.

Protein binding.

In plasma, 15%.

Note.

For a review of buserelin see R. N. Brogden et al.,Drugs,1990, 39, 399–437.

Dose.

In prostatic carcinoma, 500 μg (of the base) subcutaneously every 8 h for 7 days, then 200 μg into each nostril every 8 h.

Top | Related articles | Next: Buspirone»


Buspirone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Buspirone

Anxiolytic

8-[4-[4-(2-Pyrimidinyl)-1–piperazinyl]butyl]-8–azaspiro[4.5]decane–7,9–dione

C21H31N5O2=385.5

CAS—36505–84–7

Buspirone Hydrochloride

Proprietary names. Ansial; Ansiced; Axoren; Bespar; Buspar; Buspimen; Buspinol; Buspisal; Censpar; Lucelan; Narol; Travin.

C21H31N5O2,HCl=422.0

CAS—33386–08–2

A white crystalline powder. M.p. 201.5° to 202.5°. It is very soluble in water; sparingly soluble in ethanol and in acetonitrile; very slightly soluble in ethyl acetate; freely soluble in methanol and in methylene chloride; practically insoluble in hexanes.

Thin–Layer Chromatography.

System TB—Rf 30; system TE—Rf 71; system TF—Rf 05; system TAE—Rf 64.

Gas Chromatography.

Column: (analytical) fused–silica capillary coated with Ultra 2.5% phenyl methyl silicone (25 m × 0.32 mm i.d., 0.52 μm film thickness); (pre–column) deactivated fused–silica tubing (5 m × 0.53 mm). Column temperature: 210° to 285° at 2.5°/min. Carrier gas: helium, 2.1 mL/min flow rate. Detection: electron–capture/nitrogen–phosphorous. Relative retention time (to prazepam, internal standard): 2.03. [Y. Gaillard et al.,J. Chromatogr. 1993, 622; Biomed. Appl.,133, 197–208].

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 3299. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 5, pp. 76–77].

High Performance Liquid Chromatography.

System HX—RI 369; system HY—RI 310; system HZ—3.5 min; system HAA—retention time 12.5 min; system HAX—9.1 min; system HAY—5.0 min.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (70:30), 1 mL/min flow rate. UV diode array detection. Retention time: 2.1 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 5, pp. 76–77].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—312 nm; basic—307 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1668, 1436, 1351 cm−1 (KBr pellets).

Mass Spectrum.

Principal peaks at m/z 177, 277, 265, 122, 148, 108, 56, 70.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD (electron capture detection) and NPD (nitrogen–phosphorus detection)—Y. Gaillard et al.,J. Chromatogr., 1993, 622; Biomed. Appl.,133, 197–208.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 0.1 μg/L and 0.2 μg/L, respectively—M. A. Sciacca et al.,J. Chromatogr., 1988, 428; Biomed. Appl.,72, 265–274. In plasma: limit of detection 0.05 μg/L—R. E. Gammans,J. Chromatogr.,1985, 345, 285–297.

High performance liquid chromatography.

In serum: limit of detection 0.2 μg/L, UV detection—F. Kristjánsson,J. Chromatogr., 1991, 566; Biomed. Appl.,104, 250–256. In plasma: limit of detection 0.5 μg/L, electrochemical detection—M. Franklin,J. Chromatogr., 1990, 526; Biomed. Appl.,91, 590–596. In plasma: limit of detection 2.5 μg/L, electrochemical detection—P. Betto et al.,J. Chromatogr., 1992, 575; Biomed. Appl.,113, 117–121. In plasma: limit of detection 0.1 μg/L, electrochemical detection—K. Ary et al.,J. Chromatogr. A,1998, 797, 221–226.

Disposition in the Body.

It is rapidly absorbed after oral administration; peak plasma concentrations occur after about 40 to 90 min. It undergoes extensive first–pass metabolism primarily by oxidation and bioavailability is therefore low. Metabolism is probably mediated by CYP3A4. Most metabolites are inactive, although oxidative dealkylation produces 1-(2–pyrimidinyl)-piperazine which is about 20 to 25% as potent as the parent drug. The major metabolite is 5–hydroxybuspirone which may be oxidised further to many more metabolites and its glucuronide conjugate. The metabolites are excreted mainly in urine (65%); some are also excreted in faeces (35%). Less than 1% of a dose is excreted as the unchanged drug. It is not removed by haemodialysis.

Therapeutic concentration.

The serum therapeutic concentration range is 0.9 to 5 mg/L.

Plasma concentrations of buspirone are usually very low and variable between subjects. Studies suggest that buspirone has nonlinear pharmacokinetics.

Bioavailability.

4%.

Half–life.

Plasma, 2 to 11 h; mean, 2.4 h.

Volume of distribution.

5.3 L/kg after a 20 mg intravenous dose.

Clearance.

Plasma, 2.0 to 3.5 L/h/kg, also reported as 1.70 L/h/kg.

Protein binding.

In plasma, 95%.

Note.

For a review of buspirone, see R. E. Gammans et al.,Am. J. Med., 1986,80, Suppl. 3B, 41–51.

Dose.

Usually 15 to 30 mg of buspirone hydrochloride daily.

Top | Related articles | Next: Busulfan»


Busulfan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Busulfan

Antineoplastic

Synonyms. Busulphan; CB-2041; GT-41.

Proprietary names. Misulban; Myleran.

1,4-Butanediol dimethanesulfonate esters

C6H14O6S2=246.3

CAS—55–98–1

A white crystalline powder. M.p. 114° to 118°.

Soluble 1 in 750 of water and 1 in 25 of acetone; slightly soluble in ethanol.

Caution.

Busulfan is irritant; avoid contact with skin and mucous membranes.

Partition Coefficient.

Log P(octanol/water), −0.5.

Thin–layer Chromatography.

System TAE—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 368.

Ultraviolet Spectrum.

Methanol—256 nm (A11=20b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1178, 934, 861, 980, 962, 773 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 0.06 mg/L and limit of quantification 0.1 mg/L, ECD—L. Embree et al.,Cancer Chemother. Pharmacol.,1993, 322, 137–142. In plasma: limit of quantification 0.01 mg/L, ECD—R. B. Burns et al.,J. Pharm. Biomed. Anal.,1995, 139, 1073–1078.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 10 mg/L—H. Ehrsson and M. Hassan,J. Pharm. Sci.,1983, 72, 1203–1205. In plasma: limit of quantification 0.04 mg/L, SIM (m/z 183 and 197)—W. K. Lai et al.,Clin. Chem.,1998, 4412, 2506–2510.

High performance liquid chromatography.

In serum: limit of quantification 10 mg/L, UV detection (λ=278 nm)—K. Funakoshi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6601, 200–204. In plasma: limit of detection 0.02 mg/L and limit of quantification 0.06 mg/L, UV detection (λ=251 nm)—J. R. Heggie et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6922, 437–444. In plasma: limit of detection 9 μg/L and limit of quantification 20 μg/L, fluorescence detection (λex=360 nm; λem=425 nm)—J. E. Peris et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7301, 33–40.

Disposition in the Body.

Readily absorbed after oral administration. It is mainly excreted in the urine as metabolites; about 1% of a dose is excreted in the urine unchanged in 24 h.

Therapeutic concentration

Following single oral doses of 6 mg to 5 subjects, peak plasma concentrations of 0.05 to 0.13 mg/L (mean 0.08) were reported. [H. Ehrsson et al.,Clin. Pharmacol. Ther.,1983, 34, 86–89.]

A patient was administered a 1 mg/kg dose of busulfan on two consecutive days. The maximum plasma concentrations reached were 1.2 mg/L 20 min after dosing on the first day and 1.6 mg/L after approx. 60 min on the following day. [J. E. Peris et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7301, 33–40.]

6 adult patients, aged 31.8 to 56.9 years, were administered a single low dose of busulfan of 4.87 to 8.2 mg, and six children, aged 0.9 to 15.8 years were administered 2.29 to 7.72 mg. A mean maximum concentration of 0.504 mg/L was reached by the children and 0.352 mg/L by the adults less than 2 h after dosing. [Z. Hassan et al.,Bone Marrow Transplant.,2001, 275, 479–485.]

Half–life.

Plasma half–life, about 2 to 3 h.

Dose.

Usually 2 to 4 mg daily; maintenance, 0.5 to 2 mg daily.

Top | Related articles | Next: Butacaine»


Butacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butacaine

Local Anaesthetic

3-(Dibutylamino)-1–propanol 4–aminobenzoate

C18H30N2O2=306.4

CAS—149–16–6

A liquid.

Butacaine Sulfate

Proprietary name. It is an ingredient of Rhinamid.

(C18H30N2O2)2,H2SO4=711.0

CAS—149–15–5

A white, very hygroscopic, crystalline powder. Unstable to light and moisture. M.p. 100° to 103°.

Soluble 1 in 1.5 of water, 1 in 2 of ethanol, 1 in 2.5 of chloroform and 1 in 2000 of ether; quite soluble in acetone.

Dissociation Constant.

pKa9.0.

Partition Coefficient.

Log P(octanol/water), 4.4.

Colour Test.

Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 07; system TC—Rf 30; system TE—Rf 83; system TL—Rf 64; system TAE—Rf 44; system TAF—Rf 76; system TAJ—Rf 27; system TAK—Rf 05; system TAL—Rf 20. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Ninhydrin spray, positive; Van Urk reagent, bright yellow.)

Gas Chromatography.

System GA—RI 2457.

High Performance Liquid Chromatography.

System HA—k 1.2; system HQ—k 8.97; system HX—RI 392; system HY—RI 331.

Ultraviolet Spectrum.

Aqueous acid—272, 278 (A11=72b); aqueous alkali—282 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1275, 1165, 1598, 1694, 1639, 1111 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 120, 263, 142, 178, 100, 264, 41, 29.

Use.

A 2% solution of butacaine sulfate has been used for surface anaesthesia.

Top | Related articles | Next: Butalamine»


Butalamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butalamine

Vasodilator

N,N-Dibutyl-N′-(3–phenyl–1,2,4–oxadiazol–5–yl)-1,2–ethanediamine

C18H28N4O=316.4

CAS—22131–35–7

Butalamine Hydrochloride

Proprietary names. Adrevil; Surheme.

C18H28N4O,HCl=352.9

CAS—56974–46–0

A white crystalline powder. M.p. 145°.

Soluble 1 in 7 of water, 1 in 10 of ethanol and 1 in 2.5 of chloroform.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TA—Rf 68; system TD—Rf 11; system TE—Rf 86; system TF—Rf 29; system TAD—Rf 46. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2490.

Ultraviolet Spectrum.

Aqueous acid—228 nm (A11=812a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 751, 1603, 694, 1492, 1170 cm−1.

Mass Spectrum.

Principal ions at m/z 142, 143, 100, 155, 44, 112, 57, 29.

Dose.

Butalamine hydrochloride has been given in doses of 160 to 320 mg daily.

Top | Related articles | Next: Butalbital»


Butalbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butalbital

Sedative, Barbiturate

Synonyms. Alisobumalum; Allylbarbituric Acid; Itobarbital; Tetrallobarbital.

Proprietary names. Sandoptal. It is an ingredient of Fiorinal.

Note.

The name Butalbital has also been applied to talbutal, the sec–butyl analogue.

5-(2-Methylpropyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—77–26–9

A white crystalline powder. M.p. 138° to 139°.

Slightly soluble in cold water; soluble in boiling water; soluble in acetone, ethanol, chloroform, ether, and glacial acetic acid; soluble in aqueous solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa7.6 (20°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi–Zwikker Test—violet; Vanillin Reagent—orange/colourless.

Thin–layer Chromatography.

System TB—Rf 01; system TD—Rf 54; system TE—Rf 44; system TF—Rf 67; system TH—Rf 67; system TAD—Rf 57; system TAE—Rf 87. (Mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown.)

Gas Chromatography.

System GA—butalbital RI 1665, butalbital-Me2 RI 1655, M (OH-) RI 1940; system GB—butalbital RI 1698, M (OH-) RI 2016; system GF—RI 2395; system GAJ—butalbital RRT 0.778 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 6.17; system HH—k 3.48; system HX—RI 394; system HY—RI 342; system HZ—retention time, 3.4 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—240 (A11=439a); 1 M sodium hydroxide (pH 13)—255 nm (A11=329b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1720, 1740, 1310, 1290, 1200 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 41, 167, 168, 39, 124, 97, 141, 181.

Quantification

See under Amylobarbital.

Gas chromatography–mass spectrometry.

In blood and urine: limit of detection 5 mg/L and limit of quantification 50 mg/L (blood) and 20 mg/L (urine)—R. Meatherall,J. Forensic Sci.,1997, 426, 1160–1170.

Disposition in the Body.

Absorbed after oral administration. About 5% of a dose is excreted in the urine as unchanged drug in 96 h and 20 to 60% as 5-(2,3–dihydroxypropyl)-5–isobutylbarbituric acid.

Therapeutic concentration.

In plasma, usually in the range 1 to 10 mg/L.

A small group of healthy volunteers was administered 100 mg butalbital orally. Peak blood concentrations reached 2.1 mg/L and fell to 1.5 mg/L after 24 h. [M. L. Drost and L. Walter,J. Anal. Toxicol.,1988, 126, 322–324.]

Toxicity.

Plasma concentrations of 10 to 25 mg/L are usually associated with toxic effects.

The following concentrations were reported in one fatality attributed to butalbital overdose: blood 26 mg/L, liver 50 μg/g. [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103.]

Half–life.

Derived from urinary excretion data, about 30 to 40 h.

Dose.

200 mg as a hypnotic; 150 to 400 mg daily as a sedative.

Top | Related articles | Next: Butanilicaine»


Butanilicaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butanilicaine

Local Anaesthetic

2-(Butylamino)-N-(2–chloro–6–methylphenyl)acetamide

C13H19ClN2O=254.8

CAS—3785–21–5

Crystals. M.p. 45° to 46°.

Butanilicaine Phosphate

Proprietary name. Hostacain (also as hydrochloride).

C13H19ClN2O,H3PO4=352.8

CAS—2081–65–4

Crystals. M.p. 126° to 127°.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Aromaticity (Method 2)—colourless/orange; Koppanyi–Zwikker Test—violet; Liebermann's Test—orange.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 14; system TC—Rf 54; system TE—Rf 75; system TL—Rf 61; system TAE—Rf 65. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2025.

High Performance Liquid Chromatography.

System HQ—k 4.42; system HY—RI 280.

Ultraviolet Spectrum.

Aqueous acid—267 (A11=15b), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1495, 1694, 770, 1136, 1562, 1587 cm−1.

Mass Spectrum.

Principal ions at m/z 86, 30, 72, 44, 141, 42, 29, 57.

Quantification

Gas chromatography.

In horse plasma or urine: limit of detection 5 μg/L, AFID—F. T. Delbeke and M. Debackere,J. Chromatogr.,1982, 237, 344–349.

Dose.

Butanilicaine phosphate has been administered by injection, as a 0.5 to 3% solution.

Top | Related articles | Next: Butaperazine»


Butaperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butaperazine

Tranquilliser

Synonym. Butyrylperazine

1-[10-[3-(4-Methyl–1–piperazinyl)propyl]-10H-phenothiazin–2–yl]-1–butanone

C24H31N3OS=409.6

CAS—653–03–2

A yellow oil. B.p. 195° to 210°.

Butaperazine Maleate

Synonym. Butaperazine Dimaleate

Proprietary name. Repoise

C24H31N3OS,2C4H4O4=641.7

CAS—1063–55–4

A yellow crystalline powder. M.p. about 195°.

Soluble in water; practically insoluble in chloroform and ether.

Butaperazine Phosphate

Synonym. Butaperazine Diphosphate

C24H31N3OS,2H3PO4=605.6

CAS—7389–45–9

A yellow crystalline powder. M.p. 161° to 162°.

Soluble in water; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Mandelin's Test—brown–violet; Marquis Test—brown–violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 28; system TC—Rf 37; system TE—Rf 52; ; system TL—Rf 05; system TAE—Rf 26; system TAJ—Rf 10; system TAK—Rf 00; system TAL—Rf 42. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 3190.

High Performance Liquid Chromatography.

System HA—k 3.4; system HX—RI 464; system HY—RI 406.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=609a), 277 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 749, 1279, 1193, 1163, 1143 cm−1.

Mass Spectrum.

Principal ions at m/z 113, 70, 409, 43, 141, 283, 42, 127.

Quantification

Spectrofluorimetry.

In plasma—D. H. Manier et al.,Clin. Chim. Acta,1974, 57, 225–230.

Gas chromatography.

In biological fluids: limit of detection 5 μg/L, AFID—J. I. Javaid et al.,J. Chromatogr. Sci.,1979, 17, 666–670.

Disposition in the Body.

Butaperazine is readily absorbed after oral administration. It is metabolised to the sulfoxide and sulfone; other unidentified metabolites have been detected in plasma.

Therapeutic concentration

Following oral administration of 40 mg as a single dose to 13 subjects, peak plasma concentrations of 0.07 to 0.69 (mean 0.28) mg/L were attained in 2 to 4 h; peak erythrocyte concentrations of 0.01 to 0.52 (mean 0.11) mg/L were also reported. [D. L. Garver et al.,Archs Gen. Psychiat.,1976, 33, 862–866].

Following oral administration of 20 mg twice a day to 9 subjects, minimum steady–state plasma concentrations of 0.02 to 0.20 (mean 0.09) mg/L, and erythrocyte concentrations of 0.01 to 0.06 (mean 0.03) mg/L were reported; therapeutic effect appeared to correlate with erythrocyte concentrations in the range 0.03 to 0.06 mg/L. [R. Casper et al.,Archs Gen. Psychiat.,1980, 37, 301–305].

Half–life.

Plasma half–life, 5 to 30 (mean 12) h.

Dose.

Usually the equivalent of 15 to 30 mg of butaperazine daily; maximum of 100 mg daily.

Top | Related articles | Next: Butetamate»


Butetamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butetamate

Antispasmodic, Bronchodilator

Synonym. Butethamate

Benzeneacetic acid α-ethyl–2-(diethylamino)ethyl ester

C16H25NO2=263.4

CAS—14007–64–8

Butetamate Citrate

Proprietary name. It is an ingredient of CAM.

C16H25NO2,C6H8O7=455.5

CAS—3639–12–1

Colourless crystals. M.p. 107° to 110°.

Soluble 1 in 10 of water and 1 in 40 of ethanol.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 59; system TC—Rf 57; system TE—Rf 81; system TL—Rf 47; system TAE—Rf 48; system TAF—Rf 56. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1754.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 390.

Ultraviolet Spectrum.

Aqueous acid—253, 258 (A11=7.6b), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1158, 1194, 694, 1265, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 91, 191, 87, 119, 58, 248.

Dose.

Butetamate citrate has been given in doses of 18 to 90 mg daily.

Top | Related articles | Next: Butobarbital»


Butobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butobarbital

Hypnotic, Barbiturate

Synonyms. Butethal; Butobarbitalum; Butobarbitone.

Proprietary names. Sonabarb; Soneryl. It is an ingredient of Belloid and Hypnasmine.

5-Butyl–5–ethyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C10H16N2O3=212.3

CAS—77–28–1

Colourless crystals or white crystalline powder. M.p. 124° to 127°.

Soluble 1 in 5 alcohol and 1 in 10 ether; practically insoluble in water, insoluble in petroleum ether and aliphatic hydrocarbons.

Dissociation Constant.

pKa8.0 (25°).

Partition Coefficient.

Log P(octanol/water), 1.73.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 41; system TF—Rf 65; system TH—Rf 68; system TAD—Rf 58; system TAE—Rf 86.(Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—butobarbital RI 1660, butobarbital-Me2 RI 1565, M (3′-OH-) RI 1920, M (3′-OH-)-AC RI 1940, M (3′-oxo-) RI 1880; system GF—RI 2390; system GAJ—butobarbital RRT 0.732, M (3′-OH-) RRT 1.053 (both relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 5.43; system HH—k 3.42; system HX—RI 384; system HY—RI 355; system HZ—retention time 3.2 min; system HAA—retention time 14.9 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 (A11=477a); M sodium hydroxide (pH 13)—254 nm (A11=388b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1696, 1727, 1760, 1242, 850, 1215 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 141, 156, 41, 55, 98, 39, 142, 155; 3′-hydroxybutobarbitone 156, 141, 45, 157, 41, 29, 55, 27.

Quantification.

See also under Amylobarbital.

Gas chromatography–mass spectrometry.

In urine: butobarbital and metabolites—J. N. T. Gilbert and J. W. Powell,Eur. J. Drug Metab. Pharmacokinet.,1976, 1, 188–193.

Disposition in the Body.

Readily absorbed after oral administration. Metabolic reactions include side–chain oxidation to form the 3′-hydroxy, 3′-oxo, and 3′-carboxypropyl metabolites. About 5 to 9% of an oral dose is excreted in the urine unchanged, 22 to 28% as 3′-hydroxybutobarbital, 14 to 18% as 3′-oxobutobarbital, and 4 to 8% as 5-(3′-carboxypropyl)-5–ethylbarbituric acid.

Therapeutic concentration.

In plasma, usually in the range 2 to 15 mg/L.

A single oral dose of 200 mg, given to 5 subjects, produced peak plasma concentrations of 2.9 to 4.1 mg/L (mean 3.6) in 0.6 to 2 h; following oral doses of 200 mg daily for 3 days to 2 subjects, plasma concentrations of 6.5 and 6.4 mg/L were observed 9 h after the last dose. [D. D. Breimer,Eur. J. Clin. Pharmacol.,1976, 10, 263–271.]

Toxicity.

The estimated minimum lethal dose is 2 g. Toxic effects are associated with plasma concentrations of 14 to 32 to 98 mg/L and fatalities with blood concentrations of 11 to 30 to 75 mg/L.

In 3 fatalities attributed to butobarbital overdose, the following postmortem tissue concentrations, mg/L or μg/g, were reported:

 | Butobarbital | 3′-Hydroxybutobarbital
Blood | 18, 22, 49 | —, 3, —
Bile | 49, 27, 131 | 204, 4, 312
Kidney | 31, 23, 72 | —, 8, 12
Liver | 47, 58, 83 | 2, 10, 17
Lung | 26, 19, 52 | —, 8, 19
Urine | 4, 26, 38 | 259, —, 5

[A. E. Robinson and R. D. McDowall,J. Pharm. Pharmacol.,1979, 31, 357–365.]

Half–life.

Plasma half–life, about 40 h following single doses, but may be reduced to about 30 h after multiple dosing.

Volume of distribution.

About 0.8 L/kg.

Protein binding.

In plasma, about 26%.

Dose.

100 to 200 mg, as a hypnotic.

Top | Related articles | Next: Butorphanol»


Butorphanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butorphanol

Narcotic Analgesic

Synonym. Levo-BC-2627

17-(Cyclobutylmethyl)morphinan–3,14–diol

C21H29NO2=327.5

CAS—42408–82–2

Solid. M.p. 215° to 217°.

Butorphanol Tartrate

Proprietary name. Stadol

C21H29NO2,C4H6O6=477.6

CAS—58786–99–5

A white crystalline powder. M.p. 217° to 219°, with decomposition.

Sparingly soluble in water; slightly soluble in methanol; practically insoluble in ethanol, chloroform, and ether; soluble in dilute acids.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Tests.

Liebermann's Test—black; Marquis Test—grey.

Thin–layer Chromatography.

System TAJ—Rf 16; system TAK—Rf 00; system TAL—Rf 36.

Gas Chromatography.

System GA—RI 2761; system GB—RI 2902.

High Performance Liquid Chromatography.

System HY—RI 300.

Ultraviolet Spectrum.

Aqueous acid—278 (A11=62b); aqueous alkali—299 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1269, 1130, 1233, 1575, 1249, 1303 cm−1 (butorphanol tartrate, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 272, 273, 41, 327, 145, 76, 42, 29.

Quantification

Gas chromatography.

In serum: limit of detection 2 mg/L, ECD—M. Pfeffer et al.,J. Pharm. Sci.,1980, 69, 801–803. In plasma: MS detection, SIM—D. E. Mulvana et al.,J. Chromatogr. B Biomed. Sci. Appl.,1996, 6822, 289–300.

High performance liquid chromatography.

In plasma: lower limit of quantification 13.7 ng/L, MS/MS detection—D. W. Boulton et al.,J. Chromatogr. B Biomed. Sci. Appl.,2002, 7751, 57–62. In urine: limit of quantification 2 mg/L for drug and metabolites, fluorescence detection—T. A. Willey et al.,J. Chromatogr.,1994, 6522, 171–178.

Disposition in the Body.

Well absorbed after oral or IM administration. It undergoes extensive first–pass metabolism, mainly by hydroxylation, dealkylation, and conjugation. The major metabolite is 3′-hydroxybutorphanol. About 70% of a dose is excreted in the urine and 13% eliminated in the faeces in 5 days. In 24 h, 5 to 10% of a dose is excreted in the urine as unchanged drug, 5 to 10% as free and conjugated norbutorphanol, and about 50% as 3′-hydroxybutorphanol.

Therapeutic concentration

A single IM dose of 2 mg, administered to 6 subjects, produced a mean peak plasma concentration of 2 μg/L of butorphanol in 0.5 to 1 h, and a mean peak plasma concentration of 1 μg/L of 3′-hydroxybutorphanol in 4 to 6 h. [R. C. Gaver et al.,Drug Met. Disp.,1980, 8, 230–235.]

Following oral administration of 16 mg of butorphanol tartrate to 4 subjects, peak serum concentrations of 0.3 to 3 μg/L (mean 1) were attained in 2 to 4 h. [K. A. Pittman et al.,J. Pharm. Sci.,1980, 69, 160–163.]

Two healthy male volunteers were administered 1 mg butorphanol tartrate as an intranasal dose for 24 h. The maximum plasma concentrations were 1.5 μg/L 0.25 h after the dose and 1.3 μg/L 0.5 h after. [D. W. Boulton et al.,J. Chromatogr. B Biomed. Sci. Appl.,2002, 7751, 57–62.]

Bioavailability.

About 17%.

Half–life.

Plasma half–life, 2 to 4 h.

Volume of distribution.

About 5 L/kg.

Protein binding.

In plasma, about 80%.

Note.

For a review of butorphanol see J. C. Gillis et al.,Drugs,1995, 50, 157–175.

Dose.

1 to 4 mg of butorphanol tartrate every 4 h by IM injection; doses of 4 to 16 mg have been given by mouth.

Top | Related articles | Next: Butoxyethyl Nicotinate»


Butoxyethyl Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butoxyethyl Nicotinate

Topical Vasodilator

Proprietary names. It is an ingredient of Actinac and Finalgon.

2-Butoxyethyl nicotinate

C12H17NO3=223.3

CAS—13912–80–6

Soluble in ether; slightly soluble in dilute acetic acid.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 45; system TC—Rf 69; system TL—Rf 62. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1640.

Ultraviolet Spectrum.

Methanol—279 nm (A11=152b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1282, 1724, 1111, 740, 1020, 1587 cm−1.

Use.

Topically in a concentration of 2.5%.

Top | Related articles | Next: Butriptyline»


Butriptyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butriptyline

Antidepressant

10,11-Dihydro-N,N,β-trimethyl–5H-dibenzo[a,d]cycloheptene–5–propanamine

C21H27N=293.5

CAS—35941–65–2

An oil. B.p. 180° to 185°.

Butriptyline Hydrochloride

Proprietary name. Evadyne

C21H27N,HCl=329.9

CAS—5585–73–9

A white crystalline powder. M.p. about 186°.

Freely soluble in water; moderately soluble in aliphatic alcohols and chloroform; insoluble in ether.

Colour Test.

Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 61; system TC—Rf 48; system TL—Rf 38; system TAJ—Rf 22; system TAK—Rf 08; system TAL—Rf 61. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2181; system GB—butriptyline RI 2288, M (nor-) RI 2330; system GF—RI 2465; system GM—butriptyline RRT 0.683, M (nor-) RRT 0.761 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—butriptyline k 2.7, norbutriptyline k 1.7; system HF—k 7.33; system HY—RI 369.

Ultraviolet Spectrum.

Aqueous acid—265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 757, 1033, 1265, 740, 1098, 1149 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 58, 293, 45, 59, 193, 100, 178, 294.

Quantification

Gas chromatography.

In plasma: limit of detection 10 mg/L, FID—T. R. Norman et al.,J. Chromatogr.,1977, 134, 524–528.

Disposition in the Body.

Readily absorbed after oral administration. It is rapidly metabolised, and the metabolites are thought to undergo enterohepatic circulation; the major metabolite is norbutriptyline. Butriptyline is slowly excreted in the urine mainly as metabolites; up to 25% of a dose is excreted in the urine in 24 h with less than 2% of the dose as unchanged drug, and about 4% as glucuronide conjugates; about 1 to 2% of a dose is eliminated in the faeces in 24 h.

Therapeutic concentration

After a single oral dose of 75 mg to 14 subjects, peak plasma concentrations of 0.024 to 0.11 mg/L (mean 0.05) were attained in about 3 h. [J. Bourgouin et al.,Biopharm. Drug Disp.,1981, 2, 123–130.]

Following oral administration of 50 mg three times a day to 9 subjects, steady–state plasma butriptyline concentrations of 0.06 to 0.28 mg/L (mean 0.15) were reported 6 h after the final dose; plasma concentrations of norbutriptyline were of a similar order. [G. D. Burrows et al.,Med. J. Aust.,1977, 2, 604–606.]

Toxicity

A 16–year–old female was found dead with a number of medication bottles in the vicinity. It was estimated that she had taken approximately 137 butriptyline tablets (25 mg each). The drug was detected in her blood at a concentration of 14.9 mg/L and in her urine at 2.96 mg/L. Salicylate and paracetamol (acetaminophen) were also detected in her blood. [J. D. Hutchison et al.,J. Anal. Toxicol.,1994, 184, 220–224.]

Half–life.

Plasma half–life, about 20 h.

Protein binding.

In plasma, more than 90%.

Dose.

The equivalent of 75 to 150 mg of butriptyline daily.

Top | Related articles | Next: Butyl Aminobenzoate»


Butyl Aminobenzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butyl Aminobenzoate

Local Anaesthetic

Synonyms. Butamben; Butoforme; Scuroforme.

Butyl 4–aminobenzoate

C11H15NO2=193.2

CAS—94–25–7

A white crystalline powder. It slowly hydrolyses when boiled with water. M.p. 57° to 59°.

Very slightly soluble in water; soluble 1 in 3 of ethanol, and 1 in 2 of ether; soluble in chloroform and in dilute mineral acids.

Butyl Aminobenzoate Picrate

Proprietary name. Butesin Picrate

(C11H15NO2)2,C6H3N3O7=615.6

CAS—577–48–0

A yellow powder. M.p. 109° to 110°.

Very slightly soluble in water; soluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa2.5 (25°).

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Test.

Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 06; system TC—Rf 63; system TL—Rf 70; system TAE—Rf 83; system TAF—Rf 90.

Gas Chromatography.

System GA—RI 1742.

High Performance Liquid Chromatography.

System HY—RI 483.

Ultraviolet Spectrum.

Aqueous acid—279; aqueous alkali—285; ethanol—294 nm (A11=1065a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1273, 1595, 1681, 1630, 1111, 1163 cm−1.

Mass Spectrum.

Principal ions at m/z 120, 137, 193, 92, 65, 121, 138, 41.

Quantification

Gas chromatography.

In plasma, limit of detection 3 mg/L and limit of quantification 6 mg/L, nitrogen selective detection—R. J. Grouls et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6731, 51–57.

Note.

For a review of the toxicology of topical local anaesthetics, see E. Bangha et al.,Skin Pharmacol.,1996, 9, 376–380.

Dose.

The maximum safe dose for topical use is estimated to be 5 g.

Top | Related articles | Next: Butylated Hydroxyanisole»


Butylated Hydroxyanisole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butylated Hydroxyanisole

Antoxidant

Synonym. BHA

Proprietary names. Embanox BHA; Nipantiox 1-F; Tenox BHA.

(1,1-Dimethylethyl)-4–methoxyphenol

C11H16O2=180.2

CAS—25013–16–5

A white crystalline powder or a yellowish–white waxy solid. M.p. 48° to 55°.

It contains a variable proportion of 3–tert–butyl–4–methoxyphenol.

Practically insoluble in water; soluble 1 in 4 of ethanol, 1 in 2 of chloroform, 1 in 1.2 of ether and 1 in 2 of propylene glycol; soluble in solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Dissolve 0.1 g in 10 mL of ethanol, add 2 mL of a 2% solution of borax and a few crystals of 2,6–dichloroquinone–chloroimide—blue (compare blue colour produced by butylated hydroxytoluene).

Dissolve a few crystals in 10 mL of ethanol and add 0.5 mL of a 0.2% solution of ferric ammonium sulfate in 0.5 M sulfuric acid—green–blue.

Gas Chromatography.

System GA—RI 1462.

Ultraviolet Spectrum.

Acid ethanol—228 (A11=340a), 292 nm (A11=205a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1202, 1220, 1050, 805, 1185, 1294 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma or urine: limit of detection <100 μg/L, FID—R. El-Rashidy and S. Niazi,J. Pharm. Sci.,1979, 68, 103–104.

High performance liquid chromatography.

In plasma—H. Verhagen et al.,J. Chromatogr.,1987, 413, 282–286.

Disposition in the Body.

Butylated hydroxyanisole is absorbed after oral administration and may be stored in body fat after large doses. It is metabolised by O-demethylation and conjugation with glucuronic acid and sulfate. Less than 1% of a dose is excreted in the urine unchanged in 24 h together with 44% as the glucuronide, 26% as the sulfate and about 22% each as the glucuronide and sulfate conjugates of the desmethyl metabolite.

Protein binding.

In plasma, highly bound.

Top | Related articles | Next: Butylated Hydroxytoluene»


Butylated Hydroxytoluene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butylated Hydroxytoluene

Antoxidant

Synonyms. BHT; DBPC.

Proprietary names. Anullex BHT; Embanox BHT.

2,6-Bis-(1,1–dimethylethyl)-4–methylphenol

C15H24O=220.4

CAS—128–37–0

Colourless crystals or white crystalline powder. M.p. 70°.

Insoluble in water; freely soluble in toluene; soluble in acetone; soluble 1 in 4 of ethanol, 1 in 1.1 of chloroform, and 1 in 0.5 of ether; practically insoluble in propylene glycol and in solutions of alkali hydroxides.

Dissociation Constant.

pKa12.2.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Dissolve 0.1 g in 10 mL of ethanol, add 2 mL of a 2% solution of borax and a few crystals of 2,6–dichloroquinonechloroimide—faint blue (compare blue colour produced by butylated hydroxyanisole).

Gas Chromatography.

System GA—RI 1490.

Ultraviolet Spectrum.

Dehydrated alcohol—278 nm (A11=85a).

Quantification

High performance liquid chromatography.

In plasma and tissue: limit of detection 0.4 mg/L, ECD—L. Bianchi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6942, 359–365.

Disposition in the Body.

Readily absorbed after oral administration. About 50% of a dose is excreted in the urine in 24 h mainly as glucuronide conjugates of oxidation products.

Top | Related articles | Next: Butylchloral Hydrate»


Butylchloral Hydrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > B

Butylchloral Hydrate

Hypnotic

Synonyms. Croton-Cloral Hydrate; Trichlorobutylidene Glycol.

2,2,3-Trichlorobutane–1,1–diol

C4H7Cl3O2=193.5

CAS—76–40–4

Pearly–white crystalline scales. M.p. about 78°.

Soluble 1 in 40 of water, 1 in 0.6 of ethanol (forming an ethanolate), 1 in 20 of chloroform and 1 in 2 of ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 830, 1090, 1051, 1020, 690, 1300 cm−1 (KBr disk).

Dose.

Butylchloral hydrate has been given in a dose of 0.3 to 1.2 g.

Top | Related articles | Next: Monographs: C»


Cabergoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cabergoline

Dopamine D2–agonist

Synonym. FCE-21336.

Proprietary names. Cabaser; Dostinex.

(8β)-N-[3-(Dimethylamino)propyl]-N-[(ethylamino)carbonyl]-6-(2–propenyl)ergoline–8–carboxamide

C26H37N5O2=451.6

CAS—81409–90–7

A white powder. It is insoluble in water; soluble in chloroform, ethanol, and dimethylformamide; slightly soluble in 0.1 M hydrochloric acid; very slightly soluble in hexane.

Cabergoline Diphosphate

C26H37N5O2,2H3PO4=647.6

CAS—85329–89–1

M.p. 153° to 155°.

High Performance Liquid Chromatography.

Column: C18 (Nucleosil, 250 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:75 mM phosphate buffer pH 3 (20:80), 0.6 mL/min. Electrochemical detection. Retention time: 14 min. [E. Pianezzola et al.,J. Chromatogr., 1992, 574; Biomed. Appl.,112, 170–174].

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 0.25 μg/L and 0.30 μg/L, respectively; electrochemical detection—E. Pianezzola et al.,J. Chromatogr., 1992, 574; Biomed. Appl.,112, 170–174.

Disposition in the Body.

Cabergoline is absorbed after oral administration and undergoes significant first–pass metabolism. It is widely distributed and extensively metabolised, mainly by hydrolysis, to several inactive metabolites. The drug is mainly eliminated via faeces with a small proportion excreted in urine. Less than 4% is excreted unchanged; 1% as the parent drug.

Therapeutic concentration

12 healthy males, aged 21 to 31 years (mean 26 years), were administered with single doses of 0.5, 1.0 and 1.5 mg cabergoline. Mean maximum plasma concentrations were 33.3, 40.3 and 67.0 ng/L, respectively, for the three doses and all were observed at approx. 2 h. [A. C. Andreotti et al.,J. Clin. Endocrinol. Metab.,1995, 803, 841–845].

Half–life.

Plasma half–life, 63 to 68 h (in healthy subjects); 79 to 115 h (in hyperprolactinaemic subjects).

Protein binding.

In plasma, 40%.

Note.

For reviews of cabergoline see C. P. Rains et al.,Drugs,1995, 49, 255–279 and R. G. Fariello,Drugs, 1998,55, Suppl. 1, 10–16.

Dose.

Usually 1 mg weekly for hyperprolactinaemia, up to 6 mg daily for Parkinson’s disease.

Top | Related articles | Next: Cadaverine»


Cadaverine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cadaverine

Putrefactive Base

Synonym. Pentamethylenediamine

1,5-Pentanediamine

C5H14N2=102.2

CAS—462–94–2

A colourless syrupy basic liquid, which fumes and absorbs carbon dioxide on exposure to air. F.p. 9°. B.p. 178° to 180°.

Soluble in water and ethanol; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.2.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1035.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1565, 1508, 1600, 1120, 1173, 923 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 56, 55, 41, 43, 45, 85, 42, 84.

Quantification

Gas chromatography.

In serum: limit of detection 0.5 mg/L, FID—M. Y. Khuhawar et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723(1–2), 17–24.

Gas chromatography–mass spectrometry.

In hair—M. H. Choi et al.,J. Chromatogr. A,2000, 897(1–2), 295–305.

Disposition in the Body.

Cadaverine is formed during putrefaction by bacterial decarboxylation of lysine in the gastro–intestinal tract. It may be deaminated to yield ammonia and an aldehyde, and it may undergo cyclisation to piperidine. The piperidine normally excreted in the urine is from cadaverine.

Top | Related articles | Next: Caffeine»


Caffeine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Caffeine

Xanthine Stimulant

Synonyms. Anhydrous Caffeine; Coffeinum; Guaranine; Methyltheobromine; Théine.

Proprietary names. Autonic; Cafcit; Caffedrine; Coffee Break; Doxypol; Durvitan; Enerjets; Keep Alert; Percoffedrinol N; Percutafeine; NoDoz; Prolert; Pro-Plus; Quick Pep; Spray–n-Wake; Stay Alert; Tirend; Universal Concentration Tablets; Vivarin; Wake-Up Tablets; Xeramax.

Caffeine is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

3,7-Dihydro–1,3,7–trimethyl–1H-purine–2,6–dione

C8H10N4O2=194.2

CAS—58–08–2

An alkaloid obtained from tea waste, or coffee, or from the dried leaves of Camellia sinensis (Theaceae), or prepared synthetically; it is also present in guarana, maté, and kola.

Silky white crystals, usually matted together, or a white crystalline powder. It sublimes at 178°. M.p. 238°. When crystallised from water, caffeine contains 1 molecule of water of crystallisation, but it is anhydrous when crystallised from ethanol, chloroform, or ether. It is decomposed by strong solutions of caustic alkalis.

Soluble 1 in 46 of water, 1 in 5.5 water at 80°, 1 in 1.5 of boiling water, 1 in 66 alcohol, 1 in 22 alcohol at 60°, 1 in 50 acetone, 1 in 5.5 of chloroform, 1 in 530 ether, 1 in 100 benzene, and 1 in 22 boiling benzene. Freely soluble in pyrrole and in tetrahydrofuran containing about 4% water; soluble in ethyl acetate; slightly soluble in petroleum ether. Solubility in water is increased by alkali benzoates, cinnamates, citrates, or salicylates.

Caffeine Citrate

Synonyms. Citrated Caffeine; Coffeinum Citricum.

Proprietary names. It is an ingredient of Antoin, Cojene, and Myolgin.

C8H10N4O2,C6H8O7=386.3

CAS—69–22–7

A mixture of caffeine and citric acid containing 47 to 50% of anhydrous caffeine.

A white powder which is decomposed by water.

Soluble 1 in 4 of hot water, dissociating on further dilution with the separation of caffeine on cooling which redissolves in about 32 of water; soluble 1 in 25 of ethanol.

Caffeine Hydrate

Synonyms. Caffeine Monohydrate; Coffeinum Monohydricum.

Proprietary names. It is an ingredient of Migril and Pardale.

C8H10N4O2,H2O=212.2

CAS—5743–12–4

Silky white crystals, usually matted together, or a white crystalline powder. It effloresces in dry air and loses its water of crystallisation when heated, becoming anhydrous at 80°. It sublimes at about 180°. M.p. 234° to 239°.

Soluble 1 in 60 of water and 1 in 110 of ethanol; soluble in chloroform with the separation of water; slightly soluble in ether.

Dissociation Constant.

pKa14.0 (25°), 10.4 (40°).

Partition Coefficient.

Log P(octanol/water), −0.07.

Colour Test.

Amalic Acid Test—orange/violet.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 03; system TC—Rf 58; system TD—Rf 15; system TE—Rf 52; system TF—Rf 10; system TL—Rf 25; system TAD—Rf 55; system TAE—Rf 59; system TAF—Rf 55; system TAJ—Rf 54; system TAK—Rf 18; system TAL—Rf 81. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—caffeine RI 1800, theobromineRI 1807, theophylline RI 2005; system GB—caffeine RI 1904, theobromine RI 1920, theophylline RI 1990; system GC—RI 2376; system GF—RI 2340.

High Performance Liquid Chromatography.

System HA—k 0.2; system HC—k 0.26; system HS—k 0.21; system HX—RI 305; system HY—RI 259; system HZ—retention time 1.9 min; system HAA—retention time 6.7 min; system HAM—retention time 1.98 min; system HAX—retention time 4.8 min; system HAY—retention time 3.8 min; system HAZ—k 0.18.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=504a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1698, 747, 1548, 1242, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 194, 109, 55, 67, 82, 195, 42, 110.

Quantification

Gas chromatography.

In plasma: limit of detection 50 μg/L, AFID—I.D. Bradbrook et al.,J. Chromatogr.,1979, 163(5) Biomed. Appl., 118–122. In blood , plasma, or saliva: limit of detection in plasma 1 μg/L, nitrogen–sensitive detection—H. W. Teeuwen et al.,Mol. Biol. Rep.,1991, 15, 1–7. In plasma: NPD, comparison with ELISA—A. B. Carregaro et al.,Braz. J. Med. Biol. Res.,2001, 34, 821–824.

Gas chromatography–mass spectrometry.

In sweat—T. Tsuda et al.,Biomed. Chromatogr.,2000, 14, 505–510.

High performance liquid chromatography.

In plasma, serum or saliva: limit of detection 100 μg/L, UV detection—D. B. Haughey et al.,J. Chromatogr.,1982, 229(18) Biomed. Appl., 387–395. In plasma: limit of detection 100 μg/L, UV detection—S. E. O'Connell and F. J. Zurzola,J. Pharm. Sci.,1984, 73, 1009–1011. In plasma: caffeine and its metabolites, limit of detection for caffeine 5 μg/L, UV detection—E. Tanaka,J. Chromatogr.,1992, 575, 311–314. In plasma or urine: caffeine and its metabolites—P. Dobrocky et al.,J. Chromatogr.,1994, 652, 104–108. In urine: caffeine and its metabolites, limits of detection 2 to 5 μmol/L, CE—N. Rodopoulos and A. Norman,Scand. J. Clin. Lab. Invest.,1994, 54, 305–315. In plasma: caffeine and theophylline, limit of detection 0.1 mg/L, UV detection—E. Schreiber-Deturmeny and B. Bruguerolle,J. Chromatogr.,1996, 677 B Biomed. Appl., 305–312. In urine: caffeine metabolites, limits of detection 1 to 2 μmol, UV detection—B. B. Rasmussen and K. Brosen,Ther. Drug Monit.,1996, 18, 254–262. In serum: caffeine and paraxanthine, limit of quantification 50 μg/L, UV detection—D. T. Holden et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 105–110. In serum: caffeine and theophylline, limit of detection for caffeine 0.5 mg/L, UV detection—T. Umemura et al.,Analyst,1998, 123, 1767–1770. In serum: caffeine and paraxanthine, limit of detection for caffeine 0.3 mg/L, UV detection—J. P. Koch et al.,Biomed. Chromatogr.,1999, 13, 309–314. In plasma: caffeine, cotinine, and 3′-hydroxycotinine, limit of detection for caffeine 10 μg/L, UV detection—O. A. Ghosheh et al.,J. Pharm. Biomed. Anal.,2000, 23, 543–549. In urine: caffeine and its metabolites, UV detection—E. K. Bendriss et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 746, 331–338; A. Nyeki et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 755, 73–84. In serum or urine: caffeine and its metabolites, limit of detection for caffeine 20 μg/L, UV detection—K. A. Georgia et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 759, 209–218. In urine: caffeine metabolites, diode–array detection—M. S. Caubet et al.,J. Pharm. Biomed. Anal.,2002, 27, 261–270. In urine: caffeine, theobromine, and theophylline, limit of detection <1 ng/L, UV detection—M. S. Bispo et al.,J. Chromatogr. Sci.,2002, 40, 45–48.

High performance liquid chromatography–mass spectrometry.

In plasma or urine: limit of detection about 5 μg/L—Y. Hieda et al.,J. Chromatogr.,1995, 667 B Biomed. Appl., 241–246.

Disposition in the Body.

Rapidly absorbed after oral administration. It is widely distributed; it crosses the placenta and also enters the CNS and saliva; small amounts are excreted in breast milk. Metabolic reactions include N-demethylation, acetylation, and oxidation to uric acid derivatives. About 85% of a dose is excreted in the urine in 48 h with up to 40% of the dose as 1–methyluric acid, 10 to 15% as 1–methylxanthine, and up to 35% as 5–acetylamino–6–formylamino–3–methyluracil and 5–acetylamino–6–amino–3–methyluracil; other metabolites excreted in the urine include theophylline, 1,7–dimethylxanthine (paraxanthine), 7–methylxanthine, and 1,3–dimethyluric acid. About 1% is excreted in the urine as unchanged drug. The extent of N-acetylation is genetically determined. In neonates, caffeine is largely excreted unchanged in the urine, because, until about 6 months of age, the capacity to metabolise the drug is reduced. Caffeine, theophylline, theobromine, and paraxanthine are found in plasma from dietary sources especially coffee, tea, and cocoa. An average cup of coffee or tea contains approximately 100 mg of caffeine.

Therapeutic concentration

Following a single dose of 130 mg to 36 subjects, peak plasma concentrations of 2.5 to 6.8 mg/L (mean 4.0) were attained in 20 to 40 min. [S. E. O'Connell and F. J. Zurzola,J. Pharm. Sci.,1984, 73, 1009–1011.]

Following a single oral dose of 5 mg/kg to 10 subjects, peak plasma concentrations of 6.9 to 16.1 mg/L (mean 10) were attained in about 0.5 h. [J. Blanchard and S. J. A. Sawers,Eur. J. Clin. Pharmacol.,1983, 24, 93–98.]

Toxicity.

Fatalities have occurred after the ingestion of 5 to 50 g of caffeine, but recovery following the ingestion of 30 g has been reported. Toxic effects are associated with blood concentrations greater than 15 mg/L and fatalities with blood concentrations greater than 80 mg/L.

A 1–year–old girl survived after ingesting 2 to 3 g of caffeine (200 to 300 mg/kg) despite having a maximum serum concentration of 385 mg/L 4 h post–ingestion. Symptoms of toxicity included arrhythmias, seizures, metabolic disturbances, and severe pulmonary oedema. [A. M. Dietrich and M. E. Mortensen,Pediatr. Emerg. Care,1990, 6, 296–298.]

In a fatality due to the ingestion of mail order diet pills containing caffeine as their only active ingredient, a 1560 mg/L postmortem serum concentration was reported in a 22–year–old female. [R. M. Mrvos et al.,Vet. Hum. Toxicol.,1989, 31, 571–572.]

The following postmortem tissue concentrations were reported in a fatality due to the ingestion of 5.3 g of caffeine by a 5–year–old child: blood 159 mg/L, kidney 230 μg/g, liver 198 μg/g, urine 114 mg/L. [V. J. M. DiMaio and J. G. Garriott,Forensic Sci.,1974, 3, 275–278.]

In a fatality due to the ingestion of 50 g of caffeine, the following postmortem tissue concentrations were reported: blood 79 mg/L, brain 105 μg/g, kidney 145 μg/g, liver 214 μg/g, urine 280 mg/L. [E. Grusz-Harday,Bull. Int. Assoc. Forensic Toxicol.,1973, 9(1–2), 6–7.]

Bioavailability.

Almost 100%.

Half–life.

Plasma half–life, 2 to 10 h (mean 4).

Volume of distribution.

About 0.5 L/kg.

Clearance.

Plasma clearance, 1 to 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.93.

Saliva.

Plasma:saliva ratio, about 1.3.

Protein binding.

In plasma, about 35%.

Dose.

50 to 200 mg as a mild stimulant; maximum 1 g daily

Top | Related articles | Next: Calfactant»


Calfactant: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Calfactant

Pulmonary Surfactant

Synonyms. CLSE; CLL.

Proprietary name. Infasurf

Chloroform/methanol extract of calf lung lavage fluid consisting of 35 mg/mL phospholipid (of which 55 to 70% is dipalmitoylphosphatidylcholine), 0.9 mg/mL fatty acids, 1.8 mg/mL neutral lipids, and low-molecular-weight surfactant proteins (SP-B and SP-C).

CAS—183325–78–2

Protein binding.

Approximately 50%.

Note.

For the separation of subfractions of the hydrophobic components of calfactant, see S. B. Hall et al.,J. Lipid Res.,1994, 35, 1386–1394; for a review of calfactant, see D. Willson,Expert Opin. Pharmacother.,2001, 2, 1479–1493.

Dose.

In prophylaxis of respiratory distress syndrome at birth, 3 mL/kg of birth weight in two doses. In treatment of respiratory distress syndrome within 72 h of birth, 3 mL/kg of birth weight, in two doses. Repeat doses of 3 mL/kg of birth weight to a maximum of 3 doses 12 h apart.

Top | Related articles | Next: Camazepam»


Camazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Camazepam

Tranquilliser

Proprietary names. Albego; Limpidon.

7-Chloro–2,3–dihydro–1–methyl–2–oxo–5–phenyl–1H-1,4–benzodiazepin–3–yl dimethylcarbamate

C19H18ClN3O3=371.8

CAS—36104–80–0

A white crystalline powder. M.p. 173° to 174°.

Moderately soluble in water; soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 12; system TC—Rf 73; system TD—Rf 55; system TE—Rf 75; system TF—Rf 32; system TL—Rf 65; system TAD—Rf 69; system TAE—Rf 82; system TAF—Rf 83.

Gas Chromatography.

System GA—RI 2945; system GB—RI 3162.

High Performance Liquid Chromatography.

System HY—RI 506; system HZ—retention time, 9.6 min.

Ultraviolet Spectrum.

Methanol—231 (A11=937b), 315 nm (A11=67b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1718, 1193, 1318, 1110, 703 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 72, 43, 78, 271, 57, 44, 77.

Quantification

Gas chromatography.

In plasma: limit of detection 1 mg/L, ECD—G. Cuisinaud et al.,J. Chromatogr.,1979, 178, 314–319.

Disposition in the Body.

Metabolises to oxazepam and temazepam.

Dose.

20 to 60 mg daily.

Top | Related articles | Next: Cambendazole»


Cambendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cambendazole

Anthelmintic

Synonym. MK-905

Proprietary names. Bovicam (vet.). It is an ingredient of Porcam (vet.).

[2-(4-Thiazolyl)-1H-benzimidazol-5-yl]carbamic acid 1-methylethyl ester

C14H14N4O2S=302.4

CAS—26097–80–3

A white crystalline powder. M.p. 238° to 240°, with decomposition.

Practically insoluble in water; soluble in ethanol and dimethylformamide; sparingly soluble in acetone; slightly soluble in benzene; very slightly soluble in 0.1 M HCl.

Partition Coefficient.

Log P(octanol/water), 2.7.

Ultraviolet Spectrum.

Aqueous acid—235 (A11=620b), 319 nm (A11=689b); aqueous alkali—237 (A11=936b), 314 nm (A11=649b).

Mass Spectrum.

Principal ions at m/z 260, 302, 216, 215, 243, 189, 242, 188.

Top | Related articles | Next: Camphor»


Camphor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Camphor

Rubefacient

Synonyms. Alcanfor; 2-Camphanone; Camphre Droit (natural); Camphre du Japon (natural); Cânfora.

Proprietary name. It is an ingredient of Pernomol.

1,7,7-Trimethylbicyclo[2.2.1]heptan–2–one

C10H16O=152.2

CAS—76–22–2; 464–49–3 (+)

Camphor is obtained by distillation from the wood of Cinnamomum camphora (Lauraceae) and purified by sublimation, or it may be prepared synthetically. Natural camphor is dextrorotatory; the synthetic product is optically inactive.

Colourless transparent or white crystals, crystalline masses, blocks, or powdery masses known as `flowers of camphor'. M.p. 179°.

Soluble 1 in 700 to 1 in 800 of water, 1 in 1 of ethanol, 1 in 0.5 of chloroform, and 1 in 1 of ether.

Partition Coefficient.

Log P(octanol/water), 2.4.

Thin–layer Chromatography.

System TAF—Rf 93; system TAJ—Rf 98; system TAK—Rf 95; system TAL—Rf 98.

Gas Chromatography.

System GA—RI 1143; system GI—retention time 38.2 min.

Ultraviolet Spectrum.

Methanol—289 nm (A11=about 2b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1047, 1025, 1277, 1095, 755 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 95, 81, 41, 69, 55, 83, 67, 137.

Quantification

Gas chromatography.

In plasma: limit of detection 100 mg/L, FID—R. C. Kelly et al.,J. Anal. Toxicol.,1979, 3, 76–77. In plasma: limit of detection 1 mg/L and limit of quantification 5 mg/L, FID—J. S. Valdez et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729(1–2), 163–171.

Disposition in the Body.

Absorbed after ingestion, through the mucous membranes and through the skin. Metabolised by hydroxylation and excreted in the urine mainly as the glucuronides of 2–hydroxy- and 3–hydroxycamphor. Oxidation also occurs at the 7–position yielding a small amount of a carboxylic acid.

Toxicity.

Poisoning by camphor has usually been due to ingestion of camphorated oil. The fatal dose in a one–year–old child is stated to be about 1 g of camphor although some children have survived the ingestion of 5 g. In adults, doses in the region of 2 g are likely to produce toxic symptoms and a dose of 4 g or more may be lethal, although a man has survived after ingestion of as much as 30 g in the form of 150 mL of camphorated oil. The maximum permissible atmospheric concentration is 2 ppm.

A plasma concentration of 1.7 mg/L was reported in a severely intoxicated subject, 12 h after the ingestion of about 18 g of camphor; the patient recovered after treatment by resin haemoperfusion. [R. Kopelman et al.,JAMA,1979, 241, 727–728.]

A serum concentration of 19.5 mg/L was observed 7 h after the ingestion of 0.7 g of camphor in a moderately intoxicated 3–year–old child. [W. J. Phelan,Pediatrics,1976, 57, 428–431.]

Dose.

Camphor was formerly given by mouth in doses of 120 to 300 mg.

Top | Related articles | Next: Candesartan»


Candesartan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Candesartan

Angiotensin II Receptor Antagonist

Synonym. CV-11974

2-Ethoxy–1-[[2′-(1H-tetrazol–5–yl)[1,1′-biphenyl]-4–yl]methyl]-1H-benzimidazole–7–carboxylic acid

C24H20N6O3=440.5

CAS—139481–59–7

Colourless crystals., M.p. 183° to 185°.

Candesartan Cilexetil

Synonym. TCV-116

Proprietary names. Amias; Atacand.

C33H34N6O6=610.7

CAS—145040–37–5

A white to off–white powder. M.p. 163°.It is practically insoluble in water; sparingly soluble in methanol.

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—246, 281 nm; (ethanol)—253 nm; aqueous base (0.5 M NaOH)—251 nm.

Quantification

High performance liquid chromatography.

In serum or urine: limit of detection for candesartan and candesartan cilexetil 2 μg/L in serum and for candesartan cilexetil 10 μg/L in urine, UV detection—J. W. Lee et al.,J. Chromatogr.,1995, 670; Biomed. Appl., 287–298. In serum: candesartan, limit of detection 0.8 μg/L—E. Delacrétaz et al.,Hypertension,1995, 25, 14–21.

Disposition in the Body.

Candesartan cilexetil is absorbed after oral administration with an absolute bioavailability for candesartan of about 40% following administration of a solution or 14% following administration of tablets. Candesartan is the active metabolite. Peak plasma concentrations occur after about 3 to 4 h. It is excreted in urine and bile mainly as unchanged drug and a small amount of inactive metabolites. Hydrolysed during absorption to form candesartan. Not removed by haemodialysis.

Therapeutic concentration

27 male, healthy volunteers, aged 20 to 36 years (mean age, 26 years), were administered with doses of 1, 2, 4 or 8 g candesartan cilexetil on 8 consecutive days, after an overnight fast. Plasma concentrations of the parent drug were not detected but the active metabolite was detected at peak concentrations between 3.5 and 6.0 h. The mean concentrations on day 1 were 5.5, 12.7, 34.3 and 47.7 μg/L for the 1, 2, 4 and 8 mg doses, respectively. On day 8, the concentrations were 8.8, 17.6, 42.8 and 48.2 μg/L, respectively. [E. Delacrétaz et al.,Hypertension,1995, 25, 14–21].

Half–life.

Plasma half–life, 9 h.

Protein binding.

In plasma, more than 99%.

Dose.

Usually 8 mg of candesartan cilexetil daily, with a maximum dose of 16 mg.

Top | Related articles | Next: Cannabis»


Cannabis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cannabis

Psychomimetic

Synonyms. Bhang; Cannabis Indica; Chanvre; Charas; Dagga; Ganja; Guaza; Hashish; Hanfkraut; Indian Hemp; Kif; Maconha; Marijuana; Marihuana.

Marijuana usually refers to a mixture of the leaves and flowering tops. Bhang, dagga, ganja, kif, and maconha are commonly used in various countries to describe similar preparations. Hashish and charas are names often applied to the resin, although in some countries hashish is applied to any cannabis preparation.

Note.

Many other synonyms, approximate synonyms, and street names for cannabis and cannabis resin have been used—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press. London, 2002.

CAS—8063–14–7

The dried flowering or fruiting tops of the pistillate plant of Cannabis sativa (Cannabinaceae). In some countries, the legal definition includes the leaves and roots. Cannabis contains over 60 derivatives of 2-(2–isopropyl–5–methylphenyl)-5–pentylresorcinol, known as cannabinoids.

Considerable confusion exists in the nomenclature, depending on whether they are numbered as substituted monoterpenes or dibenzopyrans. To avoid confusion the dibenzofuran system is used in this volume.

Dibenzofuran numbering.

Where appropriate, the alternative numbering system based on a substituted monoterpene structure is given in parentheses.

Monoterpenoid numbering.

The most important cannabinoids are cannabidiol (CBD), cannabinol (CBN), (−)-trans-Δ9-tetrahydrocannabinol [Δ9-THC (Δ1-THC)], (−)-trans-Δ8-tetrahydrocannabinol [Δ8-THC (Δ1–6-THC)], and Δ9-tetrahydrocannabinolic acid.

Cannabidiol

Synonym. CBD

2-[3-Methyl–6-(1-methylethenyl)-2–cyclohexen–1–yl]-5–pentyl–1,3–benzenediol

C21H30O2=314.5

CAS—13956–29–1

Pale yellow resin or crystal. M.p. 66° to 67°.

Practically insoluble in water or 10% NaOH; readily soluble in ethanol, methanol, ether, benzene, chloroform, and light petroleum.

Cannabinol

Synonym. CBN

6,6,9-Trimethyl–3–pentyl–6H-dibenzo[b,d]pyran–1–ol

C21H26O2=310.4

CAS—521–35–7

Leaflets from petroleum ether. M.p. 76° to 77°.

Insoluble in water; readily soluble in methanol, ethanol, and aqueous alkaline solutions.

Δ9-Tetrahydrocannabinol

Synonyms. (−)-trans-Δ9-Tetrahydrocannabinol; Δ1-THC; Δ9-THC.

C21H30O2=314.5

CAS—1972–08–3

A viscous oil.

Practically insoluble in water; soluble 1 in 1 of ethanol and 1 in 1 of acetone; readily soluble in chloroform and light petroleum.

Δ8-Tetrahydrocannabinol

Synonyms. (−)-trans-Δ8-Tetrahydrocannabinol; Δ1–6-THC; Δ8-THC.

C21H30O2=314.5

CAS—5957–75–5

Practically insoluble in water; readily soluble in chloroform and light petroleum.

Δ9-Tetrahydrocannabinolic Acid

C22H30O4=358.5

CAS—23978–85–0

The amount of the major constituents in various samples of cannabis varies between about 5% and zero, depending on climatic and genetic factors. Almost all the psychomimetic activity of the plant is associated with the Δ9-THC content, which is usually 20 times as great as that of Δ8-THC. The Δ9-THC content may average 1, 3, and 5% in marihuana, ganja, and hashish, respectively. However, newer plant strains (e.g. ‘skunk weed’) can contain much larger Δ9-THC percentages. The potency of confiscated marijuana samples rose from less than 1.5% Δ9-THC in 1980 to 4.2% Δ9-THC in 1997. Δ9-Tetrahydrocannabinolic acid, which is present in abundance in some cannabis samples, is itself inactive but it is converted by smoking into active Δ9-THC. Cannabinol and cannabidiol may be present in large amounts but have little activity.

Note.

Δ9-THC binds readily to glass and plastic, reducing recoveries during analytical procedures. Δ9-THC adsorption can be minimised with storage of solutions in amber silylated glassware and by maintenance of the compound in a basic solution or organic solvent.

Dissociation Constant.

Δ9-THC, pKa10.6.

Partition Coefficient.

Δ9-THC, Log P(octanol/water), 7.6.

Colour Tests.

p-Dimethylaminobenzaldehyde—red/violet (cannabinols); Duquenois Test—violet–blue/violet.

Thin–layer Chromatography.

System TA—Δ9-THC Rf 11, CBN Rf 94, CBD Rf 94; system TE—Δ9-THC Rf 31, CBN Rf 95, CBD Rf 95; system TI—Δ9-THC Rf 30, CBN Rf 52, CBD Rf 05; system TJ—Δ9-THC Rf 29, CBN Rf 20, CBD Rf 36; system TAJ—Δ9-THC Rf 00, CBN Rf 90, CBD Rf 88; system TAK—Δ9-THC Rf 01, CBN Rf 77, CBD Rf 76; system TAL—Δ9-THC Rf 31, CBN Rf 97, CBD Rf 97; system TAH—Δ9-THC Rf 50, CBN Rf 45, CBD Rf 60 (Fast blue B solution—Δ9-THC red colour, CBD orange colour and CBN purple colour; Duquenois reagent—after spraying reagent, overspray with hydrochloric acid, cannabinoids give blue to violet colours).

Gas Chromatography.

System GA—Δ9-THC RI 2473, CBD RI 2390, CBN RI 2535, cannabigerol RI 2500, M (11–hydroxy-Δ9-THC) RI 2775; system GB—Δ9-THC RI 2578, CBN Rf 2644, CBD Rf 2480, M (11–hydroxy-Δ9-THC) RI 2975; system GH—Δ9-THC RI 2350, CBD RI 2270, CBN RI 2430, cannabicyclol RI 2280, cannabigerol RI 2440, propylcannabidiol RI 2110, propyl-Δ9-THC RI 2170, M (8α,11–dihydroxy-Δ9-THC) RI 2710, M (8α-hydroxy-Δ9-THC) RI 2580, M (11–hydroxy-Δ9-THC) RI 2620, M (11–nor-Δ9-THC-9–carboxylic acid) RI 2756; system GAK—CBN retention time 13.9 min, CBD retention time 13.3 min.

High Performance Liquid Chromatography.

System HL—Δ9-THC k 13.35, Δ8-THC k 14.07, CBN k 11.77, CBD k 7.47, cannabicyclol k 14.78, cannabichromene k 19.09, cannabidiolic acid k 8.76, cannabigerol k 8.18, cannabivarin k 7.47; tetrahydrocannabinolic acid k 25.83; tetrahydrocannabivaric acid k 14.64, tetrahydrocannabivarin k 8.18; system HX—cannabidiol, RI 990, cannabinol, RI 1080; system HY—cannabidiol, RI 902, cannabinol, RI 1028, M (9–carboxy–11–nor–9–tetrahydrocannabinol) RI 680.

Ultraviolet Spectrum.

Ethanol—cannabidiol 278 nm, cannabinol 285 nm, Δ9-THC 278 nm, and Δ9-tetrahydrocannabinolic acid 278 nm and 283 nm.

Infra–red Spectrum.

Main components have principal peaks at the following wavenumbers (all thin films):

Cannabidiol—1585, 1630, 1020, 1210, 1240, 1050 cm−1

Cannabinol—1620, 1050, 1580, 1030, 1120, 1228 cm−1

Δ8-THC—1580, 1030, 1620, 1180, 1080, 1260 cm−1

Δ9-THC—1580, 1040, 1620, 1180, 1130, 1050 cm−1

Mass Spectrum.

Main components and metabolites have principal peaks at the following m/z:

Cannabidiol—231, 246, 314, 232, 121, 193, 74, 174

Cannabinol—295, 296, 238, 310, 119, 43, 251, 239

Δ8-THC—221, 314, 248, 261, 193, 236, 222, 315

Δ9-THC—299, 231, 314, 43, 41, 295, 55, 271

8α-Hydroxy-Δ9-THC—271, 43, 41, 311, 295, 312, 297, 91

8β-Hydroxy-Δ9-THC—271, 43, 295, 41, 297, 29, 330, 272

11-Hydroxy-Δ9-THC—299, 43, 41, 67, 300, 69, 231, 29

Δ9-THC-11–oic acid—41, 229, 43, 329, 69, 344, 29, 283

Quantification

Gas chromatography.

In blood or brain tissues: Δ9-THC, limit of detection 200 to 300 ng/L in blood and 2.5 ng/g in brain samples, FID—N. K. McCallum and S. M. Shaw,J. Anal. Toxicol.,1981, 5, 148–149.

Gas chromatography–mass spectrometry.

In urine: 11–nor-Δ9-THC-9–carboxylic acid, comparison with immunoassays—P. Kintz et al.,J. Anal. Toxicol.,1995, 19, 304–306. In whole blood: Δ9-THC and 11–nor–9–carboxy-Δ9-THC, limits of detection 1 μg/L and 0.5 μg/L, respectively—P. Kintz and V. Cirimele,Biomed. Chromatogr.,1997, 11, 371–373. In hair: cannabinoids, limits of detection 0.1 ng/mg for cannabinol and Δ9-THC and 0.2 ng/mg for cannabidiol—S. Strano-Rossi and M. Chiarotti,J. Anal. Toxicol.,1999, 23, 7–10. In fingernails: cannabinoids—N. P. Lemos et al.,J. Anal. Toxicol.,1999, 23, 147–152. In biological samples: Δ9-THC and 11–nor–carboxy-Δ9-THC—M. Chiarotti and L. Costamagna,Forensic Sci. Int.,2000, 114, 1–6. In hair: cannabinoids, limit of detection 0.3 ng/g—H. Sach and U. Dressler,Forensic Sci. Int.,2000, 107, 239–247. In hair: cannabinoids, limits of quantification for Δ9-THC, cannabinol and cannabidiol 0.1 μg/g, and 0.01 μg/g for Δ9-THC carboxylic acid—M. J. Baptista et al.,Forensic Sci. Int.,2002, 128, 66–78. In blood: Δ9-THC, initial screening by radioimmunoassay, limit of detection 1 μg/L—R. A. Bergman et al.,J. Anal. Toxicol.,1981, 5, 85–89.

High performance liquid chromatography.

In plasma or urine: Δ9-THC and its metabolites, limit of detection 0.5 μg/L, electrochemical detection—Y. Nakahara et al.,J. Anal. Toxicol.,1989, 12, 22–24. In urine: 11–nor-Δ9-THC-9–carboxylic acid, limit of quantification 10 μg/L, UV detection—V. Bianchi and G. Donzelli,J. Chromatogr., 1996,675, Biomed. Appl., 162–167. In saliva: Δ9-THC, limit of quantification 20 μg/L, UV detection—V. Kircher and H. Parlar,J. Chromatogr.,1996, 677 Biomed. Appl. 245–255.

High performance liquid chromatography–mass spectrometry.

In urine: 11–nor-Δ9-THC-carboxylic acid and its glucuronide conjugate—W. Weinmann et al.,Forensic Sci. Int.,2000, 113, 381–387.

High performance liquid chromatography–radioimmunoassay.

In blood, plasma, serum, or urine: Δ9-THC and metabolites, limit of detection 6.5 μg/L for plasma and 3.3 μg/L for urine—B. Law et al.,J. Anal. Toxicol.,1984, 8, 19–22.

Radioimmunoassay.

In body fluids: cannabinoid metabolites, limit of detection 10 μg/L for blood and 2 μg/L for urine—B. Law et al.,J. Anal. Toxicol.,1984, 8, 14–18.

Note.

For a study of the detection of cannabis in oral fluid and forehead wipes from impaired drivers see P. Kintz et al.,J. Anal. Toxicol.,2000, 24, 557–561.

Disposition in the Body.

Δ9-THC is absorbed from the gastro–intestinal tract but absorption is slow and irregular. However, Δ9-THC can be measured in plasma within seconds after inhalation of the first puff of marijuana smoke. Δ9-THC is lipophilic and is widely distributed in the body. It is oxidised to the active metabolites 11–hydroxy-Δ9-THC and 8β-hydroxy-Δ9-THC by the hepatic cytochrome P450 enzyme. The inactive substances 8α-hydroxy-Δ9-THC and 8α,11–dihydroxy-Δ9-THC are also formed. 11-Hydroxy-Δ9-THC is further oxidised to 11–nor-Δ9-THC-9–carboxylic acid (Δ9-THC-11–oic acid), and many other polar mono- and dicarboxylic acids are formed; these are conjugated with glucuronic acid to a variable extent. Enterohepatic circulation of metabolites may occur. Up to about 25% of a dose is excreted in the urine in 3 days, mainly as 11–nor-Δ9-THC-9–carboxylic acid glucuronide, together with the other carboxylic acids in free and conjugated form. Δ9-THC-O-glucuronide has also been detected in urine. The major excretion route is via the faeces, up to about 65% of a dose being excreted in 5 days, mainly as 11–hydroxy-Δ9-THC and the carboxylic acids in conjugated form. Δ9-THC metabolites have been detected in urine for up to 12 days following a single oral dose. It crosses the placenta and is distributed into breast milk.

Blood concentration

6 healthy males with histories of marijuana use smoked a single marijuana cigarette (placebo or 1.75% or 3.55% Δ9-THC). The smoking protocol consisted of a 2 s inhalation, a 10 s hold period and a 72 s exhalation and rest period. A total of 8 puffs were inhaled in 11.2 min. Mean plasma levels of 7.0 and 18.1 μg/L Δ9-THC were observed after the first inhalation of the 1.75% and 3.55% Δ9-THC cigarettes, respectively. Levels continued to increase rapidly to mean peak plasma concentrations of 79.0 and 152.0 μg/L for the 1.75% and 3.55% Δ9-THC cigarettes, respectively, and were reached after 9 min (before initiation of the last puff sequence at 9.8 min). [M. A. Huestis et al.,Clin. Pharmacol. Ther.,1992, 52, 31–41.]

After 11 subjects had smoked 11.6 to 15.6 mg (mean 13.0) of Δ9-THC from a cigarette over a period of 5 to 7 min, peak plasma concentrations of 0.03 to 0.12 mg/L (mean 0.08) of Δ9-THC were observed within 3 min after termination of smoking; the concentration fell rapidly to 0.003 to 0.01 mg/L (mean 0.007) at 1 h and to 0.0006 to 0.003 mg/L (mean 0.0016) at 4 h, after smoking. When 20 mg of Δ9-THC was given orally to the same subjects, peak plasma concentrations of 0.004 to 0.01 mg/L of Δ9-THC were produced between 60 and 300 min after ingestion. [A. Ohlsson et al.,Clin. Pharmacol. Ther.,1980, 28, 409–416.]

Toxicity.

Cannabis or Δ9-THC intoxication may result in loss of consciousness or even death, but reports of fatalities are rare.

In 6 cardiovascular fatalities following cannabis use, the following tetrahycrocannabinol levels were found in the blood: 22 μg/L, 4 μg/L, 2 μg/L, 5 μg/L, 3 μg/L, and 7 μg/L; no other drugs were detected except for 400 mg/L ethanol in the fourth case [L. Bach and H. Morland,Forensic Sci. Int.,2001, 124, 200–203.]

In 1 case of fatal poisoning by Δ9-THC, the following postmortem concentrations of Δ9-THC in tissues were reported: liver 37.5 μg/g, kidney 42 μg/g, and spleen 12 μg/g [S. N. Tewari and J. D. Sharma,Toxicol. Lett.,1980, 5, 279–281.]

Bioavailability.

After ingestion, about 6 to 20%. During smoking, about 18% to 50%.

Half–life.

Plasma half–life, in frequent users Δ9-THC about 2 h, Δ9-THC-11-oic acid about 120 h; in infrequent users, 1.5 h and 144 h, respectively.

Volume of distribution.

Δ9-THC about 10 L/kg.

Distribution in blood.

Plasma:whole blood ratio, Δ9-THC 1.8.

Protein binding.

In plasma, Δ9-THC and 11–hydroxy-Δ9-THC 94 to 99%.

Note.

For a general review of cannabis and its effects on human behaviour and performance, see M. A. Huestis,Forensic Sci. Rev.,2002, 14, 15–60. For a review of the therapeutic aspects of cannabis and cannabinoids, see P. Robson,Br. J. Psychiatry,2001, 178, 107–115. For a review of Δ9-THC metabolism and disposition see M. E. Wall and M. Perez-Reyes,J. Clin. Pharmacol.,1981, 21, 178s–189s. See also M. E. Wall et al.,Clin. Pharmacol. Ther.,1983, 34, 352–363 and B. Law et al.,J. Pharm. Pharmacol.,1984, 36, 289–294. For a review of the clinical pharmacokinetics of non–opiate abused drugs see U. Busto et al.,Clin. Pharmacokinet.,1989, 16, 1–26.

Further references.

Relating blood concentrations of tetrahydrocannabinol and metabolites to pharmacological effects and time of marijuana use—E. J. Cone and M. A. Huestis,Ther. Drug Monit.,1993, 15, 527–532 and M.A. Huestis et al.,J. Anal.Toxicol.,1992, 16, 276–290. Detection and persistence of cannabis DNA on skin—M Wilkinson and A. M. Linacre,Sci. Justice,2000, 40, 11–14. Determination of the distribution of cannabinoids in cannabis resin—P. B. Baker et al.,J. Anal. Toxicol.,1980, 4, 145–152. The Δ9-THC and Δ9-tetrahydrocannabinolic acid content of cannabis products—P. B. Baker et al.,J. Pharm. Pharmacol.,1981, 33, 369–372. Swabbing the hands for traces of marihuana—R. Thibault et al.,J. Forensic Sci.,1983, 28, 15–17. Role of cannabis in motor vehicle crashes—M. N. Bates and T. A. Blakely,Epidemiol. Rev.,1999, 21, 222–232.

Top | Related articles | Next: Cantharidin»


Cantharidin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cantharidin

Vesicant

Proprietary name. Cantharone

Hexahydro–3a,7a–dimethyl–4,7–epoxyisobenzofuran–1,3–dione

C10H12O4=196.2

CAS—56–25–7

Cantharidin is obtained from cantharides, the dried beetle Cantharis vesicatoria (=Lytta vesicatoria) (Meloidae) or other species, containing not less than 0.6%, or from mylabris, the dried beetles Mylabris sidae (=M. phalerata), M. cichorii and M. pustulata (Meloidae), containing not less than 1%.

Colourless, glistening crystals, which sublime at about 120°. M.p. 218°.

Insoluble in cold water, somewhat soluble in hot water; soluble 1 in about 1100 of ethanol, 1 in 40 of acetone, 1 in 65 of chloroform, 1 in 560 of ether, and 1 in 150 of ethyl acetate. Soluble in oils.

Partition Coefficient.

Log P(octanol/water), 1.2.

Gas Chromatography.

System GA—RI 1492.

Infra–red Spectrum.

Principal peaks at wavenumbers 1242, 962, 900, 1786, 1852, 1002 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 128, 96, 70, 39, 41, 27, 42, 29.

Quantification

Gas chromatography–mass spectrometry.

In serum—J. M Steyn and H. K. Hundt,J. Chromatogr.,1988, 432, 177–184.

Disposition in the Body.

Readily absorbed from the skin and mucous membranes. It does not appear to be metabolised.

Toxicity.

When taken orally it causes great pain as well as blistering and gross inflammation of the gastro–intestinal tract, the kidneys and the bladder. The lethal dose is between 10 and 60 mg although a crystal weighing not more than 0.5 mg lodged in the mucosa might produce a blister which could be fatal.

A 27–year–old woman died about 17 h after she had eaten coconut ice into which a small quantity of cantharidin had been introduced by a fellow employee. The postmortem findings revealed that between 65 and 130 mg of cantharidin was circulating in the organs. At the same time as the above incident a 19–year–old girl also ate a piece of the cantharidin–impregnated coconut ice. She died 26 h later. The postmortem level of cantharidin in the organs was somewhat less than in the former case. [L. C. Nickolls and D. Teare,BMJ,1954, 2, 1384.]

Cantharidin was detected at a concentration of 0.11 mg/L in postmortem blood after ingestion of a crude extract of cantharides (over 200 dried beetles). [K. C. Cheng et al.,Med. Sci. Law,1990, 304, 336–340.]

Cantharidin was detected at a concentration of 72.3 mg/L in postmortem serum after ingestion of cantharide powder containing 0.87% cantharidin. [H. K. Hundt et al.,Human Exp. Toxicol.,1990, 91, 35–40.]

Top | Related articles | Next: Capecitabine»


Capecitabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Capecitabine

Antineoplastic

Synonym. Ro–09–1978/000

Proprietary name. Xeloda

[1-(5-Deoxy-β-D-ribofuranosyl)-5–fluoro–1,2–dihydro–2–oxo–4–pyrimidinyl]carbamic acid pentyl ester

C15H22FN3O6=359.4

CAS—154361–50–9

A white to off–white crystalline powder. Aqueous solubility approx. 26 g/L at 20°.

Disposition in the Body.

Capecitabine is extensively absorbed after oral administration and hydrolysed first to 5′-deoxy–5–fluorocytidine (5′-DFCR) by a carboxylesterase. 5′-DFCR is then converted to 5′-deoxy–5–fluorouridine (5′-DFUR) by cytadine deaminase to 5′-fluorouracil by thymidine phosphorylase to 5–fluoro–5,6–dihydrofluorouracil (FUH2) to 5–fluoro–ureidopropionic acid (FUPA) and to α-fluoro-β-alanine (FBAL) by β-ureidopropionase. More than 95% of an administered dose is excreted in urine, with approx. 3% unchanged and 5% as FBAL, the major metabolite. 2.5% of the dose is recovered in faeces.

Therapeutic concentration

A single oral dose of 892 to 2510 mg/m2 was administered and taken within 30 min of the end of a meal. Mean peak plasma concentrations of the drug ranged from 2.4 to 3.9 mg/L and were reached within approx. 1.5 h. [Roche Laboratories Inc., Xeloda (Capecitabine) prescribing information, USA, 1998].

Toxicity.

In patients treated with doses of up to 3514 mg/m2 daily, i.e. cases of acute overdose, nausea, vomiting, diarrhoea and bleeding were observed.

Half–life.

0.5 to 1 h.

Protein binding.

<60% for both the drug and metabolites.

Dose.

A usual dose of 2.5 g/m2 body surface is administered daily.

Top | Related articles | Next: Capreomycin»


Capreomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Capreomycin

Antibacterial

Synonyms. Capromycin; Caprolin; Capostatin.

A mixture of the polypeptide antimicrobial substances produced by certain strains of Streptomyces capreolus. Capreomycin I consists of capreomycin IA (C25H44N14O8=668.7), M.p. 246° to 248°; and capreomycin IB (C25H44N14O7=652.7), M.p. 253° to 255°, which predominates. Capreomycin II that makes up about 10% of the mixture consists of capreomycin IIA and capreomycin IIB.

CAS—11003–38–6

Capreomycin Sulfate

Proprietary names. Capastat; Caprocin; Ogostal.

CAS—1405–37–4

A white or almost white solid or amorphous powder. It is very soluble in water: practically insoluble in chloroform, ethanol, ether, and most other organic solvents.

Ultraviolet Spectrum.

(Capreomycin sulfate) Aqueous acid (0.2 M H2SO4)—268 nm; basic—289 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1668, 1498, 1231, 1118 m−1 (sulfate salt).

Quantification

Electrophoresis.

In urine: limit of detection 0.15 mg/L, UV detection—S. S. Zhang et al.,J. Pharm. Biomed. Anal.,1998, 17, 617–622.

Disposition in the Body.

Capreomycin is poorly absorbed after oral administration (less than 1%). It is not distributed into CSF (cerebrospinal fluid), but it does cross the placenta. About 50% of a dose is excreted unchanged in urine by glomerular filtration within 12 h. Small amounts are excreted in bile. It is removed by haemodialysis.

Therapeutic concentration.

A 1 g intramuscular dose produces peak serum concentrations of about 30 mg/L (range 20 to 47 mg/L) after 1 to 2 h.

Toxicity

Nephrotoxicity, including acute tubular necrosis, and ototoxicity, including dizziness and vertigo, have been reported. Neuromuscular blockage or respiratory paralysis may also occur after rapid intravenous administration. [Data as supplied by Eli Lilly & Company Ltd.]

Half–life.

Plasma half–life, 4 to 6 h.

Clearance.

Plasma clearance, 57 mL/h/kg.

Dose.

The equivalent of 1 g of capreomycin daily is administered intramuscularly for 60 to 120 days, followed by 1 g two or three times a week. 20 mg/kg daily should not be exceeded. The dose should be reduced in patients with reduced renal function.

Top | Related articles | Next: Captodiame»


Captodiame: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Captodiame

Tranquilliser

Synonyms. Captodiamine; Captodramin.

2-[[[4-(Butylthio)phenyl]phenylmethyl]thio]-N,N-dimethylethanamine

C21H29NS2=359.6

CAS—486–17–9

Captodiame Hydrochloride

Proprietary names. Covatine; Covatix; Suvren.

C21H29NS2,HCl=396.1

CAS—904–04–1

Crystals. M.p. 131° to 132°.

Colour Tests.

Mandelin's Test—violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 49; system TE—Rf 77; system TAE—Rf 47. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2774.

High Performance Liquid Chromatography.

System HX—RI 561; system HAA—Retention time(s), 20.2 min.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=370b); aqueous alkali—273 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 694, 751, 1086, 1041, 1010, 714 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 165, 255, 359, 166, 73, 199, 45.

Dose.

Captodiame hydrochloride has been given in doses of 150 mg daily.

Top | Related articles | Next: Captopril»


Captopril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Captopril

Antihypertensive

Synonyms. SQ-14225; Captoprilum.

Proprietary names. Acediur; Aceomel; Acepril; Aceplus; Alopresin; Acepress; Capoten; Captolane; Captoril; Cesplon; Dilabar; Ecopace; Garranil; Hipertil; Kaplon; Lopirin; Lopril; Tensiomin-Cor; Tensobon; Tensoprel; Tensopril. It is an ingredient of Acezide, Capozid(e), Captea, Capto-Co, and Ecazide.

1-[(2S)3-Mercapto–2–methyl–1–oxopropyl]-l-proline

C9H15NO3S=217.3

CAS—62571–86–2

Polymorphic white to off–white crystals. M.p. 106°.

Freely soluble in water, ethanol, chloroform, methylene chloride, and methanol. It dissolves in dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa3.7, 9.8.

Partition Coefficient.

Log P(octanol/water), 0.34.

Colour Tests.

Palladium Chloride—orange; Sodium Nitroprusside (Method 2)—violet.

Thin–layer Chromatography.

System TD—Rf 01; system TE—Rf 00; system TF—Rf 01; system TAD—Rf 06. (Ferric chloride solution, yellow; mercuric chloride–diphenylcarbazone reagent, violet, turns pink on heating; acidified potassium permanganate solution, yellow; Van Urk reagent, yellow, fades on heating.)

Gas Chromatography.

System GA—captopril, not eluted captopril-Me RI 1730; system GB—captopril, not eluted.

High Performance Liquid Chromatography.

System HZ—retention time 2.1 min; system HY—RI 283; system HX—RI 316; system HAA—retention time 9.7 min.

Column: RP C18 (Nova Pak, 150 × 3.9 mm i.d., 4 μm). Mobile phase: acetonitrile:1% acetic acid (pH 2.8) (42:58), flow rate 1.5 mL/min. IS: N-acetyl-l-cysteine. Fluorescence detection (λex=340 nm; λem=389 nm). Retention time: captopril, 3.7 min; IS, 2.2 min. [C. Arroyo et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 339–344.]

Column: RP C18 (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:1% acetic acid (60:40), flow rate 1.3 mL/min. IS: nitrazepam. UV detection (λ=260 nm). Retention time: captopril, 4.1 min; IS, 4.6 min. [A. Jankowski et al.,J. Pharm. Biomed. Anal.,1995, 13, 655–660.]

Ultraviolet Spectrum.

Aqueous acid—no significant absorption, 230 to 360 nm; aqueous alkali—238 nm (A11=235c).

Infra–red Spectrum.

Principal peaks at wavenumbers 1589, 1742, 1202, 1192, 1229, 1245 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 70, 41, 69, 75, 114, 42, 217, 68.

Quantification

Gas chromatography.

In plasma or blood: limit of detection 20 μg/L for captopril in blood, 50 μg/L for captopril and metabolites in plasma, ECD—M. S. Bathala et al.,J. Pharm. Sci.,1984, 73, 340–344.

Gas chromatography–mass spectrometry.

In plasma or urine: limits of detection 1 μg/L for captopril, 25 μg/L for captopril disulfide—O. H. Drummer et al.,J. Chromatogr.,1984, 305(30) B Biomed. Appl., 83–93. In plasma—H. J. Leis et al.,J. Chromatogr.,1990, 529, 299–308. In plasma: limit of quantification 10 μg/L—M. E. Franklin et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 47–54.

High performance liquid chromatography.

In plasma and urine: limit of quantification 20 μg/L and 10 μg/L, respectively. UV detection (λ=260 nm)—S. Gao et al.,J. Chromatogr.,1992, 582, 258–262. In plasma: limit of detection, 15 μg/L, UV detection (λ=260 nm)—A. Jankowski et al.,J. Pharm. Biomed. Anal.,1995, 13, 655–660. In blood and urine: limit of detection, 0.3 μg/L, UV detection (λ=314 nm)—S. Sypniewski and E. Bald,J. Chromatogr. A,1996, 729, 335–340. In plasma: limit of detection, 2 μg/L, UV detection (λ=258 nm)—K. Li et al.,Biomed. Chromatogr.,1996, 10, 237–239. In plasma: limit of quantification, 25 μg/L, fluorescence detection (λex=340 nm; λem=389 nm)—C. Arroyo et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 339–344. In serum: limit of quantification 50 μg/L, UV detection—M. Bahmaei et al.,J. Pharm. Biomed. Anal.,1997, 15, 1181–1186. In plasma or urine: limits of quantification in plasma 12.5 to 25 μg/L and in urine 250 μg/L, fluorescence detection—R. J. Kok et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 181–189. In urine: captopril and hydrochlorothiazide, UV detection—A. Khedr and H. el-Sherief,Biomed. Chromatogr.,1998, 12, 57–60. In plasma: captopril and its disulfide metabolites, limit of quantification 5 μg/L, fluorescence detection—D. Zhong et al.,Yao Xue Xue Bao,1998, 33, 605–609. In plasma: limit of quantification 10 μg/L. UV detection (λ=246 nm)—M. Amini et al.,Pharm. Acta Helv.,1999, 73, 303–306. In plasma: limit of detection 4 ppb, fluorescence detection—F. Tache et al.,J. Pharm. Biomed. Anal.,2002, 28, 549–557.

Radioimmunoassay.

In plasma: limit of detection 2 μg/L—F. M. Duncan et al.,Clinica Chim. Acta,1983, 131, 295–303.

Disposition in the Body.

Readily absorbed after oral administration; about 60 to 75% of the dose is absorbed and peak plasma concentrations are achieved within about an hour. It crosses the placenta and is found in breast milk at about 1% of maternal blood concentrations. 40 to 50% of an oral dose is excreted in the urine as unchanged drug, about 3% as captopril disulfide and about 30% as polar metabolites. Excretion in the urine is rapid, about half the dose being excreted within the first 4 h. An S-methyl metabolite has been identified in plasma and urine. Captopril is removed by haemodialysis.

Therapeutic concentration

Analysis of captopril concentrations in plasma samples from 20 volunteers following oral administration of 100 mg of captopril resulted in a mean peak concentration of 1.47 mg/L after 0.75 h. [M. E. Franklin et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 47–54.]

After a single oral dose of 100 mg of 35S-labelled captopril to 10 subjects, peak blood concentrations of 0.51 to 1.31 mg/L (mean 0.8) of captopril, and 0.11 to 0.49 mg/L (mean 0.23) of captopril disulfide, were attained in 0.5 to 1.5 h. [K. J. Kripalani et al.,Clin. Pharmacol. Ther.,1980, 27, 636–641.]

Following oral administration of 25 mg, three times a day to 12 subjects, a mean maximum steady–state blood concentration of 0.14 mg/L of captopril was reported 0.9 h after a dose. [R. J. Cody et al.,Clin. Pharmacol. Ther.,1982, 32, 721–726.]

Toxicity

A 75-year–old male committed suicide by taking an overdose of captopril. He took approx. 90 12.5–mg captopril tablets. The postmortem plasma concentration of captopril was 60.4 mg/L. This was the first case report of fatal captopril overdose with the measurement of plasma concentration of the drug. [H. Park et al.,J. Toxicol. Clin. Toxicol.,1990, 28, 379–382.]

Serum levels of captopril reached 20 mg/L in a 43 year old who had attempted suicide by ingesting 5 to 7.5 g of captopril 7 hours earlier. The patient survived and displayed minimal symptoms. [P. Lechleitner et al.,Toxicology,1990, 64, 325–329.]

Half–life.

Blood half–life, about 1 to 2 h.

Volume of Distribution.

In blood, about 0.7 L/kg.

Clearance.

Blood clearance, about 13 mL/min/kg.

Protein binding.

In plasma, about 30%.

Note.

For a review of captopril see J. A. Romankiewicz et al.,Drugs,1983, 25, 6–40.

Dose.

75 to 150 mg daily; maximum of 450 mg daily in divided doses.

Top | Related articles | Next: Caramiphen»


Caramiphen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Caramiphen

Anticholinergic, Antitussive

2-(Diethylamino)ethyl 1–phenylcyclopentanecarboxylate

C18H27NO2=289.4

CAS—77–22–5

A liquid.

Caramiphen Edisilate

Synonym. Caramiphen Ethanedisulfonate

C18H27NO2,½C2H6O6S2=384.5

CAS—125–86–0

Crystals. M.p. 115° to 116°.

Soluble in water and ethanol.

Caramiphen Hydrochloride

C18H27NO2,HCl=325.9

CAS—125–85–9

White crystals or crystalline powder. M.p. 145° to 146°.

Soluble 1 in 4 of water and 1 in 8 of ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.5.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—yellow; Sulfuric Acid (when warmed)—red.

Thin–layer Chromatography.

System TA—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1971.

Ultraviolet Spectrum.

Aqueous acid—252 (A11=7.9b), 259 (A11=7.9b), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1154, 694, 1173, 1220, 1060 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 91, 144, 58, 56, 41, 87.

Quantification

Gas chromatography.

In blood: limit of detection <2.5 μg/L, AFID—P. Levandoski and T. Flanagan,J. Pharm. Sci.,1980, 69, 1353–1354.

Disposition in the Body

Therapeutic concentration

Following daily oral administration of 20 mg of caramiphen edisilate at 0, 4, and 8 h to 11 subjects for 4 days, peak blood concentrations of 0.018 to 0.078 (mean 0.046) mg/L were reported 1 to 2 h after a dose. [P. Levandoski and T. Flanagan,J. Pharm. Sci.,1980, 69, 1353–1354].

Dose.

Caramiphen hydrochloride has been given in doses of 50 to 600 mg daily.

Top | Related articles | Next: Carbachol»


Carbachol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbachol

Parasympathomimetic

Synonyms. Carbacholine; Carbamoylcholine Chloride; Carbamylcholine Chloride; Choline Chloride Carbamate.

Proprietary names. Carbyl; Doryl; Miostat.

2-[(Aminocarbonyl)oxy]-N,N,N-trimethylethanaminium chloride

C6H15ClN2O2=182.6

CAS—51–83–2

White or faintly yellow, hygroscopic, crystals or crystalline powder. M.p. 200° to 204°, with decomposition.

Soluble 1 in 1 of water and 1 in 50 of ethanol; very slightly soluble in dehydrated alcohol, more readily soluble on boiling; practically insoluble in acetone, chloroform and ether.

Dissociation Constant.

pKa4.8.

Partition Coefficient.

Log P(octanol/water), −3.8.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 04; system TAF—Rf 23. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1083, 1056, 930, 1102, 1200 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 58, 42, 44, 30, 129, 36, 143.

Dose.

6 mg daily by mouth. For acute symptoms, 250 μg by subcutaneous injection, repeated if necessary.

Top | Related articles | Next: Carbamazepine»


Carbamazepine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbamazepine

Anticonvulsant

Synonyms. G-32883; Carbamazepinum.

Proprietary names. Atretol; Biston; Calepsin; Carbagen; Carbatrol; Carbium; Carpaz; Convuline; Epimaz; Epitol; Finlepsin; Fokalepsin; Gericarb; Hermolepsin; Neurotop; Prozine; Sirtal; Stazepin; Tegretol; Telesmin; Teril; Timonil.

5H-Dibenz[b,f]azepine–5–carboxamide

C15H12N2O=236.3

CAS—298–46–4

A white or yellowish–white crystalline powder. M.p. 189° to 193°.

Practically insoluble in water and ether; soluble in alcohol, acetone chloroform, and propylene glycol.

Dissociation Constant.

pKa 7.0.

Partition Coefficient.

Log P(octanol/water), 2.45.

Colour Test.

Dissolve the sample in 1 mL of chloroform, add 0.2 mL of sodium hypobromite solution and mix for 1 min—blue–violet (detection limit 250 μg/mL).

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 02; system TC—Rf 56; system TE—carbamazepine Rf 56, M (OH-) Rf 36; system TL—Rf 47; system TAE—carbamazepine Rf 79, M (OH-) Rf 79; system TAF—Rf 75; system TAJ—Rf 44; system TAK—Rf 64; system TAL—Rf 94. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—carbamazepine RI 2285, carbamazepine-Me RI 1905, M (OH-methoxy–ring) RI 2340, M (OH-ring) RI 2240, M (epoxide) RI 2220, M (iminostilbene) RI 1998, M (acridine) RI 1800, M (formyl–acridine) RI 2025; system GB—carbamazepine RI 2435, M (iminostilbene) RI 2064, M (acridine) RI 1880, M (formyl–acridine) RI 2158, M (methylacridine) RI 2054, M (10,11–di-OH-) RI 2738; system GE—carbamazepine RRT 0.83 (relative to phenytoin); system GF—carbamazepine RI 2610, M (epoxide) RI 2560, M (iminostilbene) RI 2620; system GAJ—carbamazepine RRT 1.716, M (epoxide) RRT 1.188, M (iminostilbene) RRT 1.065 (all relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—k 8.30; system HX—carbamazepine RI 418, M (10,11–di-OH-) RI 355; system HY—carbamazepine RI 368, M (epoxide) RI 336; system HZ—retention time carbamazepine 3.5 min, M (epoxide) 1.9 min, M (10, 11–di-OH-) 2.6 min; system HAA—carbamazepine retention time 15.8 min; system HAK—carbamazepine retention time 4.7 min; system HAX—carbamazepine retention time 6.2 min; system HAY—carbamazepine retention time 5.5 min; system HAZ—carbamazepine k 0.82, M (epoxide) k 0.38.

Ultraviolet Spectrum.

Methanol—237, 285 nm (A11=490a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1678, 1594, 800, 769, 787, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 193, 192, 236, 191, 194, 165, 190, 237; carbamazepine–10,11–epoxide 180, 179, 178, 152, 44, 181, 223, 51; trans-10,11–dihydro–10,11–dihydroxycarbamazepine 180, 77, 181, 44, 179, 51, 209, 167.

Quantification

Gas chromatography.

In plasma or urine: carbamazepine and other anticonvulsants, limit of detection 1000 μg/L, FID—R. Riva et al.,J. Chromatogr.,1980, 221(10) B Biomed. Appl., 75–84. In plasma: carbamazepine and carbamazepine–10,11–epoxide, FID—A. Ranise et al.,J. Chromatogr.,1981, 222(11) B Biomed. Appl., 120–124. In plasma: carbamazepine, its epoxide, and other anticonvulsants, limits of quantification 50 to 200 μg/L, thermionic detection—E. Queiroz et al.,J. Chromatogr. Sci.,2002, 40, 219–223.

Gas chromatography–mass spectrometry.

In serum: carbamazepine, its epoxide, and lamotrigine—J. Hallbach et al.,Eur. J. Clin. Chem. Clin. Biochem.,1997, 35, 755–759. In whole blood and liver tissue: carbamazepine and other anticonvulsants—D. J. Speed et al.,J. Anal. Toxicol.,2000, 24, 685–690. In serum: carbamazepine and its epoxide metabolite, limit of detection 10 μg/L—G. Minkova and D. Getova,Methods Find. Exp. Clin. Pharmacol.,2001, 23, 481–485.

High performance liquid chromatography.

In plasma: carbamazepine and its metabolites, limits of quantification 320 to 640 μg/L, UV detection—P. S. Bonato et al.,J. Anal. Toxicol.,1992, 16, 88–92. In plasma: carbamazepine and its epoxide, limits of detection 80 μg/L and 7 μg/L respectively, comparisons with GC and enzyme immunoassay—J. Martens and P. Banditt,J. Chromatogr.,1993, 620, 169–173. In serum, saliva, or urine: carbamazepine and other convulsants and their metabolites, photodiode–array detection—H. Liu et al.,J. Chromatogr.,1993, 616, 105–115. In serum: carbamazepine and its metabolites, photodiode–array detection—H. Liu et al.,Ther. Drug Monit.,1993, 15, 317–327. In serum: carbamazepine and other anticonvulsants, limit of quantification for carbamazepine 1000 μg/L, UV detection—Y. Kouno et al.,J. Chromatogr.,1993, 622, 47–52. In plasma: carbamazepine, its metabolites, and other anticonvulsants, UV detection—L. A. Romanyshyn et al.,Ther. Drug Monit.,1994, 16, 90–99. In serum: carbamazepine and phenytoin, comparison with immunoassays—B. Rambeck et al.,Ther. Drug Monit.,1994, 16, 608–612. In plasma: carbamazepine and other anticonvulsants, UV detection—K. Johansen et al.,J. Chromatogr.,1995, 669 B Biomed. Appl., 281–288. In biological fluids: carbamazepine and oxcarbazepine and their metabolites, limits of detection 8 to 12 μg/L—P. Pienimaki et al.,J. Chromatogr.,1995, 673 B Biomed. Appl., 97–105. In plasma: carbamazepine and its epoxide metabolite—D. Chollet et al.,J. Chromatogr.,1996, 683 B Biomed. Appl., 237–243. In serum or saliva: carbamazepine and its epoxide metabolite—M. M. Alexishvili et al.,Biomed. Chromatogr.,1997, 11, 36–41. In hair: carbamazepine and phenytoin, limit of detection for carbamazepine 1.33 μg/g, UV detection—Z. Mei and J Williams,Ther. Drug Monit.,1997, 19, 92–94. In hair: carbamazepine and its metabolites, UV detection—L. A. Saris et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 409–415. In serum: carbamazepine and its epoxide, phenytoin, and lamotrigine, limits of detection 150 to 350 μg/L, UV detection—G. L. Lensmeyer et al.,Ther. Drug Monit.,1997, 19, 292–300. In serum: carbamazepine and other anticonvulsants, UV detection—Y. Kouno et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 695, 349–353. In plasma: limit of detection 50 μg/L for carbamazepine and 10,11–carbamazepine epoxide, UV detection (λ=210 nm)—M. M. Bhatti et al.,J. Pharm. Biomed. Anal.,1998, 16, 1233–1240. In plasma: carbamazepine, its metabolites, and other anticonvulsants—K. M. Matar et al.,Ther. Drug Monit.,1999, 21, 559–566. In plasma or breast milk: carbamazepine and its epoxide, limits of quantification 10 μg/L in milk and 20 μg/L in plasma, UV detection—R. Shimoyama et al.,Ann. Clin. Biochem.,2000, 37, 210–215. In plasma or saliva—M. D. Rukhadze et al.,Anal. Biochem.,2000, 287, 279–283. In plasma: carbamazepine and its metabolites, UV detection—R. Mandrioli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 762, 109–116. In serum: carbamazepine and other anticonvulsants, limit of quantification for carbamazepine 660 μg/L, UV detection—H. Levert et al.,Biomed. Chromatogr.,2002, 16, 19–24. In serum or plasma: comparison with immunoassays—J. Hermida et al.,Clin. Biochem.,2002, 35, 251–254 and J. Ma et al.,Acta Pharmacol. Sin.,2002, 23, 87–91. In serum: carbamazepine and other anticonvulsants, UV detection—A. Martinavarro-Dominguez et al.,Clin. Chem.,2002, 48, 1696–1702.

High performance liquid chromatography–mass spectrometry.

In urine: carbamazepine metabolites—J. L. Maggs et al.,Drug Metab. Dispos.,1997, 25, 275–280.

Thin–layer chromatography–spectrofluorimetry.

In serum: carbamazepine and 2 metabolites, limits of detection 100 μg/L for carbamazepine and 50 μg/L for its metabolites—H. K. L. Hundt and E. C. Clark,J. Chromatogr.,1975, 107, 149–154.

Fluorescence polarisation immunoassay.

In serum: carbamazepine and other anticonvulsants—L. S. Steijns et al.,Ther. Drug Monit.,2002, 24, 432–435.

Disposition in the Body.

Slowly but almost completely absorbed after oral administration. Metabolic reactions, catalysed by cytochrome isoenzymes CYP3A4 and CYP2C8, include epoxidation to form the 10,11–epoxide, which is active, followed by hydroxylation to trans-10,11–dihydro–10,11–dihydroxycarbamazepine; glucuronic acid conjugation also occurs. The rate of metabolism is higher in children than in adults and levels of the epoxide may be higher in children than in adults. About 25% of a dose is excreted in the urine as the dihydroxy metabolite, together with 2% as the 10,11–epoxide and less than 10% as unchanged drug; other metabolites identified in the urine include carbamazepine-N-glucuronide, iminostilbene, and several monohydroxy- and trihydroxycarbamazepine isomers. About 30% of a dose is eliminated in the faeces. Carbamazepine crosses the placental barrier and is distributed into breast milk.

Therapeutic concentration.

In plasma, usually in the range 4 to 12 mg/L.

Steady–state plasma concentrations of 3 to 13 mg/L (mean 8) for carbamazepine and 0.6 to 5.7 mg/L (mean 3) for the epoxide metabolite, were reported in 24 subjects receiving daily oral doses of 8 to 30 mg/kg. [J. J. MacKichan et al.,Br. J. Clin. Pharmacol.,1981, 12, 31–37.]

22 children receiving long–term therapy with slow–release carbamazepine tablets (300 to 800 mg daily in 2 divided doses) had their treatment replaced with carbamazepine suppositories for 7 days (at an equivalent dosage—375 to 1000 mg daily in 2 to 4 divided doses). Minimum to maximum plasma concentrations over 24 h were reported as follows: carbamazepine 20.4 to 33.1 μmol/L after slow–release tablets and 18.9 to 31.2 μmol/L after suppositories; 10,11–epoxy–carbamazepine 3.33 to 5.49 μmol/L after slow–release tablets and 3.11 to 4.90 μmol/L after suppositories. [J. Arvidsson et al.,J. Child. Neurol.,1995, 10, 114–117.]

In a study involving 435 blood samples taken from 248 patients receiving carbamazepine therapy (dose: 2.86 to 37.50 mg/kg daily), steady–state plasma concentrations of 2.5 to 82.9 μmol/L (mean 22.3) carbamazepine, 0.85 to 16.9 μmol/L (mean 5.17) carbamazepine–epoxide, and 0.77 to 36.4 μmol/L (mean 11.3) carbamazepine–diol were found. [D. A. Svinarov and C. E. Pippenger,Ther. Drug Monit.,1996, 18, 660–665.]

Toxicity.

The estimated minimum lethal dose is 5 g. Plasma concentrations of 2.4 to 6.0 to 10.5 mg/L have been associated with slight toxic effects and concentrations of 3.2 to 10 to 21 mg/L with severe toxicity.

A 15–year–old girl was admitted having taken at least 23 tablets of Tegretol (4.6 g) 6 h earlier. The carbamazepine level was 44.8 mg/L. Orogastric lavage was followed by activated charcoal. Within 20 h of admission there was no improvement in her neurological status, so it was decided to perform plasmapheresis. The carbamazepine level immediately after the procedure was 23.9 mg/L, and at the 36th, 60th and 84th hours was 72, 33 and 4.7 mg/L, respectively. The patient was discharged on the 4th day. [A. Duzova et al.,Hum. Exp. Toxicol.,2001, 20, 175–177.]

In a massive overdose with controlled–release carbamazepine by a 31–year–old female, serum levels were 17.7 mg/L on admission, fell to 15.6 mg/L 22 h later (39 h post–ingestion), and rose to 46.3 mg/L on day 4 despite treatment with activated charcoal and whole bowel irrigation. Benzodiazepines were also detected. At this time coma and intermittent general seizures developed, so charcoal haemoperfusion was started and serum carbamazepine levels fell from 41.6 to 25.1 mg/L after 1 h. Upon recovery the patient admitted ingesting 300 controlled–release carbamazepine (200 mg) tablets as well as diazepam, nitrazepam, and alcohol. [A. Graudins et al.,Emerg. Med.,2002, 14, 89–94.]

In a fatality involving overdose with carbamazepine, blood concentrations were reported as 47.7 mg/L 2 h antemortem and 53 mg/L 9 h postmortem. [H. A. Spiller and R. D. Carlisle,J. Forensic Sci.,2001, 46, 1510–1512.]

In 28 cases of massive carbamazepine overdose, peak concentrations ranged from 78 to 285 μmol/L (18.4 to 67.4 mg/L). Serum levels of at least 170 μmol/L (40 mg/L) were associated with serious complications such as coma, seizures, respiratory failure, and cardiac conduction defects. Two of the cases were fatalities. [J. Hojer et al.,J. Toxicol. Clin. Toxicol.,1993, 31, 449–458.]

In a fatality due to carbamazepine and alcohol, postmortem kidney and liver concentrations of 306 mg/kg and 173 mg/kg, respectively, of carbamazepine were reported: the blood–alcohol concentration was 1600 mg/L. [T. Borkowski and E. Janowska,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 16–17.]

Bioavailability.

More than 70%.

Half–life.

Plasma half–life, 18 to 65 h (mean 35) after single doses; reduced during chronic treatment to about 10 to 30 h for adults and 8 to 19 h for children.

Volume of distribution.

About 1.4 L/kg.

Clearance.

Plasma clearance, about 1.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.6.

Saliva

Plasma:saliva ratio, about 3 to 5.

Protein binding.

In plasma, carbamazepine about 75% and 10,11–epoxycarbamazepine about 50%.

Note.

For reviews of the pharmacokinetics of carbamazepine, see L. Bertilsson,Clin. Pharmacokinet.,1978, 3, 128–143 and L. Bertilsson and T. Tomson,Clin. Pharmacokinet.,1986, 11, 177–198.

Dose.

Initially 100 to 400 mg daily, increasing to 0.4 to 1.2 g daily; occasionally up to 2 g daily in epilepsy; in trigeminal neuralgia and bipolar disorder, up to 1.6 g daily.

Top | Related articles | Next: Carbarsone»


Carbarsone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbarsone

Anti–amoebic

Synonym. Aminarsonum

Proprietary names. Amabevan; Ameban; Carb-O-Sep; Fenarsone; Histocarb; Leucarsone.

[4-[(Aminocarbonyl)amino]phenyl]arsonic acid

C7H9AsN2O4=260.1

CAS—121–59–5

A white powder. M.p. 174°.

Soluble 1 in 330 of water and 1 in 400 of ethanol; nearly insoluble in chloroform and ether; soluble in solutions of alkali hydroxides and carbonates.

Partition Coefficient.

Log P(octanol/water), −1.2.

Ultraviolet Spectrum.

Aqueous acid—257; aqueous alkali—248 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1508, 1580, 1101, 903, 1681, 1248 cm−1.

Dose.

500 to 750 mg daily, for 10 days.

Top | Related articles | Next: Carbaryl»


Carbaryl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbaryl

Insecticide

Synonym. Carbaril

Proprietary names. Carylderm; Derbac (shampoo); Murvin; Sevin; Suleo-C.

1-Naphthalenol methylcarbamate

C12H11NO2=201.2

CAS—63–25–2

A white crystalline solid. M.p. 142°.

Practically insoluble in water; soluble in most polar organic solvents.

Partition Coefficient.

Log P(octanol), 2.4.

Colour Tests.

Liebermann's Test—black→green; Marquis Test—green.

Thin–layer Chromatography.

System TX—Rf 18; system TY—Rf 25; system TZ—Rf 68; system TAA—Rf 17; system TAB—Rf 12; system TAC—Rf 04.

Gas Chromatography.

System GA—carbaryl RI 1865, carbaryl-TFA RI 1785, M (1–naphthol) RI 1490, M (1–naphthol)-AC RI 1555; system GK—M (1–naphthol) RRT 0.47 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 402; system HAA—retention time 18.0 min.

Ultraviolet Spectrum.

Ethanol—279 nm (A11=310b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1219, 1250, 1111, 781, 1265 cm−1.

Mass Spectrum.

Principal ions at m/z 144, 115, 116, 57, 58, 63, 145, 89.

Quantification

Gas chromatography.

In animal blood or tissues: limit of detection 20 mg/L for blood, 100 mg/L for tissues, ECD—M. E. Mount and F. W. Oehme,J. Anal. Toxicol.,1980, 4, 286–292.

High performance liquid chromatography.

In biological samples: limit of detection 100 ng—V. K. Sharma et al.,Forensic Sci. Int.,1990, 481, 21–25.

Disposition in the Body

Toxicity

A 47–year–old man died due to a possible pesticide poisoning. Carbaryl was found in gastric contents at a concentration of 1.27 g/L and in serum at 8.1 mg/L. Propanil, ethylbenzene, and xylene were also detected. [M. Yamazaki et al.,J. Forensic Sci.,2001, 461, 165–170.]

Top | Related articles | Next: Carbazochrome»


Carbazochrome: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbazochrome

Haemostatic

Synonym. Adrenochrome Monosemicarbazone

Proprietary names. Adrenoxyl; Cromosil.

5,6-Dihydro–3–hydroxy–1–methylindoline–5,6–dione 5–semicarbazone

C10H12N4O3=236.2

CAS—69–81–8

An oxidation product of adrenaline.

Yellowish–red or red crystals or crystalline powder. M.p. about 222°, with decomposition.

Very slightly soluble in water and ethanol; practically insoluble in ether.

Carbazochrome Salicylate

Proprietary name. Adrenosem Salicylate

A complex of carbazochrome with sodium salicylate.

CAS—13051–01–9

A fine, orange–red, crystalline powder. M.p. 196° to 197.5°, with decomposition.

Soluble in water and ethanol; practically insoluble in ether and chloroform.

Carbazochrome Sodium Sulfonate

Proprietary names. Adona; Emex.

C10H11N4NaO5S=322.3

CAS—51460–26–5

Orange to yellow, fine needle–like crystals. M.p. 227° to 228°, with decomposition.

Soluble 1 in 67 of cold water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 16; system TF—Rf 00; system TAD—Rf 10.

Ultraviolet Spectrum.

Methanol—356 nm (A11=960b).

Mass Spectrum.

Principal ions at m/z 147, 43, 146, 42, 193, 118, 164, 44.

Dose.

The equivalent of 5 to 10 mg of carbazochrome has been given intramuscularly or by mouth.

Top | Related articles | Next: Carbenicillin»


Carbenicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbenicillin

Antibiotic

Synonym. α-Carboxybenzylpenicillin

(2S,5R,6R)-6-[(Carboxyphenylacetyl)amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C17H18N2O6S=378.4

CAS—4697–36–3

Carbenicillin Sodium

Proprietary names. Anabactyl; Carbapen; Fugacillin; Geopen; Microcillin; Pyopen.

C17H16N2Na2O6S=422.4

CAS—4800–94–6

A white, hygroscopic, crystalline powder.

Soluble 1 in 1.2 of water and 1 in 25 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.6, 2.7.

Partition Coefficient.

Log P(octanol/water), 1.1.

Ultraviolet Spectrum.

Aqueous acid—259, 265, 327 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1612, 1754, 1315, 1123, 1030, 1000 cm−1.

Quantification

High performance liquid chromatography.

In serum: limit of quantification 0.25 mg/L, UV detection (λ=208 nm)—W. Naidong et al.,J Pharm. Biomed. Anal.,1994, 126, 845–850. In plasma and urine: limit of detection 10 mg/L—M. Ishida et al.,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6521, 43–49

Disposition in the Body

Therapeutic concentration

Four healthy male volunteers aged 20 to 23 years old were fasted overnight and administered 2 g of carbenicillin intravenously. The peak plasma concentrations of the drug were 88 mg/L for R-carbenicillin and 83 mg/L for S-carbenicillin approximately 30 min after dosing. [M. Ishida et al.,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6521, 43–49.]

Dose.

The equivalent of 20 to 30 g of carbenicillin daily, intravenously.

Top | Related articles | Next: Carbenoxolone»


Carbenoxolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbenoxolone

Treatment of Peptic Ulcer

Synonyms. Glycerrhetic Acid Hydrogen Succinate; Glycyrrhetinic Acid Hydrogen Succinate.

(3β,20β)-3-(3-Carboxy–1–oxopropoxy)-11–oxoolean–12–en–29–oic acid

C34H50O7=570.8

CAS—5697–56–3

Cream–coloured crystals. M.p. 291° to 294°.

Carbenoxolone Sodium

Synonym. Disodium Enoxolone Succinate

Proprietary names. Biogastrone; Duogastrone; Gastrausil; Neogel; Ulcus-Tablinen. It is an ingredient of Pyrogastrone.

C34H48Na2O7=614.7

CAS—7421–40–1

A white or pale cream–coloured hygroscopic powder.

Soluble 1 in 6 of water and 1 in 30 of ethanol; insoluble in chloroform and ether.

Caution.

Carbenoxolone sodium powder is irritating to nasal membranes.

Dissociation Constant.

pKa6.7, 7.1.

Partition Coefficient.

Log P(octanol/water), 7.1.

Colour Tests.

Antimony Pentachloride—brown; Naphthol–Sulfuric Acid—yellow–brown/orange; Sulfuric Acid—yellow.

Mix 5 mg with 50 mg of resorcinol and 2 mL of 80% v/v sulfuric acid, heat at 200° for 10 min, cool, and add to 200 mL of water; make just alkaline with sodium hydroxide solution—an intense green fluorescence is produced.

Thin–layer Chromatography.

System TD—Rf 07; system TE—Rf 00; system TF—Rf 17; system TAD—Rf 28. (Acidified potassium permanganate solution, positive, faint.)

High Performance Liquid Chromatography.

System HY—RI 824.

Ultraviolet Spectrum.

Carbenoxolone sodium: aqueous acid—248 nm; aqueous alkali—257 nm (A11=172b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1562, 1642, 1715, 1289, 1261, 1210 cm−1 (carbenoxolone sodium, KBr disk).

Quantification

Gas Chromatography.

In serum: limit of detection 5 mg/L, FID—C. Rhodes and P. A. Wright,J. Pharm. Pharmacol.,1974, 26, 894–898.

Radioimmunoassay.

In serum: limit of detection 1 μg/L—B. M. Peskar et al.,J. Pharm. Pharmacol.,1976, 28, 720–721.

Disposition in the Body.

Carbenoxolone is rapidly and almost completely absorbed after oral administration; absorption is reduced at gastric pH levels above 2 and delayed after food. It is almost entirely eliminated in the faeces via the bile, less than 5% being excreted in the urine. Carbenoxolone is excreted mainly as the glucuronide conjugate together with small amounts as the sulfate conjugate of β-glycyrrhetic acid (enoxolone).

Therapeutic concentration

After a single oral dose of 200 mg to 10 subjects, peak blood concentrations of 13 to 35 (mean 24) mg/L were attained in 1 to 2 h, followed by a second peak of 3 to 32 (mean 20) mg/L at 3 to 6 h; in some subjects, the second peak was higher than the first. [H. D. Downer et al.,J. Pharm. Pharmacol.,1970, 22, 479–487].

Following oral administration of 100 mg to 3 fasting subjects, peak serum concentrations of 15 to 20 mg/L were attained in 1 to 2 h; following administration of 100 mg to 2 subjects after meals, peak serum concentrations of 8 to 9 mg/L were reported at 5 to 6 h.

After oral doses of 100 mg three times a day to 9 subjects, serum concentrations of 20 to 98 (mean 49) mg/L were reported on the eighth day [J. H. Baron et al., Factors affecting the Absorption of Carbenoxolone in Patients with Peptic Ulcer, in 4th Symposium on Carbenoxolone, F. A. Jones and D. V. Parke (Ed.), London, Butterworths, 1975, pp. 115–124].

Half–life.

Plasma half–life 8 to 20 (mean 13) h, increased in elderly subjects.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, more than 99%.

Note.

For a review of carbenoxolone, see R. M. Pinder et al.,Drugs,1976, 11, 245–307.

Dose.

150 to 300 mg of carbenoxolone sodium daily.

Top | Related articles | Next: Carbetapentane»


Carbetapentane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbetapentane

Antitussive

Synonym. Pentoxyverine

2-(Diethylaminoethoxy)ethyl 1–phenylcyclopentanecarboxylate

C20H31NO3=333.5

CAS—77–23–6

Carbetapentane Citrate

Proprietary names. Atussil; Germapect; Sedotussin; Toclase; Tuclase; Tussa-Tablinen.

C20H31NO3,C6H8O7=525.6

CAS—23142–01–0

A white crystalline powder. M.p. 93°.

Freely soluble in water and chloroform; soluble in ethanol, acetone and ethyl acetate; practically insoluble in ether and in benzene.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—brown (slow); Marquis Test—orange (slow).

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 48; system TC—Rf 22. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—RI 2232; system GF—RI 2455.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=6.1a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1725, 1120, 1158, 1176, 694, 1234 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 91, 87, 145, 58, 144, 30, 44.

Dose.

25 to 150 mg of carbetapentane citrate daily.

Top | Related articles | Next: Carbidopa»


Carbidopa: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbidopa

Dopa–decarboxylase Inhibitor

Synonyms. HMD; (−)-l-α-Methyldopa Hydrazine; Mk-486.

Proprietary name. It is an ingredient of Sinemet.

(αS)-α-Hydrazino–3,4–dihydroxy-α-methylbenzenepropanoic acid monohydrate

C10H14N2O4,H2O=244.2

CAS—28860–95–9 (anhydrous); 38821–49–7 (monohydrate)

A white or creamy–white powder. M.p. 203° to 205°, with decomposition.

Soluble 1 in 500 of water; practically insoluble in ethanol, chloroform, and ether; freely soluble in 3 M hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), −0.1.

Colour Tests.

Ammoniacal Silver Nitrate (on warming) —silver mirror; Ferric Chloride—brown; Folin–Ciocalteu Reagent—blue; Liebermann's Test—black; Marquis Test—brown; Methanolic Potassium Hydroxide—orange; Millon's Reagent (cold)—orange; Nessler's Reagent—orange→black; Palladium Chloride—orange→brown; Potassium Dichromate (Method 1)—red.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 02; system TAD—Rf 04.

Gas Chromatography.

System GA—carbidopa, not eluted; carbidopa-Me2 RI 1660.

High Performance Liquid Chromatography.

System HY—RI 190.

Ultraviolet Spectrum.

Methanolic acid—282 (A11=130a); aqueous alkali—291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1625, 1121, 1260, 1525, 1290, 875 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 123, 57, 42, 103, 44, 85, 124, 51.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 15 μg/L, electrochemical detection—E. Nissinen and J. Taskinen,J. Chromatogr. 1982, 231 B Biomed. Appl.,20, 459–462. In plasma: limit of detection 8 μg/L, amperometric detection—K. A. Sagar and M. R. Smyth,J. Pharm. Biomed. Anal.,2000, 223, 613–624. In plasma, electrochemical detection—C. Lucarelli et al.,J. Chromatogr.,1990, 511, 167–176. In plasma and urine, electrochemical detection—D. C. Titus et al.,J. Chromatogr.,1990, 534, 87–100.

Disposition in the Body.

Readily but incompletely absorbed after oral administration. About 50% of an oral dose is excreted in the urine in 48 h and 47% is eliminated in the faeces. Of the urinary material, about 30% is unchanged drug, 10 to 14% is 2-(4–hydroxy–3–methoxybenzyl)propionic acid, 10% is 2-(3,4–dihydroxybenzyl)propionic acid, 5% is 3,4–dihydroxyphenylacetone and 10% is 2-(3–hydroxybenzyl)propionic acid. The metabolites are excreted mainly as glucuronide conjugates.

Therapeutic concentration

Following an oral dose of 50 mg to 10 subjects, a mean peak plasma concentration of 0.2 mg/L was attained in 2 to 4 h. [S. Vickers et al.,Drug Met. Disp.,1974, 2, 9–22.]

Half–life.

Plasma half–life, about 2 h.

Protein binding.

In plasma, about 36%.

Note.

For a review of the pharmacokinetics of carbidopa see R. M. Pinder et al.,Drugs,1976, 11, 329–377.

Dose.

Usually the equivalent of 75 to 150 mg of anhydrous carbidopa daily, given in combination with levodopa.

Top | Related articles | Next: Carbimazole»


Carbimazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbimazole

Antithyroid Agent

Proprietary names. Carbazole; Carbotiroid; Neo-Mercazole; Neo-Morphazole; Neo-Thyreostat; Neo-Tireol.

2,3–Dihydro–3–methyl–2–thioxo–1H-imidazole–1–carboxylic acid ethyl ester

C7H10N2O2S=186.2

CAS—22232–54–8

A white or creamy–white crystalline powder. M.p. 122° to 125°.

Soluble 1 in 500 of water, 1 in 50 of ethanol, 1 in 17 of acetone, 1 in 3 of chloroform and 1 in 330 of ether.

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Tests.

Palladium Chloride—orange.

To a small quantity add 1 drop of iodobismuthous acid solution—red.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 01; system TD—Rf 63; system TE—Rf 42; system TF—Rf 47; system TAD—Rf 68; system TAE—Rf 75; system TAF—Rf 75. (Acidified iodoplatinate solution, positive; Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—carbimazole RI 1678, thiamazole RI 1550.

High Performance Liquid Chromatography.

System HX—RI 318; system HAA—Retention time(s), 11.1 min.

Ultraviolet Spectrum.

Aqueous acid—291 nm (A11=557a); aqueous alkali—244 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1574, 1275, 740, 1246, 1150, 767 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 186, 114, 29, 72, 42, 113, 27, 109; thiamazole 114, 42, 72, 113, 69, 81, 54, 115.

Quantification

Gas chromatography.

In plasma: thiamazole, limit of detection 30 μg/L, AFID—M. R. Bending and D. Stevenson,J. Chromatogr.,1978, 154, 267–271.

Gas chromatography–mass spectrometry.

In plasma: thiamazole, limit of detection 2 μg/L—S. Floberg et al.,J. Chromatogr., 1980, 182; Biomed. Appl.,8, 63–70.

High performance liquid chromatography.

In plasma: thiamazole, limit of detection 5 μg/L, absorbance detection at 405 nm—A. Meulemans et al.,J. Liq. Chromatogr.,1980, 3, 287–298.

Disposition in the Body.

Carbimazole is rapidly and almost completely absorbed after oral administration and converted to the active metabolite thiamazole. It is almost completely excreted in the urine in 24 h as metabolites; 3–methyl–2–thiohydantoin has been identified as a minor metabolite in urine and plasma. About 3% of a dose is eliminated in the faeces.

Therapeutic concentration

After an oral dose of 60 mg, given to 11 subjects, peak serum concentrations of thiamazole of 0.5 to 3.4 (mean 0.9) mg/L were attained in about 0.7 to 3 h. [A. Melander et al.,Eur. J. Clin. Pharmacol.,1980, 17, 295–299].

Half–life.

Plasma half–life, thiamazole about 3 to 5 h.

Volume of distribution.

Thiamazole, about 0.5 L/kg.

Protein binding.

In plasma, thiamazole, not significantly bound.

Note.

For a review of the pharmacokinetics of antithyroid drugs, see J. P. Kampmann and J. M. Hansen,Clin. Pharmacokinet.,1981, 6, 401–428.

Dose.

Initially 30 to 60 mg daily; maintenance, 5 to 20 mg daily.

Top | Related articles | Next: Carbinoxamine»


Carbinoxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbinoxamine

Antihistamine

Synonym. Paracarbinoxamine

2-[(4-Chlorophenyl)-2–pyridinylmethoxy]-N,N-dimethylethanamine

C16H19ClN2O=290.8

CAS—486–16–8

A liquid.

Carbinoxamine Maleate

Proprietary names. Allergefon; Clistin; Histex; Ziriton. It is an ingredient of Davenol, Extil, and Rondec.

C16H19ClN2O,C4H4O4=406.9

CAS—3505–38–2

A white crystalline powder. M.p. 117° to 119°.

Soluble 1 in less than 1 of water, 1 in 1.5 of ethanol, and 1 in 1.5 of chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa8.1 (25°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Test.

Cyanogen Bromide—orange–pink.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 26; system TC—Rf 19; system TE—Rf 50; system TL—Rf 04; system TAE—Rf 13; system TAF—Rf 16; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 27. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—carbinoxamine RI 2080, M (chlorobenzoylpyridine) RI 1645, M (carbinol) RI 1670, M (nor-) RI 2150; system GB—RI 2147; system GC—RI 2430.

High Performance Liquid Chromatography.

System HA—k 4.7 (tailing peak); system HX—RI 359; system HAA—retention time, 12.8 min.

Ultraviolet Spectrum.

Aqueous acid—263 (A11=323a); aqueous alkali—261 nm (A11=181a) (see below).

Infra–red Spectrum.

Principal peaks at wavenumbers 1084, 1110, 1584, 1041, 763, 1010 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 71, 26, 54, 167, 72, 42, 44.

Quantification

Gas chromatography.

In plasma: limit of detection 200 ng/L, AFID—D. J. Hoffman et al.,J. Pharm. Sci.,1983, 72, 1342–1344.

High performance liquid chromatography.

In plasma, limit of quantification 2 μg/L and limit of detection 0.5 μg/L, coulometric detection—A. Stockis et al.,Arzneimittelforschung,1995, 459, 1009–1112. In plasma, coulometric detection—A. Stockis et al.,Arzneimittelforschung,1992, 4212, 1478–1481.

Disposition in the Body

Therapeutic concentration.

20 healthy males and females (20 to 42 years old) were administered a single medication containing 20 mg phenylephrine and 4 mg carbinoxamine maleate. The peak plasma carbinoxamine concentration was 6.5 μg/L, 2 to 6 h after dosing for a single dose and a steady state concentration of 13.5 μg/L, approximately 4.8 h after dosing was observed over a 4-day dosing period. [A. Stockis et al.,Arzneimittelforschung,1995, 459, 1009–1112.]

Dose.

12 to 32 mg of carbinoxamine maleate daily.

Top | Related articles | Next: Carbocromen»


Carbon Tetrachloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbon Tetrachloride

Anthelmintic (Veterinary), Solvent

Synonym. Carboneum Tetrachloratum Medicinale

Tetrachloromethane

CCl4=153.8

CAS—56–23–5

A heavy, clear, colourless, volatile liquid, with a chloroform–like odour. It is non–inflammable but in contact with a flame it decomposes and gives rise to toxic products, which have an acrid odour. Mass per mL 1.592 to 1.595 g. B.p. 76° to 78°. Refractive index 1.4607.

Soluble 1 in 2000 of water; miscible with dehydrated alcohol, benzene, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Test.

Fujiwara Test—red.

Gas Chromatography.

System GA—RI 1000; system GI—retention time 8.6 min.

Mass Spectrum.

Principal ions at m/z 117, 119, 47, 35, 121, 82, 84, 49.

Quantification

Gas chromatography.

In biological material and expired air: simultaneous determination of carbon tetrachloride and chloroform, limit of detection 5 μg by FID, 15 ng by ECD—C. J. Reddrop et al.,J. Chromatogr.,1980, 193, 71–82.

Disposition in the Body.

Readily absorbed after inhalation and also absorbed after ingestion or through the skin; the rate of absorption is increased by the concomitant ingestion of alcohol. It is excreted mainly from the lungs as carbon tetrachloride and carbon dioxide; excretion in the urine, as urea and an unidentified metabolite, and elimination in the faeces also occur.

Toxicity.

The minimum lethal dose is 3 to 5 mL but recoveries have occurred following ingestion of 30 to 40 mL. Carbon tetrachloride injures almost all cells of the body including those of the blood, CNS, liver, and kidney; the kidneys and liver of fatal cases often show marked fatty degeneration. The maximum permissible atmospheric concentration is 10 ppm. Inhalation of concentrations of 1000 ppm, even for short periods, may cause acute toxic reactions. Continued exposure to concentrations of about 100 ppm may give rise to chronic poisoning. When carbon tetrachloride is ingested together or immediately after alcohol, its toxicity, particularly nephrotoxicity, is greatly increased. Toxic effects are associated with blood concentrations of 20 to 50 mg/L and a postmortem blood concentration of 260 mg/L has been reported in one fatality.

A 75–year–old man died in hospital after ingesting an unknown amount of carbon tetrachloride. Concentrations were 328.5 mg/L in urine, 169.8 mg/L in bile, 143.4 mg/L in systemic venous blood, 57.5 mg/L in arterial blood, and 170.5 mg/L in vitreous humor. In tissues, the concentrations were 657.9 mg/kg in the pancreas, 243 mg/kg in the brain, 237.3 mg/kg in testes, 127.3 mg/kg in lungs, 150.5 mg/kg in kidneys, 71.1 mg/kg in muscle, 78.5 mg/kg in myocardium, 68.3 mg/kg in spleen, and 58.6 mg/kg in the liver. [A. Tombolini and M. Cingolani,J. Forensic Sci.,1996, 411, 166–168.]

The following postmortem tissue concentrations were reported in a fatality due to the inhalation of carbon tetrachloride: kidney 32 μg/g, liver 142 μg/g, lung 39 μg/g, muscle 46 μg/g. [H. D. Korenke,O. Pribilla, Arch. Toxicol.,1969, 25, 109–126.]

The following postmortem tissue concentrations were reported in a fatality due to inhalation of carbon tetrachloride: blood 18 mg/L, brain 175 μg/g, lung 12.5 μg/g. [A. Franc,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 22–25.]

Top | Related articles | Next: Carbromal»


Carbromal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbromal

Hypnotic

Synonyms. Bromadal; Bromodiethylacetylurea; Karbromal; Uradal.

Proprietary names. Adalin; Mirfudorm.

N-(Aminocarbonyl)-2–bromo–2–ethylbutanamide

C7H13BrN2O2=237.1

CAS—77–65–6

A white crystalline powder. M.p. 116° to 119°.

Soluble 1 in 3000 of water, 1 in 18 of ethanol, 1 in 3 of chloroform and 1 in 14 of ether.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Nessler's Reagent—brown–orange.

Thin–layer Chromatography.

System TB—Rf 12; system TD—Rf 53; system TE—Rf 75; system TF—Rf 55; system TAD—Rf 64; system TAE—Rf 85; system TAF—Rf 87. (Fluorescein solution, pink.)

Gas Chromatography.

System GA—carbromal RI 1513, M(carbromide) RI 1215, M(OH-carbromide) RI 1340, M(desbromo-) RI 1380, carbromal-Art RI 1450 and 1470.

High Performance Liquid Chromatography.

System HX—RI 410; system HY—RI 377; system HZ—Retention time(s), 3.9 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 660, 1600, 1094, 1212, 834 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 69, 41, 208, 210, 55, 71, 43; 2–bromo–2–ethylbutyramide 69, 43, 41, 44, 71, 167, 165, 55; 2–bromo–2–ethyl–3–hydroxybutyramide 150, 152, 165, 41, 167, 43, 44, 130; 2–ethylbutyrylurea 45, 130, 44, 71, 42, 61, 115, 55.

Quantification

Gas chromatography.

In blood: determined as inorganic bromide, FID—J. Wells and G. Cimbura,J. Forensic Sci.,1973, i, 437–440.

High performance liquid chromatography.

In plasma: carbromal, 2–bromo–2–ethylbutyramide and 2–ethylbutyrylurea, limit of detection 200 μg/L for carbromal, UV detection—M. Eichelbaum et al.,Arch. Toxicol.,1978, 41, 187–193.

Disposition in the Body.

Carbromal is readily absorbed after oral administration. The major metabolite is free bromide ion; hydrolysis to an active metabolite, 2–bromo–2–ethylbutyramide, also occurs followed by oxidation to 2–bromo–2–ethyl–3–hydroxybutyramide; other metabolites include 2–ethylbutyrylurea and 2–ethyl–2–hydroxybutyric acid. Carbromal is excreted in the urine mainly as bromide ion and partly as 2–ethyl–2–hydroxybutyric acid, with very little as unchanged drug. Peak bromide excretion is attained after about 48 h.

Therapeutic concentration

Following a single oral dose of 1 g given to 4 subjects, mean peak serum concentrations of about 6 mg/L of carbromal and 3 mg/L of 2–bromo–2–ethylbutyramide were attained in 0.5 and 4 h respectively; the total bromide concentration reached about 12 mg/L in 9 h and was still increasing. [H. W. Vohland et al.,Arch. Toxicol.,1976, 36, 31–42].

Toxicity.

Fatalities have occurred in adults following the ingestion of 10 to 25 g but they are rare. Long–term use of carbromal may give rise to symptoms of chronic toxicity resembling bromism. Toxic effects are associated with serum–bromide concentrations of 300 to 1200 to 3200 mg/L.

In 11 fatalities attributed to carbromal overdose, the following post–mortem tissue concentrations, mg/L or μg/g (mean, N), were reported

 | Carbromal | Bromoethylbutyramide
Blood | 19.9–26.1 (23, 3) | 0.2–27.2 (15, 10)
Brain | 0.6–120.9 (45, 8) | 23.3–118.4 (66, 11)
Kidney | 0.4–13 (6, 4) | 16.1–79.6 (45, 9)
Liver | 1.1–2.8 (2.3, 4) | 1.75–50.5 (14, 9)
Urine | 0.85–47.4 (24, 5) | 2.5–36.9 (23, 8)

Total bromide concentrations in the blood ranged from 145 to 1898 (mean 536) mg/L. [H. Kaferstein and G. Sticht,Z. Rechtsmed.,1978, 81, 269–283].

Post–mortem serum–carbromal concentrations of 158 and 71 mg/L were found in 2 fatalities resulting from acute intoxication. [H. Gruska et al.,Arch. Toxicol.,1970, 26, 149–160 and H. Gruska et al.,Arch. Toxicol.,1971, 28, 149–158].

Half–life.

Plasma half–life, carbromal 7 to 15 h, bromide about 15 days.

Dose.

0.3 to 1 g, as a hypnotic.

Top | Related articles | Next: Carbutamide»


Carbutamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbutamide

Antidiabetic

Synonyms. BZ-55; Glybutamide; U-6987.

Proprietary names. Diabetoplex; Dia-Tablinen; Glucidoral; Insoral; Invenol; Nadisan.

Note.

Insoral is also used as a proprietary name for phenformin hydrochloride.

4-Amino-N-[(butylamino)carbonyl]benzenesulfonamide

C11H17N3O3S=271.3

CAS—339–43–5

A white finely crystalline powder. M.p. 144° to 145°.

Soluble in water at pH 5 to 8. Practically insoluble in chloroform, and ether; soluble in ethanol and acetone.

Dissociation Constant.

pKa6.0 (20°).

Partition Coefficient.

Log P(octanol/water), 1.0.

Thin–layer Chromatography.

System TA—Rf 78; system TT—Rf 90; system TU—Rf 27; system TV—Rf 07; system TAE—Rf 87.

High Performance Liquid Chromatography.

System HY—RI 321; system HAA—retention time, 14.5 min.

Ultraviolet Spectrum.

Aqueous acid—266 (A11=149a); aqueous alkali—255 nm (A11=616a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1661, 1147, 1599, 1089, 1635, 1310 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: UV detection—F. Saffar et al.,Chem. Pharm. Bull.,1982, 30, 679–683.

Disposition in the Body.

Absorbed after oral administration. It is excreted in the urine mainly as the acetyl derivative.

Therapeutic concentration

Following an oral dose of 250 mg to 5 subjects, a mean peak serum concentration of 48.8 mg/L was reported at 2.6 h. [F. Saffar et al.,Chem. Pharm. Bull.,1982, 30, 679–683.]

Half–life.

Plasma half–life, about 24 h.

Dose.

Carbutamide has been given in doses of 0.5 to 1 g daily.

Top | Related articles | Next: Carfenazine»


Carisoprodol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carisoprodol

Muscle Relaxant

Synonyms. Carisoprodate; Carisoprodolum; Isobamate; N-Isopropylmeprobamate.

Proprietary names. Artifar; Caridolin; Carisoma; Chinchen; Dolaren; Flexartal; Mio Relax; Mioxom; Muslax; Myolax; Neotica; Rela; Rotalin; Sanoma; Scutamil-C; Soma; Somadril; Somalgit. It is also an ingredient of Flectomas, Flexidone, Lagaflex, Relaxibys, Sodol Compound, Soma Compound, Teknadone.

Note.

The name Soma has also been applied to a hallucinogenic fungus.

2-[[(Aminocarbonyl)oxy]methyl]-2–methylpentyl (1–methylethyl)carbamate

C12H24N2O4=260.3

CAS—78–44–4

A white crystalline powder. M.p. 92° to 93°.

Soluble in water (30 mg/100 mL at 25°, 140 mg/100 mL at 50°); soluble in most common organic solvents; practically insoluble in vegetable oils. Stable in dilute acids and alkalis.

Partition Coefficient.

Log P(octanol/water), 2.36.

Thin–layer Chromatography.

System TB—Rf 4; system TD—Rf 36; system TE—Rf 75; system TF—Rf 53; system TAD—Rf 59; system TAE—Rf 85; system TAF—Rf 79. (Furfuraldehyde reagent, positive.)

Gas Chromatography.

System GA—carisoprodol RI 1830, meprobamate RI 1785.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1527, 1075, 1246, 1101, 1319 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 55, 57, 43, 97, 41, 56, 158, 44; meprobamate 83, 84, 55, 56, 43, 71, 41, 62 (no peaks above 160).

Quantification

Gas chromatography.

In serum or urine: carisoprodol and meprobamate, FID—H. R. Adams et al.,J. Forensic Sci.,1975, 20, 200–202. In biological fluids and tissues—R. Maes et al.,Eur. J. Toxicol.,1970, 3, 140–143. In plasma: carisoprodol and meprobamate, FID—P. Kintz et al.,J. Anal. Toxicol.,1988, 12, 73–74.

Disposition in the Body.

Absorbed after oral administration. It is metabolised principally to meprobamate, which is active, and to hydroxymeprobamate and their glucuronide conjugates. Less than 1% of a dose is excreted in the urine as unchanged drug in 24 h and about 5% is excreted as meprobamate in the same period. It is distributed in substantial amounts into breast milk.

Therapeutic concentration

Following administration of a 700 mg oral dose of carisoprodol to 9 healthy adults, the mean peak plasma carisoprodol concentration was 3.5 mg/L at 0.8 h and the mean peak meprobamate concentration was 4.0 mg/L at 3.7 h. [H. Olsen et al.,Ther. Drug Monit.,1994, 16, 337–340.]

Toxicity

A 39–year–old man ingested 35 g carisoprodol. He developed agitation, tachycardia, myoclonus, and coma. The blood carisoprodol concentration was 71 mg/L, the meprobamate was 26 mg/L. Carisoprodol overdose is thought to induce simple central nervous system depression. [B. A. Roth et al.,J. Toxicol. Clin. Toxicol,1998, 36, 609–612.]

In 3 cases involving overdose with carisoprodol, the following tissue concentrations were reported in the respective cases: heart blood 39.4, 14.0, and 8.1 mg/L, femoral blood 39.3, 6.5, and 7.9 mg/L, urine 12.6, –, and –, vitreous humour 18.9, 8.7, and 8.1 mg/L. The concentrations of meprobamate in the respective cases were: 40.1, 18.9, and 20.9 mg/L, femoral blood 51.9, 20.5, and 34.3 mg/L, urine 61.0, –, and –, vitreous humour 45.9, 50.2, and 102.0 mg/L. Verapamil was also detected in case 2 and propoxyphene was detected in case 3 in addition to carisoprodol. [R. C. Backer et al.,J. Anal. Toxicol.,1990, 14, 332–334.]

In 21 cases of driving impairment where carisoprodol was the sole drug involved, it was found that most overt symptoms of intoxication were noted when the combined blood concentration of carisoprodol and meprobamate was over 10 mg/L. [B. K. Logan et al.,J. Forensic Sci.,2000, 45, 619–623.]

The following concentrations were reported 4.5 h after the ingestion of 3.5 g by a young child: blood, carisoprodol 36.4 mg/L, meprobamate 15 mg/L; urine, carisoprodol 24.4 mg/L, meprobamate 166.4 mg/L; the child's condition deteriorated and death occurred within 36 h. [H.R. Adams et al.,J. Forensic Sci.,1975, 20, 200–202.]

Half–life.

Reported as 0.9 to 2.4 h.

Protein binding.

Approx. 58%.

Dose.

Usual dose is 350 mg given 3 to 4 times daily by mouth. Half the usual dose or less is recommended in elderly patients.

Top | Related articles | Next: Carmustine»


Carmustine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carmustine

Antineoplastic

Synonym. BCNU

Proprietary names. Becenun; BiCNU; Carmubris; Gliadel; Nitrourean; Nitrumon.

N,N′-Bis(2–chloroethyl)-N-nitrosourea

C5H9Cl2N3O2=214.0

CAS—154–93–8

A yellowish granular powder that melts to an oily liquid. M.p. 31°, with decomposition. It is slightly soluble in water; freely soluble in ethanol; very soluble in dichloromethane and ether.

Partition Coefficient.

Log P(octanol/water), 1.53.

Gas Chromatography.

Column: SPB1 fused–silica capillary (60 m × 0.25 mm i.d., 0.25 μm coating) with pre–column (1 m). Column temperature: 50°, 5 min; increased to 100° at 10°/min; increased to 105.5° at 0.1°/min. Detection: 63Ni electron capture. Retention time: 30 min. [S. J. Hassenbusch et al.,J. Pharm. Sci.,1995, 847, 840–842].

High Performance Liquid Chromatography.

Column: ODS RP (Ultrasphere, 250 × 4.6 mm i.d., 5 μm) with a Co:Pell ODS guard column (70 × 2 mm, 30 to 38 μm). Mobile phase: 35% acetonitrile:0.1% glacial acetic acid in water, 1.2 mL/min flow rate. UV detection (λ=230 nm). Retention time: 13.8 min. [R. L. Yeager et al.,J. Chromatogr., 1984, 305; Biomed. Appl.,30, 496–501].

Mass Spectrum.

Principal ions at m/z 56, 62, 42, 77, 69, 49, 105, 64.

Quantification

Gas chromatography.

In brain tissue: limit of detection 0.02 μg, ECD—S. J. Hassenbusch et al.,J. Pharm. Sci.,1995, 847, 840–842.

High performance liquid chromatography.

In plasma: limit of detection 50 μg/L, UV detection (λ=230 nm)—R. L. Yeager et al.,J. Chromatogr., 1984, 305; Biomed. Appl.,30, 496–501.

Disposition in the Body.

Rapidly metabolised after intravenous administration. Readily crosses the blood–brain barrier. Alkylates DNA/RNA and has also been shown to inhibit several enzymes by carbamoylation of amino acids in proteins. Metabolites have a longer half–life and are presumed to be responsible for its activity. Some enterohepatic circulation is believed to occur. Excreted primarily in the urine; about 10% is excreted as carbon dioxide via the lungs. Very small amounts (1%) are detected in the faeces.

Therapeutic concentration

10 patients with advanced neoplasms were being treated with a high–dose combination of chemotherapy, cyclophosphamide, cisplatin and carmustine. Each patient received 300 to 750 mg/m2 carmustine over a 2 h infusion period, but this was increased to 1 g/m2 for maximum results. Peak plasma concentrations reached 7.8 μg/L at the end of the infusion for the corrected dose. [W. D. Henner et al.,Cancer Treat. Rep.,1986, 707, 877–880].

Toxicity.

Hypotension was the most prominent feature with high dose carmustine administration.

Half–life.

Plasma half–life, 22 min.

Volume of distribution.

3.25 L/kg; 5.1 L/kg (patients with advanced neoplasms).

Clearance.

Plasma clearance, 56 mL/min/kg; 77.6 mL/min/kg (patients with advanced neoplasms).

Protein binding.

77%.

Dose.

150 to 200 mg/m2 intravenously as a single dose or divided into two doses given on successive days. Implants are also available (containing 7.7 mg/implant).

Top | Related articles | Next: Carphedon»


Carphedon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carphedon

Psychostimulant, Treatment of Amnesia

Synonyms. BRN-5030440; 4-Phenylpiracetam.

(2-Oxo–4–phenylpyrrolidine)acetamide

C12H14N2O2=218.3

CAS—77472–70–9

Gas Chromatography.

Column: DB-17 (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 100° to 280° at 25°/min, held 280° for 8 min. Carrier gas: helium, flow rate 0.9 mL/min. Detection: nitrogen–phosphorous. Retention time: 11.5 min. [S. Kim et al.,Analyst,1999, 124, 1559–1562.]

Mass Spectrum.

Principal ions at m/z 174, 160, 104, 145, 117, 77, 91, 129.

Quantification

Gas chromatography.

In urine: limit of detection 0.01 mg/L, NPD—S. Kim et al.,Analyst,1999, 124, 1559–1562.

Disposition in the Body

Therapeutic concentration

A healthy man was administered with a 0.38 mg/kg dose of carphedon. A concentration of 6.34 mg/L was detected in urine after 18 h. [S. Kim et al.,Analyst,1999, 124, 1559–1562.]

Top | Related articles | Next: Carteolol»


Carfenazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carfenazine

Antipsychotic, Tranquilliser

Synonym. Carphenazine

1-(10-[3-[4-(2-Hydroxyethyl)-1–piperazinyl]propyl]-10H-phenothiazin–2–yl)-1–propanone

C24H31N3O2S=425.6

CAS—2622–30–2

Carfenazine Maleate

Proprietary name. Proketazine

C24H31N3O2S,2C4H4O4=657.7

CAS—2975–34–0

A fine yellow powder. M.p. 176° to 185°, with decomposition.

Soluble 1 in 600 of water and 1 in 400 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue; Forrest Reagent—red; FPN Reagent—red–orange; Liebermann's Test—red–brown; Mandelin's Test—red–violet; Marquis Test—orange→red–violet.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 05; system TC—Rf 27; system TE—Rf 39; system TL—Rf 07; system TAE—Rf 39; system TAJ—Rf 08; system TAK—Rf 00; system TAL—Rf 51. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3590.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 419.

Ultraviolet Spectrum.

Aqueous acid—243 (A11=606a), 277 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1557, 1666, 1204, 751, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 268, 143, 425, 70, 269, 42, 394, 157.

Dose.

75 to 400 mg of carfenazine maleate daily.

Top | Related articles | Next: Carisoprodol»


Carteolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carteolol

Beta–blocker

5-[3-[(1,1-Dimethylethyl)amino]-2–hydroxypropoxy]-3,4–dihydro–2(1H)-quinolinone

C16H24N2O3=292.4

CAS—51781–06–7

Carteolol Hydrochloride

Synonyms. Abbott–43326, OPC-1085.

Proprietary names. Arteolol; Arteoptic; Carteol; Cartrol; Dispersa; Elebloc; Endak; Mikelan; Ocupress; Teoptic.

C16H24N2O3,HCl=328.8

CAS—51781–21–6

White crystals or a white crystalline powder., M.p. 278°. It is soluble in water; very slightly soluble in ethanol and glacial acetic acid; sparingly soluble in methanol; practically insoluble in ether.

Dissociation Constant.

pKa9.74.

Partition Coefficient.

Log P(octanol/water), 1.42.

Thin-layer Chromatography.

System TE—Rf 33; system TAE—Rf 14.

Gas Chromatography.

System GA—RI 2588 (carteolol); RI 2690 (Art).

Column: fused–silica capillary coated with dimethylpolysiloxane (15 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 50°, held 0.7 min after injection, 55°/min to 320°, held 3 min. Carrier gas: helium. MS detection, SIM. Retention time: PFB amide−DMES ether derivative, 6.7 min. [M. Nagasawa et al.,J. Chromatogr.,1995, 673(2); Biomed. Appl., 294–298].

Column: 5% phenyl methyl silicone RTx−5 fused–silica capillary (30 m × 0.25 mm). Column temperature: 110°, held 1 min; increased to 170° at 20°/min; increased to 225° at 7°/min; 290° at 24°/min, held 10 min. Carrier gas: helium. MS detection. Retention time (relative to isoproteronol, internal standard): 1.20. [G. D. Branum et al.,J. Anal. Toxicol.,1998, 22, 135–141].

High Performance Liquid Chromatography.

System HAA—retention time 5.9 min.

Ultraviolet Spectrum.

Aqueous acid (pH 4)—219, 252, 288 nm.

Mass Spectrum.

Principal ions at m/z 86, 57, 277, 70, 292, 87, 114, 60 (carteolol); m/z 301, 138, 41, 70, 96, 84, 316, 153 (carteolol methaneboronate).

Quantification

Gas chromatography–mass spectrometry.

In plasma: quantification limit is <0.03 μg/L—M. Nagasawa et al.,J. Chromatogr.,1995, 673(2); Biomed. Appl., 294–298.

High performance liquid chromatography.

In plasma or urine: 8–hydroxycarteolol, limit of detection 5 μg/L and 25 μg/L, respectively, electrochemical detection—S.-Y. Chu,J. Pharm. Sci.,1978, 67, 1623–1625. In plasma or urine: limit of detection 5 μg/L and 100 μg/L, respectively, UV detection—T. Ishizaki et al.,Eur. J. Clin. Pharmacol.,1983, 25, 95–101.

Disposition in the Body.

Carteolol is well absorbed after oral administration with peak plasma concentrations being reached within 1 to 3 h. It has low lipid solubility. It is distributed into breast milk. Carteolol undergoes minimal hepatic metabolism to form the active metabolite, 8–hydroxycarteolol and glucuronic acid conjugates of carteolol and 8–hydroxycarteolol. The major route of elimination is renal with 50 to 70% being excreted unchanged in urine.

Bioavailability.

Absolute bioavailability, 85%.

Half–life.

Plasma, carteolol, 5 to 6 h; 8–hydroxycarteolol, 8 to 12 h.

Volume of distribution.

4 L/kg.

Clearance.

Plasma clearance, 10 mL/min/kg.

Protein binding.

In plasma, 20 to 30%.

Dose.

Usually 2.5 or 5 mg of carteolol hydrochloride daily.

Top | Related articles | Next: Carvedilol»


Carvedilol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carvedilol

Beta–blocker

Synonyms. BM-14190; DQ-2466.

Proprietary names. Carvipress; Dilatrend; Dimitone; Eucardic; Kredex; Querto.

1-(9H-Carbazol–4–yloxy)-3-[[2-(2–methoxyphenoxy)ethyl]amino]-2–propanol

C24H26N2O4=406.5

CAS—72956–09–3

A white to off–white powder. M.p. 114° to 115°. It is practically insoluble in water; freely soluble in dimethyl sulfoxide; soluble in methylene chloride and in methanol; sparingly soluble in ethanol and in isopropyl alcohol; slightly soluble in ethyl ether.

Partition Coefficient.

Log P(octanol/water), 4.19.

High Performance Liquid Chromatography.

System HZ—retention time carvedilol, 5.2 min; desmethylcarvedilol, 4.4 min.

Column: Spherisorb octyl (125 × 5 mm i.d., 5 μm). Mobile phase: acetonitrile:water (45:55) containing dibutylamine (5 mM), 2 mL/min flow rate. Fluorescence detection (λex=40 nm, λem=340 nm). Retention time: 3.8 min. [F. Varin et al.,J. Pharm. Sci.,1986, 7512, 1195–1197].

Ultraviolet Spectrum.

Aqueous acid (2.0 M HCl)—241, 285, 320, 332 nm; (methanol)—224, 243, 286, 319, 332 nm.

Mass Spectrum.

Principal ions at m/z 392, 73, 183, 154, 129, 222, 451, 309 (TMSTFA derivative).

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.1 μg/L, fluorescence detection (λex=240 nm, λem=340 nm)—F. Varin et al.,J. Pharm. Sci.,1986, 75, 1195–1197. In plasma: limit of detection 1.55 μg/L, fluorescence detection—M. Fujimaki et al.,J. Pharm. Sci.,1990, 79, 568–572. In plasma: limit of detection 1.1 μg/L (S(−)-enantiomer), 0.6 μg/L (R(+)-enantiomer), fluorescence detection (λex=285 nm, λem= 360 nm)—E. J. Eisenberg et al.,J. Chromatogr., 1989, 493; Biomed. Appl.,85, 105–115. In plasma or urine: limit of detection 0.38 μg/L and 0.82 μg/L, respectively, fluorescence detection (λex=285 nm, λem=340 nm)—K. Reiff,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 355–362. In plasma: limit of quantification 1 μg/L for the S(−)-enantiomer and 2 μg/L for the R(+)-enantiomer—G. Neugebauer et al.,Eur. J. Clin. Pharmacol.,1990, 38, S108–S111.

Disposition in the Body.

Carvedilol is rapidly and well absorbed after oral administration, but is subject to considerable first–pass metabolism in the liver. The rate of absorption is impaired by the co–administration with food but the bioavailability is not affected. The drug is widely distributed and extensively metabolised, primarily by aromatic ring oxidation and glucuronidation. The oxidative metabolites undergo further metabolism by glucuronidation and sulfation. The metabolites are excreted mainly via bile into faeces. Approximately 16% of a dose is detected in urine with less than 2% as the unchanged drug. Some of the metabolites have beta-blocking and vasodilating activity; one metabolite has greater beta–blocking activity than carvedilol but all have weaker vasodilating effects than carvedilol. The o-demethyl-p-hydroxyl and m-hydroxyl metabolites possess beta–blocking activity. Its metabolism is stereoselective and plasma concentrations of R(+)-carvedilol are about 2 to 3 times higher than S(−)-carvedilol. The principal enzymes involved are CYP2D6 and CYP2C9. The metabolism of carvedilol is subject to genetic polymorphism with poor metabolisers of debrisoquine having plasma-R(+)-carvedilol concentrations 2- to 3–fold higher than extensive metabolisers. It is not significantly cleared by haemodialysis. No accumulation of the drug has been observed.

Therapeutic concentration.

In plasma, concentrations are linearly related to the administered dose.

The mean maximum plasma concentration after a 20 mg dose, administered by mouth after an overnight fast, to 5 Japanese healthy males was 0.025 (range, 0.0065 to 0.044) mg/L for the (R)-enantiomer and 0.0098 (0.0023 to 0.0187) mg/L, (S)-enantiomer. These concentrations were observed 0.5 to 1.0 h after administration. [M. Fujimaki et al.,J. Pharm. Sci.,1990, 79, 568–572].

Following oral administration of a 50 mg tablet to 20 healthy males, aged between 19 and 45 years, maximum plasma concentrations ranged from 34 to 130 mg/L (mean 66 mg/L) after 0.65 to 2.25 h (mean 1.20 h). Peak concentrations of 128 mg/L (range, 55 to 237 mg/L), 0.66 (range, 0.24 to 1.29 h after administration were observed, however, for a 50 mg suspension. Following administration of a 25 mg tablet, maximum plasma concentrations were 5 to 99 mg/L (mean 21 mg/L) seen after 1.46 h (range, 0.68 to 3.10 h). After intravenous administration of 12.5 mg over a 1–h period, the peak concentration was 173 mg/L (range, 109 to 234) by the end of infusion. [E. von Möllendorff et al.,Eur. J. Clin. Pharmacol.,1987, 33, 511–513].

Bioavailability.

Absolute bioavailability, 25 to 35%; S(−)-enantiomer, 15%; R(+)-enatiomer, 31%.

Half–life.

Plasma, 4 to 7 h (values outside this range have also been noted).

Volume of distribution.

1.5 to 2.0 L/kg.

Clearance.

Plasma clearance, 0.52 L/h/kg.

Protein binding.

In plasma, more than 98% with R(+)-enantiomer being more tightly bound.

Note.

For reviews of carvedilol, see D. McTavish et al.,Drugs,1993, 45, 232–258 and T. Morgan,Clin. Pharmacokinet.,1994, 26, 335–346.

Dose.

It is recommended that all receive 12.5 mg for the first 2 days and then increase if necessary up to 50 mg daily.

Top | Related articles | Next: Cathine»


Cathine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cathine

Anorectic

Synonyms. Katine; (+)-Norpseudoephedrine; Pseudonorephedrine.

(αS)-α-[(1S)-1-Aminoethyl]benzenemethanol

C9H13NO=151.2

CAS—492–39–7; 36393–56–3

An alkaloid obtained from catha, the fresh or dried leaves of Catha edulis (Celastraceae). Catha (also known as Abyssinian, African, or Arabian Tea; Kat; Kath; Khat; Miraa) is used in northern and eastern Africa as a stimulant, the leaves being either chewed or used as an infusion.

Crystals. M.p. 77° to 78°.

Soluble in ethanol, chloroform, ether, and dilute acids.

Cathine Hydrochloride

Proprietary names. Adiposetten N; Amorphan Depot; Fasupond; Minusin.

C9H13NO,HCl=187.7

CAS—2153–98–2

Crystals. M.p. 180° to 181°.

Soluble in water.

Dissociation Constant.

pKa9.4 (20°).

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 25; system TC—Rf 05. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1360; system GB—RI 1352; system GC—RI 1383; system GAN—retention time 4.06 min.

High Performance Liquid Chromatography.

System HA—k 1.0; system HB—k 4.39; system HC—k 0.83.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=10a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1045, 695, 754, 704, 1091, 976 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 57, 43, 40, 55, 41, 79, 77.

Disposition in the Body.

About 40% of an ingested dose is excreted unchanged in the urine in 6 h. Cathine is a metabolite of pseudoephedrine.

Therapeutic concentration

Following a single oral dose of 60 mg to 6 subjects, a mean peak plasma concentration of 0.2 mg/L was attained in 1.3 h; cathine could not be detected in the plasma after 24 h. [F. Frosch,Arzneimittelforschung,1977, 27, 665–668.]

Toxicity.

Addiction to catha has been reported.

Half–life.

Plasma half–life, about 3 h.

Dose.

Cathine hydrochloride has been given in doses of 20 to 60 mg daily.

Top | Related articles | Next: Cefaclor»


Cefaclor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefaclor

Antibacterial

Proprietary names. Alfatil; Cec; Ceclor; Ceclorbeta; Cefabiocin; Cefallone; Cefa-Wolff; Cef–diolan; Distaclor; Infectocef; Keflor; Kefolor; Keftid; Kloclor; Panacef; Panoral; Sigacefal; Vercef.

(6R,7R)-7-[[(2R)-Aminophenylacetyl]amino]-3–chloro–8–oxo–5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid monohydrate

C15H14ClN3O4S,H2O=385.8

CAS—53994–73–3 (anhydrous); 70356–03–5 (monohydrate)

A white to off–white, or slightly yellow, crystalline powder. It is soluble to slightly soluble in water (10 g/L); practically insoluble in benzene, chloroform, dichloromethane, and methanol (all <0.5 g/L).

Dissociation Constant.

pKa1.5, 7.2 (water); 4.33, 7.34 (66% DMF).

Partition Coefficient.

Log P(octanol/water), 0.35.

Thin-layer Chromatography.

System TE—Rf 0; system TF—Rf 0.

High Performance Liquid Chromatography.

System HX—RI 268.

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1775, 1693, 1600, 1365, 1500, 1560 cm−1.

Quantification

High performance liquid chromatography.

In serum: limit of detection 1 mg/L, UV detection (λ=240 nm)—J. A. McAteer et al.,Clin. Chem.,1987, 33, 1788–1790. In serum: limit of detection about 1 mg/L, UV detection—K. Lindgren,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 351–354. In plasma, serum or urine: limit of detection 0.5 mg/L, UV detection (λ=265 nm)—P. M. Kovach and R. J. Lantz,J. Chromatogr., 1991, 567; Biomed. Appl.,105, 129–139. In plasma: limit of detection 0.5 mg/L. UV detection (λ=254 nm)—S. A. Signs et al.,Antimicrob. Agents Chemother.,1984, 265, 652–655.

Disposition in the Body.

Cefaclor is well absorbed after oral administration; food may delay absorption but the total amount absorbed is unchanged. The peak concentration, however, with food is 50 to 75% of that observed for the drug when administered in the fasting state. It is widely distributed in the body and crosses the placenta and low concentrations appear in breast milk. Cefaclor is rapidly excreted by the kidneys; up to 85% of a dose appears unchanged in urine within 8 h, with the greater proportion appearing in the first 2 h. Probenecid delays excretion. Some cefaclor is removed by haemodialysis.

Therapeutic concentration.

The serum therapeutic concentration range is 13 to 35 mg/L for an oral dose and up to 900 mg/L for an intravenous dose.

Oral doses of 250, 500 and 1000 mg administered to fasting individuals, produce peak plasma concentrations of about 7, 13 and 23 mg/L, respectively at 0.5 to 1 h. [Data as supplied by Eli Lilly & Company Ltd.]

Half–life.

Plasma half–life, 0.5 to 1 h; 2.3 to 2.8 h in patients with the complete absence of renal function. Serum, 0.6 to 0.9 h; slightly prolonged in patients with renal impairment.

Protein binding.

In plasma, 25%.

Dose.

Adults: usually 250 to 500 mg of anhydrous cefaclor every 8 h. Total daily dose should not exceed 4 g. Children: usual recommended daily dose is 20 mg/kg every 8 h.

Top | Related articles | Next: Cefalexin»


Cefixime: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefixime

Antibacterial

Synonyms. Cefiximum; CL-284635; FK-027; FR-17027.

Proprietary names. Aerocef; Cefixoral; Cefspan; Cephoral; Denvar; Fixim(e); Oroken; Necopen; Suprax; Tricef; Unixine.

(6R,7R)-7-[[(2Z)-(2-Amino–4–thiazolyl)[(carboxymethoxy)imino]acetyl]amino]-3–ethenyl–8–oxo–5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid

C16H15N5O7S2=453.5

CAS—79350–37–1

A white/almost white to light yellow crystalline powder. It is slightly soluble in water and alcohol; sparingly soluble in dehydrated alcohol and acetone; freely soluble in methyl alcohol, glycerol and propylene glycol; very slightly soluble in 70% sorbitol and octanol; practically insoluble in ether, ethyl acetate and hexane.

Cefixime Trihydrate

C16H21N5O10S2=507.5

Pale yellow solid. M.p. 218° to 225°.

Cefixime Disodium Salt

C16H13N5Na2O7S=465.4

M.p. >250°.

Dissociation Constant.

pKa, 3.73.

Thin–layer Chromatography.

Plate: silica gel with (2.5 × 10 cm). Mobile phase: ethylacetate: acetone:methanol:water (5:2.5:2.5:1.5). Rf 66.9. [S. Eric-Jovanovic et al.,J. Pharm. Biomed. Anal.,1998, 18(4–5), 893–898].

High Performance Liquid Chromatography.

System HAA—retention time 4.8 min.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.1 mg/L (λ=240 nm)—J. A. McAteer et al.,Clin. Chem.,1987, 3310, 1788–1790.

Bioassay.

In serum and urine: limit of detection 0.1 mg/L and 2.0 mg/L, respectively—D. C. Britain et al.,Clin. Pharmacol. Ther.,1985, 38, 590–594.

Disposition in the Body.

40 to 50% of an orally administered dose of cefixime (tablet form or as a suspension) is slowly absorbed. 20% of a dose (or 50% of the absorbed dose) is excreted unchanged in the urine within 24 h. Possibly up to 60% is eliminated by non–renal pathways, with some excretion in faeces as bile. There is no evidence of metabolism. Cefixime crosses the placenta.

Therapeutic concentration

An oral suspension dose provides on average a peak concentration 25 to 50% higher than that for the tablet form.

12 healthy subjects, aged between 24 and 31 years, were administered with a 50, 100, 200 and 400 mg dose of cefixime, after fasting. Peak serum concentrations of 1.02 ± 0.12, 1.46 ± 0.09, 2.63 ± 0.2 and 3.85 ± 0.23 mg/L were reached, respectively, within 2.5 to 4.5 h. [D. C. Britain et al.,Clin. Pharmacol. Ther.,1985, 38, 590–594].

Toxicity.

Diarrhoea and pseudomembranous colitis can be mild to life–threatening. Doses up to 2 g have been administered and no other serious toxic effects observed.

Bioavailability.

22 to 54% (oral).

Half–life.

Elimination half–life is between 3 and 4 h.

Volume of distribution.

0.1 L/kg.

Clearance.

Serum, 0.4 mL/min/kg.

Protein binding.

Cefixime is approx. 65% bound to plasma proteins.

Dose.

Adults: 200 to 400 mg daily. Children with a body weight <50 kg: 8 mg/kg body weight daily. Patients with a creatinine clearance <20 mL/min: maximum 200 mg daily.

Top | Related articles | Next: Cefradine»


Ceftazidime: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Ceftazidime

Antibacterial

Synonym. GR-20263

1-[[(6R,7R)-7-[[(2Z)-(2-Amino–4–thiazolyl)[(1–carboxy–1–methylethoxy)imino]acetyl]amino]-2–carboxy–8–oxo–5–thia–1–azabicyclo[4.2.0]oct–2–en–3–yl]methyl]-pyridinium inner salt

C22H22N6O7S2=546.6

CAS—72558–82–8

Ceftazidime Pentahydrate

Proprietary names. Ceftim; Ceptaz; Fortam; Fortaz; Fortum; Glazidim; Kefadim; Kefamin; Kefazim; Kefzim; Panzid; Potendal; Spectrum; Starcef; Tazicef; Tazidime.

C22H22N6O7S2,5H2O=636.7

CAS—78439–06–2

A white to cream coloured crystalline powder. M.p. 135° to 137°, with decomposition (dark brown).

It is slightly soluble in water (5 g/L); soluble in dimethylsulfoxide and in alkali; slightly soluble in dimethyl formamide and in methanol; practically insoluble in acetone, in chloroform, in dioxan, in ethanol (<1 g/L), in ether, in ethyl acetate, and in toluene; soluble in alkali.

Dissociation Constant.

pKa1.9, 2.7, 4.1.

High Performance Liquid Chromatography.

Column: (analytical) C18 (μBondapak, 300 × 3.9 mm i.d.); (pre–column) C18 (μBondapak)/Corasil 37 to 50 μm. Mobile phase for serum analysis: potassium dihydrogen phosphate buffer (150 mM, pH 6.5):methanol (82:18), 1.2 mL/min flow rate. For urine analysis: potassium dihydrogen phosphate buffer (50 mM, pH 6.5):methanol (88:12). UV detection (λ=255 nm). Retention time in serum and urine: 5.0 min. [J. S. Leeder et al.,Antimicrob. Agents Chemother.,1983, 24, 720–724].

Column: (analytical) RP MCH 10 (Micropak, 300 × 4.0 mm); (guard column) pellicular RP (Vydac, 40 × 4 mm, 40 μm). Column temperature: 50°. Mobile phase: (method A) 20% methanol:80% aqueous ammonium dihydrogen phosphate (50 mM) and perchloric acid (117 μM), 1.0 mL/min flow rate. (Method B) 9% acetonitrile:91% phosphate–perchloric acid solution (as method A), 0.5 mL/min flow rate increased to 1.5 mL/min over first 4 min. UV detection (λ=257 nm). k value: 0.3. [C. M. Myers and J. L. Blumer,Antimicrob. Agents Chemother.,1983, 24, 343–346].

Column: C18 (LiChrosorb, 250 × 4.6 mm, 10 μm). Mobile phase: methanol (6%):sodium phosphate buffer (100 mM, pH 6.0), 2.5 mL/min flow rate. UV detection (λ=254 nm). Retention time: 9.6 min. [D. E. Holt et al.,J. Antimicrob. Chemother.,1990, 26, 107–115].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—259 nm; (methanol)—257 nm; (0.1 M sulfuric acid)—260 nm (A=2.514); basic—257 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1621, 1757, 1537, 1157, 3000–3600 cm−1 (pentahydrate salt) (KBr pellet).

Mass Spectrum.

Principal ions at m/z 168, 167, 514, 548, 40, 166, 51.

Quantification

High performance liquid chromatography.

In serum, urine, or bile: limit of detection 0.2 mg/L (conventional HPLC), 0.05 mg/L (high–speed HPLC), UV detection—F. Jehl et al.,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 109–119. In serum or urine: limit of detection 1 mg/L, UV detection (λ=255 nm)—J. S. Leeder et al.,Antimicrob. Agents Chemother.,1983, 24, 720–724. In serum or urine: limit of detection 0.3 mg/L, UV detection (λ=257 nm)—C. M. Myers and J. L. Blumer,Antimicrob. Agents Chemother.,1983, 24, 343–346. In serum, CSF (cerebrospinal fluid) or urine: limit of detection 1 mg/L, UV detection (λ=254 nm)—D. E. Holt et al.,J. Antimicrob. Chemother.,1990, 26, 107–115.

Disposition in the Body.

Ceftazidime is not absorbed by oral administration but is given by injection as its sodium salt or in solution with arginine. It is widely distributed in body tissues and fluids including bone, synovial fluid, heart and bile; therapeutic concentrations are achieved in the CSF when the meninges are inflamed. The drug crosses the placenta and is distributed into breast milk. It is passively excreted in bile, although only a small proportion is eliminated by this route. The drug is mainly excreted by the kidneys, almost exclusively by glomerular filtration. About 80 to 90% of a dose is recovered unchanged in urine in 24 h as it does not undergo metabolism. It is removed by haemodialysis and peritoneal dialysis. There is no evidence of accumulation of the drug in serum after multiple dosing.

Therapeutic concentration.

The trough serum therapeutic concentration range is 20 to 40 mg/L and peak, 50 to 200 mg/L.

In healthy adults, mean peak serum concentrations of 45 and 90 mg/L have been reported after intravenous administration of 500 mg and 1 g, respectively, over 5 min. Mean peak serum concentrations of 42, 69 and 170 mg/L have been reported after intravenous infusion of 500 mg, 1 g and 2 g, respectively, over 20 to 30 min. These concentrations were observed up to 30 min after the end of infusion. After intramuscular injection of 500 mg and 1 g ceftazidine, mean peak serum concentrations were 17 and 39 mg/L, respectively, at approximately, 1 h. Serum concentrations stayed above 4 mg/L for 6 to 8 h after these doses. [Data as supplied by Eli Lilly & Company Ltd.]

Toxicity

Ceftazidime overdosage may lead to neurological effects including encephalopathy, neuromuscular excitability, convulsions and coma. Seizures may occur in patients with renal impairment. [Data as supplied by Eli Lilly & Company Ltd.]

Half–life.

Plasma half–life, approx. 2 h.

Volume of distribution.

Steady state, 0.2 to 0.3 L/kg.

Clearance.

Plasma clearance, 115 mL/min; serum, 98 to 122 mL/min (healthy individuals); 142 to 376 mL/min/1.73m2 for patients suffering with cystic fibrosis; 79 mL/min for geriatric patients aged between 63 and 83 years.

Protein binding.

In plasma, less than 10%.

Note.

For a review of ceftazidime, see C. P. Rains et al.,Drugs,1995, 49, 577–617.

Dose.

Adults: usual dose is 500 mg to 2 g every 8 to 12 h. In patients >80 years old, daily dose should not exceed 2 g. Infants and children over 2 months old: between 50 and 150 mg/kg daily intravenously. Maximum is 6 g daily. Neonates and children up to 2 months: 25 to 60 mg/kg daily. Dose should be reduced in patients with impaired renal function.

Top | Related articles | Next: Ceftriaxone»


Ceftriaxone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Ceftriaxone

Antibacterial

Synonyms. Cefatriaxone, Ro–13–9904/000

(6R,7R)–7–[[(2Z)–(2–Amino–4–thiazolyl)(methoxyimino)acetyl]amino]–8–oxo–3–[[(1,2,5,6–tetrahydro–2–methyl–5,6–dioxo–1,2,4–triazin–3–yl)thio]-methyl]–5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid

C18H18N8O7S3=554.6

CAS—73384–59–5

Ceftriaxone Sodium

Synonym. Cefatriaxone sodium

Proprietary names. Hosbocin; Rocefalin; Rocefin; Rocephalin; Rocephin; Rocephine.

C18H16N8Na2O7S3,3½H2O=661.6

CAS—74578–69–1 (anhydrous); 104376–79–6 (hemiheptahydrate)

An almost white to yellowish–orange, slightly hygroscopic, crystalline powder. M.p. >155°, with decomposition. It is freely or very soluble in water (40 g/100 mL at 25°); very slightly soluble in ethanol; sparingly soluble in methanol.

Dissociation Constant.

pKa3, 3.2, 4.1. (disodium salt, hemiheptahydrate)

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAE—Rf 88.

High Performance Liquid Chromatography.

System HX—RI 239; system HAA—retention time 5.3 min.

Column: (analytical) C18 RP (μBondapak, 300 × 4.0 mm i.d.); (pre–column) silica (300 × 4.0 mm, 18 μm). Mobile phase: acetonitrile:potassium phosphate buffer (10 mM, pH 9) containing 10 mM hexadecyltrimethylammonium bromide (46:54), 1.5 mL/min flow rate. UV detection (λ=274 nm). Retention time: 4.6 min. [G. G. Granich and D. J. Krogstad,Antimicrob. Agents Chemother.,1987, 31, 385–388].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—261 nm; basic—242, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1739, 1598, 1527, 1393 cm−1 (KBr pellets).

Quantification

High performance liquid chromatography.

In plasma, urine or saliva: limits of detection 0.4, 3.0 and 0.03 mg/L, respectively, UV detection—V. Ascalone and L. Dal Bò,J. Chromatogr.,1983, 273, 357–366. In serum, urine or bile: limits of detection 0.2 mg/L (conventional HPLC), 0.05 mg/L (high–speed HPLC), UV detection—F. Jehl et al.,J. Chromatogr., 1987, 413; Biomed. Appl.,57, 109–119. In serum, urine or CSF (cerebrospinal fluid): limit of detection 1 mg/L, UV detection (λ=274 nm)—G. G. Granich and D. J. Krogstad,Antimicrob. Agents Chemother.,1987, 31, 385–388.

Disposition in the Body.

Following intramuscular administration of ceftriaxone, peak plasma concentrations occur after about 2 to 3 h. It is widely distributed in body tissues and fluids; therapeutic concentrations may occur in the CSF when the meninges are inflamed. It crosses the placenta and is distributed into breast milk. High concentrations are found in bile. About 40 to 65% of a dose is excreted unchanged in urine, mainly by glomerular filtration; the remainder is excreted in bile and is found in faeces as the unchanged drug and inactive metabolites.

Therapeutic concentration.

The serum therapeutic concentration range is 15 to 75 mg/L.

Peak plasma concentrations of 46.2 to 66.5 mg/L (mean, 54.9 mg/L) occurred 1 to 2 h after an intramuscular injection of 500 mg administered to 6 subjects. Those participating in the study were males, mean age 25.7 years (range 19 to 43 years) with maturity–induced diabetes controlled by diet alone. Doses were repeated every 12 h for a total of 5 doses. At steady state, the plasma concentrations ranged from 64.8 to 86.5 mg/L (mean 74.1 mg/L). [M. E. Pickup et al.,Br. J. Clin. Pharmacol.,1981, 12, 111–115].

Half–life.

Plasma, 6 to 9 h.

Volume of distribution.

5.8 to 13.5 L.

Clearance.

Plasma, 0.58 to 1.45 L/h.

Protein binding.

In plasma, 85 to 95% depending on plasma concentration of ceftriaxone.

Note.

For reviews of the pharmacokinetics of ceftriaxone, see J. H. Yuk et al.,Clin. Pharmacokinet.,1989, 17, 223–235, I. H. Patel and S. A. Kaplan,Am. J. Med., 1984,77, Suppl. 4C, 17–25, and R. N. Brogden and A. Ward,Drugs,1987, 35, 604–645.

Dose.

1 g daily or for severe infections, the equivalent of up to 4 g of ceftriaxone intravenously or intramuscularly daily.

Top | Related articles | Next: Celecoxib»


Celecoxib: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Celecoxib

NSAID

Synonyms. SC-58635; YM-177.

Proprietary name. Celebrex

p-[5-p-Methylphenyl–3-(trifluoromethyl)-1H-pyrazol–1–yl]benzenesulfonamide

C17H14F3N3O2S=381.4

CAS—169590–42–5

Pale yellow solid. M.p. 157° to 159°.

Dissociation Constant.

pKa 11.1.

Ultraviolet Spectrum.

Aqueous acid (ethanol)—254 nm.

Mass Spectrum.

Principal ions at m/z 381, 300, 382, 301, 281, 140, 115, 362.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.025 mg/L. UV detection (λ=260 nm)—M. J. Rose et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7382, 377–385.

Disposition in the Body.

Celecoxib is well and rapidly absorbed and metabolised in the liver to primary alcohol, the corresponding carboxylic acid (the primary metabolite) and its glucuronide conjugate. The drug is widely distributed throughout the body. It is eliminated predominantly by hepatic metabolism (>97%), with approx. 57% of the dose excreted in faeces and 27% urine.

Therapeutic concentration

4 healthy young volunteers were administered with a single 200 mg dose of celecoxib. Peak plasma concentrations of 0.797 mg/L were reached within 1.8 h for those who had not had celecoxib administered with food, and 0.877 mg/L within 6.3 h for the volunteers who had the drug administered with a high fat breakfast. [N. M. Danes et al.,Clin. Pharmacokinet.,2000, 383, 225–242].

Toxicity.

Acute overdose: coma, hypertension, acute renal failure and respiratory depression.

Half–life.

11.2 to 15.6 h.

Volume of distribution.

5.7 to 7.1 L/kg; also reported as 455 ± 166 L.

Clearance.

27.7 L/h.

Distribution in blood.

Red blood cells:plasma ratio is 0.89.

Protein binding.

97%, albumin.

Dose.

200 mg daily and increased if necessary to 400 mg.

Top | Related articles | Next: Celiprolol»


Celiprolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Celiprolol

Beta–blocker

Synonym. ST-1396

N′-[3-Acetyl–4-[3-[(1,1–dimethylethyl)-amino]-2–hydroxypropoxy]phenyl]-N,N-diethylurea

C20H33N3O4=379.5

CAS—56980–93–9

Crystals. M.p. 110° to 112°.

Celiprolol Hydrochloride

Synonyms. REV-5320A; RG-5320A; RHC-5320A; ST-1236.

Proprietary names. Cardem; Celectol; Celipro; Corliprol; Dilanorm; Jofurol; Moderator; Selectol.

C20H33N3O4,HCl=416.0

CAS—57470–78–7

White odourless crystals. M.p. 197° to 200°, with decomposition. Solubility at 25° in water, 15.1 g/100 mL; methanol, 18.2 g/100 mL; ethanol, 1.61 g/100 mL; chloroform, 0.42 g/100 mL.

Dissociation Constant.

pKa9.68 (25°).

Partition Coefficient.

Log P(octanol/aqueous phosphate buffer, pH 7.4), 0.8 (37°); log P(chloroform/water), 0.14; log P(chloroform/pH 7.1 aqueous phosphate buffer), 2.42; log P(octanol/water), 1.92.

Thin-layer Chromatography.

System TAE—Rf 15; system TE—Rf 33.

Gas Chromatography.

System GA— RI 2610.

High Performance Liquid Chromatography.

System HAV—k 2.2; system HAA—retention time 11.5 min; system HZ—RI 2.5 min.

Ultraviolet Spectrum.

Aqueous acid (0.01 M hydrochloric acid)—231 (A11=660) and 324 (A11=60) nm; aqueous alkali (0.01 M sodium hydroxide)—231 (A11=640) and 324 (A11=60); methanol—232 (A11=775) and 329 (A11=58) nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1674, 1636, 823, 591 cm−1.

Mass Spectrum.

Principal ions at m/z 86, 58, 250, 44, 57, 72, 291, 71.

Quantification

High performance liquid chromatography.

In blood, plasma or urine: limit of detection 10 μg/L in plasma with UV detection or 5 μg/L in plasma with fluorescence detection—J. N. Buskin et al.,J. Chromatogr., 1982, 230; Biomed. Appl.,19, 454–460. In plasma or urine: limit of detection 10 μg/L, fluorescence detection—Von D. Hippmann and F. Takacs,Arzneimittelforschung,1983, 33, 8–12. In plasma or urine: limit of detection 1.5 μg/L (each enantiomer) in plasma and 2.5 μg/L (each enantiomer) in urine, fluorescence detection—C. Hartmann et al.,J. Chromatogr., 1989, 496; Biomed. Appl.,88, 387–396. In plasma: limit of detection 4 μg/L, UV detection—D. R. Rutledge et al.,J. Chromatogr. Sci.,1994, 32, 153–156. In plasma: limit of detection 25.7 μg/L, UV detection—D. R. Rutledge et al.,J. Pharm. Biomed. Anal.,1994, 12, 135–140. In plasma: limit of detection 5 μg/L (total celiprolol), 2.5 μg/L (each enantiomer), UV and fluorescence detection—R. Verbesselt et al.,J. Chromatogr. B Biomed. Sci. Appl.,1996, 683, 231–236. In plasma: limit of detection 5 μg/L, fluorescence detection—F. C. K. Chiu and K. Raymond,J. Chromatogr. B Biomed. Sci. Appl.,1996, 687, 462–465. In plasma: limit of detection about 16 μg/L, UV detection—A. J. Braza et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 718, 267–272.

Disposition in the Body.

Absorbed after oral administration in a non–linear fashion; the percentage of dose absorbed increases with increasing dose. The extent of absorption is reduced in the presence of food. Peak plasma concentrations are reached after 2 to 3 h. Crosses the placenta. Low lipid solubility. Undergoes only minimal metabolism and is excreted unchanged in the urine (approx. 11%) and faeces (84% in 24 h after an oral dose). After an intravenous dose, approx. 50% is excreted in urine and 31% in faeces. A very low percentage of the drug is excreted as three metabolites.

Bioavailability.

30 to 70%, which is reduced in the presence of food.

Therapeutic concentration.

Considerable inter–individual variation in peak plasma concentrations.

Mean peak plasma concentration measured after administration of a 200 mg single oral dose to 12 subjects was 687 μg/L after 3.71 h. Following administration of 200 mg and 400 mg daily for 7 days to 12 subjects, the mean peak plasma concentration was 597 μg/L and 1676 μg/L, respectively. [R. J. Norris et al.,J. Cardiovasc. Pharmacol., 1986,8, Suppl. 4, S91–S92.]

Half–life.

Plasma, 5 to 6 h.

Protein binding.

In plasma, 25%.

Note.

For reviews of celiprolol see J. G. Riddell et al.,Drugs,1987, 34, 438–458 and R. J. Milne and M. M.-T. Buckley,Drugs,1991, 41, 941–969.

Dose.

200 mg of the hydrochloride daily, increased to 400 mg daily if necessary.

Top | Related articles | Next: Cephaëline»


Cephaëline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cephaëline

Emetic, Expectorant

Synonyms. Desmethylemetine; Dihydropsychotrine.

7′,10,11-Trimethoxyemetan–6′-ol

C28H38N2O4=466.6

CAS—483–17–0

An alkaloid present in ipecacuanha, the dried root, or rhizome and root, of Cephaëlis ipecacuanha (=Uragoga ipecacuanha) (Rubiaceae) or C. acuminata.

Needles. M.p. 115° to 116°.

Practically insoluble in water; freely soluble in acetic acid, acetone, ethanol, and chloroform; slightly soluble in ether.

Cephaëline Hydrochloride

C28H38N2O4,2HCl=539.5

CAS—5853–29–2

White crystals or crystalline powder. Solutions turn yellow.

Soluble in water; less soluble in alcohol, acetone, and chloroform. Practically insoluble in benzene.

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Test.

Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 01; system TC—Rf 19; system TL—Rf 08. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 7.7 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—283 (A11=127b); ethanol—235, 276 nm (A11=144b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1264, 1515, 1116, 1229, 1213, 1616 cm−1 (cephaëline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 178, 192, 272, 466, 244, 288, 191, 273.

Quantification

See under Emetine.

High performance liquid chromatography.

In plasma and urine: limit of quantification 1.0 mg/L and 5 mg/L, respectively, fluorescence detection—T. Asano et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 7572, 197–206.

Disposition in the Body

Therapeutic concentration

Six healthy male volunteers were administered Ipecac syrup containing 0.843 g/L cephaëline and 0.503 g/L emetine at doses of 5, 10, 15, 20, 25, and 30 mL. Cephaëline was found in plasma at a concentration of 1.7, 3.0, 3.1, 3.6, 5.6, and 3.1 mg/L respective to the dosings at times of 2.1, 1.7, 0.8, 1.1, 2.4, and 1.5 h, respectively. [T. Asano et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 7572, 197–206.]

Dose.

Cephaëline hydrochloride has been given in doses of 5 to 10 mg.

Top | Related articles | Next: Cerivastatin»


Cefalexin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefalexin

Antibiotic

Synonym. Cephalexin

Proprietary names. Ceporex; Ceporexin(e); Keflex; Keforal; Oracef.

(6R,7R)-7-[[(2R)-Aminophenylacetyl]amino]-3–methyl–8–oxo–5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid monohydrate

C16H17N3O4S,H2O=365.4

CAS—15686–71–2 (anhydrous); 23325–78–2 (monohydrate)

A white to cream–coloured, slightly hygroscopic, crystalline powder.

Soluble 1 in 100 of water and 1 in 30 of 0.2% hydrochloric acid; practically insoluble in ethanol, chloroform, and ether; soluble in solutions of dilute alkalis.

Dissociation Constant.

pKa2.5, 5.2, 7.3.

Partition Coefficient.

Log P(octanol/water), 0.6.

High Performance Liquid Chromatography.

System HAA—retention time, 3.9 min (peak 1).

Ultraviolet Spectrum.

Aqueous acid—258; water—260 nm (A11=232a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1754, 1582, 1681, 1271, 695, 1186 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

Review of methods for the analysis of antibiotics in biological fluids—I. Nilsson-Ehle,J. Liq. Chromatogr.,1983, 6, 251–293. In plasma, serum and urine: limit of quantification 0.5 mg/L, UV detection (λ=265 nm)—Eli Lilly and Company,J. Chromatogr.,1991, 5671, 129–139.

Disposition in the Body

Therapeutic concentration

Non–fasting and fasting patients were administered a single oral dose of 250 mg or 500 mg cephalexin. The highest concentration of the drug in radicular granuloma was observed 2 h after dosing at a concentration of 1.65 mg/g after the 250 mg dose in the non–fasting patients. The highest concentration for the 500 mg dose was observed to be 3.35 mg/g after 2 h for the non–fasting and 3.42 mg/g after 1.5 h for the fasting patients. [Y. Akimoto et al.,Gen. Pharmacol.,1994, 258, 1563–1566.]

Dose.

1 to 6 g daily.

Top | Related articles | Next: Cefaloridine»


Cefaloridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefaloridine

Antibiotic

Synonym. Cephaloridine

Proprietary names. Cepaloridin; Cepalorin; Ceporan; Ceporin(e); Keflodin; Loridine.

1-[[(6R,7R)-2-Carboxy–8–oxo–7-[(2–thienylacetyl)amino]-5–thia–1–azabicyclo[4.2.0]oct–2–en–3–yl]methyl]pyridinium inner salt

C19H17N3O4S2=415.5

CAS—50–59–9

A white crystalline powder, which discolours on exposure to light.

Soluble 1 in 5 of water and 1 in 1000 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa3.2.

Partition Coefficient.

Log P(octanol/water), −1.6.

Colour Tests.

Mandelin's Test—violet; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 73. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—241 (A11=350a), 254 (A11=341a); aqueous alkali—261 (A11=88b); methanol—234 nm (A11=372a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1764, 1656, 1538, 715, 1143 cm−1 (KBr disk).

Dose.

1 to 3 g daily, intramuscularly; maximum of 6 g daily.

Top | Related articles | Next: Cefalothin»


Cefalothin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefalothin

Antibiotic

Synonym. Cefalotin; Cephalothin

(6R,7R)-3-[(Acetyloxy)methyl]-8–oxo–7-[(2–thienylacetyl)amino]-5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid

C16H16N2O6S2=396.4

CAS—153–61–7

M.p. 160° to160.5°.

Cefalothin Sodium

Proprietary names. Ceporacin; Cepovenin; Keflin.

C16H15N2NaO6S2=418.4

CAS—58–71–9

A white crystalline powder. M.p. 204° to 205°.

Soluble 1 in 3.5 of water and 1 in 700 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.2 (35°).

Partition Coefficient.

Log P(octanol/water), 0.0.

Thin–layer Chromatography.

System TAJ—Rf 00; system TAK—Rf 06; system TAL—Rf 41.

Ultraviolet Spectrum.

Cefalothin sodium: water—237 (A11=335a), 265 nm (A11=204b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1704, 1724, 1637, 1600, 1227, 1510 cm−1 (cefalothin sodium, KBr disk).

Dose.

The equivalent of 4 to 12 g of cefalothin daily, intravenously.

Top | Related articles | Next: Cefixime»


Cefradine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cefradine

Antibiotic

Synonyms. Cephradine; SQ-11436.

Proprietary names. Anspor; Eskacef; Maxisporin; Megacef; Sefril; Velosef.

(6R,7R)-7-[[(2R)-Amino–1,4–cyclohexadien–1–ylacetyl]amino]-3–methyl–8–oxo–5–thia–1–azabicyclo[4.2.0]oct–2–ene–2–carboxylic acid

C16H19N3O4S=349.4

CAS—38821–53–3 (anhydrous); 75975-70-1 (monohydrate); 31828-50-9 (dihydrate)

A white to cream–coloured crystalline powder.

Soluble 1 in 100 of water and 1 in 70 of methanol; practically insoluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa2.5, 7.3 (35°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Ultraviolet Spectrum.

Aqueous acid—257 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1754, 1582, 1678, 1271, 1235, 1190 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.2 mg/L, UV detection (λ=260 nm)—V. M. Johnson et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7401, 71–80.

Disposition in the Body

Therapeutic concentration

Ten healthy, young male and female volunteers (aged 19 to 25 years) and nine elderly volunteers (aged 65 to 81 years) were administered 1 g cephradine as a 5-min IV infusion followed by 1 g oral dose the next day. The mean serum drug concentration was 1.52 mg/L 6 h after dosing and 0.73 mg/L after 8 h for the elderly volunteers compared with 0.43 mg/L at 6 h for the younger volunteers. [T. L. Schwinghammer et al.,J. Clin. Pharmacol.,1990, 3010, 893–899.]

Dose.

1 to 4 g daily.

Top | Related articles | Next: Ceftazidime»


Cerivastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cerivastatin

Lipid Regulator

(3R,5S,6E)-7-[4-(4-Fluorophenyl)-5-(methoxymethyl)-2,6–bis(1–methylethyl)-3–pyridinyl]-3,5–dihydroxy–6–heptenoic acid

C26H34FNO5=459.6

CAS—145599–86–6

Cerivastatin Sodium

Synonym. Bay-W-6228

Proprietary names. Baycol; Lipobay.

C26H33FNNaO5=481.5

CAS—143201–11–0

A white to off–white hygroscopic amorphous powder. It is soluble in water, ethanol, and methanol; very slightly soluble in acetone.

Ultraviolet Spectrum.

Methanol—228, 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1603, 1098, 1381, 1222 cm−1 (KBr disc).

Quantification

High performance liquid chromatography.

In serum: limit of quantification 0.01 μg/L for cerivastatin and the lactone form, and 0.05 to 0.5 μg/L for its biotransformation products. MS detection—M. Jemal et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 736(1–2), 19–41. In plasma: limit of quantification 0.025 μg/L. Fluorescence detection—G. J. Krol et al.,J. Pharm. Biomed. Anal.,1993, 11, 1269–1275.

Disposition in the Body.

Cerivastatin is readily and almost completely absorbed after oral administration. It undergoes metabolism in the liver and is catalysed by at least two cytochrome P450 isoenzymes, CYP2C8 and CYP3A4. Three active metabolites are formed. The demethylated metabolite (about 50% as potent as the parent drug) and the hydroxylated metabolite (about 80% as potent) are the major metabolites formed; the product of both demethylation and hydroxylation also has activity, but it is only a minor metabolite. The metabolites are excreted in urine (about 30%) and in faeces (about 70%). There is no unchanged drug found in urine. There is no significant clearance by haemodialysis.

Therapeutic concentration

24 healthy, Caucasian males, aged between 21 and 44 years, were administered with a single dose of 0.8 mg after an overnight fast (group 1), with breakfast (group 2), in the evening with dinner (group 3) or 4 h after dinner (group 4). The peak plasma concentrations were 7.7, 8.7, 7.1 and 7.1 μg/L for the four groups, respectively. These concentrations were reached within 1.5, 2.3 and 2.5 h, respectively. The mean concentration detected for the demethylated metabolite, M1, was 0.6 μg/L for the four groups and this was observed approx. 4 h after administration. The hydroxylated metabolite, M23, showed a concentration of 1.6 μg/L at approx. 4 to 6 h. [W. Muck et al.,Int. J. Clin. Pharmacol. Ther.,2000, 386, 298–303].

Bioavailability.

Absolute bioavailability, 60%.

Half–life.

Plasma, 2 to 3 h.

Volume of distribution.

0.3 L/kg.

Clearance.

Plasma, 0.2 L/h/kg.

Protein binding.

In plasma, 99%; 80% to albumin.

Dose.

Initially 0.1 mg of cerivastatin sodium daily, increasing to 0.3 mg daily.

Top | Related articles | Next: Cetalkonium Chloride»


Cetalkonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cetalkonium Chloride

Cationic Disinfectant

Proprietary names. Baktonium. It is an ingredient of AAA, Bonjela, and Teejel.

N-Hexadecyl-N,N-dimethylbenzenemethanaminium chloride

C25H46ClN=396.1

CAS—122–18–9

A white crystalline powder. M.p. 58° to 60°.

Sparingly soluble in cold water, soluble in hot water; soluble in acetone, ethanol, chloroform, ether, ethyl acetate, propylene glycol, and glycerol.

Partition Coefficient.

Log P(octanol/water), 4.9.

Thin–layer Chromatography.

System TA—Rf 12, streaking. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—258 (A11=8b), 264 (A11=10b), 270 (A11=8b); methanol—253, 258, 263 (A11=11b), 270 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 722, 698, 1612, 1204, 875, 790 cm−1 (KBr disk).

Use.

In a concentration of 0.01% in preparations applied to the mouth or throat.

Top | Related articles | Next: Cetirizine»


Cetirizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cetirizine

Antihistamine

[2-[4-[(4-Chlorophenyl)phenylmethyl]-1–piperazinyl]ethoxy] acetic acid

C21H25ClN2O3=388.9

CAS—83881–51–0

Crystals from ethanol. M.p. 110° to 115°.

Cetirizine Dihydrochloride

Synonyms. P-071; UCB-P071.

Proprietary names. Alerlisin; Formistin; Reactine; Virlix; Voltric; Zirtek; Zyrlex; Zyrtec.

C21H27Cl3N2O3=461.8

CAS—83881–52–1

A white to almost white crystalline powder. M.p. 225°. It is freely soluble in water; practically insoluble in acetone and dichloromethane.

Partition Coefficient.

Log P(octanol/water), −0.61.

Thin–layer Chromatography.

Plate: silica 60 F254. Mobile phase: first development with chloroform and second development, chloroform:methanol (85:15). Rf 0.31. [K. K. Pandya et al.,J. Pharm. Pharmacol.,1996, 48, 510–513].

Gas Chromatography.

Column: fused–silica methylsilicone (25 m × 0.31 mm i.d., 0.17 μm film thickness). Column temperature: 260°. Carrier gas: helium, 35 cm/s velocity. Detection: nitrogen–phosphorous flame ionisation. Retention time: 8.5 min. [E. Baltes et al.,J. Chromatogr., 1988,430, Biomed. Appl., 149–155].

High Performance Liquid Chromatography.

System HZ—retention time 3.6 min; system HAA—retention time 15.7 min; system HAX—retention time 8.89 min; system HAY—retention time 5.29 min.

Column: (analytical) C18 (Nucleosil 100–3, 150 × 3.2 mm, 3 μm), (pre–column) C18 (Nucleosil 120–5, 10 × 4 mm, 5 μm) at 40°. Mobile phase: potassium dihydrogen phosphate (30 mM), pH adjusted to 6.8 with potassium hydroxide. UV detection: λ 232 nm. Retention time: 8.25 min. [J. Macek et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 736, 231–235].

Column: C18 (150 × 3.9 mm i.d., 4 μm). Mobile phase: acetonitrile:water (39:61) containing 13 mM phosphate buffer, adjusted to pH 2.8 with 5 M sodium hydroxide. UV detection (λ 230 nm). Retention time: 1.69 min. [M. F. Zaater et al.,J. Pharm. Biomed. Anal.,2000, 22, 739–744].

Ultraviolet Spectrum.

Aqueous acid (pH 2.38)—192, 258 nm.

Mass Spectrum.

Principal ions at m/z 201, 165, 203, 56, 187, 242, 299, 388.

Quantification

Gas chromatography.

In plasma: limit of detection 0.02 mg/L, nitrogen–phosphorous detection—E. Baltes et al.,J. Chromatogr., 1988,430, Biomed.; Appl., 149–155.

High performance liquid chromatography.

In serum: limit of detection is 0.005 mg/L, UV detection (λ=230 nm)—M. F. Zaater et al.,J. Pharm. Biomed. Anal.,2000, 225, 739–744. In plasma: limit of quantification is 0.01 mg/L. UV detection (λ=232 nm)—J. Macek et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 736, 231–235. In serum: limit of detection 0.02 mg/L. UV detection (λ=211 nm)—J. Moncrieff,J. Chromatogr.,1992, 583; Biomed. Appl., 128–130.

Disposition in the Body.

Cetirizine is rapidly absorbed after oral administration and undergoes metabolism in the liver, to a very limited extent by O-dealkylation. The metabolite produced has negligible antihistaminic activity. Cetirizine is primarily excreted in urine (70%) and in faeces (10%), as the unchanged drug. It is secreted in breast milk.

Therapeutic concentration

15 infants and toddlers, with a mean age of 12.3 months, were admitted to hospital for reoccurring respiratory infections or other hypersensitivity–related diseases and treated with a single dose of 0.25 mg/kg cetirizine solution. A mean peak plasma concentration of 0.39 mg/L was observed at 2.0 h. [V. Spicak et al.,Clin. Pharmacol. Ther.,1997, 613, 325–330].

10 elderly volunteers (aged between 60 and 90 years) and 10 healthy, young volunteers (21 to 29 years old) were administered with a single oral dose of 10 mg. Mean plasma concentrations were 0.362 mg/L for the elderly individuals and 0.337 mg/L for the young. These concentrations were observed at 1.30 and 1.12 h, respectively. [R. A. Lefebvre et al.,Int. J. Clin. Pharmacol. Res.,1988, 86, 463–470].

Toxicity.

Two cases of overdose have been reported: an adult took a 150 mg dose of cetirizine and was admitted to hospital with somnolence but no other clinical signs or blood chemistry/haematology. An 18–month–old child overdosed on 180 mg and became restless, irritable and drowsy. Multiple dose toxicity targets the liver and single dose the central nervous system.

Half–life.

Elimination half–life is 7 to 11 h in adults; 6 to 7 h in children; 3.1 h in infants.

Volume of distribution.

In adults, volume of distribution is 0.6 to 0.8 L/kg; children, 0.44 L/kg.

Clearance.

Body clearance, 53 mL/min; 2.13 mL/min/kg (infants).

Protein binding.

Cetirizine is approx. 93% bound to plasma proteins.

Dose.

Adults and children >6 years: a usual dose of 10 mg is administered daily. Children (2 to 6 years) and patients with renal impairment: usual dose 5 mg daily.

Top | Related articles | Next: Cetrimide»


Cetrimide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cetrimide

Cationic Disinfectant

Proprietary names. Cetavlon; Morpan CHSA; Silquat C100. It is an ingredient of Ceanel, Cetal (liquid), Savloclens, Savlodil, Savlon (liquid), and Travasept.

Consists chiefly of tetradecyltrimethylammonium bromide together with smaller amounts of dodecyl- and hexadecyltrimethylammonium bromides.

CAS—8044–71–1

A white to creamy–white, voluminous, free–flowing, hygroscopic powder. A solution in water foams on shaking. M.p. 232° to 247°.

Soluble 1 in 2 of water; freely soluble in ethanol; soluble in ether.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 01; system TE—Rf 00; system TL—Rf 00; system TN—Rf 100; system TO—Rf 50; system TAE—Rf 00; system TAF—Rf 29. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1699.

High Performance Liquid Chromatography.

System HX—RI 56.

Infra–red Spectrum.

Principal peaks at wavenumbers 961, 909, 952, 719, 970, 724 cm−1 (KC1 disk).

Top | Related articles | Next: Cetylpyridinium Chloride»


Cetylpyridinium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cetylpyridinium Chloride

Cationic Disinfectant

Proprietary names. Ceepryn; Cepacol; Dobendan; Merocet(s). It is an ingredient of Merocaine and Tyrosolven.

1-Hexadecylpyridinium chloride monohydrate

C21H38ClN,H2O=358.0

CAS—7773–52–6 (cetylpyridinium); 123–03–5 (chloride, anhydrous); 6004–24–6 (chloride, monohydrate)

A white powder. A solution in water foams strongly when shaken. M.p. 77° to 83°.

Soluble 1 in 20 of water; freely soluble in ethanol and chloroform; very slightly soluble in ether and in benzene.

Partition Coefficient.

Log P(octanol), 1.7.

Thin–layer Chromatography.

System TA—Rf 20; system TL—Rf 00; system TAE—Rf 00; system TAF—Rf 29. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—280 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 685, 1629, 776, 1174, 715, 1205 cm−1.

Use.

In concentrations of 0.01 to 1%.

Top | Related articles | Next: Chelidonine»


Chelidonine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chelidonine

Alkaloid

Synonym. Stylophorin

[5bR-(5bα,6β,12bα)]-5b,6,7,12b,13,14-Hexahydro–13–methyl[1,3]-benzodioxolo[5,6-c]-1,3–dioxolo[4,5–i]phenanthridin–6–ol

C20H19NO5=353.4

CAS—476–32–4

An alkaloid obtained from the greater celandine, Chelidonium majus (Papaveraceae).

A white crystalline powder. M.p. 135° to 136°.

Practically insoluble in water; soluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

Mandelin's Test—yellow→green; Marquis Test—green; Sulfuric Acid—brown.

Thin–layer Chromatography.

System TA—Rf 72. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1035, 1257, 1222, 1497, 748, 1070 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 332, 333, 304, 335, 176, 303, 334, 162.

Top | Related articles | Next: Chlorambucil»


Clofedanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clofedanol

Cough Suppressant

Synonym. Clophedianol

2-Chloro-α-[2-(dimethylamino)ethyl]-α-phenylbenzenemethanol

C17H20ClNO=289.8

CAS—791–35–5

M.p. 120°.

Clofedanol Hydrochloride

Proprietary names. Detigon; Pectolitan.

C17H20ClNO,HCl=326.3

CAS—511–13–7

Crystals. M.p. 190° to 191°.

Freely soluble in water and ethanol; sparingly soluble in ether, benzene, and ethyl acetate.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Mandelin's Test—green–blue; Marquis Test—red–violet→brown.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 41; system TC—Rf 37; system TL—Rf 29; system TAE—Rf 32. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clofedanol RI 2090, clofedanol-H2O RI 2085, M (2-Cl–benzophenone) RI 1720, M (OH-)-H2O RI 2130, M (aldehyde) RI 1900, M (nor)-H2O RI 2090.

Ultraviolet Spectrum.

Aqueous acid—259 (A11=14.6a), 265 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 756, 700, 1035, 770, 1190, 735 cm−1(KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 254, 45, 44, 77, 42, 59, 72.

Dose.

75 to 100 mg of clofedanol hydrochloride daily.

Top | Related articles | Next: Clofenotane»


Cloral Betaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cloral Betaine

Hypnotic, Sedative

1-Carboxy-N,N,N-trimethanaminium inner salt compound with 2,2,2-trichloro-1,1-ethanediol (1 : 1)

The adduct formed by cloral hydrate, CCl3·CH(OH)2, and betaine, C5H11NO2, containing about 58% of cloral hydrate.

C7H12Cl3NO3,H2O=282.6

CAS—2218–68–0

A white crystalline powder. M.p. about 124°, with decomposition.

Soluble 1 in 1 of water and 1 in 4 of ethanol; practically insoluble in chloroform and ether.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 840, 1630, 1085, 1130, 730, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 81, 83, 46, 110, 82, 112, 84, 117.

Dose.

Usually 0.87 to 2.61 g daily, but doses of up to 3.5 g may be necessary.

Top | Related articles | Next: Cloral Hydrate»


Cloral Hydrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cloral Hydrate

Hypnotic, Sedative

Synonym. Cloral; Chloral Hydrate

Proprietary names. Aquachloral; Chloradorm; Chloraldurat; Chloralex; Chloralvan; Dormel; Elix-Nocte; Escre; Medianox; Noctec; Novo–chlorhydrate; Nycton; Rectules; Somnos; Welldorm. Also an ingredient of Babygencal; Dermophil Indien; Synthol.

2,2,2-Trichloro–1,1–ethanediol

C2H3Cl3O2=165.4

CAS—302–17–0

Colourless or white crystals which volatilise slowly on exposure to air and are decomposed by caustic alkalis, liberating chloroform. It liquefies between 50° and 58°. It boils at 98° with dissociation into water and trichloroacetaldehyde.

1 mL of water dissolves the following amounts of cloral hydrate: 2.4 g at 0°, 8.3 g at 25°, 14.3 g at 140°. Soluble: 1 in 0.2 of ethanol, 1 in 1.3 of alcohol, 1 in 2 of chloroform, 1 in 1.4 olive oil, 1 in 0.5 glycerol, 1 in 68 g carbon disulfide and 1 in 1.5 of ether. Freely soluble in acetone and methylethyl ketone. Moderately or sparingly soluble in turpentine, petroleum ether, carbon tetrachloride, benzene, and toluene. Ethanolic solutions may deposit crystals of cloral ethanolate.

Dissociation Constant.

pKa10.0.

Partition Coefficient.

Log P(octanol/water), 0.99.

Colour Tests.

Fujiwara Test—red; Palladium Chloride—black.

Gas Chromatography.

System GA—RI 695 (tailing peak); system GI—retention time 12.5 min (tailing peak).

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 835, 1083, 1300, 970, 1620 cm−1.

Mass Spectrum.

Principal peaks at m/z 82, 47, 84, 29, 111, 83, 113, 85; trichloroacetic acid 44, 83, 85, 36, 28, -, -, -; trichloroethanol 31, 49, 77, 113, 115, 82, 51, 117.

Quantification

Ultraviolet spectrophotometry.

In blood or urine: trichloroethanol (modified Fujiwara reaction)—A. J. McBay et al.,J. Anal. Toxicol.,1980, 4, 99–101.

Gas chromatography.

In blood: ECD—E. Meyer et al.,J. Anal. Toxicol.,1995, 19, 124–126. In plasma or urine: trichloroethanol, ECD—D. J. Berry,J. Chromatogr.,1975, 107, 107–114. In blood or urine: cloral hydrate, trichloroethanol, and trichloroacetic acid, head–space analysis, limit of detection 500 μg/L for cloral hydrate and trichloroethanol, ECD—D. D. Breimer et al.,J. Chromatogr.,1974, 88, 55–63.

Gas chromatography–mass spectrometry.

In plasma: cloral hydrate and metabolites. MS detection—Z. Yan et al.,J. Pharm. Biomed. Anal.,1999, 19, 309–318.

Disposition in the Body.

Readily absorbed following oral administration. It is rapidly metabolised by reduction to trichloroethanol, the major active metabolite, which is further metabolised by conjugation with glucuronic acid to give urochloralic acid and by oxidation to trichloroacetic acid, the major urinary metabolite. Trichloroethanol passes into the CSF, into breast milk, and across the placenta. About 10 to 30% of a dose is excreted in the urine as urochloralic acid and up to 5% as trichloroethanol in 24 h. Trichloroacetic acid is slowly excreted in urine over several days; a small amount of urochloralic acid may be excreted in the bile.

Therapeutic concentration.

Cloral hydrate is difficult to detect in body fluids after normal doses. The plasma concentration of trichloroethanol is usually in the range 1.5 to 15 mg/L. Trichloroacetic acid and urochloralic acid are present in plasma at concentrations similar to, or greater than, those of trichloroethanol. When alcohol has been taken, peak plasma concentrations of trichloroethanol are increased and remain elevated for about 6 h after ingestion, and those of trichloroacetic acid are decreased. Trichloroacetic acid accumulates in the plasma during chronic administration of cloral hydrate.

Following a single oral dose of 825 mg to 5 subjects, peak plasma trichloroethanol concentrations of 7.6 to 12.2 mg/L (mean 9.7) were attained in 0.5 to 1 h. [D. J. Berry,J. Chromatogr.,1975, 107, 107–114.]

Toxicity.

Fatalities have occurred following the ingestion of 1.25 and 3 g but recovery has occurred after ingestion of 30 g. Plasma concentrations greater than 40 mg/L of trichloroethanol are likely to produce toxic effects; fatalities have been reported at blood concentrations of 20 to 495 mg/L (mean 155) of trichloroethanol.

In a fatality caused by the admistration of cloral hydrate, lidocaine, and nitrous oxide, postmortem trichloroethanol concentrations were: plasma, 79.0 mg/L; urine, 31.0 mg/L; gastric contents, 454.0 mg/L; bile, 111.0 mg/L; vitreous humour, 40.2 mg/L; CSF, 68.3 mg/L; and liver, 164 mg/kg. Lidocaine concentrations ranged from 3.7 mg/L in urine to 19.0 mg /L in bile. Nitrous oxide was measured at 4.4 mL/L in blood. [D. A. Engelhart et al,J. Anal. Toxicol.,1998, 22, 246–247.]

In 4 fatalities known to involve the acute ingestion of 15 to 30 g of cloral hydrate, postmortem blood trichloroethanol concentrations ranged from 100 to 640 mg/L (mean 265). [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103.]

In a fatality due to the ingestion of cloral hydrate, the following postmortem tissue concentrations of trichloroethanol were reported: blood 55 mg/L, brain 91 mg/kg, liver 200 mg/kg, urine 30 mg/L. [A. Poklis et al.,Bull. Int. Assoc. Forensic Toxicol.,1973, 9(3 and 4), 8–9.]

Half–life.

Plasma half–life, cloral hydrate about 4 min, trichloroethanol about 7 to 11 h, urochloralic acid about 7 h, trichloroacetic acid about 4 days.

Volume of distribution.

Trichloroethanol, about 0.6 L/kg.

Distribution in blood.

Plasma:whole blood ratio, trichloroethanol, about 0.9.

Protein binding.

In plasma, trichloroethanol 35% and trichloroacetic acid 94%.

Note.

For a review of the pharmacokinetics of sedatives in neonates see E. Jacqz-Aigrain and P. Burtin,Clin. Pharmacokinet.,1996, 31, 423–443; for a review of the pharmacokinetics of hypnotic drugs see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

0.5 to 2 g daily. Children may be given 30 to 50 mg/kg body–weight with a maximum single dose of 1 g.

Top | Related articles | Next: Clorazepic Acid»


Chlorambucil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorambucil

Antineoplastic

Synonyms. CB-1348; Chlorbutinum.

Proprietary names. Chloraminophène; Leukeran.

4-[Bis(2–chloroethyl)amino]benzenebutanoic acid

C14H19Cl2NO2=304.2

CAS—305–03–3

A white crystalline or granular powder. M.p. 66°.

Practically insoluble in water; soluble 1 in 1.5 of ethanol, 1 in 2 of acetone, and 1 in 2.5 of chloroform; soluble in ether.

Caution.

Chlorambucil is irritant; avoid contact with skin and mucous membranes.

Dissociation Constant.

pKa5.8.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.7.

Thin–layer Chromatography.

system TD—Rf 33; system TE—Rf 06; system TF—Rf 40; System TAD—Rf 50; system TAE—Rf 84.

Gas Chromatography.

System GA—chlorambucil RI 2420, chlorambucil-Me RI 2340.

High Performance Liquid Chromatography.

System HAA—retention time, 22.4 min.

Ultraviolet Spectrum.

Methanol—258 (A11=642a), 303 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1520, 1229, 1610, 1175, 1270 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 254, 256, 118, 255, 303, 305, 63, 45.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection <10 mg/L—H. Ehrsson et al.,J. Pharm. Sci.,1980, 69, 710–712.

High performance liquid chromatography.

In plasma: limit of detection 100 mg/L, UV detection—A. E. Ahmed et al.,J. Chromatogr.,1982, 233(22) B Biomed. Appl., 392–397. In serum and plasma: limit of detection 4 to 800 mg/L for drug and metabolites, MS/MS—I.D. Davies et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7321, 173–184.

Disposition in the Body.

Rapidly absorbed after oral administration with peak plasma concentrations being attained in 0.5 to 2 h. It is extensively metabolised; less than 1% of a dose is excreted in the urine unchanged. Phenylacetic acid mustard is a major metabolite.

Therapeutic concentration

A single oral dose of 0.2 mg/kg (three different formulations tested: UK, US, and worldwide) was administered to healthy volunteers. Mean peak plasma drug concentrations of 475, 575, and 534 mg/L were observed for the three different formulations, respectively, and 340, 381, and 338 mg/L for the major metabolite, respectively. [I.D. Davies et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7321, 173–184.]

Half–life.

Plasma half–life, about 1 to 2 h.

Dose.

Initially 200 μg/kg daily, by mouth; maintenance, 30 to 100 μg/kg daily.

Top | Related articles | Next: Chloramphenicol»


Tosylchloramide Sodium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tosylchloramide Sodium

Disinfectant

Synonyms. Chloramidum; Chloramine; Chloramine T; Cloramina; Mianin; Natrium Sulfaminochloratum.

Proprietary names. Hydroclonazone; Klortee.

Note.

The name Chloramin is applied to a preparation of chlorphenamine maleate.

Sodium N-chloro–4–methylbenzenesulfonamide trihydrate

C7H7ClNNaO2S,3H2O=281.7

CAS—127–65–1 (anhydrous)

A white or slightly yellow crystalline powder. It effloresces in air, losing chlorine, becoming yellow in colour and less soluble in water.

Soluble 1 in 7 of water and 1 in 2 of boiling water; soluble 1 in 12 of ethanol, with slow decomposition; practically insoluble in benzene, chloroform, and ether.

Thin–layer Chromatography.

System TAJ—Rf 40; system TAK—Rf 18; system TAL—Rf 68.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1165, 1316, 1105, 825, 710, 920 cm−1 (KCl disk).

Use.

As a 2% solution for wound irrigation.

Top | Related articles | Next: Tramadol»


Chloramphenicol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloramphenicol

Antibiotic

Synonyms. Chloranfenicol; Cloranfenicol; Laevomycetinum.

Proprietary names. Amphicol; Chloromycetin; Chloroptic; Econochlor; Fenicol; Kemicetine; Novochlorocap; Sno Phenicol.

2,2-Dichloro-N-[(1R,2R)-2–hydroxy–1-(hydroxymethyl)-2-(4–nitrophenyl)ethyl]acetamide

C11H12Cl2N2O5=323.1

CAS—56–75–7

Fine, white to greyish–white or yellowish–white crystals. M.p. 149° to 153°. A solution in dehydrated alcohol is dextrorotatory and a solution in ethyl acetate is laevorotatory.

Soluble 1 in 400 of water and 1 in 2.5 of ethanol; very soluble in acetone and ethyl acetate; slightly soluble in chloroform and ether.

Chloramphenicol Cinnamate

C20H18Cl2N2O6=453.3

CAS—14399–14–5

A white or yellowish–white crystalline powder. M.p. about 119°.

Very slightly soluble in water; soluble 1 in 25 of ethanol, 1 in 50 of chloroform, and 1 in 500 of ether.

Chloramphenicol Palmitate

Synonyms. Chloramphenicol α-Palmitate; Palmitylchloramphenicol.

Proprietary names. Chloromycetin Palmitate Suspension; Globenicol.

C27H42Cl2N2O6=561.5

CAS—530–43–8

A fine, white, unctuous, crystalline powder. M.p. 87° to 95°.

Very slightly soluble in water; soluble 1 in 45 of ethanol, 1 in 6 of chloroform, and 1 in 14 of ether; freely soluble in acetone; soluble in ethyl acetate.

Chloramphenicol Sodium Succinate

Synonym. Chloramphenicol α-Sodium Succinate

Proprietary names. Chloromycetin Succinate; Globenicol; Kemicetine Succinate; Mychel-S.

C15H15Cl2N2NaO8=445.2

CAS—982–57–0

A white or yellowish–white hygroscopic powder.

Soluble 1 in less than 1 of water and 1 in 1 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa5.5.

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Tests.

Fujiwara Test—red; Nessler's Reagent—brown–orange.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 00; system TC—Rf 31; system TD—Rf 11; system TE—Rf 36; system TF—Rf 31; system TL—Rf 48; system TAD—Rf 34; system TAE—Rf 86; system TAF—Rf 90; system TAJ—Rf 32; system TAK—Rf 08; system TAL—Rf 71.

Gas Chromatography.

System GA—RI 2310.

High Performance Liquid Chromatography.

System HX—RI 390; system HY—RI 336; system HAA—retention time, 14.1 min.

Ultraviolet Spectrum.

Water—278 (A11=298a). Chloramphenicol palmitate: dehydrated alcohol—271 (A11=178a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1681, 847, 1072, 1515, 816, 1562 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 70, 150, 151, 153, 77, 51, 118, 60.

Quantification

Gas chromatography.

In cerebrospinal fluid, plasma, or urine: ECD—L. K. Pickering et al.,Clin. Chem.,1979, 25, 300–305. In urine: chloramphenicol or thiamphenicol and their metabolites, FID—T. Nakagawa et al.,J. Chromatogr.,1975, 111, 355–364.

High Performance Liquid Chromatography.

In plasma: chloramphenicol and chloramphenicol succinate, limits of detection 500 μg/L for chloramphenicol and 1 mg/L for the succinate, UV detection—R. Velagapudi et al.,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 423–428. In cerebrospinal fluid, plasma, or serum: limit of detection 100 to 200 μg/L, UV detection—R. H. B. Sample et al.,Antimicrob. Agents Chemother.,1979, 15, 491–493.

Disposition in the Body.

Readily absorbed after oral administration. The inactive palmitate ester is hydrolysed to free drug in the gastro–intestinal tract before absorption and the inactive sodium succinate ester, given parenterally, is similarly hydrolysed in vivo. It is widely distributed in the body, giving a concentration in the CSF about 50% of that in the blood. The main metabolic pathway is conjugation with glucuronic acid; chloramphenicol is also hydrolysed to 1-(4–nitrophenyl)-2–aminopropane–1,3–diol. Both metabolites are inactive. Up to about 90% of a dose is excreted in the urine in 24 h, mainly as the glucuronide, with about 5 to 10% of the dose in unchanged form. About 3% of the dose is excreted in the bile but this is mainly reabsorbed to give about 1% eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 10 to 20 mg/L.

Following oral administration of chloramphenicol palmitate, equivalent to 15 to 27 mg/kg of chloramphenicol, four times a day to 18 children, plasma concentrations of 15.2 to 38.9 mg/L (mean 27.5) were reported 1.5 h after a dose. [R. E. Kauffman et al.,J. Pediatr.,1981, 99, 963–967.]

29 adults with uncomplicated enteric fever were administered 30 mg/kg chloramphenicol succinate ester intravenously or intramuscularly. The mean peak plasma concentrations of chloramphenicol were 16.2 and 7.8 mg/L, respectively. [G. P. Acharya et al.,J. Antimicrob. Chemother.,1997, 401, 91–98.]

Toxicity.

There is an increased incidence of reversible bone marrow depression when plasma concentrations exceed 25 mg/L. The `grey' syndrome (cardiovascular collapse, respiratory depression, and coma) has been reported in patients with plasma concentrations in the range 40 to 200 mg/L.

A 26–year–old woman received an initial 1–g dose followed in 7 and 12 h by two 10–g doses. A plasma concentration of 201 mg/L was measured 5½ h after the last dose while she was in severe shock, but she recovered. [W. L. Thompson et al.,JAMA,1975, 234, 149–150.]

In a fatality involving ingestion of an unknown quantity of chloramphenicol (probably 2.5 to 4 g) by a 5–year–old boy, postmortem liver and urine concentrations of 10.7 μg/g and 2.09 g/L, respectively, were reported; death occurred about 18 h after ingestion. [E. Grusz-Harday,Bull. Int. Assoc. Forensic Toxicol.,1973, 9(3 and 4), 10–11.]

Half–life.

Plasma half–life, about 2 to 5 h.

Volume of distribution.

About 0.5 to 1 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Protein binding.

In plasma, about 40 to 60%.

Note.

For a review of the pharmacokinetics of chloramphenicol see P. J. Ambrose,Clin. Pharmacokinet.,1984, 9, 222–238.

Dose.

Usually 2 g daily.

Top | Related articles | Next: Chlorcyclizine»


Chlorobutanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorobutanol

Preservative

Synonyms. Acetone-Chloroforme; Alcohol Trichlorisobutylicus; Chlorbutanol; Chlorbutanolum Hydratum; Chlorbutol; Chloretone; Trichlorbutanolum.

Proprietary names. Chloretone; Coliquifilm; Methaform; Sedaform.

1,1,1-Trichloro–2–methyl–2–propanol

C4H7Cl3O=177.5

CAS—57–15–8 (anhydrous); 6001–64–5 (hemihydrate)

Colourless or white crystals which are volatile at ordinary temperatures. M.p. 78°; anhydrous chlorobutanol, 97°. B.p. about 167°.

Soluble 1 in 130 of water, 1 in 1 of ethanol and 1 in 3 of chloroform; soluble in ether, acetone, and glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Test.

Fujiwara Test—red.

Gas Chromatography.

System GA—RI 949; system GI—retention time 29.8 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 790, 833, 1145, 1186, 917, 980 cm−1 (Nujol mull).

Quantification

Gas chromatography.

In blood, urine, or tissues: limit of detection about 100 μg/L, ECD—J. C. Valentour and I. Sunshine,Z. Rechtsmed.,1975, 77, 61–63.

Disposition in the Body.

Rapidly absorbed after oral administration, peak plasma concentrations being attained within 0.25 to 1 h. About 10% of a dose is excreted in the urine in 17 days mostly as the glucuronide and sulfate conjugates.

Toxicity.

In a non–fatal case of chlorobutanol toxicity, a man who had been taking 1 to 1.5 g daily was admitted to hospital. An initial plasma concentration of about 100 mg/L was reported and the plasma half–life was found to be about 13 days. [T. Borody et al.,Med. J. Aust.,1979, 1, 288.]

In a fatality caused by chlorobutanol overdose, the following postmortem tissue concentrations were found: blood 64 mg/L, bile 123 mg/L, brain 161 μg/g, kidney 87 μg/g, liver 141 μg/g, spleen 120 μg/g, urine 31 mg/L. [J. C. Valentour and I. Sunshine,Z. Rechtsmed.,1975, 77, 61–63.]

Half–life.

Plasma half–life, about 10 days.

Volume of distribution.

About 3 L/kg.

Protein binding.

In plasma, about 50 to 60%.

Note.

For a report on the pharmacokinetics of chlorobutanol see C. Tung et al.,Biopharm. Drug Dispos.,1982, 3, 371–378.

Uses.

Chlorobutanol is used in a concentration of 0.5%. It was formerly given as a sedative in doses of 0.3 to 1.2 g.

Top | Related articles | Next: Chlorocresol»


Chlorcyclizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorcyclizine

Antihistamine

Synonym. Histachlorazine

1-[(4-Chlorophenyl)phenylmethyl]-4–methylpiperazine

C18H21ClN2=300.8

CAS—82–93–9

A liquid.

Chlorcyclizine Hydrochloride

Synonym. Chlorcyclizinium Chloride

Proprietary names. Di-Paralene; Trihistan. It is an ingredient of Fedrazil.

C18H21ClN2,HCl=337.3

CAS—1620–21–9; 14362–31–3

A white crystalline powder. M.p. 226° to 227°.

Soluble 1 in 2 of water, 1 in 11 of ethanol, and 1 in 4 of chloroform; practically insoluble in ether and benzene.

Dissociation Constant.

pKa2.4, 7.8 (25°).

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 42; system TC—Rf 46; system TE—Rf 67; system TL—Rf 14; system TAE—Rf 35; system TAF—Rf 52; system TAJ—Rf 21; system TAK—Rf 10; system TAL—Rf 70. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chlorcyclizine RI 2220, M (nor-) RI 2520; system GB—chlorcyclizine RI 2316, M (nor-) RI 2355; system GF—RI 2560.

High Performance Liquid Chromatography.

System HA—k 2.3; system HY—RI 340.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=581a).

Infra–red Spectrum.

Principal peaks at wavenumbers 988, 725, 760, 706, 1087, 870 cm−1 (chlorcyclizine hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 99, 56, 72, 165, 300, 228, 229, 242.

Quantification

Colorimetry.

In animal plasma or tissues: chlorcyclizine, cyclizine, and their metabolites—R. Kuntzman et al.,J. Pharmacol. Exp. Ther.,1965, 149, 29–35.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. Metabolised by N-demethylation to form norchlorcyclizine and by N-oxidation. High concentrations of the N-desmethyl metabolite are found in the liver, lungs, kidney, and spleen. Slowly excreted in the urine; measurable amounts of norchlorcyclizine have been detected in the urine for up to 3 weeks after the cessation of chronic oral administration. About 0.5% of a dose is excreted in the urine as the N-oxide.

Therapeutic concentration

After a single oral dose of 2 mg/kg to 4 subjects, average peak plasma concentrations of about 0.05 mg/L and 0.03 mg/L were attained in 5 h for unchanged drug and norchlorcyclizine, respectively. After oral administration of 50 mg 3 times a day for 6 days, plasma concentrations of norchlorcyclizine of 0.05 to 0.11 mg/L were reported on the first day after the cessation of treatment and plasma concentrations of 0.02 to 0.04 mg/L were found on the 10th day after cessation of treatment. [R. Kuntzman et al.,Ann. N.Y. Acad. Sci.,1973, 226, 131–147.]

Half–life.

Plasma half–life, chlorcyclizine about 12 h, norchlorcyclizine 6 to 9 days.

Protein binding.

In plasma, norchlorcyclizine, about 85 to 90%.

Dose.

50 to 200 mg of chlorcyclizine hydrochloride daily.

Top | Related articles | Next: Chlordane»


Chlordane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlordane

Pesticide

Synonym. Chlordan

Proprietary names. Corodane; Murphy Ant Killer; Nippon Ant Powder; Nizran; Sydane; Toxichlor. It is an ingredient of Cooper Ant Killer.

1,2,4,5,6,7,8,8-Octachloro–2,3,3a,4,7,7a–hexahydro–4,7–methano–1H-indene

C10H6Cl8=409.8

CAS—57–74–9; 12789–03–6 (technical grade); 22212–52–8 (cis); 5103–74–2 (trans)

Technical chlordane is a mixture of chlorinated methano-indenes, the major components being the two stereoisomers cis-chlordane and trans-chlordane.

The technical grade is an amber viscous liquid which is decomposed by alkalis.

Insoluble in water; miscible with ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 6.3.

Thin–layer Chromatography.

System TB—Rf 72; system TE—Rf 87; system TF—Rf 72; system TAB—Rf 64; system TAC—Rf 44; system TAE—Rf 91.

Gas Chromatography.

System GA—RI 2020; system GK—cis-chlordane and trans-chlordane RRT 1.08 and 1.06, respectively (relative to caffeine).

High Performance Liquid Chromatography.

system HX—RI 1017; system HAO—k 0; system HAP—k 99.9.

Infra–red Spectrum.

Principal peaks at wavenumbers 704, 1265, 1020, 1075, 1612, 826 cm−1.

Mass Spectrum.

Principal ions at m/z 373, 375, 377, 371, 44, 109, 75, 272 (cis-chlordane); 373, 375, 377, 371, 272, 237, 75, 65 (trans-chlordane).

Quantification

Gas chromatography.

In blood—W. E. Dale et al.,Life Sci.,1966, 5, 46–54.

Disposition in the Body.

Readily absorbed from the gastro–intestinal tract, lungs, and the skin. It is stored in adipose tissue. Oxychlordane has been detected in adipose tissue and breast milk.

Toxicity.

Severe toxicity may result after ingestion or skin contamination with greater than 1 g, and fatalities have occurred after the ingestion of more than 2 g and after excessive skin contamination. The maximum permissible atmospheric concentration is 0.5 mg/m3.

In a non–fatal poisoning case, a 4–year–old child who ingested an unknown amount of chlordane and developed intermittent convulsions had an initial serum concentration of 3.4 mg/L which decreased to 0.14 mg/L after 72 h; the rate of decline of the serum concentration was non–linear with a terminal half–life of 88 days. Urine samples obtained during the first 3 days after ingestion showed a decrease from 1.9 mg/L to 0.05 mg/L, but increased to 0.13 mg/L on the 35th day. [F. D. Aldrich and J. M. Holmes,Arch. Environ. Health,1969, 19, 129–132.]

The following postmortem concentrations were reported in a fatality due to the ingestion of chlordane: blood 4.4 mg/L, urine 0.24 mg/L. [R. O. Bost,I. Sunshine, Bull. Int. Assoc. Forensic Toxicol.,1978, 141, 30.]

A 66–year–old man who ingested about 400 mL of a 70% commercial solution and died after 40 h had the following postmortem tissue concentrations: blood 1.7 mg/L, fat 378 μg/g, kidney 14 μg/g, liver 43 μg/g, urine 0.6 mg/L. [R. Morano per Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, R. C. Baselt (Ed.), Davis, California, Biomedical Publications, 2000, pp. 150–152.]

Top | Related articles | Next: Chlordiazepoxide»


Clodantoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clodantoin

Antifungal

Synonym. Chlordantoin

Proprietary name. Sporostacin

5-(1-Ethylpentyl)-3-[(trichloromethyl)thio]-2,4–imidazolidinedione

C11H17Cl3N2O2S=347.7

CAS—5588–20–5

Partition Coefficient.

Log P(octanol/water), 3.7.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1786, 730, 1059, 766, 1309 cm−1.

Use.

Topically in a concentration of 1%.

Top | Related articles | Next: Clodronic Acid»


Chlordiazepoxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlordiazepoxide

Tranquilliser

Synonyms. Chlordiazepoxidum; Clopoxide; Methaminodiazepoxide.

Proprietary names. Helogaphen; Libritabs; Librium (tablets); Multum; Omnalio; Reposans; Risolid; Silibrin; Tropium. It is an ingredient of Libraxin, Limbatril, Limbitrol and Menrium.

7-Chloro-N-methyl–5–phenyl-3H-1,4–benzodiazepin–2–amine 4–oxide

C16H14ClN3O=299.8

CAS—58–25–3

A yellow crystalline powder, sensitive to sunlight. M.p. 236° to 236.5° (from ethanol).

Practically insoluble in water; soluble 1 in 50 of ethanol and 1 in 130 of ether; slightly soluble in chloroform.

Chlordiazepoxide Hydrochloride

Proprietary names. Ansiacal; A-Poxide; Balance; Benzodiapin; Cebrum; Corax; C-Tran; Disarim; Elenium; Equibral; Labican; Librium; Medilium; Mitran; Nack; Novopoxide; O.C.M.; Psichial; Psicoterina; Relaxil; Reliberan; Reposans; Seren Vita; SK-Lygen; Solium; Trilium; Tropium; Viansin. It is an ingredient of Clindex, Librax, Limbitrol, and Menrium.

C16H14ClN3O,HCl=336.2

CAS—438–41–5

A white or slightly yellowish crystalline powder. M.p. 213°, with decomposition.

Soluble 1 in 10 of water and 1 in 40 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa4.8.

Partition Coefficient.

Log P(octanol/water), 2.44.

Colour Test.

Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 02; system TC—Rf 50; system TD—Rf 10; system TE—Rf 52; system TF—Rf 11; system TL—Rf 22; system TAD—Rf 53; system TAE—Rf 76; system TAF—Rf 77; system TAJ—Rf 48; system TAK—Rf 02; system TAL—Rf 79. (Dragendorff spray, positive; FPN reagent, yellow; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—chlordiazepoxide RI 2795, M (nor-) RI 2452, M (demoxepam) RI 2529, nordazepam RI 2490, oxazepam RI 2325; system GB—chlordiazepoxide RI 2981, M (nor-) RI 2679, M (demoxepam) RI 2806; system GG—chlordiazepoxide RI 3065, nordazepam RI 3041, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HI—chlordiazepoxide k 6.41, demoxepam k 2.42, M (nor-) k 4.47, nordazepam k 8.00, oxazepam k 4.62; system HK—chlordiazepoxide k 2.87, demoxepam k 0.03, M (nor-) k 2.39, nordazepam k 1.99, oxazepam k 0.73; system HX—RI 363; system HY—RI 285; system HZ—retention time 3.2 min; system HAA—retention time 15.2 min; system HAF—retention time 21.0 min; system HAL—retention time 7.7 min; system HAM—retention time 3.1 min; system HAX—retention time 6.9 min; system HAY—retention time 5.3 min; system HAZ—k 1.68; system HBH—k 6.68; system HBI—k 1.65.

Ultraviolet Spectrum.

Aqueous acid—246 nm (A11=1112a), 308 nm; aqueous alkali—262 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1625, 760, 1260, 690, 1590, 850 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 282, 299, 284, 283, 241, 56, 301, 253; demoxepam 285, 286, 269, 287, 241, 242, 77, 270; desmethylchlordiazepoxide 285, 268, 284, 77, 286, 42, 287, 233; desmethyldiazepam (nordazepam) 242, 269, 270, 241, 243, 271, 244, 272; oxazepam 257, 77, 268, 239, 205, 267, 233, 259.

Quantification

Gas chromatography.

In serum: chlordiazepoxide and demoxepam, limit of detection 45 μg/L for chlordiazepoxide, ECD—S. R. Sun and D. J. Hoffman,J. Pharm. Sci.,1978, 67, 1647–1648. In plasma or whole blood: chlordiazepoxide and other benzodiazepines, NPD and ECD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In plasma: chlordiazepoxide and other anxiolytics, NPD and ECD—Y. Gaillard et al.,J. Chromatogr.,1993, 622, 197–208.

High performance liquid chromatography.

In plasma or urine: chlordiazepoxide and four metabolites, limit of detection 20 μg/L for all compounds, UV detection—T. B. Vree et al.,J. Chromatogr.,1981, 224(13) B Biomed. Appl., 519–525. In serum: chlordiazepoxide and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr.,1996, 682 B Biomed. Appl., 173–178 and E. Tanaka et al.,J. Chromatogr. B Biomed. Appl.,1998, 709, 324.

Radioimmunoassay.

In blood, plasma, or saliva: limit of detection 50 μg/L in blood or plasma and 500 ng/L in saliva—R. Dixon et al.,J. Pharm. Sci.,1979, 68, 261.

Disposition in the Body.

Readily absorbed after oral administration;. Peak plasma levels are found after 1 to 2 h. Metabolised by demethylation and subsequent deamination to the active metabolites desmethylchlordiazepoxide and demoxepam. Demoxepam is further metabolised by hydrolysis with cleavage of the lactam ring and by reduction to desmethyldiazepam (nordazepam) followed by hydroxylation to oxazepam (desmethyldiazepam and oxazepam are also pharmacologically active). About 60% of a dose is excreted in the urine and 10 to 20% is eliminated in the faeces; less than 1% of a dose is excreted in the urine unchanged, about 6% is excreted as demoxepam, and the remainder as ring–opened derivatives and glucuronide conjugates of oxazepam and other hydroxylated metabolites. Chlordiazepoxide passes into the cerebrospinal fluid and breast milk and crosses the placenta.

Therapeutic concentration.

In plasma, usually in the range 0.4 to 4 mg/L. Demoxepam and desmethyldiazepam may accumulate in the plasma of patients on chronic therapy; demoxepam is not normally detectable in plasma after a single dose of chlordiazepoxide.

Following a single oral dose of 20 mg to 6 subjects, peak plasma concentrations of 0.78 to 1.24 mg/L (mean 1.0) of chlordiazepoxide were attained in 2 to 6 h; desmethylchlordiazepoxide was detectable 5 h after the dose and peak plasma concentrations of 0.14 to 0.46 mg/L (mean 0.3) were attained in 8 to 24 h. [M. A. Schwartz et al.,J. Pharm. Sci.,1971, 60, 1500–1503.]

Following daily oral administration of 10 mg 3 times a day to 8 subjects, mean steady–state plasma concentrations were: chlordiazepoxide 0.5 to 1.0 mg/L (mean 0.8), desmethylchlordiazepoxide 0.3 to 0.8 mg/L (mean 0.5), demoxepam 0.24 to 0.44 mg/L (mean 0.36). [H. G. Boxenbaum et al.,J. Pharmacokinet. Biopharm.,1977, 5, 25–39.]

Toxicity.

Toxic reactions may be produced by plasma concentrations greater than 3 mg/L; plasma concentrations in the region of 20 mg/L may produce coma or death, but fatalities caused by chlordiazepoxide alone are rare. Recoveries have occurred after the ingestion of single doses of about 2 g.

The following postmortem chlordiazepoxide tissue concentrations were reported in a fatality in which death occurred 18 to 20 h after the ingestion of an unknown quantity of chlordiazepoxide: blood 26.4 mg/L, bile 39 mg/L, kidney 11 μg/g, liver 10 μg/g, spleen 9 μg/g, urine 7.8 mg/L. [H. Moheni,Bull. Int. Assoc. Forensic Toxicol.,1975, 112, 17–18.]

The following peak plasma concentrations were observed in a comatose adult subject who had ingested 1 g: chlordiazepoxide 20 mg/L after 6 h, desmethylchlordiazepoxide 12 mg/L after 21 h, demoxepam 9 mg/L after 51 h. [J. A. F. de Silva and L. D'Arconte,J. Forensic Sci.,1969, 14, 184–202.]

Bioavailability.

Almost 100%.

Half–life.

Plasma half–life, chlordiazepoxide 5 to 30 h (mean 15), demoxepam 14 to 95 h (mean 40), desmethyldiazepam about 40 to 100 h, but there is considerable intersubject variation—see under Nordazepam.

Volume of distribution.

0.3 to 0.6 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Saliva.

Plasma:saliva ratio, about 33.

Protein binding.

In plasma, about 96%.

Note.

For a review of the pharmacokinetics of chlordiazepoxide see D. J. Greenblatt et al.,Clin. Pharmacokinet.,1978, 3, 381–394. For a general review of benzodiazepines see N. S. Miller and M. S. Gold,Adv. Alcohol Subst. Abuse,1990, 8, 67–84.

Dose.

In the treatment of anxiety 30 to 100 mg daily. For symptoms of alcohol withdrawal up to a maximum of 300 mg daily.

Top | Related articles | Next: Chlorhexidine»


Chlorhexidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorhexidine

Cationic Disinfectant

Proprietary names. Hexol. It is an ingredient of Cetal (liquid).

N,N′′-Bis(4–chlorophenyl)-3,12–diimino–2,4,11,13–tetraazatetradecanediimidamide

C22H30Cl2N10=505.5

CAS—55–56–1

Crystals. M.p. 134°.

Chlorhexidine Acetate

Proprietary names. Chlorasept 2000; Hibitane (powder); Nolvasan.

C22H30Cl2N10,2C2H4O2=625.6

CAS—56–95–1

A white to pale cream microcrystalline powder. M.p. 154° to 155°. When heated it decomposes with the production of trace amounts of 4–chloroaniline. Aqueous solutions slowly decompose.

Soluble 1 in 55 of water and 1 in 15 of ethanol; soluble in glycerol and propylene glycol.

Chlorhexidine Gluconate Solution

Proprietary names. Corsodyl; Dispray; Hibicare; Hibiclens; Hibidil; Hibiscrub; Hibisol; Hibitane (solution); pHiso-MED; Rotersept. It is an ingredient of Cyteal, Eludril, Savloclens, Savlodil, Savlon (liquid), and Stomosol.

An aqueous solution containing 19 to 21% of C22H30Cl2N10, 2C6H12O7(=897.8).

CAS—18472–51–0 (chlorhexidine gluconate)

A colourless to pale straw–coloured liquid which is affected by light. Mass per mL 1.06 to 1.07 g.

Miscible with water, with up to 5 parts of ethanol, and with up to 3 parts of acetone.

Chlorhexidine Hydrochloride

Proprietary names. Hibitane (powder); Lisium; Sterilon (powder).

C22H30Cl2N10,2HCl=578.4

CAS—3697–42–5

A white crystalline powder, affected by light. M.p. 260° to 262°, with decomposition.

Soluble 1 in 1700 of water, 1 in 450 of ethanol, and 1 in 50 of propylene glycol; slightly soluble in methanol.

Dissociation Constant.

pKa10.8 (25°).

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Test.

Stir a small quantity on a white tile with a drop of bromine solution followed by a drop of sodium hydroxide solution—red.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 00; system TE—Rf 13; system TAE—Rf 01. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 398; system HY—RI 305; system HAA—retention time, 13.5 min.

Ultraviolet Spectrum.

Aqueous acid—245 nm; aqueous alkali (pH 10)—232, 253 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1527, 1628, 1575, 1235, 820, 1080 cm−1 (KBr disk). (See below)

Quantification

High performance liquid chromatography.

In blood, serum, or urine: limit of detection 1 mg/L, UV detection—C. E. Huston et al.,J. Chromatogr.,1982, 237, 457–464. In saliva: limit of quantification 50 μg/L, UV detection—H. Tsuchiya et al.,Caries Res.,1999, 332, 156–163. In saliva—T. Pesonen et al.,J. Chromatogr.,1995, 665(1) B Biomed. Appl., 222–225. In serum: limit of detection 0.05 mg/L, UV detection (λ=260 nm)—K. Kudo et al.,J. Anal. Toxicol.,2002, 262, 119–122.

Disposition in the Body

Toxicity

A 58–year–old Japanese woman suffering from articular rheumatism underwent synovectomy on her finger. While in hospital she received an injection of antibiotics. 20 min later she went into cardiac arrest and after 100 min she died. A concentration of chlorhexidine was detected in the serum taken from the right side of her heart at a level of 39.5 mg/L only 27 h after death. [K. Kudo et al.,J. Anal. Toxicol.,2002, 262, 119–122.]

Use.

Chlorhexidine gluconate is used in solutions containing 0.01 to 0.5%.

Top | Related articles | Next: Chlormadinone Acetate»


Chlormadinone Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlormadinone Acetate

Progestational Steroid

Proprietary names. Chronosym; Cormin; Cyclonorm; Fertiletren; Gestafortin; Lutéran; Matrol; Traslan.

17-(Acetyloxy)-6–chloropregna–4,6–diene–3,20–dione

C23H29ClO4=404.9

CAS—1961–77–9 (chlormadinone); 302–22–7 (acetate)

A white to creamy–white, fluffy, crystalline powder. M.p. 208° to 212°.

Practically insoluble in water; soluble 1 in 160 of ethanol, 1 in 1.5 of chloroform, and 1 in 210 of ether.

Partition Coefficient.

Log P(octanol/water), 4.0.

Gas Chromatography.

System GA—chlormadinone-H2O RI 3340, chlormadinone acetate RI 3360.

High Performance Liquid Chromatography.

System HAA—retention time, 24.1 min (chlormadinone).

Ultraviolet Spectrum.

Methanol—285 nm (A11=575b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1238, 1724, 1646, 1219, 881, 1597 cm−1 (KBr disk).

Dose.

Chlormadinone acetate has been given in doses of 2 to 10 mg daily.

Top | Related articles | Next: Chlormezanone»


Clomethiazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clomethiazole

Hypnotic, Sedative

Synonym. Chlormethiazole

Proprietary names Distraneurin(e); Hemineurin(e); Heminevrin (includes proprietary names of Clomethiazole Edisilate).

5-(2-Chloroethyl)-4–methylthiazole

C6H8ClNS=161.7

CAS—533–45–9

A colourless to slightly yellow–brown, oily, viscous liquid.

Soluble 1 in 100 of water; miscible with ethanol, chloroform, and ether.

Clomethiazole Edisilate

Synonyms. Chlormethiazole Edisylate; Chlormethiazole Ethanedisulphonate.

C14H22Cl2N2O6S4=513.5

CAS—1867–58–9

A white crystalline powder. M.p. 126° to 129°.

Freely soluble in water and warm ethanol; practically insoluble in ether.

Dissociation Constant.

pKa3.2.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Sodium Nitroprusside (Method 3)—violet.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 44; system TC—Rf 69; system TE—Rf 76; system TL—Rf 58; system TAE—Rf 80; system TAF—Rf 85. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clomethiazole RI 1227, M (1-OH-ethyl-) RI 1560, M (2-OH-) RI 1365, M (deschloro-) RI 1185, M (deschloro–2-OH-) RI 1160, M (deschloro–2-OH-ethyl-) RI 1380, M (deschloro-COOH-) RI 1235, M (deschloro–di-OH-) RI 1685; system GB—clomethiazole RI 1269.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 395; system HY—RI 292; system HAA—retention time 16.0 min.

Ultraviolet Spectrum.

Aqueous acid—258 (A11=288a); aqueous alkali—250 nm (A11=270b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1190, 1227, 1041, 1031, 779, 823 cm−1 (clomethiazole edisilate, KBr disk).

Mass Spectrum.

Principal ions at m/z 112, 161, 85, 45, 163, 113, 114, 59.

Quantification

Gas chromatography.

In blood or plasma: clomethiazole and two metabolites, limit of detection 32 ng for clomethiazole in plasma, AFID—S. E. Tsuei et al.,J. Chromatogr.,1980, 182(8) B Biomed. Appl., 55–62. In plasma or urine: limit of detection 50 μg/L for clomethiazole edisilate, FID—R. G. Moore et al.,Eur. J. Clin. Pharmacol.,1975, 8, 353–357.

Gas chromatography–mass spectrometry.

In blood or plasma: limit of detection 1 μg/L—K. G. Jostell et al.,Acta Pharmacol. Toxicol.,1978, 43, 180–189. In plasma: clomethiazole and two metabolites, limit of detection 1 μg/L for clomethiazole—R. L. Nation et al.,Eur. J. Clin. Pharmacol.,1977, 12, 137–145.

High performance liquid chromatography.

In plasma: limit of detection 200 μg/L, UV detection—R. Hartley et al.,J. Chromatogr.,1983, 276(27) B Biomed. Appl., 471–477. In plasma: limit of detection 50 μg/L, UV detection—R. Hartley et al.,J. Chromatogr.,1987, 415, 357–364.

Disposition in the Body.

Rapidly absorbed after oral administration but extensively metabolised. A considerable number of metabolites have been identified in small quantities in urine. Less than 5% of a dose is excreted unchanged in the urine, and up to about 14% is excreted as 4–methylthiazole–5–acetic acid. Other metabolites identified in the urine include 5-(1–hydroxy–2–chloroethyl)-4–methylthiazole and 5-(2–hydroxyethyl)thiazole–4–carbolactone (which appear to be more abundant than 4–methylthiazole–5–acetic acid), together with 5–acetyl–4–methylthiazole, 5-(1–hydroxyethyl)-4–methylthiazole, and 5-(2–hydroxyethyl)-4–methylthiazole in both free and conjugated forms. 5-Ethyl–2–hydroxy–4–methylthiazole has been found in the tissues following overdoses of clomethiazole. 5-(1-Hydroxyethyl)-4–methylthiazole and 5–acetyl–4–methylthiazole may be present in the plasma at concentrations similar to, or greater than, those of unchanged drug. Clomethiazole crosses the placenta and is found in breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.1 to 2.8 mg/L.

Following single oral doses of 192 mg to 6 subjects, peak plasma concentrations of 0.10 to 0.55 mg/L (mean 0.27) were attained in about 0.6 h. [P. J. Pentikainen et al.,Eur. J. Clin. Pharmacol.,1980, 17, 275–284.]

Toxicity.

Toxic effects are associated with plasma concentrations of 1.6 to 13 to 26 mg/L, and fatalities with concentrations of 8 to 50 to 170 mg/L.

In a report of 9 cases of fatal overdose, in which doses of about 10 to 50 g had been ingested, postmortem blood concentrations of 25 to 80 mg/L (mean 56) were found; in a further 6 fatalities due to clomethiazole and alcohol ingestion, postmortem blood concentrations ranged from 5 to 47 mg/L (mean 21). [S. Jakobsson and M. Möller,Forensic Sci.,1972, 1, 114.]

In a report of 2 cases of fatal overdose, postmortem concentrations were: blood 21 and 214 mg/L, liver blood 21 and 100 mg/L, bile 38 and 143 mg/L, urine 5 and 114 mg/L; in 3 further cases blood concentrations were reported to be 3.4, 50, and 75 mg/L. [A. E. Robinson and R. D. McDowall,Forensic Sci. Int.,1979, 14, 49–55.]

Note.

For a review of clomethiazole fatalities, see E. Klug and V. Schneider,Z Rechtsmed.,1984, 93, 89–94.

Half–life.

Plasma half–life, about 3 to 7 h, increased in elderly subjects and in patients with liver disease.

Volume of distribution.

About 3 to 12 L/kg (mean 8).

Clearance.

Plasma clearance, 10 to 25 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.2.

Protein binding.

In plasma, about 60 to 70%.

Note.

For a review of clomethiazole toxicity see A. Houston et al.,Human Toxicol.,1983, 2, 361–369.

Dose.

Clomethiazole as Heminevrin (Astra) is given in doses of 2 to 3 capsules daily. In alcohol withdrawal, an initial dose of 9 to12 capsules is given on the first day in a hospital or specialist centre, with dosage gradually reduced over the following 5 days.

Note.

Due to variations in bioavailability: for an equivalent therapeutic effect, one capsule (192 mg clomethiazole base) ≡ 5 mL syrup (250 mg/5 mL clomethiazole edisilate) ≡ one tablet (500 mg edisilate).

Top | Related articles | Next: Clomifene»


Chlormezanone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlormezanone

Tranquilliser

Synonyms. Chlormethazanone; Chlormezanonum; Dichloromethazanone.

Proprietary names. Trancopal. It is an ingredient of Arcanaflex; Besaprin; Beserol; Clormetadone; Lobak; Trancogesic and Trancoprin.

2-(4-Chlorophenyl)tetrahydro–3–methyl–4H-1,3–thiazin–4–one 1,1–dioxide

C11H12ClNO3S=273.7

CAS—80–77–3

A white crystalline powder. M.p. 116.2° to 118.2°.

Very slightly soluble in water; sparingly soluble in ethanol; freely soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), -0.26.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 01; system TC—Rf 63; system TE—Rf 68; system TL—Rf 57; system TAE—Rf 84; system TAF—Rf 80; system TAJ—Rf 55; system TAK—Rf 45; system TAL—Rf 94.

Gas Chromatography.

System GA—chlormezazone RI 2199, M (4–chlorobenzoic acid) RI 1400, M (N-methyl–4–chlorobenzamide) RI 1555, art RI 1235; system GB—chlormezazone RI 2346, M (N-methyl–4–chlorobenzamide) RI 1596, art RI 1245.

High Performance Liquid Chromatography.

System HY—RI 334; system HAA—Retention time 15.5 min; system HAX—Retention time 6.0 min; system HAY—Retention time 5.3 min.

Column: (analytical) RP C18 (Nucleosil, 120 × 4.0 mm i.d., 5 μm), (guard) RP C18 (20 × 4.0 mm, 5 μm). Mobile phase: acetonitrile:water:orthophosphoric acid (85%) (35:65:0.1), flow rate 1.5 mL/min. Retention time: not specified [C. Koppel et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, 16, 43–47.]

Ultraviolet Spectrum.

Aqueous acid—258, 265 (A11=23b), 272; aqueous alkali—259 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1150, 1130, 1315, 880, 1090 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 152, 154, 42, 69, 174, 208, 153.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, ECD—K. Ohya et al.,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 67–74. In blood: FID—D. S. Lo et al.,Forensic Sci. Int.,1997, 90, 205–214.

High performance liquid chromatography.

In blood: DAD—D. S. Lo et al.,Forensic Sci. Int.,1997, 90, 205–214.

High performance liquid chromatography–mass spectrometry.

In plasma—S. L. Ali and H. Blume,Arzneimittelforschung,1987, 37, 1396–1399.

Disposition in the Body.

Rapidly absorbed after oral administration, with peak plasma concentrations reached after 1 to 2 h. It appears to be metabolised by hydrolysis then oxidation to chlorobenzaldehyde and conjugation. Less than 5% of a dose is excreted in the urine as unchanged drug in 48 h; about 40% of a dose is excreted in the urine in 72 h as acidic metabolites, mainly 4–chlorohippuric acid.

Therapeutic concentration

After a single oral dose of 200 mg to 5 subjects, peak plasma concentrations of 2.5 to 3.4 mg/L (mean 2.8) were attained in about 4 h. [K. Ohya et al.,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 67–74.]

After a single oral dose of 200 mg to 5 subjects a mean peak plasma concentration of 1.86 mg/L was attained in 1 h. Repeated oral doses of 3 × 200 mg (12 subjects) or 4 × 400 mg (10 subjects) produced pre–dose chlormezanone plasma levels of 12.0 and 22.7 mg/L, respectively, after 5 days; levels were comparable after 10 days in 3 patients from each group. After a loading dose of 800 mg and repeated doses of 3 × 200 mg chlormezanone to 5 patients, plasma levels of 6.5, 8.9, 12.7, and 10.4 mg/L were determined after 2, 8, 16, and 36 h, respectively. [C. Koppel et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, 16, 43–47.]

Toxicity.

Chlormezanone has been withdrawn from the market in many countries because of reports of serious skin reactions.

A 39–year–old woman was found in a comatose state 6 h after ingesting chlormezanone (possibly up to 12 g). A liver biopsy revealed diffuse hydropic degeneration and necrosis of hepatocytes. Chlormezanone levels 7 to 8 h post ingestion and then every other day were as follows: 78.0, 45.9, 21.6 and 7.8 mg/L in serum and 3.8, 1.1, 0.5 mg/L then untraceable, in urine. [B. S. Sheu et al.,Am. J. Gastroenterol.,1995, 90, 833–835.]

In a fatality due to the combined ingestion of chlormezanone (possibly up to 11 g), diazepam (up to 200 mg) and nitrazepam (up to 80 mg), the following postmortem concentrations of chlormezanone were reported: femoral blood, 53 mg/L; brain 109 μg/g; liver, 88 μg/g and urine, 31 mg/L. [C. Koppel et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, 16, 43–47.]

A 36–year–old woman was admitted to hospital comatose following the ingestion of 7 g of chlormezanone; an initial plasma concentration of 60 mg/L was reported, which declined with a half–life of 29 h; the patient regained consciousness after 15 h. [D. Armstrong et al.,BMJ,1983, 286, 845–846.]

Half–life.

Plasma half–life, about 20 to 30 h.

Protein binding.

In plasma, about 50%.

Note.

For a review of the pharmacokinetics of chlormezanone, see V. Gautier et al.,Therapie,1990, 45, 315–319.

Dose.

300 to 800 mg daily in divided doses.

Top | Related articles | Next: Chloroaniline»


Chloroaniline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloroaniline

Insecticide

Synonym. NSC-174207

Chlorobenzenamine

C6H6ClN=127.6

CAS—27134–26–5

2-Chloroaniline

Synonyms. o-Chloroaniline; OCA.

C6H6ClN=127.6

CAS—95–51–2

A pale amber liquid. M.p. −1.9°. B.p. 208.8°.

It is practically insoluble in water (<0.1 g/100 mL at 20°) but soluble in acid and most organic solvents.

3-Chloroaniline

Synonyms. m-Chloroaniline; MCA.

C6H6ClN=127.6

CAS—108–42–9

A colourless to light amber liquid. M.p. −10.3°. B.p. 230.5°.

It is practically insoluble in water (<0.1 g/100 mL at 18°) but soluble in most common organic solvents (completely miscible in methanol and diethyl ether).

4-Chloroaniline

Synonyms. p-Chloroaniline; p-Chlorophenylamine

C6H6ClN=127.6

CAS—106–47–8

A white to pale yellow solid. M.p. 72.5°. B.p. 232.0°.

It is practically insoluble in cold water (39 mg/100 mL) but soluble in hot water and freely soluble in alcohol, ether, acetone, and carbon disulphide.

Gas Chromatography.

System GA—4–chloroaniline RI 1210.

Quantification

High performance liquid chromatography.

Limit of detection of 3–chloroaniline <6 μg/L and 4–chloroaniline <14 μg/L—E. Marengo et al.,J. Chromatogr. A,1999, 8631, 1–11.

Disposition in the Body.

Chloroaniline is metabolised primarily to conjugated p-chloroaniline (p-CA) and 2–amino–5–chlorophenol (2-A-5-CP). Small amounts of 2,4–dichloroaniline (2,4-DCA) and p-chloroformanilide (p-CFA) have also been detected. All metabolites and the parent chemical are excreted mainly in urine with <1% present in faeces. Accumulation can occur in the liver.

Toxicity.

Hepatotoxicity, splenotoxicity, hematotoxicity, and nephrotoxicity.

Half–life.

Elimination half–lives of the metabolites: p-CA 2.4 h, 2-A-5-CP 1.7 h, and 2,4-DCA 1.7 h.

Top | Related articles | Next: Chlorobutanol»


Chlorocresol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorocresol

Disinfectant

Synonyms. Chlorkresolum; Parachlorometacresol; PCMC.

Proprietary name. Wright's Vaporizing Fluid

4-Chloro–3–methylphenol

C7H7ClO=142.6

CAS—59–50–7

Colourless crystals or crystalline powder. It is volatile in steam. M.p. 55.5° and 66°.

Soluble 1 in 260 of water, 1 in 50 of boiling water, and 1 in 0.4 of ethanol; freely soluble in acetone, benzene, chloroform, aqueous alkaline solutions, and ether. Solutions in water acquire a yellowish colour on exposure to light and air.

Dissociation Constant.

pKa9.6 (25°).

Partition Coefficient.

Log P(octanol/water), 3.1.

Gas Chromatography.

System GA—RI 1400.

High Performance Liquid Chromatography.

System HY—RI 455.

Ultraviolet Spectrum.

Aqueous acid—227, 279 nm (A11=105a); aqueous alkali—244, 299 nm.

Use.

In concentrations of 0.1 to 0.2%.

Top | Related articles | Next: Chloroform»


Chloroform: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloroform

General Anaesthetic

Synonyms. Chloroformium Anaesthesicum; Chloroformum pro Narcosi.

Trichloromethane

CHCl3=119.4

CAS—67–66–3

A colourless, mobile, volatile liquid. Mass per mL 1.474 to 1.479 g. B.p. 61° to 62°. Refractive index 1.4464.

Chloroform (B.P.) contains 1 to 2% v/v of ethanol.

Soluble 1 in 200 of water; miscible with dehydrated alcohol, benzene, and ether.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Fujiwara Test—red; Palladium Chloride—black. Heat with a small amount of resorcinol in 2 M sodium hydroxide—red. Heat with a small amount of either alpha- or beta–naphthol—blue.

Gas Chromatography.

System GA—RI 605; system GI—retention time 6.2 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 714, 787, 1205, 1220, 928, 1515 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 83, 85, 47, 87, 48, 49, 35, 82.

Quantification

Gas chromatography.

In blood: FID—N. Poobalasingham,Br. J. Anaesth.,1976, 48, 953–956. In expired air, blood or urine: ECD—B. J. Fry et al.,Arch. Int. Pharmacodyn. Ther.,1972, 196, 98–111.

Disposition in the Body.

Almost completely absorbed after oral administration, rapidly absorbed after inhalation and subject to first–pass metabolism in the liver and lungs. It is rapidly distributed throughout the body and is taken up by adipose tissue. Between 20 and 70% of a dose is exhaled unchanged in 8 h and up to about 50% is exhaled as carbon dioxide in the same period; less than 0.01% of a dose is excreted in the urine.

Blood concentration

After a single oral dose of 500 mg to 2 subjects, peak blood concentrations of about 1 and 5 mg/L were attained in 1 h. [B. J. Fry et al.,Arch. Int. Pharmacodyn. Ther.,1972, 196, 98–111.]

A mean chloroform concentration in arterial blood of 173 mg/L was reported in spontaneously breathing subjects during surgical anaesthesia. [N. Poobalasingham and J. P. Payne,Br. J. Anaesth.,1978, 50, 325–329.]

Toxicity.

The minimum lethal dose is 10 mL by ingestion and the maximum permissible atmospheric concentration is 10 ppm. Exposure to air concentrations of 100 to 1000 ppm for short periods may cause discomfort and dizziness and concentrations of 7000 ppm or more will produce rapid loss of consciousness.

The following postmortem tissue concentrations were reported in 7 fatalities: blood 10 to 48 mg/L (mean 32, 7 cases); brain 50.4 to 156 μg/g (mean 101, 4 cases); kidney 16 to 27 μg/g (mean 20, 3 cases); liver 6 to 86.2 μg/g (mean 43.4, 6 cases); urine 0 to 60 mg/L (mean 15, 5 cases). [R. Bonnichsen,A. C. Maehly, J. Forensic Sci.,1966, 11, 414–427 and G. V. Giusti,M. Chiarotti, Med. Sci. Law,1981, 21, 2–3.]

A case of chloroform poisoning was reported with a blood concentration of 60 mg/kg and 14 mg/kg in the lungs in a 30–year–old male. [N. Y. Kim et al.,J. Forensic Sci.,1996, 413, 527–529.]

Half–life.

Blood half–life, about 1.5 h.

Volume of distribution.

In blood, about 2 to 3 L/kg.

Clearance.

Blood clearance, about 20 mL/min/kg.

Dose.

Concentrations of 2 to 4% of the vapour have been used for induction and 1 to 2% for maintenance of anaesthesia.

Top | Related articles | Next: Chloromethylaniline»


Chloromethylaniline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloromethylaniline

Insecticide

Synonyms. Chlorotoluidine; 2–Chloro–5–methylaniline; 6–Chloro-m-toluidine.

2-Chloro–5–methylbenzeneamine

C7H8ClN=141.6

CAS—95–81–8

M.p. 29.5°. B.p. 228° to 229°.

It is soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.27.

Mass Spectrum.

Principal ions at m/z 106, 141, 77, 143, 140, 142, 52, 79.

Top | Related articles | Next: Chloronitroaniline»


Chloronitroaniline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloronitroaniline

Insecticide

C6H5ClN2O2=172.6

CAS—41587–36–4

Top | Related articles | Next: Chloronitrotoluene»


Chloronitrotoluene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloronitrotoluene

Pesticide

Synonyms. α-Chloro-p-nitrotoluene; p-Nitrobenzylchloride.

1-(Chloromethyl)-4–nitrobenzene

C7H6ClNO2=171.6

CAS—25567–68–4

A solid. M.p. 71°.

It is insoluble in water.

Ultraviolet Spectrum.

Aqueous solution—260 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1353, 1541, 809, 719, 1263, 1609 cm−1.

Mass Spectrum.

Principal ions at m/z 136, 89, 171, 125, 63, 90, 78, 77.

Top | Related articles | Next: Chloroprocaine»


Chloroprocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloroprocaine

Local Anaesthetic

4-Amino-2-chlorobenzoic acid 2-(diethylamino)ethyl ester

C13H19ClN2O2=270.8

CAS—133–16–4

Chloroprocaine Hydrochloride

Proprietary name. Nesacaine

C13H19ClN2O2,HCl=307.2

CAS—3858–89–7

A white crystalline powder. M.p. 176° to 178°.

Soluble 1 in 20 of water and 1 in 100 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.7.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Test.

Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 05; system TC—Rf 23; system TL—Rf 37; system TAJ—Rf 09; system TAK—Rf 00; system TAL—Rf 32. (Acidified iodoplatinate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 2241.

High Performance Liquid Chromatography.

System HQ—k 0.24; system HY—RI 250.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=330b), 288 nm (A11=311b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 1698, 1240, 1625, 1111, 1315 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 154, 30, 87, 58, 29, 156.

Quantification.

Gas chromatography.

In plasma: limit of detection 10 μg/L, FID—J. E. O'Brien et al., J. Pharm. Sci., 1979, 68, 75–78.

Gas chromatography–mass spectrometry.

In plasma: limit of detection <2 μg/L—B. R. Kuhnert et al.,J. Chromatogr., 1981, 224(13),B Biomed. Appl., 488–491.

High performance liquid chromatography.

In blood and serum: limit of detection for diethylaminoethanol 5 μg/L—Q. C. Meng et al.,Reg. Anesth. Pain Med.,1999, 243, 242–245.

Thin–layer chromatography.

In plasma, whole blood or urine: 4–amino–2–chlorobenzoic acid—J. E. O'Brien et al.,J.Pharm. Sci.,1979, 68, 75–78.

Disposition in the Body.

Rapidly hydrolysed in the plasma to 4–amino–2–chlorobenzoic acid and 2–diethylaminoethanol. About 50% of an intravenous dose is excreted in the urine in 90 min, mainly as an unidentified conjugate (possibly the glycine conjugate) of 4–amino–2–chlorobenzoic acid.

Therapeutic concentration

After intravenous infusion of 250 mg over a period of 30 min to 3 subjects, peak plasma concentrations of 3.5 to 4.3 mg/L of 4–amino–2–chlorobenzoic acid were attained at the end of the infusion; chloroprocaine was not detectable in the plasma. [J. E. O′Brien et al.,J.Pharm. Sci.,1979, 68, 75–78.]

Toxicity.

The maximum safe intravenous or topical dose is 750 mg.

Dose.

Chloroprocaine hydrochloride is injected as a 0.5 to 3% solution.

Top | Related articles | Next: Chloropyramine»


Chloropyrilene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloropyrilene

Antihistamine

Synonyms. Chloromethapyrilene; Chlorothen; Chlorpyrilen; Histachlorylene.

N-[(5-Chloro–2–thienyl)-methyl]-N′,N′-dimethyl-N-2–pyridinyl–1,2–ethanediamine

C14H18ClN3S=295.8

CAS—148–65–2

A liquid.

Chloropyrilene Citrate

Proprietary names. Panta; Tagathen.

C14H18ClN3S,C6H8O7=488.0

CAS—148–64–1

A white crystalline powder. M.p. 112° to 116°; on further heating it gradually solidifies and remelts at 125° to 140°, with decomposition.

Soluble 1 in 35 of water and 1 in about 65 of alcohol; practically insoluble in benzene, chloroform, and ether.

Dissociation Constant.

pKa8.4 (25°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Mandelin's Test—violet→orange; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 53. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2133.

High Performance Liquid Chromatography.

System HA—k 4.0.

Ultraviolet Spectrum.

Aqueous acid—237 nm (A11=520c), 312 nm; aqueous alkali—243 nm (A11=676b), 308 nm (A11=148b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 767, 990, 1562, 1149, 1234 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 131, 72, 71, 79, 42, 30, 78.

Dose.

Up to 150 mg of chloropyrilene citrate daily.

Top | Related articles | Next: Chloroquine»


Chloroquine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloroquine

Antimalarial

Synonyms. RP-3377; Cloroquina

Proprietary names. Aralen; Artrichin; Bemaphate; Capquin; Nivaquine B; Paluken; Resoquine; Reumachlor; Sanoquin.

N 4-(7-Chloro–4–quinolinyl)-N1,N1-diethyl–1,4–pentanediamine

C18H26ClN3=319.9

CAS—54–05–7

A white or slightly yellow crystalline powder. M.p. 87° to 92°.

Very slightly soluble in water; soluble in chloroform and ether.

Chloroquine Phosphate

Synonyms. SN-7618; Chingaminum; Chlorochinum Diphosphoricum; Quingamine.

Proprietary names. Anoclor; Aralen (tablets); Arechin; Avloclor; Chlorquin; Diroquine; Genocin; Heliopar; Imagon; Klorokin; Malaquin; Malarex; Malarivon; P-Roquine; Palux; Resochin(e); Tresochin; Weimerquin. It is an ingredient of Aralis; Clopirim; Savarine.

C18H26ClN3,2H3PO4=515.9

CAS—50–63–5

A white powder. It discolours on exposure to light. There are 2 polymorphic forms which melt at 193° to 195° and at 215° to 218°.

Freely soluble in water, very slightly soluble or practically insoluble in alcohol, in chloroform and in ether; very slightly soluble in methyl alcohol.

Chloroquine Hydrochloride

C18H26ClN3, 2HCl=392.8

CAS—3545–67–3

Chloroquine Sulfate

Synonyms. RP-3377; Chloroquini Sulfas; Chloroquine Sulphate; Sulfato de Cloroquina

Proprietary names. Daramal; Nivaquine; Plasmoquine. It is an ingredient of Daramal-Paludrine.

C18H26ClN3,H2SO4,H2O=436.0

CAS—132–73–0 (anhydrous)

A white or almost white crystalline powder. M.p. 205° to 210°. Protect from light.

Freely soluble in water and methyl alcohol, very slightly soluble in alcohol, practically insoluble in ether.

Dissociation Constant.

pKa8.4, 10.8 (20°).

Partition Coefficient.

Log P(octanol/water), 4.63.

Colour Test.

Liebermann's Test (100°)—orange.

Thin–layer Chromatography.

System TA—Rf 38; system TB—Rf 14; system TC—Rf 04; system TE—Rf 46; system TL—Rf 02; system TAD—Rf 00; system TAE—Rf 04; system TAF—Rf 14; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 04. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chloroquine RI 2605, M (desethyl-) RI 2555, M (desethyl-)-AC RI 3010; system GF—RI 3245.

High Performance Liquid Chromatography.

System HA—k 15.2 (tailing peak); system HX—RI 282; system HY—RI 246; system HZ—Retention time 2.1 min; system HAA—Retention time 5.4 min; system HAX—Retention time 12.7 min; system HAY—Retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—257, 329 (A11=600b), 343 (A11=625b); aqueous alkali—254 (A11=555b), 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1573, 1538, 1612, 1155, 800, 870 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 58, 319, 87, 73, 247, 245, 112.

Quantification.

Spectrofluorimetry.

In plasma, erythrocytes or urine: limit of detection 5 μg/L—S. A. Adelusi and L. A. Salako,J. Pharm. Pharmacol.,1980, 32, 711–712.

Gas chromatography.

In plasma or blood: limit of detection 3 μg/L for chloroquine and monodesethyl–chloroquine, 10 μg/L for didesethylchloroquine, AFID—Y. Bergqvist and S. Eckerbom,J. Chromatogr., 1984, 306 B Biomed. Appl.,31, 147–153.

High performance liquid chromatography.

In plasma: chloroquine, monodesethylchloroquine and didesethylchloroquine, limit of detection 5 ng for all compounds, UV detection—N. D. Brown et al.,J. Chromatogr., 1982, 229 B Biomed. Appl.,18, 248–254. In plasma, erythrocytes or urine: chloroquine and monodesethylchloroquine, limits of detection 1 μg/L for chloroquine and 500 ng/L for monodesethylchloroquine in plasma, fluorescence detection—G. Alvan et al.,J. Chromatogr., 1982, 229 B Biomed. Appl.,18, 241–247. In plasma, whole blood, or urine: chloroquine and its metabolites, limits of detection 1 to 2 μg/L, UV detection—P. Houze et al.,J. Chromatogr.,1992, 574, 305–312. In plasma: chloroquine and quinine, limit of detection 5 μg/L for chloroquine, fluorescence detection (λex=325 nm; λem=375 nm)—J. F. Chaulet et al.,J. Chromatogr.,1993, 613, 303–310. In plasma: limit of quantification 2.5 μg/L, UV detection—D. Zhong et al.,Pharmazie,1993, 48, 349–352. In plasma: limit of quantification 6 μg/L for chloroquine, UV detection (λ=254 nm)—J. F. Chaulet et al.,J. Pharm. Biomed. Anal.,1994, 12, 111–117. In serum, whole blood and filter paper adsorbed dry blood: limits of quantification, 0.005 mg/L for chloroquine and hydroxychloroquine, 0.05 mg/L for quinine, fluorescence detection (λex=215 nm, no emission filter)—K. Croes et al.,J. Anal. Toxicol.,1994, 18, 255–260. In serum: chloroquine and hydroxychloroquine, photodiode–array detection—P. Violin,J. Chromatogr. B Biomed. Appl.,1995, 666, 347–353. In plasma or urine: chloroquine and desethylchloroquine—O. Walker and O. G. Ademowo,Ther. Drug Monit.,1996, 18, 92–96. In liver microsomes: limit of detection for chloroquine, monodesethylchloroquine and bisdesethylchloroquine, 25 μg/L, fluorescence detection (λex=250 nm; λem=380 nm)—J. Ducharme and R. Farinotti,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698, 243–250. In plasma or blood cells—V. K. Dua et al.,J. Pharm. Bimed. Anal.,1999, 21, 199–205.

Disposition in the Body.

Rapidly absorbed after oral administration and widely distributed into body tissues. It accumulates in high concentrations in the kidneys, liver, lungs, spleen and is strongly bound in melanin–containing cells (eyes and skin). It also crosses the placenta. Metabolic reactions include N-dealkylation and deamination followed by conjugation, possibly with glucuronic acid, of the carboxylic acid metabolites; the metabolites include monodesethyl- and didesethylchloroquine, 4-(7–chloroquinol–4–ylamino)pentan–1–ol, and 4-(7–chloroquinol–4–ylamino)pentanoic acid and its conjugate. Chloroquine is excreted slowly and may persist in the tissues for prolonged periods; about 55% is excreted in the urine and about 10% is eliminated in the faeces in 90 days following therapy with 310 mg of the phosphate daily for 14 days; the urinary excretion of unchanged drug is dependent upon urinary pH and larger amounts are excreted in acid urine than in alkaline urine; of the material excreted in the urine, about 70% is unchanged, 23% is monodesethylchloroquine, 1 to 2% is didesethylchloroquine and an unidentified metabolite, and 1 to 2% is conjugated carboxylic acid metabolites. Chloroquine and its monodesethyl metabolite are both distributed into breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.02 to 0.2 mg/L.

Following a single oral dose of 300 mg to 11 subjects, peak plasma concentrations of 0.056 to 0.10 mg/L (mean 0.08) of chloroquine and 0.01 to 0.02 mg/L of monodesethylchloroquine were attained in 1 to 6 h [L. L. Gustafsson et al.,Br. J. Clin. Pharmacol.,1983, 15, 471–479].

In healthy subjects receiving three different chloroquine regimens for 3 weeks (once weekly 300 mg (5 subjects), twice weekly 200 mg (4 subjects), once daily 50 mg (5 subjects)), all regimens produced peak and trough chloroquine concentrations above 16 μg/L after the first week, sufficient to suppress chloroquine–sensitive Plasmodium falciparum strains [J. C. Wetsteyn et al.,Br. J. Clin. Pharmacol.,1995, 39, 696–699].

In 29 patients undergoing long–term chloroquine treatment for rheumatoid arthritis, steady–state blood concentrations varied considerably (0.0366 to 3.895 mg/L); concentrations of the 2 main metabolites also varied (bisdesethylchloroquine 0 to 0.267 mg/L, desethylchloroquine 0.0247 to 1.506 mg/L) [P. Augustijns et al.,Eur. J. Clin. Pharmacol.,1993, 42, 429–433].

Toxicity.

Doses as low as 1 g have caused deaths in children and fatalities have occurred in adults after the ingestion of 3 to 44 g. Plasma concentrations greater than 0.6 mg/L may produce toxic effects and concentrations greater than 3 mg/L may be fatal.

Plasma concentrations in a 52–year–old woman who ingested 10 g chloroquine in a suicide attempt were 13.1 mg/L 3 h after ingestion, and fell to 0.5 mg/L after 335 h. The chloroquine concentration in the whole blood was 18.4 mg/L at 3 h and rose to a peak of 28.4 mg/L 6 to 6.5 h after ingestion and then fell to 3.1 mg/L at 335 h. Maximum plasma and whole blood concentrations of desethylchloroquine were 1.48 mg/L and 3.7 mg/L, respectively, at 3 h and 6 h [F. T. Boereboom et al.,Crit. Care Med.,2000, 28, 3346–3350].

A 32–year–old man died 3 days after ingesting an unknown quantity of chloroquine in a suicide attempt, despite receiving treatment. The chloroquine concentration on admittance to hospital was 6.5 mg/L in the serum and 683.0 mg/L in the urine. Postmortem concentrations were as follows: peripheral blood 9.2 mg/L, heart blood 26.4 mg/L, vitreous humour 5.3 mg/L, stomach content 2.7 mg/L, bile 18.2 mg/L [T. Keller et al.,Forensic Sci. Int.,1998, 96, 21–28].

In a 27–year–old man whose death was attributed to heart failure caused by chloroquine overdosage, the following tissue concentrations were reported: femoral blood 16.71 mg/L, urine 516.0 mg/L, bile 8410 mg/L, stomach contents 82 020 mg/L, duodenal contents 7550 mg/L, tracheal foam 50 370 mg/L, left lung 1170 μg/g, right lung 1270 μg/g, left kidney 1690 μg/g, right kidney 1690 μg/g, heart 520 μg/g, liver 1110 μg/g, pancreas 5510 μg/g, spleen 1000 μg/g, cerebral hemispheres 100 μg/g, cerebellum 80 μg/g, hair not detected. The blood ethanol concentration was 350 mg/L, which could not have enhanced the effect of chloroquine [P. Kintz et al.,Hum. Toxicol.,1988, 7, 541–543].

Bioavailability.

About 80 to 90%.

Half–life.

Plasma half–life, about 25 to 60 days.

Volume of distribution.

Reported as 116 to 285 L/kg.

Clearance.

Plasma, about 3.7 mL/min/kg (after IV administration)

Distribution in blood.

Plasma: whole blood ratio, about 0.3.

Protein binding.

In plasma, about 50 to 70%.

Note:

For reviews of the pharmacokinetics of chloroquine see S. Krishna and N. J. White,Clin. Pharmacokinet,1996, 30, 263–299 and J. Ducharme and R. Farinotti,Clin. Pharmacokinet.,1996, 31, 257–274.

Dose.

For an acute attack, the equivalent of 1.5 g of chloroquine base over three days (900 mg on the first day); for prophylaxis, 300 mg once every 7 days.

Chloroquine base 300 mg ≈ chloroquine phosphate 500 mg or chloroquine sulfate 400 mg; chloroquine base 40 mg ≈ chloroquine hydrochloride 50 mg.

Top | Related articles | Next: Chlorothiazide»


Chlorothiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorothiazide

Diuretic

Synonym. Clorotiazida

Proprietary names. Azide; Chlotride; Diubram; Diuret; Diuril; Diurilix; Diurone; Saluric. It is an ingredient of Aldoclor and Diupres.

6-Chloro–2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C7H6ClN3O4S2=295.7

CAS—58–94–6

A white crystalline powder. M.p. about 340°, with decomposition.

Very slightly soluble in water; practically insoluble in benzene, chloroform, and ether; soluble 1 in 650 of ethanol and 1 in 100 of acetone; freely soluble in dimethylformamide and dimethyl sulfoxide.

Chlorothiazide Sodium

Synonym. Sodium Chlorothiazide

Proprietary name. Diuril (injection)

C7H5ClN3NaO4S2=317.7

CAS—7085–44–1

A crystalline solid.

Soluble in water.

Dissociation Constant.

pKa6.7, 9.5 (20°).

Partition Coefficient.

Log P(ether/pH 7.4), −1.9.

Colour Tests.

Koppanyi–Zwikker Test—blue; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 02; system TE—Rf 02; system TF—Rf 16; system TAD—Rf 11; system TAJ—Rf 11; system TAK—Rf 00; system TAL—Rf 41; system TAM—Rf 13. (Mercuric chloride–diphenylcarbazone reagent, positive.)

Gas Chromatography.

System GA—RI 1720; system GX—chlorothiazide-Me3 RT 6.6 min; system GY—chlorothiazide-Me3 retention time 4.3 min.

High Performance Liquid Chromatography.

System HN—k 0.54; system HY—RI 239; system HZ—retention time, 2.1 min.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=400a); aqueous alkali—292 nm (A11=430a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1157, 1305, 1595, 1090, 1123, 1620 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: chlorothiazide or hydrochlorothiazide, limit of detection 10 μg/L in plasma and 2 mg/L in urine, UV detection—R. H. Barbhaiya et al.,J.Pharm. Sci.,1981, 70, 291–295. In urine: limit of detection 1 mg/L, UV detection—D. Farthing et al.,J. Pharm. Biomed. Anal.,1998, 178, 1455–1459. In serum: limit of quantification 5 μg/L, electrochemical detection—K. Richter et al.,J. Chromatogr. A,1996, 729(1–2), 293–296. In plasma and urine: limit of detection 0.01 mg/L and 0.2 mg/L, UV detection—J. X. de Vries and A. Voss,Biomed. Chromatogr.,1993, 71, 12–14.

Disposition in the Body.

Poorly and erratically absorbed after oral administration; bioavailability, about 20 to 30% after doses of 250 mg, decreasing with increasing dose. Chlorothiazide is not significantly metabolised and is excreted in the urine to a variable extent depending on the extent of absorption.

Therapeutic concentration

Following single oral doses of 125, 250, and 500 mg to 12 subjects, mean peak plasma concentrations of 0.64, 0.92, and 1.3 mg/L were attained in about 1 h. [P. G. Welling et al.,Curr. Ther. Res.,1982, 31, 379–385.]

20 healthy males were administered 25 mg of hydrochlorothiazide daily for 11 days. The mean steady-state plasma concentration was 288 μg/L observed at 2 h. [S. J. Weir et al.,Biopharm. Drug Dispos.,1998, 196, 365–371.]

Half–life.

Plasma half–life, about 1.5 h.

Protein binding.

In plasma, about 95%.

Dose.

0.5 to 2 g daily.

Top | Related articles | Next: Chlorotrianisene»


Chlorotrianisene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorotrianisene

Oestrogen

Synonym. Tri-p-anisylchloroethylene

Proprietary names. Anisene; Chlorotrisin; Merbentul; Tace; Triagen.

1,1′,1′′-(1-Chloro–1–ethenyl–2–ylidene)tris[4–methoxybenzene]

C23H21ClO3=380.9

CAS—569–57–3

Small white crystals or crystalline powder. M.p. about 118°.

Soluble 1 in 4200 of water, 1 in 360 of ethanol, 1 in 7 of acetone, 1 in 1.5 of chloroform, and 1 in 28 of ether.

Caution.

Chlorotrianisene is a powerful oestrogen. Contact with the skin or inhalation should be avoided.

Partition Coefficient.

Log P(octanol/water), 6.2.

Colour Tests.

Liebermann's Test—green; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TP—Rf 88; system TQ—Rf 77; system TR—Rf 98; system TS—Rf 92.

Gas Chromatography.

System GA—RI 2917.

Ultraviolet Spectrum.

Ethanol—247 nm (A11=635a), 307 nm (A11=410a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1250, 1510, 1606, 1174, 813, 1184 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 380, 223, 382, 238, 152, 345, 215, 113.

Dose.

12 to 24 mg daily.

Top | Related articles | Next: Chloroxylenol»


Chloroxylenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloroxylenol

Disinfectant

Synonyms. Parachlorometaxylenol; PCMX.

Proprietary names. Dettol; Metasep.

4-Chloro–3,5–dimethylphenol

C8H9ClO=156.6

CAS—88–04–0

White or cream–coloured crystals or crystalline powder. Volatile in steam. M.p. 114° to 116°.

Soluble 1 in 3000 of water, 1 in 200 of boiling water, and 1 in 1 of ethanol; soluble in benzene and in ether.

Dissociation Constant.

pKa9.7 (25°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Test.

Liebermann's Test—black.

Gas Chromatography.

System GA—RI 1420.

High Performance Liquid Chromatography.

System HY—RI 511.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=83a); aqueous alkali—242 nm (A11=650a), 296 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1158, 1317, 1590, 1020, 858, 848 cm−1 (KCl disk).

Disposition in the Body.

About 14% of ingested chloroxylenol is excreted in the urine as a glucuronide conjugate and 17% as the sulfate, together with traces of unchanged chloroxylenol; the amount of unchanged chloroxylenol excreted is increased if the urine is alkaline.

Toxicity

In a fatality caused by the ingestion of at least 100 mL of a solution containing 4.8% of chloroxylenol, postmortem chloroxylenol concentrations were as follows: blood 23 mg/L, liver 8 μg/g. [A. Coutselinis and D. Boukis,Med. Sci. Law,1976, 16, 180.]

A subject who had ingested about 17 g of chloroxylenol in solution was admitted to hospital 30 min afterwards and recovered after intensive treatment. [P. Joubert et al.,BMJ,1978, 1, 890.]

Use.

Chloroxylenol is available in concentrations of about 5%; it is further diluted before use.

Top | Related articles | Next: Chlorphenamine»


Chlorphenesin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorphenesin

Antifungal

Synonym. p-Chlorophenyl α-Glyceryl Ether

Proprietary names. Adermykon; Mycil; Soorphenesin.

3-(4-Chlorophenoxy)-1,2–propanediol

C9H11ClO3=202.6

CAS—104–29–0

White or pale cream–coloured crystals or crystalline aggregates. M.p. 77° to 79°.

Soluble 1 in 200 of water and 1 in 5 of ethanol; soluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—brown–green.

Thin–layer Chromatography.

System TA—Rf 82; system TE—Rf 62; system TAJ—Rf 38; system TAK—Rf 32; system TAL—Rf 86. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chlorphenesin RI 1680, chlorphenesin-AC2 RI 2070, chlorphenesin-AC RI 2030.

Ultraviolet Spectrum.

Methanol—281 (A11=79b), 289 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1232, 1043, 818, 1109, 1490, 710 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 128, 130, 202, 31, 29, 65, 43, 111.

Use.

Topically in concentrations of 0.5 to 1%.

Top | Related articles | Next: Chlorphenesin Carbamate»


Chlorphenesin Carbamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorphenesin Carbamate

Muscle Relaxant

Proprietary names. Maolate; Rinlaxer.

3-(4-Chlorophenoxy)-1,2–propanediol–1–carbamate

C10H12ClNO4=245.7

CAS—886–74–8

A white crystalline powder. M.p. about 90°.

Practically insoluble in water, benzene, and cyclohexane; readily soluble in ethanol, acetone, and ethyl acetate; soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TA—Rf 82; system TB—Rf 00; system TD—Rf 11; system TE—Rf 52; system TF—Rf 34; system TAD—Rf 32; system TAE—Rf 87; system TAJ—Rf 31; system TAK—Rf 18; system TAL—Rf 80. (Furfuraldehyde reagent, positive.)

Gas Chromatography.

System GA—chlorphenesin RI 1680.

High Performance Liquid Chromatography.

System HX—RI 387; system HY—RI 348.

Ultraviolet Spectrum.

Ethanol—280 nm (A11=75b), 288 nm(A11=62b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1234, 1028, 1692, 1111, 824 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 128, 130, 202, 43, 129, 111, 75, 204.

Quantification

Colorimetry.

In serum—A. A. Forist and R. W. Judy,J. Pharm. Sci.,1971, 60, 1686–1688.

Gas chromatography.

In serum: limit of detection 500 μg/L, FID—D. G. Kaiser and S. R. Shaw,J. Pharm. Sci.,1974, 63, 1094–1097.

Disposition in the Body.

Readily absorbed after oral administration. About 85% of a dose is excreted in the urine as a glucuronide conjugate in 24 h together with small amounts of unchanged drug, and the oxidised metabolites, 4–chlorophenoxylactic acid, 4–chlorophenoxyacetic acid, and 4–chlorophenol.

Therapeutic concentration

Following a single oral dose of 800 mg to 10 subjects, peak serum concentrations of 3.9 to 17.0 mg/L (mean 10) were attained in about 2 h; after daily oral dosing with 800 mg three times a day for 11 weeks to the same subjects, a mean peak serum concentration of 14.4 mg/L was reported about 2 h after the last dose. [R. G. Stoll et al.,J. Clin. Pharmacol.,1974, 14, 520–524.]

Half–life.

Plasma half–life, about 2 to 5 h.

Volume of distribution.

About 1 L/kg.

Dose.

Initially 2.4 g daily, reduced to 1.6 g daily or less.

Top | Related articles | Next: Chlorphenoxamine»


Chlorphenamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorphenamine

Antihistamine

Synonyms. Chlorpheniramine; Chlorprophenpyridamine.

Proprietary names. Alerdil; Bioflusin; Blendox; Cronal; Pollenase Antihistamine; Rimarin.

γ-(4-Chlorophenyl)-N,N-dimethyl–2–pyridinepropanamine

C16H19ClN2=274.8

CAS—132–22–9; 42882–96–2 (±)

An oily liquid. B.p. 142°.

Chlorphenamine maleate

Synonyms. Chlorphenamini Maleas; Chlorpheniramine maleate.

Proprietary names. Aller-Chlor; Allergex; Allergin; Allerphen; Allergy; Allergy Relief; Calimal; Chlo-Amine; Chlorhist; Chlor-Pro; Chlorpyrimine; Chlorspan; Chlor-Trimeton; Chlor-Tripolon; Histafen; Histalon; Piriject; Piriton; Teldrin; Trimeton. It is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd edn, London, Pharmaceutical Press, 2002.

Note.

The name Chloramin has been applied to tosylchloramide sodium.

C16H19ClN2,C4H4O4=390.9

CAS—113–92–8

A white crystalline powder. M.p. 130° to 135°.

Solubility in g/L at 25°: ethanol 330; chloroform 240; water 160; methanol 130. Slightly soluble in benzene and ether.

Dexchlorphenamine Maleate

Synonyms. Dexchlorpheniramine Maleate; Dexchlorphenamini Maleas.

Proprietary names. Phenamin; Polamin; Polaronil; Polaramin(e); Rhiniramine; Trenelone.

CAS—25523–97–1 (dexchlorphenamine); 2438–32–6 (maleate)

A white odourless crystalline powder. Protect from light. Soluble 1 in 1.1 water; 1 in 2 of alcohol; 1 in 1.7 chloroform and 1 in 2500 of ether; freely soluble in methyl alcohol and dichloromethane.

Dissociation Constant.

pKa9.13 (25°).

Partition Coefficient.

Log P(octanol/water), 3.38.

Colour Test.

Cyanogen Bromide—orange.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 35; system TC—Rf 18; system TE—Rf 46; system TL—Rf 02; system TAE—Rf 12; system TAF—Rf 21; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 25. (Dragendorff spray, positive; FPN reagent, blue; acidified iodoplatinate solution, positive; Marquis reagent, violet; ninhydrin spray, positive.)

Gas Chromatography.

System GA—chlorphenamine RI 1996, M (nor-) RI 2014, M (OH-)-AC RI 2405, M (bis–nor-)-AC RI 2535, M (desamino-OH-)-AC RI 2130, M (nor-)-AC RI 2530; system GB—chlorphenamine RI 2079, M (nor-) RI 2115, M (bis–nor-) RI 2065, M (nor-)-AC RI 2563; system GC—RI 2586; system GF—RI 2335.

High Performance Liquid Chromatography.

System HA—k 3.9; system HX—RI 356; system HY—RI 264; system HZ—Retention time 3.5 min; system HAA—Retention time 12.9 min; system HAX—Retention time 10.8 min; system HAY—Retention time 5.3 min.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=302a); aqueous alkali—262 nm (A11=205a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1086, 746, 1010, 830, 1562 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 203, 58, 44, 205, 54, 204, 72, 202.

Quantification

Gas chromatography.

In urine: limit of detection <60 ng, FID—H. M. Ali and A. H. Beckett,J. Chromatogr., 1981, 223 B Biomed. Appl.,12, 208–212. In serum: limit of detection 0.5 to 1 μg/L, ECD—J. W. Barnhart and J. D. Johnson,Anal. Chem.,1977, 49, 1085–1086. In plasma: chlorphenamine and codeine, limit of quantification for chlorphenamine 0.4 μg/L, flame thermionic detection—K. Masumoto et al.,J. Chromatogr.,1986, 381, 323–329.

High performance liquid chromatography.

In plasma, saliva or urine: chlorphenamine and two metabolites, limit of detection 2 μg/L in plasma for chlorphenamine, UV detection—N. K. Athanikar et al.,J. Chromatogr., 1979, 162 B Biomed. Appl.,4, 367–376. In serum: limit of quantification 0.5 μg/L, UV detection—M. Yamaguchi et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 168–172.

High performance liquid chromatography–mass spectrometry.

In plasma: chlorphenamine enantiomers and metabolites, limits of detection for enantiomers, 125 ng/L—K. M. Fried et al.,J. Pharm. Biomed. Anal.,2002, 27, 479–488.

Radioimmunoassay.

In plasma: limit of detection 156 ng/L—K. K. Midha et al.,J. Pharm. Sci.,1984, 73, 1144–1147.

Disposition in the Body.

Chlorphenamine maleate is readily and almost completely absorbed after oral administration; peak plasma concentrations reached after 2.5 to 6 h. It is widely distributed in the body, including passage into the CNS. The major metabolites are monodesmethyl- and didesmethylchlorphenamine. About 35% of a single dose is excreted in the urine in 48 h; the 24–h excretion of unchanged drug accounts for about 3 to 10% of the dose but this is increased by acidification of the urine and increased urinary flow, and decreased when the urine is alkaline; more non–polar metabolites appear to be excreted after IV than after oral administration. After daily oral administration, about 20% of a dose is excreted in the 24–h urine as unchanged drug, 20% as monodesmethylchlorphenamine, and 5% as didesmethylchlorphenamine. Less than 1% of a dose is eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 8 mg to 5 subjects, peak plasma concentrations of 0.01 to 0.04 mg/L (mean 0.02) were attained in 2 to 3 h; after repeated oral administration of 6 mg twice a day to 2 subjects, mean plasma steady–state concentrations of 0.02 and 0.03 mg/L were reported; the plasma concentration of monodesmethylchlorphenamine averaged 0.008 mg/L and plasma concentrations of didesmethylchlorphenamine were less than 0.003 mg/L [S. M. Huang et al.,Eur. J. Clin. Pharmacol.,1982, 22, 359–365].

In 13 subjects who received a single oral dose of 8 mg (either as test formulation tablets or as reference tablets), the maximum plasma concentrations were 0.022 and 0.0205 mg/L at 2.5 and 2.08 h for the test and reference preparations, respectively [T. A. Najjar et al.,Int. J. Clin. Pharmacol. Ther.,1995, 33, 619–622].

Toxicity.

Toxic effects may be produced by plasma concentrations greater than 20 mg/L.

The following postmortem heart blood concentrations were reported in a fatality due to the ingestion of chlorphenamine, diphenhydramine, and guaifenesin: 0.2 mg/L, 8.8 mg/L and 27.4 mg/L. The cause of death was determined to be acute intoxication by the combined effects of the three drugs [H. Wogoman et al.,Am. J. Forensic Med. Pathol.,1999, 20, 199–202].

Postmortem results from 47 pilot fatalities involving chlorphenamine revealed that where chlorphenamine was the sole agent present, tissue concentrations were as follows: blood 0.109 mg/L, liver 1.412 mg/L, lung 1.160 to 3.260 μg/g. In the remaining 31 cases, in which other drugs were also involved, the chlorphenamine concentration was reported as follows: blood 0.093 mg/L, liver 0.747 mg/L, lung 0.731 to 6.483 μg/g [J. W. Soper et al.,Aviat. Space Environ. Med.,2000, 71, 1206–1209].

The following postmortem tissue concentrations were reported in a fatality due to the ingestion of chlorphenamine and alcohol in mg/L: blood 1.1, bile 1.5, brain 2.5, kidney 1.4, liver 6.6, lung 5.2; a blood–alcohol concentration of 1200 mg/L was also reported [D. Reed,Clin. Toxicol.,1981, 18, 941–943].

Bioavailability.

Between 25 and 50%.

Half–life.

Values from 2 to 43 h have been reported; shorter half-life in children.

Volume of distribution.

Approximately 3 to 5.9 L/kg.

Clearance.

Plasma clearance, about 1.7 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.83.

Protein binding.

In plasma, about 70%.

Note.

For a review of the pharmacokinetics of chlorphenamine, see M.M. Rumore,Drug Intell. Clin. Pharm.,1984, 18, 701–707. For a review of the pharmacokinetics of general H1–receptor antagonists, see D. M. Paton and D. R. Webster,Clin. Pharmacokinet.,1985, 10, 477–497.

Dose.

12 to 24 mg of chlorphenamine maleate daily in divided doses; single doses of 8 to 12 mg have been given in sustained–release preparations. Up to 12 mg daily of dexchlorphenamine maleate is given in divided doses.

Top | Related articles | Next: Chlorphenesin»


Chlorphenoxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorphenoxamine

Anticholinergic

2-[1-(4-Chlorophenyl)-1–phenylethoxy]-N,N-dimethylethanamine

C18H22ClNO=303.8

CAS—77–38–3

An oil.

Chlorphenoxamine Hydrochloride

Proprietary names. Clorevan; Phenoxene; Systral.

C18H22ClNO,HCl=340.3

CAS—562–09–4

A white crystalline powder. M.p. 128°.

Soluble 1 in 2 of water, 1 in 1.8 of ethanol, and 1 in 1.5 of chloroform; practically insoluble in ether.

Colour Test.

Marquis Test—yellow→green.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 47; system TC—Rf 36; system TE—Rf 70; system TL—Rf 17; system TAE—Rf 29; system TAJ—Rf 11; system TAK—Rf 05; system TAL—Rf 54. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chlorphenoxamine RI 2080, M (OH-) RI 2470, M (OH-methoxy–carbinol)-H2O RI 2220; system GB—chlorphenoxamine RI 2190, M (nor-) RI 2205; system GF—RI 2365.

High Performance Liquid Chromatography.

System HA—k 2.9; system HY—RI 346.

Ultraviolet Spectrum.

Aqueous acid—259 nm (A11=16b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1088, 1490, 1010, 760, 700, 990 cm−1 (chlorphenoxamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 59, 179, 42, 178, 72, 77, 30.

Dose.

150 to 400 mg of chlorphenoxamine hydrochloride daily.

Top | Related articles | Next: Chlorphentermine»


Chlorphentermine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorphentermine

Anorectic

Proprietary names. Lucofen; Teramine.

4-Chloro-α,α-dimethylbenzeneethanamine

C10H14ClN=183.7

CAS—461–78–9

A liquid.

Chlorphentermine Hydrochloride

Proprietary name. Pre-Sate

C10H14ClN,HCl=220.1

CAS—151–06–4

A white or off–white crystalline powder. M.p. about 234°.

Soluble in water and ethanol; sparingly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.6.

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 18; system TC—Rf 17; system TE—Rf 48; system TL—Rf 08; system TAE—Rf 14; system TAF—Rf 77. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1344; system GB—RI 1393; system GC—RI 1725.

High Performance Liquid Chromatography.

System HA—k 0.9; system HC—k 0.82.

Ultraviolet Spectrum.

Aqueous acid—220, 259, 267 (A11=11.6c), 274 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 818, 1493, 1092, 1020, 848, 754 cm−1 (chlorphentermine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 42, 41, 125, 59, 30, 89, 168.

Quantification

Gas chromatography.

In urine: chlorphentermine and metabolites, FID—A. H. Beckett and P. M. Bélanger,Br. J. Clin. Pharmacol.,1977, 4, 193–200. In blood: limit of detection 25 μg/L, FID—H. W. Jun and E. J. Triggs,J. Pharm. Sci.,1970, 59, 306–309.

Disposition in the Body.

Absorbed after oral administration and metabolised mainly by N-oxidation and N-hydroxylation to nitro, nitroso and hydroxylamine derivatives. Excretion in the urine is dependent upon urinary pH, a much greater proportion of unchanged drug being excreted when the urine is acidic than when it is alkaline. In normal urine, about 17% of a dose is excreted unchanged and about 50% as N-oxidised metabolites in 48 h. If the urine is maintained at an acid pH, these proportions are approximately reversed, about 70% of a dose being excreted in 24 h. In alkaline urine less than 12% of a dose is excreted unchanged in 48 h.

Therapeutic concentration

A single oral dose of 100 mg given to 4 subjects produced a mean peak blood concentration of about 0.32 mg/L in 4 h. [H. W. Jun and E. J. Triggs,J. Pharm. Sci.,1970, 59, 306–309.]

Half–life.

Plasma half–life, about 40 h.

Volume of distribution.

About 2 to 3 L/kg.

Dose.

Usually the equivalent of 65 mg of chlorphentermine daily.

Top | Related articles | Next: Chlorproguanil»


Chlorproguanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorproguanil

Antimalarial

Synonym. M-5943

N-(3,4-Dichlorophenyl)-N′-(1–methylethyl)imidodicarbonimidic diamide

C11H15Cl2N5=288.2

CAS—537–21–3

Chlorproguanil Hydrochloride

Proprietary name. Lapudrine

C11H15Cl2N5,HCl=324.6

CAS—15537–76–5

A white crystalline powder. M.p. 246° to 247°.

Soluble 1 in 100 of water and 1 in 50 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

To 10 mL of a saturated aqueous solution add 1 drop of 10% copper sulfate solution and 2.5 mL of dilute ammonia solution and shake well; add 5 mL of toluene and shake again—toluene layer is violet–red. Dissolve 5 mg in 5 mL of a warm 1% solution of cetrimide in water, add 1 mL of sodium hydroxide solution and 1 mL of bromine solution—red.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 00; system TC—Rf 01; system TL—Rf 01. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1621.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=293c); methanol—260 nm (A11=755b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1520, 1562, 1620, 1600, 1128, 1290 cm−1 (chlorproguanil hydrochloride, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 127, 43, 229, 44, 161, 231, 85, 186.

Dose.

20 mg of chlorproguanil hydrochloride every 7 days.

Top | Related articles | Next: Chlorpromazine»


Chlorpromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorpromazine

Tranquilliser

Synonyms. 2601-A, HL-5746, RP-4560, SKF-2601-A.

Proprietary names. Amplictil; Largactil (suppositories); Thorazine (suppositories); Aminazine; Chlorderazin; Chlorpromados; Contomin; Esmind; Fenactil; Novomazina; Promactil; Prozil; Plegomazin; Wintermin.

2-Chloro-N,N-dimethyl–10H-phenothiazine–10–propanamine

C17H19ClN2S=318.9

CAS—50–53–3

An oily liquid or waxy solid. It darkens on prolonged exposure to light. M.p. 56° to 60°.

Practically insoluble in water; soluble 1 in 2 of ethanol, 1 in less than 1 of chloroform, and 1 in 1 of ether.

Caution.

Chlorpromazine may cause severe dermatitis in sensitised persons.

Chlorpromazine Embonate

Synonym. Chlorpromazine Pamoate

Proprietary name. Largactil (suspension)

(C17H19ClN2S)2,C23H16O6=1026.0

A pale yellow powder.

Very slightly soluble in water; soluble in acetone.

Chlorpromazine Hydrochloride

Synonym. Aminazine

Proprietary names. Chloractil; Chlorazin; Chlorpromed; Chlor-Promanyl; Clonazine; Hebanil; Hibanil; Hibernal; Klorproman; Klorpromex; Largactil; Lagarktyl; Largatrex; Megaphen; Marazine; Matcine; Propaphenin; Prozin(e); Taroctyl; Thorazine; Torazina.

C17H19ClN2S,HCl=355.3

CAS—69–09–0

A white or creamy–white crystalline powder. It decomposes on exposure to air and light becoming yellow, pink, and finally violet. M.p. with decomposition 179° to 180° (capillary), 194° to 196° (microblock).

Soluble 1 in 2.5 of water; soluble in methanol, ethanol, and chloroform; practically insoluble in ether and benzene.

Dissociation Constant.

pKa9.3 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 3.4.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—red; FPN Reagent—red; Liebermann's Test—red–brown; Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 45; system TC—Rf 35; system TE—Rf 70; system TL—Rf 17; system TAE—Rf 25; system TAF—Rf 45; system TAJ—Rf 11; system TAK—Rf 02; system TAL—Rf 47. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—chlorpromazine RI 2495; M (nor-) RI 2480; M (didesmethyl-) RI 2480; M (sulfoxide) RI 2809; M (norsulfoxide) RI 2900; M (N-oxide) RI 2100; M (ring) RI 2100; M (OH-)-Me RI 2590; M (bis–nor-)-AC RI 2990; M (nor-)-AC RI 3070; system GB—chlorpromazine RI 2618; M (nor-) RI 2656; M (didesmethyl-) RI 2646; M (sulfoxide) RI 3003; M (norsulfoxide) RI 3046; M (7-OH-) RI 2939; M (N-oxide) RI 2355; system GF—RI 2940; system GV—Retention time 16.6 min; system GW—Retention time 23.0 min.

High Performance Liquid Chromatography.

System HA—chlorpromazine k 4.1, M (nor-) k 2.2; system HX—chlorpromazine RI 456; system HY—chlorpromazine RI 350; system HZ—chlorpromazine Retention time 9.1 min; system HAA—chlorpromazine Retention time 16.0 min; system HAX—chlorpromazine Retention time 17.0 min; M (sulfoxide) 8.4 min; system HAY—chlorpromazine Retention time 7.8 min; M (sulfoxide) 4.3 min; system HAZ—chlorpromazine k 2.64; M (sulfoxide) k 0.62.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=1025a). Chlorpromazine sulfoxide: aqueous acid—239 (A11=1107b), 274 (A11=343b), 300 (A11=232b), 341 nm (A11=168b).

Infra–red Spectrum.

Principal peaks at wavenumbers 747, 1240, 1561, 1125, 1095, 1220 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 86, 318, 85, 320, 272, 319, 273.

Quantification

Gas chromatography.

In serum: limit of detection 5 μg/L for chlorpromazine and chlorpromazine sulfoxide, 20 μg/L for monodesmethylchlorpromazine and 10 μg/L for didesmethylchlorpromazine, AFID—D. N. Bailey and J. J. Guba,Clin. Chem.,1979, 25, 1211–1215. In whole blood or urine: chlorpromazine and other phenothiazines, limits of detection 250 to 500 ng/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 579, 247–252.

Gas chromatography–mass spectrometry.

In urine: limit of detection 5 μg/L (m/z 247, 232, 272, 318)—M. L. Olmos-Carmona and M. Hernandez-Carrazquilla,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7341, 113–120. In hair: chlorpromazine and other antipsychotics and antidepressants—M. Shen et al.,Forensic Sci. Int.,2002, 126, 153–161.

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—K. K. Midha et al.,J. Pharm. Sci.,1981, 70, 1043–1046. In plasma: limit of detection 0.25 μg/L, electrochemical detection—J. K. Cooper et al.,J. Pharm. Sci.,1983, 72, 1259–1262. In postmortem samples: chlorpromazine and metabolites, UV detection—W. J. Allender et al.,J. Anal. Toxicol.,1983, 7, 203–206. In serum or breast milk: limit of quantification 10 μg/L, UV detection—T. Ohkubo et al.,J. Chromatogr.,1993, 614, 328–332.

Disposition in the Body.

Readily absorbed after oral administration with peak plasma levels occurring after 2 to 4 h; it undergoes first–pass metabolism in the gut wall and is extensively metabolised in the liver and excreted in the bile and urine. Metabolism is catalysed by the P450 isoenzyme CYP2D6 and includes sulfoxidation, N-demethylation, hydroxylation, N-oxidation; glucuronic acid conjugation and possibly ring fission also occur. There is some evidence that chlorpromazine may stimulate its own metabolism. A large number of metabolites have been isolated and some of the metabolites are active, particularly 7–hydroxychlorpromazine, although less so than the parent drug; several metabolites may be detected in plasma at concentrations similar to those of chlorpromazine during chronic treatment. About 20 to 70% of an oral dose is excreted in the urine as metabolites, mostly conjugated, with 5% of the dose as the sulfoxide, and less than 1% as unchanged drug; about 5% of a dose is eliminated in the faeces as metabolites. Chlorpromazine metabolites have been detected in urine up to 18 months after discontinuation of long–term treatment. The monodesmethyl, 7–hydroxy, and sulfoxide metabolites are taken up by erythrocytes along with traces of the parent drug and its N-oxide. Chlorpromazine is widely distributed in the body. It crosses the blood–brain barrier with levels in the brain higher than those in plasma. Chlorpromazine and its metabolites cross the placenta and are found in breast milk.

Therapeutic concentration.

Plasma concentrations vary considerably between individual subjects.

Peak plasma concentrations of 0.010 to 0.026 mg/L (mean 0.018) were reported 3 h after administration of a single oral dose of 150 mg to 6 subjects [L. E. Hollister et al.,Clin. Pharmacol. Ther.,1970, 11, 49–59].

Following daily oral doses of 200 to 600 mg to 10 subjects, minimum steady–state plasma concentrations of 0.002 to 0.122 mg/L (mean 0.03) of chlorpromazine were reported; monodesmethylchlorpromazine and 7–hydroxychlorpromazine plasma concentrations averaged 16% and 30%, respectively, of the chlorpromazine plasma concentration, but there were considerable intersubject variations [G. Alfredsson et al.,Psychopharmacology,1976, 48, 123–131].

Toxicity.

Severe toxic symptoms have occurred with doses of less than 0.1 g. Overdosage with chlorpromazine is a fairly common occurrence, but fatalities are relatively rare. Blood concentrations in the region of 0.5 to 2 mg/L are associated with toxic effects and concentrations of 2 mg/L or greater may be lethal.

In a review of 8 fatal cases, blood concentrations of 3 to 35 mg/L (mean 17), and liver concentrations of 54 to 2110 μg/g (mean 366) were reported [R. Bonnichsen et al.,Z. Rechtsmed.,1970, 67, 158–169].

The following tissue distribution was reported in 2 fatalities: blood 4.2 and 6.7 mg/L, brain 126 and 148 μg/g, kidney 134 and 162 μg/g, liver 240 and 280 μg/g, urine 62 and 78 mg/L [A. Coutselinis et al.,Forensic Sci.,1974, 4, 191–194].

A patient with renal failure died suddenly following the administration of chlorpromazine 780 mg daily for 5 days. Blood concentrations of 1.534 mg/L were reported [P. G. Dorson and M. L. Crismon,Drug Intell. Clin. Pharm.,1988, 22, 776–778].

Bioavailability.

About 20 to 30% but reduced during chronic therapy.

Half–life.

Plasma half–life, 7 to 120 h; mean values are usually in the range 15 to 30 h.

Volume of distribution.

About 21 L/kg.

Clearance.

Plasma, about 8.6 mL/min/kg.

Protein binding.

In plasma, about 95 to 98%.

Note.

For a review of the pharmacokinetics of antipsychotics see T. B. Cooper,Clin. Pharmacokinet.,1978, 3, 14–38.

Dose.

75 to 300 mg of chlorpromazine hydrochloride daily; up to 1 g or more daily has been given to psychotic patients.

Top | Related articles | Next: Chlorpropamide»


Chlorpropamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorpropamide

Antidiabetic

Synonyms. Chlorglypropamide; P-607.

Proprietary names. Chloromide; Chloronase; Diabetoral; Diabinese; Glymese; Insulase; Melitase; Mellinese; Novopropamide; Promide; Stabinol.

4-Chloro-N-[(propylamino)carbonyl]benzenesulfonamide

C10H13ClN2O3S=276.7

CAS—94–20–2

A white crystalline powder. M.p. 126° to 130°.

Practically insoluble in water; soluble 1 in 12 of ethanol, 1 in 5 of acetone, 1 in 9 of chloroform, and 1 in 200 of ether.

Dissociation Constant.

pKa5.0 (20°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 00; system TD—Rf 38; system TE—Rf 10; system TF—Rf 43; system TT—Rf 84; system TU—Rf 43; system TV—Rf 03; system TAD—Rf 49; system TAE—Rf 87; system TAF—Rf 88; system TAJ—Rf 65; system TAK—Rf 78; system TAL—Rf 06.

Gas Chromatography.

System GA—chlorpropamide RI 1791, chlorpropamide-Me RI 2165, chlorpropamide-Me2 RI 2250.

High Performance Liquid Chromatography.

System HX—RI 450; system HY—RI 411 and 413; system HZ—retention time 5.0 min; system HAA—retention time, 17.7 min.

Ultraviolet Spectrum.

Methanolic acid—232 nm (A11=598a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1661, 1159, 1553, 757, 1086, 909 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 111, 175, 75, 85, 30, 276, 127, 113.

Quantification

Gas chromatography.

In plasma: chlorpropamide or tolbutamide, limit of detection 50 μg/L, FID—K. K. Midha et al.,J. Pharm. Sci.,1976, 65, 576–579. In blood or plasma: chlorpropamide or tolbutamide, limit of detection 1 mg/L, ECD—S. B. Matin and M. Rowland,J. Pharm. Pharmacol.,1973, 25, 186–187.

High performance liquid chromatography.

In serum: chlorpropamide or tolbutamide, limit of detection 7 mg/L for chlorpropamide, UV detection—R. E. Hill and J. Crechiolo,J. Chromatogr. 1978, 145 B, Biomed. Appl.,2, 165–168. In urine: chlorpropamide and metabolites, using initial separation by thin–layer chromatography, UV detection—J. A. Taylor,Clin. Pharmacol. Ther.,1972, 13, 710–718.

Disposition in the Body.

Rapidly and completely absorbed after oral administration. The main metabolic reactions are hydroxylation at the 2- and 3-positions of the propyl substituent in the side–chain, N-dealkylation and hydrolysis to form the sulfonamide metabolite. About 80% of a single oral dose is excreted in the urine in 7 days. During chronic therapy, up to 100% of a dose is excreted in the urine in 24 h, with about 18% of the dose as unchanged drug, 2% as 4–chlorobenzenesulfonamide, 20% as 4–chlorobenzenesulfonylurea, 55% as 2–hydroxychlorpropamide, and 2% as 3–hydroxychlorpropamide.

Therapeutic concentration.

In plasma, usually in the range 30 to 250 mg/L.

Following single oral doses of 250 mg to 6 subjects, peak plasma concentrations of 23.9 to 39.4 mg/L (mean 28) were attained in 1 to 7 h. After daily oral doses of 250 to 500 mg to 4 subjects, steady–state plasma concentrations of 75.5 to 245.5 mg/L (mean 142) were reported; plasma concentrations of 4–chlorobenzenesulfonylurea and 2–hydroxychlorpropamide ranged from 3 to 6 mg/L and <1 to 9 mg/L, respectively. [J. A. Taylor,Clin. Pharmacol. Ther.,1972, 13, 710–718.]

Toxicity.

Prolonged hypoglycaemic coma has been reported after overdosage but fatalities are comparatively rare, although some instances of fatal blood dyscrasias have been reported. Peak plasma concentrations of 200 to 750 mg/L have been observed in comatose subjects.

Half–life.

Plasma half–life, 20 to 45 h (mean 35); increased in renal impairment.

Volume of distribution.

About 0.1 to 0.3 L/kg.

Protein binding.

In plasma, 60 to 95%.

Dose.

100 to 500 mg daily.

Top | Related articles | Next: Chlorprothixene»


Chlorprothixene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorprothixene

Tranquilliser

Synonyms. N-714; Ro–4–0403.

Proprietary names. Taractan; Tarasan; Truxal; Truxaletten. It is also an ingredient of Silgastrin-T.

(Z)-3-(2-Chloro–9H-thioxanthen–9–ylidene)-N,N-dimethyl–1–propanamine

C18H18ClNS=315.9

CAS—113–59–7

A pale yellow crystalline powder. M.p. 97° to 98°. Protect from light.

Soluble 1 in 1700 of water, 1 in 29 of ethanol, 1 in 18 of acetone, 1 in 2 of chloroform, and 1 in 14 of ether. Incompatible with acids and alkalis.

Chlorprothixene Hydrochloride

Proprietary names. Cloxan; Truquil.

C18H18ClNS,HCl=352.4

CAS—6469–93–8

White or almost white crystalline powder. M.p. 221°. Protect from light.

Freely soluble in water at pH 6 to 6.5, slightly soluble in dichloromethane.

Chlorprothixene Mesilate

Synonym. Chlorprothixene Mesylate

C18H18ClNS,CH3SO3H,H2O=430.0

Dissociation Constant.

pKa8.8.

Partition Coefficient.

Log P(octanol/water), 5.18.

Colour Tests.

Formaldehyde–Sulfuric Acid—red (orange fluorescence under ultraviolet light); Liebermann's Test—red; Mandelin's Test—red; Marquis Test—red–orange; Sulfuric Acid—orange (fluoresces under ultraviolet light).

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 51; system TC—Rf 51; system TE—Rf 74; system TL—Rf 25; system TAE—Rf 34; system TAF—Rf 51; system TAJ—Rf 20; system TAK—Rf 08; system TAL—Rf 65. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chlorprothixene RI 2492, M (OH-dihydro-) isomer 1 RI 2750, M (OH-dihydro-) isomer 2 RI 2790, M (OH-methoxy–dihydro-) RI 2810, M (N-oxide)–(CH3)2NOH RI 2410, M (N-oxide sulfoxide)–(CH3)2NOH RI 2560, M (sulfoxide) RI 2720, Art (dihydro-) RI 2490, Art (Cl–thioxanthenone) RI 2260; system GB—chlorprothixene RI 2608; system GF—RI 2910.

High Performance Liquid Chromatography.

System HA—k 3.0; system HX—RI 459; system HY—RI 353; system HZ—retention time 10.1 min; system HAX—retention time 17.6 min; system HAY—retention time 8.3 min.

Column: RP-100 CN (Nucleosil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:pyridine:sodium acetate (0.14 M, pH 3.1) (698:2:300), flow rate 0.9 mL/min. Electrochemical detection. Retention time: 10.2 min. [M. Bagli et al.,J. Chromatogr.,1994, 657 B Biomed. Appl., 141–148.]

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=1096b), 268, 324 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 776, 1104, 832, 746, 1030, 1170 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 59, 221, 30, 42, 222, 255, 43.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 5 μg/L, UV detection (λ=229 nm)—M. A. Brooks et al.,J. Chromatogr.,1985, 337, 351–362. In serum: limit of detection 0.5 μg/L, electrochemical detection—M. Bagli et al.,J. Chromatogr.,1994, 657 B Biomed. Appl., 141–148.

Spectrofluorimetry.

In plasma—T. Mjörndal and L. Oreland,Acta Pharmacol. Toxicol.,1971, 29, 295–302. In blood: limit of detection 1 μg/L—J. Raaflaub,Experientia,1975, 31, 557–558.

Ultraviolet spectrophotometry.

In blood, liver, or urine: chlorprothixene and metabolites, limit of detection 500 ng/g, separation by thin–layer chromatography—H. Christensen,Acta Pharmacol. Toxicol.,1974, 34, 16–26.

Disposition in the Body.

Readily absorbed after oral administration, but undergoes extensive first–pass metabolism. The major metabolite is the sulfoxide, but N-demethylation and N-oxidation also occur. Chlorprothixene and its sulfoxide metabolites are distributed into breast milk. After daily oral doses, up to about 30% is excreted in the urine in 24 h as chlorprothixene sulfoxide, and up to about 40% is eliminated in the faeces also as the sulfoxide.

Therapeutic concentration

Following a single oral dose of 30 mg to one subject, a peak blood concentration of about 0.01 mg/L was attained in 4 h. [J. Raaflaub,Experientia,1975, 31, 557–558.]

Oral administration of a single 100 mg dose of chlorprothixene, in the form of a solution (base), suspension (base), or tablets (hydrochloride), to 8 subjects, produced respective peak plasma chlorprothixene concentrations of 22.4 to 65.7 μg/L (mean 31.6) at 3.0 h, 13.3 to 70.6 μg/L (mean 24.2) at 2.88 h and 13.4 to 52.6 μg/L (mean 25.8) at 2.5 h. [M. Bagli et al.,Arzneimittelforschung,1996, 46, 247–250.]

Toxicity.

The estimated minimum lethal dose is 2.5 g, although recovery has occurred after the ingestion of 12 g.

2 to 12 h after a suicidal ingestion of about 10 g of chlorprothixene, a 31–year–old female had the following plasma concentrations: chlorprothixene 10 mg/L, desmethylchlorprothixene 8 mg/L, and chlorprothixene sulfoxide 1 mg/L. After 4 h haemoperfusion, the levels were: chlorprothixene 0.1 mg/L, desmethylchlorprothixene 0.1 mg/L, and chlorprothixene sulfoxide was not detected. [C. Koppel et al.,Intensive Care Med.,1987, 13, 358–360.]

In 6 fatalities attributed to the ingestion of about 2.5 to 4 g of chlorprothixene, the following postmortem concentrations were reported: blood, chlorprothixene <0.1 to 0.4 mg/L, total metabolites <0.1 to 0.6 mg/L; liver, chlorprothixene 5 to 42 μg/g (mean 18), total metabolites 14 to 67 μg/g (mean 25); in 1 case a urine concentration of total thioxanthenes of 15 mg/L was also reported; desmethylchlorprothixene was the major metabolite in the liver. Alcohol was also detected in 3 cases. [H. Christensen,Acta Pharmacol. Toxicol.,1974, 34, 16–26.]

In a fatality involving the ingestion of up to 4 g of chlorprothixene, the following postmortem tissue concentrations were reported (mg/L):

 | Chlorprothixene | Chlorprothixene sulfoxide
Blood | 0.1 | 0.6
Bile | 3.9 | 7.0
Urine | 0.4 | 3.4

[A. Poklis et al.,J. Anal. Toxicol.,1983, 7, 29–32.]

Bioavailability.

About 40%.

Half–life.

Plasma half–life, about 8 to 12 h.

Volume of distribution.

About 10 to 20 L/kg.

Clearance.

Plasma clearance, about 14 to 20 mL/min/kg.

Dose.

45 to 200 mg daily in divided doses; up to 600 mg daily has been given.

Top | Related articles | Next: Chlorpyrifos»


Chlorpyrifos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorpyrifos

Acaricide, Insecticide

Synonyms. Chlorpyrifos–ethyl; Dowco 179; ENT-27311.

Proprietary names. Affront; Brodan; Bullet; Detmol UA; Dursban; Empire; Eradex; Ethion; Lorsban; Paqeant; Piridane; Pyrinex; Scout; Stipend.

Phosphorothioic acid O,O-diethyl O-(3,5,6–trichloro–2–pyridinyl) ester

C9H11Cl3NO3PS=350.6

CAS—2921–88–2

Off–white to pale yellow granular crystals. M.p. 41° to 42°.

It is practically insoluble in water (2 mg/L at 24°); readily soluble in organic solvents: acetone (6500 g/kg at 25°), benzene (7900 g/kg at 25°), chloroform (6300 g/kg at 25°), carbon disulfide (5900 g/kg at 25°), diethyl ether (5100 g/kg at 25°), xylene (5000 g/kg at 25°), methanol (450 g/kg at 25°), methylene chloride, and ethylene dichloride.

Chlorpyrifos–methyl

Synonyms. Dowco 214; ENT-27520; NSC-60380; OMS-1155.

Proprietary names. Douco 214; Dusban–methyl; Graincote; Noltron; Reldan; Smite; Turmar; Zertell.

C7H7Cl3NO3PS=322.5

CAS—5598–13–0

A colourless, crystalline solid. M.p. 45.5° to 46.5°. It is soluble in water (5 mg/L at 25°); very soluble in organic solvents: acetone (6400 g/kg at 24°), benzene (5200 g/kg at 24°), diethyl ether (4800 g/kg at 24°), chloroform (3500 g/kg at 24°), methanol (390 g/kg at 24°), and hexane (230 g/kg at 24°).

Partition Coefficient.

Log P(octanol/water), 4.96.

Thin–layer Chromatography.

System TE—chlorpyrifos Rf 99; system TX—chlorpyrifos Rf 64, chlorpyrifos–methyl Rf 56; system TY—chlorpyrifos Rf 95, chlorpyrifos–methyl Rf 89; system TAB—chlorpyrifos–methyl Rf 60; system TAC—chlorpyrifos–methyl Rf 35; system TAE—chlorpyrifos RF 85.

Gas Chromatography.

System GA—chlorpyrifos RI 1955, chlorpyrifos–methyl RI 1847; system GKA—chlorpyrifos–methyl RI 1866; system GKB—chlorpyrifos–methyl RI 2060; system GKC—chlorpyrifos–methyl RI 2234.

Column: DB-17 (30 × 0.25 mm i.d., 0.5 μm film thickness). Column temperature: 80° for 1 min, to 180° at 25°/min, to 250° at 20°/min, held for 5 min, to 320° held for 2 min. Carrier gas: helium. MS detection (SIM m/z at 297, 302, 313, 318). IS : Chlorpyrifos-13C2-15N. Retention time: 9.26 min. [K. A. Brzak et al.,J. Anal. Toxicol.,1998, 22, 203–210.]

High Performance Liquid Chromatography.

System HAO—chlorpyrifos–methyl k 6.18.

Ultraviolet Spectrum.

Aqueous acid—230, 289 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1406, 1038, 850, 967, 1166, 1271 cm−1.

Quantification

Gas chromatography.

In blood and urine: limit of quantification 10 μg/L, FPD or ECD—R. J. Nolan et al.,Toxicol. Appl. Pharmacol.,1984, 73, 8–15.

Gas chromatography–mass spectrometry.

In blood: limit of quantification 1 μg/L—K. A. Brzak et al.,J. Anal. Toxicol.,1998, 22, 203–210. In urine: limit of detection of TCP metabolite is 0.5 μg/L—M. J. Bartels and P. E. Kastl,J. Chromatogr.,1992, 5751, 69–74.

High performance liquid chromatography.

In serum and urine: limit of detection of chlorpyrifos and metabolites is 1.5 μg/L serum and 0.5 μg/L urine. MS/MS detection—J. V. Sancho et al.,Rapid Commun. Mass Spectrom.,2000, 1416, 1485–1490.

Disposition in the Body.

Chlorpyrifos is readily absorbed into the bloodstream from the gastrointestinal tract, through the lungs and through the skin. The major metabolites observed are 3,5,6–trichloro–2–pyridinol (TCP), diethylphosphate, and diethylthio–phosphate. Chlorpyrifos and its metabolites are eliminated rapidly from the body via urine and faeces. The majority of an ingested dose is recovered in urine as the metabolites whereas only 1% of the compound absorbed through dermal exposure is detected as metabolites in urine. No significant bioaccumulation has been observed.

Blood concentration

6 male, healthy Caucasian volunteers were administered a single oral dose of 0.5 mg/kg bodyweight followed by topical exposure of 0.5 mg/kg 4 weeks later. Following both doses, blood chloripyrifos concentrations of <30 μg/L were observed. The maximum TCP blood concentration was on average 930 μg/L (range, 510 to 1350 μg/L) 6 h after oral administration, and 63 μg/L (range, 29 to 122 μg/L) 24 h after topical administration. [R. J. Nolan et al.,Toxicol. Appl. Pharmacol.,1984, 73, 8–15.]

Toxicity.

Chlorpyrifos is very toxic and affects the central nervous, cardiovascular, and respiratory systems. It is irritating to skin and eyes. Doses up to 28 g may be fatal. No toxic effects have been observed with doses of 0.1 mg/kg body weight daily taken over 4 weeks. This dose is deemed the acceptable daily intake. A toxic dose of 300 mg/kg body weight has effects on the peripheral nervous system.

Half–life.

Chlorpyrifos, 1 day; TCP, 26.9 h (oral dose) and 30 h (dermal exposure).

Volume of distribution.

TCP, 181 mL/kg.

Top | Related articles | Next: Chlorquinaldol»


Chlorquinaldol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorquinaldol

Antibacterial, Antifungal

Synonyms. Chlorchinaldol; Hydroxydichloroquinaldine.

Proprietary names. Afungil; Gyno-Sterosan; Gynothérax; Quesil; Siogen(o); Siosteran; Soprosan; Sterosan; Steroxin.

5,7-Dichloro–2–methyl–8–quinolinol

C10H7Cl2NO=228.1

CAS—72–80–0

A green or yellowish–brown crystalline powder. M.p. about 113°.

Practically insoluble in water; soluble 1 in 100 of ethanol, 1 in 20 of chloroform, and 1 in 33 of ether; soluble in acetone, benzene, and glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Test.

Ferric Chloride—blue–green.

Thin–layer Chromatography.

System TA—Rf 71. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1802.

Ultraviolet Spectrum.

Aqueous acid—263 nm (A11=2100b), 330 nm (A11=132b); aqueous alkali—263 nm (A11=1410b), 345 nm (A11=186b); methanol—251 nm (A11=1900b), 315 nm (A11=146b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1739, 1605, 758, 1111, 1153 cm−1 (KBr disk).

Uses.

Chlorquinaldol is used topically in a concentration of 3%; it has been used as 200 mg vaginal tablets.

Top | Related articles | Next: Chlortalidone»


Chlortetracycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlortetracycline

Antibacterial

Proprietary names. Acronize; Biomitsin; Orospray.

[4S-(4α,4aα,5aα,6β,12aα)]-7-Chloro–4–dimethylamino–1,4,4a,5,5a,6,11,-12a-octahydro–3,6,10,12,12a-pentahydroxy–6–methyl–1,11–dioxo–2–naphthacenecarboxamide

C22H23ClN2O8=478.9

CAS—57–62–5

A yellow crystalline powder. M.p. 168° to 169°.

Very slightly soluble in water; very soluble in aqueous solutions above pH 8.5; slightly soluble in ethanol, acetone, ethyl acetate, and benzene; practically insoluble in ether.

Chlortetracycline Calcium

CAS—5892–31–9

A white powder.

Practically insoluble in water.

Chlortetracycline Hydrochloride

Synonym. Biomycin

Proprietary names. Aureomycin(e); Chlortet. It is an ingredient of Aureocort and Deteclo.

C22H23ClN2O8,HCl=515.3

CAS—64–72–2

Yellow crystals. M.p. about 210°, with decomposition.

Soluble 1 in 75 to 1 in 110 of water and 1 in 250 to 1 in 560 of ethanol; practically insoluble in acetone, chloroform, and ether; soluble in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa3.3, 7.4, 9.3 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), −0.9.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—orange–brown; Mandelin's Test—violet–brown→yellow; Marquis Test—yellow→green; Sulfuric Acid—brown–blue.

Thin–layer Chromatography.

System TA—Rf 05, streaking. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HY—RI 280 and 282.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=386a), 359 nm; aqueous alkali—253, 284, 346 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1622, 1580, 1666, 1311, 1041, 1227 cm−1 (chlortetracycline hydrochloride, KBr disk). Polymorphism may occur.

Disposition in the Body.

Readily absorbed after oral administration but rapidly inactivated in the body. It is eliminated mainly by biliary excretion with only about 15% of a dose being excreted in the urine as unchanged drug.

Half–life.

Plasma half–life, about 6 h.

Protein binding.

In plasma, about 47%.

Dose.

1 to 2 g of chlortetracycline hydrochloride daily.

Top | Related articles | Next: Chlorzoxazone»


Chlortalidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlortalidone

Diuretic

Synonyms. Chlorthalidone; G-33182; Phthalamudine.

Proprietary names. Hydro–long; Hygroton; Igrolina; Novothalidone; Renon; Uridon; Urolin; Zambesil. It is an ingredient of Kalspare, Lopresoretic, Regroton, and Tenoret(ic).

2-Chloro–5-(2,3–dihydro–1–hydroxy–3–oxo–1H-isoindol–1–yl)-benzenesulfonamide

C14H11ClN2O4S=338.8

CAS—77–36–1

A white or yellowish–white crystalline powder. M.p. about 220°, with decomposition.

Practically insoluble in water; soluble 1 in 150 of ethanol, 1 in 650 of chloroform, and 1 in 25 of methanol; slightly soluble in ether; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa9.4.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Koppanyi–Zwikker Test—violet; Marquis Test—yellow.

Thin–layer Chromatography.

System TD—Rf 04; system TE—Rf 42; system TF—Rf 40; system TAD—Rf 23; system TAE—Rf 88; system TAF—Rf 83; system TAJ—Rf 17; system TAK—Rf 10; system TAL—Rf 63.

Gas Chromatography.

System GA—chlortalidone RI 2145, chlortalidone-Me4 RI 2630; system GX—chlortalidone-Me4 retention time 7.7 min; system GY—chlortalidone-Me4 retention time 4.8 min.

High Performance Liquid Chromatography.

System HN—k 1.28; system HX—RI 367; system HY—RI 308; system HZ—retention time, 2.3 min.

Ultraviolet Spectrum.

Ethanol—275 nm (A11=57a), 284 nm (A11=45a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1033, 1160, 845, 1190, 1310 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 76, 239, 104, 240, 285, 241, 50, 75.

Quantification

Gas chromatography.

In plasma, erythrocytes or urine: limit of detection 10 μg/L in plasma, AFID—H. L. J. Fleuren and J. M. van Rossum,J. Chromatogr.,1978, 152, 41–54.

High performance liquid chromatography.

In blood, plasma or urine: limit of detection 30 μg/L , UV detection—P. J. M. Guelen et al.,J. Chromatogr. 1980, 181 B Biomed. Appl.,7, 497–503. In blood or urine: limit of detection 100 μg/L , UV detection—T. R. MacGregor et al.,Ther. Drug Monit.,1984, 6, 83–90. In plasma: limit of quantification 10 μg/L, UV detection—C. Giachetti et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698(1–2), 187–194. In urine: limit of quantification 0.1 mg/L and limit of detection 0.02 mg/L, UV detection (λ=214 nm)—S. Salado et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690(1–2), 195–202.

Disposition in the Body.

Readily but incompletely absorbed after oral administration. It does not appear to be significantly metabolised. After a single dose, about 25 to 40% is excreted in the urine as unchanged drug and about 1% is eliminated in the bile; the quantity excreted in the urine appears to be dose–dependent. During daily therapy, about 50% of the daily dose is excreted unchanged in the urine in 24 h and about 25% is eliminated in the faeces.

Therapeutic concentration

After single oral doses of 50 to 75 mg given to 7 subjects, peak plasma concentrations of 0.14 to 0.26 mg/L were attained in 1 to 3 h. [H. L. J. Fleuren et al.,Eur. J. Clin. Pharmacol.,1979, 15, 35–50.]

Following daily oral doses of 50 mg to 10 subjects, steady–state plasma concentrations of 0.2 to 1.4 mg/L (mean 0.5) were reported. [P. Collste et al.,Eur. J. Clin. Pharmacol.,1976, 9, 319–325.]

Bioavailability.

About 65%.

Half–life.

Plasma half–life, 35 to 70 h (mean 48), increased in elderly subjects.

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 0.04 at therapeutic concentrations.

Protein binding.

In plasma, about 75%.

Note.

For a review of the pharmacokinetics of diuretics, see B. Beerman and M. Groschinsky-Grind,Clin. Pharmacokinet.,1980, 5, 221–245.

Dose.

Usually 50 mg daily or 100 to 200 mg on alternate days.

Top | Related articles | Next: Chlortetracycline»


Chlorzoxazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chlorzoxazone

Muscle Relaxant

Synonym. Chlorobenzoxazolinone

Proprietary names. Biomioran; Paraflex. It is an ingredient of Parafon.

5-Chloro–2(3H)-benzoxazolone

C7H4ClNO2=169.6

CAS—95–25–0

Colourless crystals or white crystalline powder. M.p. 190° to 194°.

Sparingly soluble in water; soluble 1 in 20 of ethanol, 1 in 250 of chloroform, and 1 in 60 of ether; soluble in acetone, methanol, and isopropanol; freely soluble in aqueous solutions of alkali hydroxides and ammonia.

Dissociation Constant.

pKa 8.0 (20°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 85; system TB—Rf 00; system TC—Rf 51; system TD—Rf 54; system TE—Rf 33; system TF—Rf 61; system TL—Rf 47; system TAD—Rf 56; system TAE—Rf 88; system TAF—Rf 90; system TAJ—Rf 51; system TAK—Rf 61; system TAL—Rf 92.

Gas Chromatography.

System GA—chlorzoxazone RI 1728, chlorzoxazone-Me RI 1750.

High Performance Liquid Chromatography.

System HX—RI 397.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=306a); aqueous alkali—243 nm (A11=580a), 287 nm (A11=409a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1762, 801, 962, 1149, 840, 1300 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 169, 78, 171, 113, 115, 63, 51, 170.

Quantification

Spectrofluorimetry.

In plasma or urine: limits of detection 60 μg/L and 130 μg/L respectively—J. T. Stewart and C. Chan,J. Pharm. Sci.,1979, 68, 910–912.

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 5 μg/L—C. B. Eap et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7051, 139–144.

High performance liquid chromatography.

In plasma: chlorzoxazone and 6–hydroxychlorzoxazone, limit of detection 80 ng, UV detection—I. L. Honigberg et al.,J. Pharm. Sci.,1979, 68, 253–255. In plasma and urine: limit of quantification 100 μg/L, UV detection (λ=283 nm)—R. F. Frye and D. D. Stiff,J. Chromatogr. B Biomed. Sci. Appl.,1996, 6862, 291–296. In serum: limit of quantification 0.5 mg/L and limit of detection 0.1 mg/L, UV detection (λ=230 nm)—A. Haque and J. T. Stewart,Biomed. Chromatogr.,1997, 114, 236–239. In serum: limit of quantification 0.01 mg/L, UV detection (λ=287 nm)—E. Tanaka,J. Pharm. Biomed. Anal.,1998, 165, 899–904.

Disposition in the Body.

Absorbed after oral administration and rapidly metabolised to 6–hydroxychlorzoxazone. Up to 90% of a dose is excreted in the urine in 48 h as conjugates of the 6–hydroxy metabolite; less than 1% is excreted as unchanged drug; 5–chloroacetanilide and 6–hydroxybenzoxazol–2(3H)-one have also been detected in urine.

Therapeutic concentration

Following a single oral dose of 750 mg of chlorzoxazone and 900 mg of paracetamol, a mean peak plasma concentration of 36.3 mg/L of chlorzoxazone was attained in 0.7 h. [R. K. Desiraju et al.,J. Pharm. Sci.,1983, 72, 991–994.]

Half–life.

Plasma half–life, about 1 h.

Dose.

0.75 to 3 g daily.

Top | Related articles | Next: Cholesterol»


Colecalciferol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Colecalciferol

Vitamin

Synonyms. Activated 7-Dehydrocholesterol; Cholecalciferol; Vitamin D3.

Proprietary names. D-Mulsin; D3-Vicotrat forte; Neo-Dohyfral D3.

(3β,5Z,7E)-9,10-Secocholesta–5,7,10(19)-trien–3–ol

C27H44O=384.6

CAS—67–97–0

White crystals. It is affected by air and light and should be stored in a cool place in hermetically sealed containers in which the air has been replaced by an inert gas. Solutions in volatile solvents are unstable. M.p. about 84°.

Practically insoluble in water; freely soluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 10.2.

Colour Test.

To a 10% solution in chloroform, add 0.3 mL of acetic anhydride and 0.1 mL of sulfuric acid—red→violet→blue–green.

Gas Chromatography.

System GA—colecalciferol RI 3150, colecalciferol-H2O RI 3130.

Ultraviolet Spectrum.

Ethanol—265 nm (A11=480a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1052, 894, 901, 967, 862, 1075 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: colecalciferol, ergocalciferol and the 25–hydroxy metabolites, limit of detection 500 ng/L, UV detection—G. Jones,Clin. Chem.,1978, 24, 287–298.

Disposition in the Body.

Well absorbed after oral administration and subject to enterohepatic circulation; decreased absorption may occur in subjects with impaired liver and biliary function. Metabolised by hydroxylation to active metabolites. The major metabolite is 25–hydroxycolecalciferol which is formed in the liver. This is further metabolised by 1α- or 24–hydroxylation in the kidneys. Most of a dose is excreted in the bile and eliminated in the faeces; about 25% of a dose is excreted as conjugates. Unchanged colecalciferol does not appear to be excreted in the urine.

Blood concentration.

Normal serum concentrations of 25–hydroxycolecalciferol are about 15 to 40 μg/L, but there are considerable intersubject and seasonal variations.

Half–life.

Plasma half–life, about 1 to 2 days; after intravenous administration a terminal elimination half–life of about 18 days has been reported.

Protein binding.

Bound to some extent to globulins and to lipoproteins.

Dose.

0.025 to 5 mg daily.

Top | Related articles | Next: Colfosceril Palmitate»


Cholesterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cholesterol

Synonym. Cholesterin

(3β)-Cholest–5–en–3–ol

C27H46O=386.7

CAS-57–88–5

White or faintly yellow, pearly leaflets, needles, powder, or granules. It acquires a yellow to pale tan colour on prolonged exposure to light. M.p. 147° to 150°.

Practically insoluble in water; slowly soluble 1 in 100 of ethanol and 1 in 50 of dehydrated alcohol; soluble 1 in 2.8 of ether and 1 in 4.5 of chloroform; soluble in acetone, benzene and dioxan.

Partition Coefficient.

Log P(octanol/water), 8.7.

Colour Tests.

Antimony Pentachloride—orange→brown; Naphthol–Sulfuric Acid—yellow–brown/violet; Sulfuric Acid—orange.

To a solution of 10 mg in 1 mL of chloroform add 1 mL of sulfuric acid; chloroform layer—red, sulfuric acid layer—green fluorescence.

Dissolve about 5 mg in 2 mL of chloroform, add 1 mL of acetic anhydride and 1 drop of sulfuric acid—pink→red→blue→green.

Thin–layer Chromatography.

System TB—Rf 22; system TC—Rf 64; system TD—Rf 61; system TE—Rf 76; system TF—Rf 60; system TL—Rf 69; system TAD—Rf 64; system TAE—Rf 84; system TAF—Rf 96; system TAJ—Rf 65; system TAK—Rf 78; system TAL—Rf 96; system TAM—Rf 96.

Gas Chromatography.

System GA—cholesterol RI 3088, cholesterol-H2O RI 3030; system GE—RRT 1.35 (relative to phenytoin).

Infra–red Spectrum.

Principal peaks at wavenumbers 1059, 1022, 800, 959, 952, 839 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 386, 368, 43, 55, 275, 81, 57, 95.

Quantification.

High performance liquid chromatography.

In semen: light scattering detection—G. Grizard et al.,J. Chromatogr. Biomed. B Sci. Appl.,2000, 7401, 101–107.

Top | Related articles | Next: Choline»


Choline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Choline

Proprietary names. Choline and its salts are ingredients of many preparations, see Martindale, The Complete Drug Reference, 3rd Edn, London, Pharmaceutical Press, 2002.

2-Hydroxy-N,N,N-trimethylethanaminium

[C5H14NO]+=104.2

CAS—62–49–7 (cation)

A colourless, viscid, hygroscopic, strongly alkaline liquid.

Very soluble in water and ethanol; practically insoluble in ether.

Choline Bitartrate

Synonym. Choline Acid Tartrate

C9H19NO7=253.3

CAS—87–67–2

A white, hygroscopic, crystalline powder.

Very soluble in water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Choline Chloride

Proprietary name. Becholine

C5H14ClNO=139.6

CAS—67–48–1

White, very hygroscopic crystals.

Very soluble in water and ethanol; practically insoluble in chloroform and ether.

Choline Dihydrogen Citrate

Synonym. Choline Citrate

Proprietary name. Neurotropan

C11H21NO8=295.3

CAS—77–91–8

Colourless, translucent, hygroscopic crystals or white crystalline powder. M.p. 105.0° to 107.5°.

Soluble 1 in 1 of water and 1 in 45 of ethanol; practically insoluble in benzene, chloroform, and ether.

Choline Hydroxide

Synonyms. Bursine; Fagine; Gossypine; Sincaline; Vidine.

C5H15NO2=121.2

Strongly alkaline liquid.

Very soluble in water, alcohol. Insoluble in ether.

Dissociation Constant.

pKa8.9.

Thin–layer Chromatography.

System TA—Rf 02; system TN—Rf 60; system TO—Rf 60. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1636, 1620, 953, 1075, 1040, 860 cm−1 (choline chloride, thin film).

Quantification

Colorimetry.

In urine—S. Eksborg and B. A. Persson,Acta Pharm. Suec.,1971, 8, 605–608.

High performance liquid chromatography.

In plasma: electrochemical detection—T. Fossati et al.,J. Chromatogr. B Biomed. Appl.,1994, 656, 59–64.In plasma and peritoneal dialysis effluent: electrochemical detection—L. E. Webb et al.,Clin. Biochem.,1993, 26, 173–177.

High performance liquid chromatography and gas chromatography.

In plasma: choline and metabolites—E. A. Pomfret et al.,Anal. Biochem.,1989, 180, 85–90.

High performance liquid chromatography–mass spectrometry.

In tissues: choline and metabolites—H. Koc et al.,Anal. Chem.,2002, 74, 4734–4740.

Disposition in the Body.

Choline is a metabolite of suxamethonium chloride and suxethonium bromide.

Dose.

Choline has been given in doses of 2 to 4 g daily.

Top | Related articles | Next: Choline Alfoscerate»


Choline Alfoscerate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Choline Alfoscerate

Nootropic

Synonym. L-α-Glycerylphosphorylcholine

Proprietary names. Brezal; Delecit; Gliatilin.

(R)-2-[[(2,3-Dihydroxypropoxy)hydroxyphosphinyl]oxy]-N,N,N-trimethylethanaminium hydroxide inner salt

C8H20NO6P=257.2

CAS—28319–77–9

White crystals. M.p. 142.5°.

Partition Coefficient.

Log P(octanol/water), −5.15.

High Performance Liquid Chromatography.

Column: (analytical) RP cyano (Spheri–5, 5 μm, 100 × 4.6 mm i.d.), (bioreactor) anion–exchange cartridge (Aquapore AX-300, 7 μm, 30 × 2.1 mm i.d.). Mobile phase: sodium hydrogen phosphate (20 mM) and tetramethylammonium chloride (10 mM) solution, pH adjusted to 7.1 with phosphoric acid (65%). Flow rate, 0.7 mL/min. Electrochemical detection: platinum electrode at +300 mV. Retention time: choline, 5 min. [T. Fossati et al.,J. Chromatogr., 1994,656, Biomed. Appl., 59–64].

Column: RP cyano (Spheri–10, 10 μm, 30 × 4.6 mm), (bioreactor) anion–exchange cartridge (Aquapore AX-300, 7 μm, 30 × 2.1 mm i.d.). Mobile phase: sodium hydrogen phosphate (15 mM) and tetramethylammonium chloride (0.5 mM) solution, pH 7. Electrochemical detection: platinum electrode against Ag/AgCl electrode at +0.5 V. Retention time: choline, 3.1 min. [G. Abbiati et al.,J. Chromatogr. 1991,566, Biomed. Appl., 445–451].

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of quantification 0.3 pg/L—Y. Hasegawa et al.,J. Chromatogr.,1982, 239; 335–342.

High performance liquid chromatography.

In plasma: limit of quantification 3.58 μg/L. Electrochemical detection—T. Fossati et al.,J. Chromatogr.,1994, 656; Biomed. Appl., 59–64.

Disposition in the Body.

Choline alfoscerate is completely absorbed after oral administration and is widely metabolised after intramuscular or oral administration. It is rapidly cleaved by glycerylphosphorylcholine diesterase to glycerophosphate and choline, the main plasma metabolite, which is detectable until 6 to 8 h after administration.

Therapeutic concentration

Twelve healthy males aged between 20 and 29 years were administered, intramuscularly, with a 1 g dose of L-α-glycerylphosphorylcholine. Choline levels in plasma reached 35.5 ± 3.5 μmol/L at 0.25 h and 35.8 ± 3.5 μmol/L at 0.5 h and mean endogenous plasma levels ranged from 10.6 to 12.0 μg/L. [G. Gatti et al.,Int. J. Clin. Pharm. Ther. Toxicol.,1992, 309, 331–335].

Half–life.

Terminal half–life of free choline derived from L-α-glycerylphosphorylcholine is 1.37 h.

Clearance.

42.7 ± 2.7 μmol/l/h.

Top | Related articles | Next: Chorionic Gonadotropin»


Chorionic Gonadotropin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chorionic Gonadotropin

Gonad Stimulating Hormone

Synonyms. CG; Choriogonadotropin; Chorionic Gonadotropin; Gonadotrophinum Chorionicum.

Proprietary names. APL; Choragon; Chorex; Choron; Gonadotraphon LH; Gonasi HP; Gonic; Physex; Predalon; Pregnesin; Pregnyl; Primogonyl; Profasi.

Sialoglycoprotein=approx. 37 000

CAS—9002–61–3

Molecular structure. α-Subunit consists of 96 amino acids and 2 carbohydrate moieties, and the β-subunit consists of 149 amino acid residues at the C-terminal region.

It is a white or almost white amorphous powder, which needs to be protected from light. It is soluble in water, aqueous glycerol and glycols; insoluble in anhydrous organic solvents.

Quantification

Fluoroimmunoassay.

In serum or urine: limit of detection 2.7 International Units (IU)/L and 4.9 IU/L, respectively—D. A. Cowan et al.,J. Endocrinol.,1991, 131, 147–154.

Disposition in the Body.

Distributed primarily to the gonads. 20 to 30% of intramuscular dose is excreted in urine within 5 to 6 days. The β–subunit of chorionic gonadotrophin is metabolised in the liver to a smaller component of molecular weight 12 000 to 17 500. Normally present in males and non–pregnant females <10 IU/L.

Therapeutic concentration

18 pituitary–suppressed healthy females, aged between 18 and 26 years, were administered with single dose human chorionic gonadotrophin injections of 5000 and 10 000 IU (intramuscularly) and 10 000 IU (subcutaneously). Mean serum peak concentrations reached 156 IU/L, 307 IU/L and 339 IU/L, respectively, 20 h after injection. [B. M. Mannaerts et al.,Hum. Reprod.,1998, 136, 1461–1464].

Toxicity.

Dose of 36 mg/kg (female) can cause reproductive side effects and changes in female fertility.

Half–life.

Blood concentrations decline in a biphasic manner. Half–lives between 6 and 11, and 23 and 38 h, respectively.

Clearance.

Metabolic clearance is 3.4 mL/min for men and 3.9 mL/min for women.

Dose.

Infertility treatment (female): single dose between 5000 and 10 000 IU, intramuscular injection, followed by up to 3 repeat injections of 5000 IU each, within 9 days. Infertility treatment (male): single dose between 500 and 4000 units twice/three times a week. Prepubertal cryptorchidism treatment: single dose between 500 and 4000 IU three times a week, for 6 to 10 weeks. Delayed puberty treatment (male): initial dose of 500 to 1500 IU administered twice weekly, 4 to 6 weeks.

Top | Related articles | Next: Ciclosporin»


Carbocromen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Carbocromen

Anti–anginal Vasodilator

Synonym. Chromonar

[[3-[2-(Diethylamino)ethyl]-4–methyl–2–oxo–2H-1–benzopyran–7–yl]oxy]-acetic acid ethyl ester

C20H27NO5=361.4

CAS—804–10–4

Practically insoluble in water; soluble in chloroform and ether.

Carbocromen Hydrochloride

Synonym. Cassella 4489

Proprietary name. Intensain

C20H27NO5,HCl=397.9

CAS—655–35–6

A white crystalline powder. M.p. 159° to 160°.

Freely soluble in water, ethanol, methylene chloride, and chloroform; sparingly soluble in acetone, benzene, and ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Liebermann's Test (100°)—blue (3 min); Sulfuric Acid—violet (blue fluorescence at 350 nm).

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 17; system TC—Rf 24; system TE—Rf 62; system TL—Rf 12; system TAE—Rf 18. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2835.

Ultraviolet Spectrum.

Aqueous acid—202, 216, 321 nm (A11=527a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1708, 1608, 1210, 1755, 1178, 1085 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 87, 58, 30, 29, 84, 56, 42.

Quantification

Spectrofluorimetry.

In plasma or urine: limit of detection 40 μg/L—Y. C. Martin and R. G. Wiegand,J. Pharm. Sci.,1970, 59, 1313–1318.

Disposition in the Body.

Incompletely absorbed after oral administration (about 35%); rapidly hydrolysed to the corresponding carboxylic acid. About 70% of an intravenous dose and 20% of an oral dose are excreted in the 24-h urine as the carboxylic acid metabolite.

Therapeutic concentration

Following oral administration of 150 mg three times a day to 6 subjects, a peak plasma concentration of 0.9 mg/L of the carboxylic acid metabolite was reported, declining to 0.06 mg/L, 10 h after the last dose. [Y. C. Martin and R. G. Wiegand,J. Pharm. Sci.,1970, 59, 1313–1318.]

Half–life.

Plasma half–life, carboxylic acid metabolite about 0.8 h.

Volume of distribution.

Carboxylic acid metabolite, about 0.4 L/kg.

Dose.

Carbocromen hydrochloride has been given in doses of 225 to 675 mg daily.

Top | Related articles | Next: Carbon Tetrachloride»


Ciclosporin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Ciclosporin

Immunosuppressant

Synonyms. Cyclosporin; Cyclosporin A; Cyclosporine.

Proprietary names. Neoral; Sandimmun; Sandimmune, SangCya.

[R-[RR*(E)]]-Cyclic(L-alanyl-D-alanyl-N-methyl-L-leucyl-N-methyl-L-leucyl-N-methyl-L-valyl-3-hydroxy-N,4-dimethyl-L-2-amino-6-octenoyl-L-α-aminobutyryl-N-methylglycyl-N-methyl-L-leucyl-L-valyl-N-methyl-L-leucyl)

C62H111N11O12=1202.6

CAS—59865–13–3

A white or almost white powder. Soluble in methanol, ethanol, ether, chloroform and methylene chloride. It is practically insoluble in water and saturated hydrocarbons.

High Performance Liquid Chromatography.

Column: C8 (Alltima, 100 × 2.1 mm i.d., 5 μm) at 70°. Mobile phase: 72% methanol:28% 50 mM ammonium acetate buffer (pH 5.1), 0.3 mL/min flow rate. Electron spray tandem mass spectrometry detection. Retention time: 11.8 min. [P. J. Taylor et al.,J. Chromatogr. B.,1998, 705, 289–294].

Column: Spherisorb S5 CN (250–4 phasesep, 250 × 4.6 mm, 5 μm) at 50°. Mobile phase: hexane:isopropanol (90:10), 1.45 mL/min flow rate. UV detection (λ=212 nm). Retention times: ciclosporin, 8.9 min; metabolites, 11.0, 12.9 and 16.3 min. [G. Khoschsorur et al.,J. Chromatogr. B,1997, 690, 367–372].

Column: RP-18 (RP Velosep, (400 × 3.2 mm, 3 μm). Mobile phase: 50% acetonitrile:11% methanol:39% 0.01 M dipotassium hydrogen orthophosphate buffer (pH 6.5), 1.5 mL/min flow rate. UV detection (dual wavelength, 220 and 230 nm). Retention time: 2.5 min. [P. Salm et al.,Ther. Drug Monit.,1993, 15, 65–69].

Column: (analytical) Si 60 silica (250 × 4 mm, 5 μm) at 60°; (pre-column) Si 60 silica (10 mm). Mobile phase: hexane:ethanol (85:15), 1.5 mL/min flow rate. UV detection (λ=210 nm). Retention time: 3.4 min. [J.-M. Poirier et al.,Ther. Drug Monit.,1994, 16, 388–389].

Quantification

High performance liquid chromatography.

In whole blood: limit of detection 5 μg/L, MS detection—P. J. Taylor et al.,J. Chromatogr. B,1998, 705, 289–294. In whole blood: limit of detection 0.01 mg/L, UV detection (λ=212 nm)—G. Khoschsorur et al.,J. Chromatogr. B,1997, 690, 367–372. In whole blood: limit of detection 45 μg/L, UV detection (λ=220, 230 nm)—P. Salm et al.,Ther. Drug Monit.,1993, 15, 65–69. In whole blood: limit of quantification 25 μg/L, UV detection (λ=210 nm)—J.-M. Poirier et al.,Ther. Drug Monit.,1994, 16, 388–389.

Disposition in the Body.

After oral administration of conventional formulations absorption is very variable; absolute bioavailability can vary from less than 10% in liver transplant patients to up to 89% in some renal transplant patients. Peak blood and plasma concentrations are achieved about 3.5 h after an oral dose. Following administration of a microemulsion formulation, peak concentrations are achieved after about 1.5 to 2 h and bioavailability is greater than with conventional formulations although is still very variable. Ciclosporin is widely distributed throughout the body. In blood, the distribution is concentration dependent (see below). It is extensively metabolised by CYP4503A mainly in the liver (some also in the gastro–intestinal tract and kidney) and excreted primarily in faeces via the bile; only about 6% is excreted in the urine. The low oral bioavailability of ciclosporin is due to first–pass metabolism in the gastro–intestinal wall rather than the liver. It crosses the placenta and is distributed into breast milk. Dialysis does not affect clearance significantly.

Therapeutic concentration

9 paediatric patients undergoing liver transplants, aged between 0.5 and 11 years, were administered with a 10.1 mg/kg intravenous dose over 24 h. The peak concentration was 0.834 mg/L after 4.4 h. The same children administered with an oral dose of 30 mg/kg reached peak plasma concentrations of 1.356 mg/L 2.6 h after ingestion. [S. P. Dunn et al.,Transplantation,1995, 6012, 1438–1442.]

54 paediatric patients, with a mean age of 13.2 years, were administered with an oral 7.8 mg/kg dose under steady state conditions. Peak concentrations of 0.588 mg/L were reached 2.4 h after ingestion. [H. Humbert et al.,Transplant Proc.,1994, 26, 2791–2797].

Toxicity.

Nephrotoxicity is the major toxic effect; doses must be adjusted individually and kidney function must be monitored during therapy.

A 31–year–old woman accidentally received 5000 mg (92.6 mg/kg) of ciclosporin orally as a single dose on day 80 post kidney transplant. She developed a severe headache, intractable vomiting and felt drunk. By 72 h post ingestion all symptoms had subsided. At 18 h post dose serum–ciclosporin concentration was 2.6 mg/L. At 30 h post dose, whole blood–ciclosporin concentration was 1.775 mg/L. There was little evidence of nephrotoxicity and no evidence of hepatotoxicity. There were no long–term sequelae. [T. J. Schroeder et al.,Transplantation,1986, 41, 406–409].

A 43–year–old man with multiple sclerosis took 25 g of ciclosporin over an 8–day period when he misunderstood instructions. Symptoms included burning sensation in mouth and feet, altered taste, hyperaesthesia of the hands, sore gums, facial flushing, sensation of abdominal swelling, foot swelling, and mild stomach upset. Whole blood–ciclosporin concentration measured the day after discontinuation of ciclosporin was 1.778 mg/L. There was no evidence of hepatotoxicity or nephrotoxicity. [R. W. Baumhefner et al.,Lancet,1987, 2, 332].

A 31–year–old man was given an overdose of 1.1 mg/kg/h for 33 h on day 19 post kidney transplant. He developed severe abdominal pain that was considered to be due to the toxic levels of ciclosporin. There was also hepatotoxicity. Blood–ciclosporin concentration measured 10 h after stopping ciclosporin was 2 mg/L. It was estimated that concentrations were higher than 4 mg/L for the duration of the infusion. There was little evidence of nephrotoxicity. [Y. Kokado et al.,Transplantation,1989, 47, 1096–1097].

Half–life.

Terminal, ranged from 6.3 h (healthy adults); 20.4 h (patients with severe liver disease).

Volume of distribution.

2 to 5 L/kg; apparent, 13 L/kg.

Clearance.

Blood clearance, 0.71 L/h/kg (paediatrics); 0.34 L/h/kg (adults).

Distribution in blood.

This is concentration and temperature dependent. Approx. 40% is taken up in erythrocytes and the remainder extensively binds plasma proteins. At high concentrations the binding to blood cells becomes saturated.

Protein binding.

In plasma, 90% (mostly to lipoprotein).

Note.

For reviews, see G. F. Cooney et al.,Clin. Pharmacokinet.,1997, 32, 481–495 and D. W. Holt and A. Johnston,Ther. Drug Monit.,1995, 17, 625–630.

Dose.

Organ transplantation: initially 10 to 15 mg/kg orally daily in two divided doses; the intravenous dose is one–third of the oral dose; maintenance dose, 2 to 6 mg/kg daily. Bone marrow transplant: maintenance dose, 12.5 mg/kg orally daily (3 to 6 months). Psoriasis and atopic dermatitis: 2.5 to 5.0 mg/kg orally daily. Rheumatoid arthritis: 2.5 to 4.0 mg/kg orally daily. Nephrotic syndrome: 5 mg/kg orally daily (adults); 6 mg/kg (children).

Top | Related articles | Next: Cidofovir»


Cidofovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cidofovir

Antiviral

Synonym. (S)-HPMPC, GS-504

Proprietary name. Vistide

(S)-[[2-(4-Amino–2–oxo–1(2H)-pyrimidinyl)-1-(hydroxymethyl)ethoxy]methyl]-phosphonic acid

C8H14N3O6P=279.2

CAS—113852–37–2

A fluffy white powder. M.p. 260° with decomposition. It is soluble in water at 170 g/l.

High Performance Liquid Chromatography.

Column: (analytical) C8 (Zorbax, 250 × 4.6 mm i.d., 5 μm); (guard) C8 (Zorbax, 40 × 6.0 mm). Mobile phase: (A) acetonitrile:phosphate buffer (100 mM, pH 7.2) with 5 mM tetrabutylammonium dihydrogen phosphate (TBAHP) (5:95); (B) acetonitrile:phosphate buffer (100 mM, pH 7.2) with 5 mM TBAHP (15:85). Linear gradient—100% (A) to 100% (B) over 9 min, flow rate 1.4 mL/min. UV detection (λ=274 nm). Retention time: 6.0 min.

Column: (analytical) ODS-IP (Beckman Ultrasphere, 150 × 4.6 mm); (guard) RP-18 (Newguard, 15 × 3.2 mm). Mobile phase: acetonitrile:methanol:water containing 5 mM octyltriethylammonium phosphate (5:5:90), flow rate 2.0 mL/min. UV detection (λ= 274 nm). Retention time: 6.6 min. [K. C. Cundy et al.,Antimicrob. Agents Chemother.,1995, 396, 1247–1252].

Column: ODS-2 (Prodigy, 100 × 4.6 mm, 5 μm). Mobile phase: Q12 (6 mmol/L) and phosphoric acid (12 mmol/L) in acetonitrile:water (30:70), final pH 3.0 to 3.1, 3 mL/min flow rate. Fluorescence detection (λex = 305 nm, λem = 370 nm). Retention time: 3.1 min. [E. J. Eisenberg and K. C. Cundy,J. Chromatogr.,1996, 679; Biomed. Appl., 119–127].

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, fluorescence detection—E. J. Eisenberg and K. C. Cundy,J. Chromatogr.,1996, 679; Biomed. Appl., 119–127. In serum and urine: limit of quantification 0.22 mg/L and 1.0 mg/L, respectively—K. C. Cundy et al.,Antimicrob. Agents Chemother.,1995, 396, 1247–1252.

Disposition in the Body.

Cidofovir is administered intravenously. It is excreted largely unchanged in urine by glomerular filtration and tubular secretion. About 80 to 100% of a dose is recovered unchanged in urine over 24 h. No active metabolites are detected in serum. It is given concurrently with prehydration and oral probenecid to block the tubular secretion and thus reduce high concentrations in the kidney, since cidofovir is nephrotoxic.

Therapeutic concentration

39 HIV-infected males and 3 females, aged between 28 and 55 years, mean 39 years, were intravenously administered with 1 (no of subjects, n=5), 3 (n=10), 5 (n=2) or 10 (n=8) mg/kg cidofovir. Peak serum concentrations of the drug were 3.12, 7.34, 11.5 and 23.56 mg/L, respectively, for the 4 doses observed at the end of infusion. In the same study, cidofovir was also administered to the patients along with a high dose of probenecid. A 3 mg/kg dose of cidofovir produced a peak concentration of 8.08 mg/L; 5 mg/kg, 26.07 mg/L and 7.5 mg/kg dose, 42.95 mg/L, respectively. [K. C. Cundy et al.,Antimicrob. Agents Chemother.,1995, 396, 1247–1252].

Toxicity.

Dose–dependent nephrotoxicity is the major adverse effect. A 5 mg/kg dose twice weekly is not well tolerated with resulting renal toxicity. (5 mg/kg weekly or 7.5 mg/kg every 3 weeks is feasible).

Half–life.

Plasma half–life of cidofovir, 2.2 h; active metabolite, cidofovir diphosphate, 17 to 65 h.

Volume of distribution.

Steady state, mean, 490 mL/kg; 356 mL/kg (with probenecid).

Clearance.

Serum, mean, 148 mL/h/kg; 125 mL/h/kg (with probenecid).

Protein binding.

Less than 10% (in vitro) bound to plasma or serum proteins.

Note.

For a review of cidofovir, see M. A. Poklis et al.,Antimicrob. Agents Chemother.,1995, 39, 882–886.

Dose.

5 mg/kg intravenously once every 2 weeks (maintenance dose) together with probenecid and prehydration.

Top | Related articles | Next: Cilazapril»


Cilazapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cilazapril

ACE Inhibitor

Synonyms. Cilazapril monohydrate, Ro–31–2848/006

Proprietary names. Dynorm; Inhibace; Initiss; Justor; Vascace

[1S-[1α,9α(R*)]]-9-[[1-(Ethoxycarbonyl)-3–phenylpropyl]amino]octahydro–10–oxo–6H-pyridazino[1,2–a][1,2]diazepine–1–carboxylic acid monohydrate

C22H31N3O5.H2O=435.5

CAS—92077–78–6

Crystals (from aqueous ethanol).M.p. 95° to 97°.

Thin-Layer Chromatography.

System TE—Rf 3; system TF—Rf 0.

Gas Chromatography.

System GP—RI 3010 (cilazapril-ME); RI 2960 (M (cilazaprilate)-ME3).

High Performance Liquid Chromatography.

System HX—RI 420; system HZ—cilazapril, retention time 4.5 min; cilazaprilate, retention time 1.7 min; system HAA—retention time 14.4 min.

Column: (analytical) C18 (μBondapak, 300 × 3.9 mm i.d., 10 μm), (pre–column insert) μBondapak Guard–pak, at 40°. Mobile phase: methanol:phosphoric acid (5 mM) (50:50), 1.0 mL/min flow rate. Electrochemical detection. Retention time: cilazapril, 5.1 min; cilazaprilate, 8.4 min. [J. A. Prieto et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 285–292].

Mass Spectrum.

Principal ions at m/z 211, 143, 91, 283, 197, 70, 344, 97.

Quantification

High performance liquid chromatography.

In urine and pharmaceutical products: limit of detection 50 μg/L for cilazapril and 40 μg/L for cilazaprilate; limit of quantification 0.17 mg/L and 0.14 mg/L, respectively. Electrochemical detection—J. A. Prieto et al.,J. Chromatogr. B Biomed. Appl.,1998, 714, 285–292.

Enzymic immunoassay.

In plasma or serum: limit of detection 30 ng/L for cilazapril and 30 μg/L for cilazaprilate—H. Tanaka et al.,J. Pharm. Sci.,1987, 763, 224–227.

Disposition in the Body.

After oral administration and rapid absorption, cilazapril is hydrolysed in the liver to its diacid, cilazaprilate (active ACE inhibitor), and no further metabolism occurs. Excretion is biphasic and occurs almost exclusively in the kidneys with approx. 53% cilazaprilate being recovered in urine after oral administration of cilazapril. Rapid elimination of cilazaprilate occurs with unbound drug eliminated within 8 h. Both cilazapril and cilazaprilate are removed to a limited extent by haemodialysis.

Therapeutic concentration

12 healthy males, between 19 and 38 years old, were administered a single 2.5 mg oral dose of cilazapril at weekly intervals. A mean maximum plasma concentration of 0.082 mg/L at 0.83 h was observed for cilazapril and 0.036 mg/L at 1.7 h for cilazaprilate. [P.E.O. Williams et al.,Br. J. Clin. Pharmacol.,1989, 27 (suppl. 1), 181–188]; [P.E.O. Williams et al.,Br. J. Clin. Pharmacol.,1989, 27 (suppl. 1), 211–215].

Toxicity.

Skin rashes and allergies have been noted in women administered the low toxic dose of 15 mg/kg at 22 week intervals. It is a poison by intravenous routes and moderately toxic by subcutaneous and intraperitoneal routes.

Bioavailability.

About 60%.

Half–life.

Initial half–life of 1.3 to 1.8 h and a terminal phase elimination half–life of 40 to 50 h for cilazaprilate. Effective half–life (steady state reached) is approx. 9 h.

Volume of distribution.

Apparent mean volume of distribution for cilazaprilate is 29 to 46 L.

Clearance.

Plasma clearance, of cilazaprilate is 14 to 24 L/h, after a single oral dose of 2.5 to 10 mg cilazapril, and in patients with moderate essential hypertension clearance is 14 to 16 L/h, after a single oral dose of 5 to 20 mg.

Protein binding.

24%.

Dose.

An initial daily dose of 1.25 mg for 2 days; gradually increasing to 5 mg/day depending on blood pressure response. A single dose is usually between 2.5 and 5 mg/day.

Patients with creatinine clearance >40 mL/min, receive an initial daily dose of 1 mg; patients with clearance between 10 and 40 mL/min have an initial daily dose of 0.5 mg and following doses with a maximum of 2.5 mg. Patients with clearance <10 mL/min receive a 0.25 to 0.5 mg/day dose once or twice a week.

Top | Related articles | Next: Cilostazol»


Cilostazol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cilostazol

Antithrombotic

Synonyms. OPC-21; OPC-13013.

Proprietary names. Pletaal; Pletal.

6-[4-(1-Cyclohexyl–1H-tetrazol–5–yl)butoxyl]-3,4–dihydro–2(1H)-quinolinone

C20H27N5O5=369.5

CAS—73963–72–1

White to off–white crystals or crystalline powder. M.p. 160°. It is freely soluble in acetic acid, chloroform, N-methyl–2–pyrrolidone and DMSO; slightly soluble in methanol and ethanol; practically insoluble in ether, water, 0.1 M hydrochloric acid and 0.1 M sodium hydroxide.

Partition Coefficient.

Log P(octanol/water), 4.04.

Ultraviolet Spectrum.

methanol—257 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1505, 1246, 1039, 2932, 2867 cm−1.

Mass Spectrum.

Principal ions at m/z 125, 207, 55, 369, 41, 126, 134, 163.

Disposition in the Body.

Cilostazol is absorbed at a moderate rate after oral administration. Absorption is increased if the drug is administered with a high fat meal. Mean peak plasma concentrations are observed 2.4 h after administration and the drug is extensively metabolised by hepatic cytochrome P450 enzymes (mainly 3A4). A number of metabolites are produced, two of which are active; 3,4–dehydrocilostazol (the most active metabolite accounting for at least 50% of the pharmacological activity) and 4′-trans-hydroxycilostazol. In plasma, 56% of the dose is detected as the unchanged drug, 15% 3,4–dehydrocilostazol and 4% 4′-trans-hydroxycilostazol. The primary elimination route is urine with 74% of the dose excreted in this way; <2% as the 3,4–dehydrocilostazol metabolite and 30% 4′-trans-hydroxycilostazol. No unchanged drug is detected in urine. It is extensively distributed in tissues.

Therapeutic concentration

20 healthy non–smoking males, with a mean age of 24 years, were administered with single doses of 50, 100 and 200 mg. 26 patients (male and female) with intermittent claudication (a complex of symptoms) resulting from peripheral arterial disease (PAD), with a mean age of 68 years, were administered with a dose of 100 mg. The mean peak plasma concentration of cilostazol was 1.223 mg/L for the healthy individuals and 1.332 mg/L for the patients which were observed 2.5 h (range 1 to 5) and 2 h (range 1 to 6) after administration, respectively. Mean peak concentrations for the metabolite OPC-13015 were 0.406 mg/L and 0.426 mg/L, respectively, for the healthy individuals and the patients. These levels were reached at about 3 h (range 1 to 6). Mean peak concentrations for the metabolite OPC-13213 were 0.125 mg/L and 0.224 mg/L, respectively, for the healthy individuals and the patients. These levels were reached at about 3 h (range 1 to 8 and 1 to 5, respectively). [S. L. Bramer et al.,Clin. Pharmacokinet.,1999, 37 (suppl. 2), 1–11].

Half–life.

11 to 13 h.

Volume of distribution.

2.76 L/kg.

Clearance.

Oral, 0.18 L/h/kg. Relatively low plasma clearance.

Protein binding.

Approx. 95 to 98%.

Dose.

The recommended dose is 100 mg daily but reduced to 50 mg if co–administered.

Top | Related articles | Next: Cimetidine»


Cimetidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cimetidine

Histamine H2-Receptor Antagonist

Synonym. SKF-92334

Proprietary names. Acibilin; Dyspanet; Edalene; Gimal; Gimetum; Peptol; Tagamet; Tratul; Ulcomet; Ulhys.

N-Cyano-N′-methyl-N′′-[2-[[(5–methyl–1H-imidazol–4yl)methyl]thio]-ethyl]guanidine

C10H16N6S=252.4

CAS—51481–61–9

A crystalline powder. M.p. 141° to 143°.

Soluble 1 in about 88 of water.

Dissociation Constant.

pKa6.8.

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Nessler's Reagent (100°)—black; Sodium Picrate—red.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 00; system TC—Rf 09; system TE—Rf 27; system TL—Rf 12; system TAE—Rf 53; system TAF—Rf 55; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 08.

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.4; system HX—RI 251; system HY—RI 226; system HZ—retention time, 1.8 min; system HAA—retention time, 3.6 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1588, 1620, 1208, 1082, 1160, 1503 cm−1 (KBr disk). Polymorphism may occur. (See below)

Mass Spectrum.

Principal ions at m/z 30, 57, 82, 116, 99, 53, 55, 42.

Quantification

High performance liquid chromatography.

In serum or urine: cimetidine and metabolites, limit of detection 50 μg/L for cimetidine, UV detection—J. A. Ziemniak et al.,Clin. Chem.,1981, 27, 272–275. In plasma or urine: limit of detection 25 μg/L, UV detection—M. S. Ching et al.,J. Pharm. Sci.,1984, 73, 1015. In plasma: limit of quantification 50 μg/L and limit of detection 15 μg/L, UV detection (λ=228 nm)—M. T. Kelly et al.,J. Chromatogr.,1995, 668(1) B Biomed. Appl., 117–123. In plasma: lower limit of quantification 0.1 mg/L, UV detection (λ=234 nm)—J. Hempenius et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7142, 361–368. In plasma: limit of quantification 5 μg/L, MS detection—K. Xu et al.,Biomed. Chromatogr.,1999, 137, 455–461.

Disposition in the Body.

Rapidly absorbed after oral administration. About 50 to 80% of an intravenous dose is excreted in the urine as unchanged drug in 24 h, together with about 10% as the sulfoxide metabolite and about 5% as the 5–hydroxymethyl derivative. Up to about 10% of the dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 0.5 to 1.5 mg/L.

A single oral dose of 200 mg administered to 20 subjects resulted in peak blood concentrations of 0.6 to 1.9 mg/L (mean 1.1) in 1 to 2 h. [A. Redolfi et al.,Eur. J. Clin. Pharmacol.,1979, 15, 257–261.]

Following oral administration of 200 mg five times a day to 10 subjects, minimum steady–state plasma concentrations of 0.26 to 0.80 mg/L (mean 0.4) were reported; steady–state plasma concentrations of the sulfoxide metabolite ranged from 0.07 to 0.21 mg/L (mean 0.12). [R. Larsson,Br. J. Clin. Pharmacol.,1982, 13, 163–170.]

Toxicity.

Cimetidine appears to be relatively non–toxic; recovery has occurred after ingestion of 24 g in one dose, and ingestion of 60 g during 5 days caused no untoward effects. During chronic therapy, toxic effects are reportedly associated with trough plasma concentrations greater than 1.3 mg/L.

In 3 cases of overdose caused by the ingestion of 5.2, 16, and 19.6 g of cimetidine, plasma concentrations of 37, 57, and 36 mg/L, respectively, were reported 2 to 3 h after ingestion; the subjects all recovered. [R. N. Illingworth and D. R. Jarvie,BMJ,1979, 1, 453–454.]

In a fatality caused by the ingestion of cimetidine and diazepam, postmortem blood concentrations of 110 mg/L of cimetidine and 5.8 mg/L of diazepam were reported. [J. Hiss et al.,Lancet,1982, 2, 982.]

Bioavailability.

About 70% but there is considerable intersubject variation.

Half–life.

Plasma half–life, 1 to 3 h.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 9 mL/min/kg; considerably reduced in elderly patients.

Distribution in blood.

Plasma : whole blood ratio, about 1.0.

Protein binding.

In plasma, 13 to 26%.

Note.

For a review of the pharmacokinetics of cimetidine see A. Somogyi and R. Gugler,Clin. Pharmacokinet.,1983, 8, 463–495.

Dose.

0.8 to 1.6 g daily; maximum of 2.4 g daily.

Top | Related articles | Next: Cinchocaine»


Cinchocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cinchocaine

Local Anaesthetic

Synonyms. Cincainum; Dibucaine.

Proprietary name. Nupercainal. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

2-Butoxy-N-[2–(diethylamino)ethyl]–4–quinolinecarboxamide

C20H29N3O2=343.5

CAS—85–79–0

A white, somewhat hygroscopic powder. M.p. 64°.

Soluble 1 in 4600 of water, 1 in less than 1 of ethanol and of chloroform, and 1 in 1.5 of ether.

Cinchocaine Hydrochloride

Synonyms. Cincaini Chloridum; Percainum; Sovcainum.

Proprietary names. Cincain; Doloposterine N; Nupercainal; Nupercaine.

C20H29N3O2,HCl=379.9

CAS—61–12–1

Fine, white, hygroscopic, crystals or white crystalline powder. M.p. 90° to 98°, with decomposition.

Soluble 1 in 0.5 of water; freely soluble in ethanol, acetone and chloroform; insoluble in ether and oils.

Dissociation Constant.

pKa7.5 (20°).

Partition Coefficient.

Log P(octanol/water), 4.4.

Colour Test.

Mercurous Nitrate—black

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 25; system TC—Rf 34; system TE—Rf 67; system TL—Rf 35; system TAE—Rf 42. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2890; system GQ—retention time 10.4 min.

High Performance Liquid Chromatography.

System HA—k 1.9; system HR—k 5.51; system HY—RI 371.

Ultraviolet Spectrum.

Aqueous acid—247 nm (A11=720a), 319 nm (A11=260a); aqueous alkali—238, 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1598, 1643, 1540, 766, 1236, 1574 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 87, 58, 149, 111, 99, 57, 41 (no peaks above 210).

Quantification

Gas chromatography–mass spectrometry.

In plasma and urine: limit of quantification 100 μg/L and limit of detection 80 μg/L (SIM, m/z 86)—T. Ohhima and T. Takayasu,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726(1–2), 185–194. In serum: limit of detection 1 μg/L—D. Alkalay et al.,Analyt. Lett. (Part B),1981, 14, 1745–1756.

Disposition in the Body

Toxicity.

Cinchocaine is more toxic than procaine by injection, and more toxic than cocaine by local application.

An 18–month–old girl died 7 h after ingesting an estimated 150 mg (15 mg/kg) cinchocaine contained in a tube of ointment; cinchocaine levels were not obtained at autopsy. In a second fatality, involving a 2–year–old boy who ingested an unknown quantity of cinchocaine cream, the postmortem blood cinchocaine level was 1.3 mg/L. A third fatality was reported—a 21–month–old girl who ingested three–quarters of a 1 oz tube of cinchocaine ointment (approx. 225 mg; 19 mg/kg)—in which death occurred 3 h after the ingestion; no autopsy was performed. [P. S. Dayan et al.,Ann. Emerg. Med.,1996, 28, 442–445.]

In a fatality involving the ingestion of cinchocaine, the following postmortem tissue concentrations were reported: blood 0.6 mg/L, kidney 5.7 μg/g, liver 25 μg/g; ethanol was also detected in blood at a concentration of 1500 mg/L. [T. Borkowski and W. Gubala,Bull. Int. Assoc. Forensic Toxicol.,1976, 123, 18.]

Half–life.

Plasma half–life, about 11 h.

Use.

Cinchocaine is used in concentrations of 0.1 to 1%, for surface anaesthesia.

Top | Related articles | Next: Cinchonidine»


Cinchonidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cinchonidine

Antimalarial

Synonyms. Cinchonatine; α-Quinidine.

(8α,9R)-Cinchonan–9–ol

C19H22N2O=294.4

CAS—485–71–2

An alkaloid present in the bark of various species of Cinchona (Rubiaceae). Cinchonidine is the (−)-stereoisomer of cinchonine; quinine is its (−)-6′-methoxy derivative.

White crystals or powder. M.p. about 210°, with decomposition.

Practically insoluble in water; soluble 1 in 10 of ethanol; soluble in chloroform; moderately soluble in ether.

Cinchonidine Sulfate

(C19H22N2O)2,H2SO4,7H2O=813.0

CAS—524–61–8 (anhydrous)

Colourless, shining, silky crystals. M.p. about 207° (anhydrous salt).

Soluble 1 in 100 of water and 1 in 60 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa4.0, 8.2 (25°).

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 06; system TC—Rf 8; system TE—Rf 44; system TL—Rf 06; system TAE—Rf 24; system TAF—Rf 55; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 70. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2590.

High Performance Liquid Chromatography.

System HA—k 3.1; system HX—RI 306; system HY—RI 214.

Ultraviolet Spectrum.

Aqueous acid—236 nm (A11=1208a), 316 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 754, 899, 1090, 800, 877, 1587 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 81, 137, 42, 41, 55, 130, 128.

Disposition in the Body.

Metabolised by 2′-hydroxylation of the quinoline nucleus followed by 2–hydroxylation of the quinuclidine ring; both 2′-hydroxycinchonidine and 2,2′-dihydroxycinchonidine have been detected in urine.

Dose.

Cinchonidine sulfate was formerly given in doses of 60 to 600 mg.

Top | Related articles | Next: Cinchonine»


Cinchonine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cinchonine

Antimalarial

(9S)-Cinchonan–9–ol

C19H22N2O=294.4

CAS—118–10–5

An alkaloid present in the bark of various species of Cinchona (Rubiaceae). Cinchonine is the (+)-stereoisomer of cinchonidine; quinidine is its (+)-6′-methoxy derivative.

White shining prisms or needles. M.p. 264°, subliming at 220°.

Practically insoluble in water; soluble 1 in 60 in ethanol, 1 in 110 of chloroform, and 1 in 500 of ether.

Cinchonine Hydrochloride

C19H22N2O,HCl,2H2O=366.9

CAS—5949–11–1 (anhydrous)

White microcrystalline flakes or needles. M.p. about 215°, with decomposition (anhydrous salt).

Soluble 1 in 20 of water, 1 in 1.5 of ethanol, 1 in 20 of chloroform, and 1 in 300 of ether.

Dissociation Constant.

pKa4.1, 8.2 (25°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 06; system TC—Rf 12; system TE—Rf 44; system TL—Rf 05; system TAE—Rf 19; system TAF—Rf 61. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2590.

High Performance Liquid Chromatography.

System HX—RI 304; system HY—RI 209; system HAA—retention time, 10.2 min.

Ultraviolet Spectrum.

Aqueous acid—235 nm (A11=1208a), 315 nm; aqueous alkali—288, 302, 315 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 760, 1110, 1505, 1590, 990, 909 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 294, 81, 159, 55, 42, 41, 143.

Disposition in the Body.

Rapidly and almost completely absorbed from the gastro–intestinal tract, peak plasma concentrations being attained in 1 to 2 h. Metabolised by 2′-hydroxylation of the quinoline nucleus followed by 2–hydroxylation of the quinuclidine ring. About 55% of a dose is excreted as 2′-hydroxycinchonine, 22% as 2,2′-dihydroxycinchonine, and 5% as unchanged cinchonine.

Dose.

Cinchonine hydrochloride was formerly given in doses of 60 to 600 mg.

Top | Related articles | Next: Cinchophen»


Cinchophen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cinchophen

Analgesic

Synonyms. Acifenokinolin; Phenylcinchoninic Acid; Quinophan.

Proprietary names. Atophan; Quinophan; Phenoquin; Agotan; Rhematan; Tophol; Tophosan.

2-Phenyl–4–quinolinecarboxylic acid

C16H11NO2=249.3

CAS—132–60–5

White or yellowish crystals or powder. M.p. 213° to 216°.

Practically insoluble in water; soluble 1 in 120 of ethanol, 1 in 40 of acetone, 1 in 400 of chloroform, and 1 in 100 of ether.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 00; system TC—Rf 02; system TD—Rf 00; system TE—Rf 08; system TF—Rf 00; system TL—Rf 00; system TAD—Rf 07; system TAE—Rf 82; system TAF—Rf 72. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—243 nm (A11=610b), 268, 344 nm; aqueous alkali—259, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 759, 1250, 1698, 699, 731, 1199 cm−1 (KBr disk).

Disposition in the Body.

Readily absorbed after oral administration and extensively metabolised; less than 5% of a dose is excreted in the urine unchanged.

Half–life.

Plasma half–life, about 4 h.

Dose.

Cinchophen was formerly given in doses of 300 to 600 mg.

Top | Related articles | Next: Cineole»


Cineole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cineole

Essential Oil

Synonyms. Cajuputol; Eucalyptol.

1,3,3-Trimethyl–2–oxabicyclo[2.2.2]octane

C10H18O=154.3

CAS—470–82–6

Cineole is obtained from eucalyptus oil, cajuput oil, and other oils.

A colourless liquid with an aromatic camphoraceous odour. Mass per mL 0.922 to 0.924 g. F.p. not lower than 0°. B.p. 176° to 177°. Refractive index (at 20°) 1.456 to 1.460.

Practically insoluble in water; miscible with ethanol, chloroform, ether, and glacial acetic acid.

Partition Coefficient.

Log P(octanol), 2.7.

Gas Chromatography.

System GB—RI 1063; system GO—retention time 11.2 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 980, 1075, 1219, 847, 1162, 1052 cm−1.

Top | Related articles | Next: Cinnarizine»


Cinnarizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cinnarizine

Antihistamine

Synonyms. Ginnipirine; S16-MD.

Proprietary names. Aplactan; Aplexal; Carecin; Cerepar; Cinnacet; Gigantēn; Hilactan; Ixertol; Katoseran; Midronal; Olamin; Sepan; Stugeron.

1-(Diphenylmethyl)-4-(3–phenyl–2–propenyl)piperazine

C26H28N2=368.5

CAS—298–57–7

Practically insoluble in water; soluble in dilute hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 5.8.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 54; system TC—Rf 78; system TE—Rf 86; system TL—Rf 65; system TAE—Rf 79; system TAF—Rf 87. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—cinnarizine RI 3050, M (desalkyl-) (norcyclizine) RI 2120, M (benzophenone) (BPH) RI 1610, M (OH-BPH) isomer 1 RI 2065, M (OH-BPH) isomer 2 RI 2080, M (OH-methoxy-BPH) isomer 1 RI 2050, M (OH-methoxy-BPH) isomer 2 RI 2070, M (carbinol) RI 1750; system GB—cinnarizine RI 3233, M (desalkyl-) RI 2128, M (BPH) RI 1673.

High Performance Liquid Chromatography.

System HA—k 0.8; system HX—RI 560; system HZ—retention time 22.0 min; system HAA—retention time 19.3 min.

Ultraviolet Spectrum.

Aqueous acid—254 nm (A11=584a).

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 691, 1138, 964, 740, 1000 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 201, 117, 167, 202, 251, 165, 118, 115.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 0.5 μg/L, AFID—R. Woestenborgh et al.,J. Chromatogr. 1982, 232 B Biomed. Appl.,21, 85–91.

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection—V. Nitsche and H. Mascher,J. Chromatogr.,1982, 227(16) B Biomed. Appl., 521–524. In serum: limit of detection 16 μg/L, UV detection (λ=250 nm)—S. S. Hassan et al.,J. Pharm. Biomed. Anal.,2002, 28(3–4), 711–719.

Thin layer chromatography.

In serum: limit of detection 10 μg/L—S. S. Hassan et al.,J. Pharm. Biomed. Anal.,2002, 28(3–4), 711–719.

Disposition in the Body

Therapeutic concentration

Following a single oral dose of 50 mg to 6 subjects, a mean peak plasma concentration of 0.08 mg/L was attained in 2.3 h. [H. K. L. Hundt et al.,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 378–382.]

6 young, healthy males were administered 75 mg cinnarizine as a tablet. Peak plasma drug concentrations reached a mean of 275 μg/L 3 h after dosing. [G. Castaneda-Hernandez et al.,Arzneimittelforschung,1993, 435, 539–542.]

Half–life.

Plasma half–life, about 5 h.

Dose.

Usually 45 to 90 mg daily; doses of 150 to 225 mg daily are given in peripheral arterial disease.

Top | Related articles | Next: Ciprofibrate»


Ciprofibrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Ciprofibrate

Lipid Regulator

Synonym. Win–35833

Proprietary names. Bi-Lipanor; Ciprol; Hyperlipen; Lipanor; Modalim.

2-[4-(2,2-Dichlorocyclopropyl)phenoxy]-2–methylpropanoic acid

C13H14Cl2O3=289.2

CAS—52214–84–3

A pale cream solid. M.p. 114° to 116°.

Partition Coefficient.

Log P(octanol/water), 3.94.

High Performance Liquid Chromatography.

System HAA—retention time 21.2 min.

Column: (analytical) RP Shimpack CLC-ODS RP-C18 (250 × 4.6 mm i.d., 5 μm); (guard) Shimpack G-ODS (10 × 4 mm, 5 μm). Mobile phase: acetonitrile:0.02 M H3PO4 (55:45), 2.0 mL/min flow rate for the first 8 min then 2.5 mL/min until the end. UV detection (λ=232 nm). Retention time: 4.9 min. [L. D. Masnatta et al.,J. Chromatogr.,1996, 687; Biomed. Appl., 437–442].

Ultraviolet Spectrum.

ethanol—232 nm.

Mass Spectrum.

Principal ions at m/z 131, 167, 41, 103, 43, 132, 77, 289.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.69 mg/L, UV detection—G. B. Park et al.,J. Chromatogr., 1982, 227; Biomed. Appl.,16, 534–539. In plasma: limit of detection 0.25 mg/L, UV detection (λ=232 nm)—L. D. Masnatta et al.,J. Chromatogr.,1996, 687; Biomed. Appl., 437–442.

Disposition in the Body.

Ciprofibrate is readily absorbed after oral administration; peak plasma concentrations occur within 1 to 4 h. About 30 to 75% of a single dose is excreted in urine as the unchanged drug (20 to 25% of total excreted) and as glucuronide conjugates, in 72 h. It is not removed by dialysis.

Therapeutic concentration

Group 1: 6 patients with normal renal function, creatinine clearance 89 to 133 mL/min/1.73 m2, aged 24 to 37 years; group 2: mild renal insufficiency, creatinine clearance 39 to 60 mL/min 1.73 m2, aged 25 to 66 years; group 3: severe insufficiency, creatinine clearance 11 to 30 mL/min/1.73 m2, aged 37 to 60 years; group 4: haemodialysis patients, 44 to 70 years old. Each group was administered with 100 mg ciprofibrate in a fasting state. The peak concentrations were 24, 22 and 17 mg/L for the first three groups observed at 1.3, 2.3 and 2.8 h. [N. Ferry et al.,Br. J. Clin. Pharmacol.,1989, 286, 675–681].

Half–life.

Plasma, 81 h in healthy individuals; 117 h (patients with mild renal failure; 154 h (patients undergoing haemodialysis); 172 h (severe renal failure).

Protein binding.

In plasma, 95% bound to albumin.

Note.

For reviews of ciprofibrate see D. J. Betteridge,Postgrad. Med. J., 1993, 69, Suppl.,1, S42–S49, and G. Turpin and E. Bruckert,Atherosclerosis, 1996,124, Suppl., S83–S87.

Dose.

100 mg daily.

Top | Related articles | Next: Ciprofloxacin»


Ciprofloxacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Ciprofloxacin

Antibacterial

Synonym. Bay–q–3939

Proprietary names. Ciflox; Cipro; Ciprobay; Ciproxin; Ciproxine; Plenolyt; Septocipro.

1-Cyclopropyl–6–fluoro–1,4–dihydro–4–oxo–7-(1–piperazinyl)-3–quinolinecarboxylic acid

C17H18FN3O3=331.4

CAS—85721–33–1

M.p. 255° to 257°, with decomposition. It is practically insoluble in water; very slightly soluble in ethanol and in methylene chloride; soluble in dilute acetic acid.

Ciprofloxacin Hydrochloride

Synonym. Bay–o–9867

Proprietary names. Baycip; Belmacina; Catex; Ceprimax; Cetraxal; Ciflox; Ciloxan; Cipro; Ciprobay; Ciproxin; Ciproxine; Cunesin; Estecina; Flociprin; Globuce; Huberdoxina; Inkamil; Quipro; Rigoran; Sepcen; Septocipro; Tam; Velmonit.

C17H18FN3O3.HCl,H2O=385.8

CAS—86483–48–9 (anhydrous); 86393–32–0 (monohydrate)

Faintly yellowish to light yellow crystals. M.p. 318° to 320°. It is sparingly soluble to soluble in water; slightly soluble in acetic acid and in methanol; very slightly soluble in ethanol; practically insoluble in acetone, in acetonitrile, in ethyl acetate, in hexane and in methylene chloride.

Ciprofloxacin Lactate

Proprietary Names.

Baycip; Ciprobay; Ciproxin; Ciproxine; Flociprin; Rigoran; Septocipro; Velmonit.

C17H18FN3O3,C3H6O3=421.4

CAS—97867–33–9

Partition Coefficient.

Log P(octanol/water), 0.28.

Thin-Layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 318; system HY—RI 260; system HZ—retention time 1.8 min; system HAA—retention time 9.1 min.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 30 drops/L triethylamine (90:10), 1 mL/min flow rate. UV diode array detection. Retention time: 1.1 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 5, pp. 104–105].

Ultraviolet Spectrum.

Aqueous acid (0.2 M NH2SO4)—277, 315 nm; basic—272, 322, 334 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1703, 1619, 1267 cm−1 (KBr pellets).

Mass Spectrum.

Principal ions at m/z 287, 245, 289, 331, 56, 29, 41, 57.

Quantification

High performance liquid chromatography.

In plasma, serum and urine: limit of quantification is 0.05 mg/L for ciprofloxacin and 0.01, 0.05 and 0.5 mg/L for its metabolites, M1, M2 and M3, respectively—G. J. Krol et al.,J. Pharm. Biomed. Anal.,1995, 14(1–2), 181–190. In serum, urine, saliva or sputum: limit of detection 0.05 mg/L, UV detection—G. Mack,J. Chromatogr., 1992, 582; Biomed. Appl.,120, 263–267. In serum: limit of detection 0.1 mg/L, UV detection—L. Pou-Clave et al.,J. Chromatogr., 1991, 563; Biomed. Appl.,101, 211–215. In plasma, whole blood or erythrocytes: limit of detection 0.025 mg/L, fluorescence detection—P. Teja-Isavadharm et al.,Ther. Drug Monit.,1991, 13, 263–267. In serum, urine or sputum: limit of detection 0.02 mg/L, fluorescence detection—C. M. Myers and J. L. Blumer,J. Chromatogr., 1987, 422; Biomed. Appl.,66, 153–164. In serum or urine: limit of detection 0.01 mg/L, fluorescence detection—I. Nilsson-Ehle,J. Chromatogr., 1987, 416; Biomed. Appl.,60, 207–211. In serum, urine, blister fluid, sputum or saliva: limit of detection 0.06 mg/L, UV detection—F. Vallée et al.,Ther. Drug Monit.,1986, 8, 340–345. In serum, urine or bile: limit of detection 0.01 mg/L, 0.5 mg/L and 0.2 mg/L, respectively, UV detection—F. Jehl et al.,J. Chromatogr., 1985, 339; Biomed. Appl.,40, 347–357. In serum or urine: limit of detection 0.08 mg/L, fluorescence detection—D. E. Nix et al.,Clin. Chem.,1985, 31, 684–686.

Capillary electrophoresis.

In plasma: limit of detection 0.02 mg/L, fluorescence detection—K. H. Bannefeld et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 692, 453–459.

Disposition in the Body.

Ciprofloxacin is rapidly and well absorbed after oral administration. It is widely distributed and it diffuses into CSF (cerebrospinal fluid); concentrations are usually less than 10% of peak plasma concentrations although higher concentrations are found if the meninges are inflamed. It crosses the placenta and is distributed into breast milk. The drug is eliminated principally by urinary excretion (active tubular secretion as well as glomerular filtration). Non–renal clearance may account for about a third of elimination (hepatic metabolism, biliary excretion, and possibly transluminal secretion across intestinal mucosa). Active metabolites have been identified. About 40 to 50% of an oral dose is excreted unchanged in urine with about 15% excreted as metabolites. Up to 70% of a parenteral dose may be excreted unchanged within 24 h and 10% as metabolites. Faecal excretion over 5 days has accounted for 20 to 35% of an oral dose and 15% of an intravenous dose. Only small amounts are removed by haemodialysis or peritoneal dialysis.

Therapeutic concentration.

The trough serum therapeutic concentration range is 0.05 to 0.5 mg/L and peak, 1 to 5 mg/L.

Single oral doses of 500 mg administered to 7 people undergoing orthopaedic surgery produced mean concentrations of 1.4 mg/L (serum), 0.4 μg/g (bone) and 1.1 μg/g (muscle). [I. W. Fong et al.,Antimicrob. Agents Chemother.,1986, 29, 405–408].

Toxicity

A 29–year–old woman was presented to hospital the day after ingesting 21 g of ciprofloxacin. She had vomited about 3 h after swallowing the tablets. The serum–ciprofloxacin concentration at presentation was 12 mg/L. 12 h later she developed oliguric acute renal failure. She made a full recovery following treatment with steroids, and hydration and acidification of urine. [M. J. George et al.,Arch. Intern. Med.,1991, 151, 620].

Bioavailability.

70%.

Half–life.

Plasma, 3.5 to 4.5 h.

Volume of distribution.

1.8 to 5.0 L/kg.

Clearance.

Plasma, 35 L/h.

Protein binding.

In plasma, 20 to 40%.

Note.

For reviews of ciprofloxacin, see D. M. Campoli-Richards et al.,Drugs,1988, 35, 373–447 and K. Vance-Bryan et al.,Clin. Pharmacokinet.,1990, 19, 434–461.

Dose.

The equivalent of up to 1500 mg of ciprofloxacin daily by mouth; up to 800 mg daily may be given intravenously.

Top | Related articles | Next: Cisapride»


Cisapride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cisapride

Peristaltic Stimulant

Proprietary names. Alimix; Arcasin; Cyprid; Fisiogastrol; Kelosal; Kinet; Prepulsid; Propulsid; Propulsin; Pulsitil; Trautil.

cis-4-Amino–5–chloro-N-[1-[3-(4–fluorophenoxy)propyl]-3–methoxy–4–piperidinyl]-2–methoxybenzamide

C23H29ClFN3O4=466.0

CAS—81098–60–4

A white or almost white powder; it exhibits polymorphism. It is practically insoluble in water; freely soluble in dimethylformamide; soluble in dichloromethane; sparingly soluble in methanol.

Cisapride Monohydrate

Synonym. R-51619

Proprietary names. Acenalin; Alimix; Cipril; Prepulsid; Propulsin; Risamal.

C23H29ClFN3O4.H2O=484.0

Crystals from 2–propanol. M.p. 109.8°.

Partition Coefficient.

Log P(octanol/water), 3.09.

Thin-layer Chromatography.

System TB—Rf 00; system TE—Rf 62; system TAE—Rf 66.

High Performance Liquid Chromatography.

System HX—RI 431; system HY—RI 317; system HZ—retention time 5.2 min; system HAA—retention time 14.6 min; system HAX—retention time 10.9 min; system HAY—retention time 5.8 min.

Column: C18 RP (NovaPak, 150 × 3.9 mm i.d., 4 μm). Mobile phase: acetonitrile:methanol:sodium phosphate buffer (0.015 M, adjusted to pH 2.2 with 85% orthophosphoric acid) (68:19.4:12.6), 0.8 mL/min flow rate. UV detection (λ 276 nm). k values: cisapride, 2.7 (retention time, 4.3 min); norcisapride, 3.7 (5.3 min). [S. Cisternino et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 714, 395–398].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—273, 307 nm; basic—275, 308 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1499, 1203, 823 cm−1 (KBr pellets).

Mass Spectrum.

Principal ions at m/z 232, 184, 233, 201, 186, 433, 95, 120.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—R. Woestenborghs et al.,J. Chromatogr., 1988, 424; Biomed. Appl.,68, 195–200. In neonate plasma: limit of detection 8 μg/L, fluorescence detection—Y. Preechagoon and B. G. Charles,J. Chromatogr.,1995, 670; Biomed. Appl., 139–143. In plasma: cisapride and norcisapride, limit of detection 10 μg/L, UV detection—S. Cisternino et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 714, 395–398. In urine: norcisapride, limit of detection 50 μg/L, fluorescence detection—R. S. Addison et al.,J. Chromatogr. Sci.,1999, 37, 61–64.

Disposition in the Body.

Cisapride is readily absorbed after oral administration, and the presence of food enhances absorption. It undergoes extensive metabolism in the liver and gut wall mainly via the cytochrome P450 isoenzyme CYP3A4. The main metabolic pathways are oxidative N-dealkylation, producing the major metabolite norcisapride, and aromatic hydroxylation to 3–fluoro–4–hydroxycisapride and 4–fluoro–2–hydroxycisapride. More than 90% of a dose is excreted as metabolites in urine and faeces in approximately equal amounts. 4 to 6% of a dose is recovered as the unchanged drug in faeces and 0.2% in urine. A small amount is distributed into breast milk with approx. 0.1% of a dose being detected (milk:serum ratio, 0.045). It is not removed by haemodialysis.

Bioavailability.

35 to 40%.

Therapeutic concentration.

Mean peak plasma concentrations of 45 to 65 μg/L were reached about 1 to 2 h after administration of 10 mg given orally to healthy volunteers 15 min prior to food intake. Peak plasma concentrations of 49 μg/L were observed in the fasting state and 60 μg/L after the meal. [Janssen Pharmaceutica data files].

Toxicity.

Rare cases of cardiac arrhythmia, including ventricular tachycardia, ventricular fibrillation, and torsade de pointes, and QT interval prolongation have been reported.

A prolonged QT interval developed in 6 infants aged 11 to 70 days (weighing 1.2 to 4.0 kg) who were given cisapride 1.0 to 1.6 mg/kg daily. Correction of the QT interval occurred following cessation of cisapride in 5 of the infants and dose reduction to 0.8 mg/kg in another. (No plasma–cisapride concentrations were reported.) [A. Bedu et al.,J. Pediatr.,1997, 130, 164].

Half–life.

Plasma, 7 to 10 h.

Volume of distribution.

Approx. 2.4 L/kg.

Clearance.

Plasma clearance, approx. 100 mL/min.

Protein binding.

In plasma, 98% mainly to albumin.

Note.

For a review of cisapride see R. W. McCallum et al.,Drugs,1988, 36, 652–681.

Dose.

Usually 5 to 10 mg three or four times daily.

Top | Related articles | Next: Cisatracurium»


Cisatracurium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cisatracurium

Skeletal Muscle Relaxant

(1R,1′R,2R,2′R)-2,2′-[1,5-Pentanediylbis[oxy(3–oxo–3,1–propanediyl)]]bis[1-[(3,4–dimethoxyphenyl)methyl]-1,2,3,4–tetrahydro–6,7–dimethoxy–2–methylisoquinolinium]

C53H72N2O12=929.2

Cisatracurium Besilate

Synonyms. Cisatracurium besylate; 51W89.

Proprietary name. Nimbex, dibenzenesulfonate.

C65H82N2O18S2=1243.5

CAS—96946–42–8

Partition Coefficient.

Log P(octanol/water), −2.12.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.01 mg/L, fluorescence detection—A. H. Boyd et al.,Br. J. Anaesth.,1996, 76, 382–388.

Disposition in the Body.

After intravenous administration it is inactivated in plasma by Hofmann elimination, a non–enzymatic breakdown process (pH and temperature dependent) to form a monoquaternary acrylate metabolite and laudanosine, neither of which has neuromuscular blocking activity. This elimination process contributes to 77% of the clearance of the drug. The acrylate metabolite may also undergo further metabolism to its corresponding alcohol and then more laudanosine. Laudanosine (which may have some stimulatory action on the CNS (central nervous system)) is further metabolised to desmethyl metabolites that are conjugated with glucuronic acid. Cisatracurium is excreted mainly as metabolites in urine and faeces; less than 10% is excreted as the unchanged drug. About 40% of a dose is eliminated in faeces.

Therapeutic concentration.

The mean peak plasma–laudanosine concentration was 0.71 mg/L (range 0.21 to 1.26) following an infusion of cisatracurium at 0.19 (0.16 to 0.21) mg/kg/h in 6 intensive care patients, critically ill, sedated and requiring neuromuscular blocking drug to assist mechanical ventilation (> 18 years old). Following a mean atracurium infusion of 0.47 (range 0.3 to 0.74) mg/kg/h, the mean concentration was 2.31 mg/L (range 0.78 to 4.40). [A. H. Boyd et al.,Br. J. Anaesth.,1996, 76, 382–388].

The mean peak plasma concentration of laudanosine was 23.1 μg/L 4 min after a 0.1 mg/kg cisatracurium dose administered intravenously to 15 healthy subjects, with a mean age of 42.9 years (range 21.8 to 64.0) undergoing elective surgery. 17 Patients with end–stage chronic renal failure, most of them scheduled for dialysis–access procedures with a mean age of 43.9 years (range 25.7 to 62.4) were administered with the same dose and mean concentrations were 0.031 mg/L at 150 min. [N. B. Eastwood et al.,Br. J. Anaesth.,1995, 75, 431–435].

Peak plasma concentrations of laudanosine following administration of 0.1 mg/kg intravenous bolus of cisatracurium to 10 subjects ranged from 0.013 to 0.086 mg/L (mean 0.038 mg/L). Following administration of 0.2 mg/kg intravenous bolus to 10 subjects peak plasma–laudanosine concentrations ranged from 0.066 to 0.174 mg/L (mean 0.103 mg/L). [C. A. Lien et al.,Anesthesiology,1996, 84, 300–308].

Half–life.

Plasma, 22 to 35 min.

Volume of distribution.

Steady state, 0.11 to 0.16 L/kg; increased in the elderly 17 to 37% and in patients with end–stage liver failure (21%).

Clearance.

Plasma, 4.6 to 5.7 mL/min/kg; decreases in those with renal failure and increases in patients with end–stage liver disease.

Note.

For a review of cisatracurium see H. M. Bryson and D. Faulds,Drugs,1997, 53, 848–866.

Dose.

The equivalent of 0.15 or 0.2 mg/kg of cisatracurium intravenously for intubation followed by 0.03 mg/kg every 20 min for maintenance.

Top | Related articles | Next: Cisplatin»


Cisplatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cisplatin

Antineoplastic

Synonyms. CACP; CDDP; cis-DPP; Cisplatinum; CPDC; DDP; NSC-119875; Peyrone’s salt; Platinum diamminodichloride.

Proprietary names. Abiplatin; Cisplatyl; Citoplatino; Lederplatin; Neoplatin; Norplatin; Placis; Platamine; Platiblastin; Platiblastine; Platinex; Platinol; Platistil; Platistin; Platosin; Randa.

cis-Diamminedichloroplatinum

(NH3)2.PtCl2=300.1

CAS—15663–27–1

A yellow powder or yellow or orange–yellow crystals. M.p. 270°, with decomposition.

It is slightly soluble in water (0.253 g/100 g at 25°); sparingly soluble in dimethylformamide; practically insoluble in ethanol and most common organic solvents, except N,N-dimethylformamide, N,N-dimethylacetamide and dimethylsulfoxide.

Partition Coefficient.

Log P(octanol/water), −2.19.

High Performance Liquid Chromatography.

Column: anionic exchange resin (150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:sodium chloride (10 mM) (85:15), 0.7 mL/min flow rate. UV detection (λ=290 nm). Retention time: 11 min (derivative). [M. Kinoshita et al.,J. Chromatogr., 1990, 529; Biomed. Appl.,94, 462–467].

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—203 (A11=173b), 285 (A11=3.63b), 301 (A11=4.33b), 362 (A11=0.806b).

Mass Spectrum.

Principal ions at m/z 300, 302, 298, 299, 301, 193, 207, 264.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.062 mg/L, electrochemical detection—P. J. Parsons and A. F. LeRoy,J. Chromatogr., 1986, 378; Biomed. Appl.,51, 395–408. In plasma or urine: limit of detection 0.08 mg/L, UV detection (λ=290 nm)—M. Kinoshita et al.,J. Chromatogr., 1990, 529; Biomed. Appl.,94, 462–467. In plasma: limit of detection 2.5 μg/L, UV detection—P. A. Reece et al.,J. Chromatogr., 1984, 306; Biomed. Appl.,31, 417–423. In plasma: limit of detection 0.1 mg/L, UV detection (λ=254 nm)—P. A. Andrews et al.,Anal. Biochem.,1984, 143, 46–56.

High performance liquid chromatography–Mass spectrometry.

In plasma: cisplatin and metabolites, limit of detection 0.035 mg/L, atomic emission spectroscopy—W. A. De Waal et al.,J. Chromatogr.,1987, 407, 253–272.

Disposition in the Body.

Following intravenous administration, cisplatin concentrates in the liver, kidneys, and the large and small intestines. Penetration into CNS (central nervous system) is poor. It is distributed into breast milk. The chlorine atoms in cisplatin undergo chemical displacement reactions with water and sulfhydryl groups (for example, on proteins) rather than undergoing enzyme–catalysed metabolism. Excretion is mainly in urine but is incomplete and prolonged; up to 50% of a dose has been reported to be excreted in urine over 5 days and platinum may be detected in tissue for several months afterwards. There is some excretion in faeces via bile. Cisplatin is well absorbed following intraperitoneal administration.

Therapeutic concentration.

The peak plasma therapeutic concentration is 1 to 5 mg/L (free fraction).

Toxicity.

The trough toxic concentration is 0.1 mg/L (free fraction).

A 59–year–old male received an accidental overdose of 300 mg/m2 over 3 days. He developed severe emesis, myelosuppression, renal failure, mental deterioration, dim vision and hepatic toxicity. Three days later the plasma–platinum concentration was 2.679 mg/L. Plasmapheresis was employed to reduce plasma–platinum concentrations and all symptoms resolved. (H. K. Jung et al.,Korean J. Intern. Med.,1995, 10, 150–154).

A 68–year–old woman received 280 mg/m2 cisplatin without hydration when it was accidentally substituted for carboplatin. She developed severe emesis, myelosuppression, nephrotoxicity, ototoxicity, central neurotoxicity, visual loss and hepatic toxicity. On day 13 after the overdose, the plasma–platinum concentration was 2.6 mg/L. Plasmapheresis was performed to reduce plasma–platinum concentrations, but the patient required a kidney and bone–marrow transplant and remained deaf. (G. Chu et al.,Cancer,1993, 72, 3707–3714).

Half–life.

Plasma, unbound cisplatin 25 to 48 min; protein–bound platinum, 58 to 73 h.

Volume of distribution.

11 to 12 L/m2, also reported as 20 to 80 L.

Clearance.

Plasma, 15 to 16 L/h/m2.

Protein binding.

In plasma, majority is bound.

Dose.

Up to 120 mg/m2 body–surface area by intravenous infusion as a single dose, or 15 to 20 mg/m2 by infusion daily for 5 consecutive days, every 3 to 4 weeks.

Top | Related articles | Next: Citalopram»


Citalopram: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Citalopram

Antidepressant

Synonyms. Lu 10–171; nitalapram.

1-[3-(Dimethylamino)propyl]-1-(4–fluorophenyl)-1,3–dihydro–5–isobenzofurancarbonitrile

C20H21FN2O=324.4

CAS—59729–33–8

Citalopram Hydrobromide

Synonym. Lu 10–171-B

Proprietary names. Cipramil; Seropram.

C20H21FN2O,HBr=405.3

CAS—59729–32–7

A white to off–white, crystalline solid with M.p. 186°. It is sparingly soluble in water; soluble in ethanol (96%); freely soluble in chloroform; practically insoluble in diethylether.

Dissociation Constant.

pKa9.5 (hydrobromide).

Partition Coefficient.

Log P(octanol/phosphate buffer pH 7.4), 1.57 (hydrobromide); log P(octanol/water), 3.74.

Thin-layer Chromatography.

System TB—Rf 22; system TE—Rf 60; system TAE—Rf 19.

Gas Chromatography.

System GB—RI 2499 (citalopram); RI 2526 (norcitalopram); system GM—RRT 1.121 (citalopram); RRT 1.231 (norcitalopram), relative to iprindole.

Column: fused–silica capillary (Permabond SE-54-DF-0.25, 25 m × 0.25 mm i.d., 0.27 μm film thickness). Column temperature: 160° increased to 260° at 30°/min. Carrier gas: helium, 60 mL/min flow rate. Detection: nitrogen–phosphorous. Retention times (relative to amitriptyline, internal standard): citalopram, 1.27; didesmethylcitalopram, 1.27; desmethylcitalopram, 1.32. [P. Reymond et al.,J. Chromatogr.,1993, 616, 221–228].

Column: fused–silica capillary (Permabond SE-54-DF-0.25, 25 m × 0.25 mm, 0.27 μm). Column temperature: 160° increased to 260° at 30°/min. Carrier gas: helium, 60 mL/min flow rate. MS detection. Retention times: citalopram, 8.35 min; desmethylcitalopram, 8.72 min; didesmethylcitalopram, 8.52 min. [P. Reymond et al.,J. Chromatogr.,1993, 616, 221–228].

High Performance Liquid Chromatography.

System HX—RI 403; system HZ—retention time: citalopram, 4.5 min; desmethylcitalopram, 3.7 min.

Column: C18 (Supelco, 250 × 4.6 mm i.d.). Mobile phase: 44 mM potassium dihydrogen phosphate buffer containing 1.5 mL triethylamine/1000 mL, adjusted to pH 2.5 with phosphoric acid:acetonitrile (55:45), 1.5 mL/min flow rate. UV detection (λ 240 nm). Retention time: citalopram, 5.56 min; desmethylcitalopram, 5.06 min; didesmethylcitalopram, 4.51 min. [O. V. Olesen and K. Linnet,J. Chromatogr.,1996, 675; Biomed. Appl., 83–88].

Column: acetylated β-Cyclobond (250 × 4.6 mm, 5 μm). Mobile phase: 20% acetonitrile or 65% methanol with 1% DEA buffer, adjusted to pH 6.1 with acetic acid, 0.8 mL/min flow rate. Fluorimetric detection (λex=240 nm, λem=296 nm). Retention times: citalopram (S-(+)-), 15.5 min; (R-(−)-), 16.6 min; desmethylcitalopram (S-(+)-), 12.2 min; (R-(−)-), 12.9 min; didesmethylcitalopram (S-(+)-), 10.6 min; (R-(−)-), 11.1 min. [B. Rochat et al.,Ther. Drug Monit.,1995, 173, 273–279].

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—205, 238 nm (hydrobromide); (methanol)—209, 237, 270 nm.

Infrared Spectrum.

Principal peaks at wavenumbers 834, 1507, 1034, 1226, 1160, 1601 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 238, 208, 42, 324, 190; m/z 44, 238, 310, 138, 208, 57 (desmethylcitalopram).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 1 μg/L—P. Reymond et al.,J. Chromatogr.,1993, 616, 221–228.

High performance liquid chromatography.

In plasma: limit of detection 0.8 μg/L. UV detection (λ=239 nm)—P. P. Rop et al.,J. Chromatogr.,1990, 527, 226–232. In plasma: limit of detection 4 to 5 μg/L, UV detection—P. P. Rop et al.,J. Chromatogr.,1985, 338, 171–178. In plasma: limit of detection about 1 μg/L (for each enantiomer), UV detection—D. Haupt,J. Chromatogr. B,1996, 685, 299–305. In serum: limit of quantification about 2 μg/L, UV detection (λ=240 nm)—O. V. Olesen and K. Linnet,J. Chromatogr. B,1996, 675, 83–88. In plasma: limit of quantification 3 μg/L, fluorescence detection (λex=240 nm, λem=296 nm)—B. Rochat et al.,Ther. Drug Monit.,1995, 17, 273–279.

Disposition in the Body.

Citalopram is readily absorbed after oral administration with a bioavailability of about 80%; peak plasma concentrations occur after about 2 to 4 h. Metabolised by N-demethylation, deamination and oxidation to desmethylcitalopram, didesmethylcitalopram, citalopram-N-oxide and a propionic acid derivative. The metabolites have some pharmacological activity although they do not contribute to the overall antidepressant effect of citalopram. Unlike some other selective serotonin reuptake inhibitors, it has only a mild inhibitory effect on CYP2D6. About 12% of the daily dose is excreted unchanged in urine and an equal amount as the main active metabolite, desmethylcitalopram. Also present are an amino metabolite and a conjugated propionic acid derivative. Approximately 65% of a dose is unaccounted for and could possibly be present in faeces or undergo a number of different metabolic pathways. It is distributed into breast milk in very small amounts. Extensive tissue binding has been observed and accumulation can occur with repeated dosing.

Therapeutic concentration.

The therapeutic concentration range is 20 to 200 μg/L.

12 healthy male volunteers, aged between 18 and 40 years, were administered with 20 or 40 mg daily for 9 days. The mean plasma concentration was 91 μg/L with a range of 45 to 126 μg/L. The mean didesmethylcitalopram concentration was 19 to 50 μg/L. [M. Lader et al.,Eur. J. Clin. Pharmacol.,1986, 31, 183–190].

Patients suffering from severe depression were administered with 20 mg daily for 12 weeks and the steady state concentrations for citalopram was 40 μg/L; desmethylcitalopram, 12 μg/L and didesmethylcitalopram, 2 μg/L. For those given 40 mg daily, steady state concentrations were 67, 22 and 4 μg/L for the drug and its two metabolites, respectively. [S. A. Montgomery et al.,Int. Clin. Psychopharmacol.,1993, 8, 181–188].

Toxicity.

The lethal concentration is 500 μg/L.

Citalopram plasma concentrations were six times greater than the therapeutic concentrations in a patient who attempted suicide. There were no significant changes in unconsciousness, electrocardiogram or blood pressure. [O. L. Pedersen et al.,Psychopharmacology (Berl.).,1982, 77, 199–204].

A 41–year old Caucasian man was found dead at his home; he had a history of depression and suicide attempts. Surrounding the man was a number of medication bottles and a bottle of whiskey. Toxicological analysis showed that the man had ethanol, lormetazepam, cotinine, caffeine, moclobemide and citalopram in his urine and blood. Citalopram was detected in blood at a concentration of 4.47 mg/L and in urine, 19.7 mg/L. Its metabolite, desmethylcitalopam, was found at concentrations of 0.42 mg/L and 1.22 mg/L in the two fluids, respectively. The cause of death was determined as the synergistic toxicity of moclobemide and citalopram; and death was ruled as multiple drug intoxication. [R. Dams et al.,J. Anal. Toxicol.,2001, 252, 147–151].

Bioavailability.

About 80%.

Half–life.

Plasma, 33 h (parent drug); desmethylcitalopram, 48 h; didesmethylcitalopram, 96 h; in the elderly, 3.75 days.

Volume of distribution.

12 to 16 L/kg.

Clearance.

Plasma, 0.33 L/min in the young and 0.08 L/min in the elderly.

Protein binding.

In plasma, 50%.

Note.

For reviews of citalopram see P. Baumann,Clin. Pharmacokinet.,1996, 31, 444–469, S. H. Preskorn,Clin. Pharmacokinet., 1997,32, Suppl. 1, 1–21, and R. J. Milne and K. L. Goa,Drugs,1991, 41, 450–477.

Dose.

The usual starting dose is 20 mg or, more frequently, 40 mg, which may be increased up to 60 mg daily of citalopram, given as the hydrobromide.

Top | Related articles | Next: Cladribine»


Cladribine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cladribine

Antineoplastic

Synonyms. 2-CdA; CldAdo; NSC-105014-F.

Proprietary names. Leustat; Leustatin; Leustatine.

2-Chloro–2′-deoxyadenosine

C10H12ClN5O3=285.7

CAS—4291–63–8

Crystals from water which soften at 210° to 215° and when solidified, turn brown. Also reported as crystals from ethanol with m.p. 220° (soften), that re–solidify, turn brown and do not melt <300°.

High Performance Liquid Chromatography.

Column: (analytical) Supelcosil LC-8-DB (330 × 4.6 mm i.d., 3 μm); (guard) LC-8-DB 2. Mobile phase: methanol:5 mM ammonium acetate (25:75), 1.0 mL/min flow rate. Tandem MS detection (positive ion mode). Retention time: 1.5 min. [M. D. Moyer et al.,J. Pharm. Biomed. Analysis,1998, 17, 45–51].

Column: C18 (80 × 4.6 mm, 3 μm). Mobile phase: 10 mM phosphate buffer, pH 3 with 11% methanol and 7% acetonitrile, 1 mL/min flow rate. UV detection (λ 265 nm). k value: cladribine, 4.8; 2–chloro–2′-deoxyadenosine (metabolite), 2.2. [F. Albertioni et al.,Ther. Drug Monit.,1994, 16, 413–418].

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—265 nm; aqueous alkali (0.1 M sodium hydroxide)—265 nm.

Quantification

High performance liquid chromatography.

In plasma or urine: cladribine, limit of detection 1 nmol/L in plasma and 100 nmol/L in urine, UV detection (λ=265 nm)—F. Albertioni et al.,Ther. Drug Monit.,1994, 16, 413–418. In plasma: limit of detection 1 μg/L—J. Liliemark et al.,Biomed. Chromatogr.,1991, 5, 262–264.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 0.1 μg/L—M. D. Moyer et al.,J. Pharm. Biomed. Anal.,1998, 17, 45–51.

Disposition in the Body.

Cladribine is extensively distributed after intravenous administration and undergoes metabolism in cells containing deoxycytidine kinase activity to form 2–chloro–2′-deoxyadenosine–5′-triphosphate. Other metabolites include, 5′-monophosphate and 2–chloroadenine (CAde), the major metabolite identified in plasma. It penetrates into CSF (cerebrospinal fluid); concentrations are about 25% of those in plasma. About 21 to 32% of an intravenous dose is excreted unchanged in urine within 24 h with 1.5% as CAde. After oral administration, 25% of the dose is excreted in urine with 3.8% the metabolite, CAde.

Therapeutic concentration

A mean steady–state plasma concentration of 22.5 ng/L was reported during intravenous infusion of 0.14 mg/kg/day over 24 h for 5 days in 12 subjects. The mean peak concentration was 198 ng/L (range 70 to 381 ng/L) observed during the 2 h infusion, which decreased to the steady state levels with a mean of 6.3 h after the end of infusion. The volunteers were either diagnosed with chronic lymphocytic leukaemia, non-Hodgkins lymphoma or hairy cell leukaemia. [J. Liliemark and G. Juliusson,Cancer Res.,1991, 51, 5570–5572].

Intravenous infusion of 8.9 mg/m2/24 h for 5 days in 25 patients, aged between 8 months and 23 years, produced steady–state plasma concentrations ranging from 23.2 to 84.5 ng/L (mean 37.7 ng/L) at 12 h. Mean CSF concentration was 6.1 ng/L. These patients suffered from relapsed haematological malignancies, acute myeloid leukaemia or acute lymphoid leukaemia. [C. M. Kearns et al.,Cancer Res.,1994, 54, 1235–1239].

Toxicity.

Cladribine has considerable bone marrow toxicity (haemopoietic stem cell toxicity). In a phase I study, patients were administered with doses >0.26 mg/kg daily for 10 to 14 days. Both renal and central nervous system toxicity was observed, with some patients requiring haemodialysis due to severity of toxicity. Toxicity was not observed with doses of 0.9 mg/kg daily for 7 days. [E. Beutler,Lancet,1992, 340, 952–956].

Half–life.

Plasma, from 3 to 22 h

Volume of distribution.

Approx. 9.2 to 12.7 L/kg; 356.6 L/m2.

Clearance.

Plasma clearance, approx. 26 to 45 L/h/m2; mean, 1.44 L/h/kg.

Protein binding.

In plasma, 20%.

Note.

For reviews of cladribine see E. Beutler,Lancet,1992, 340, 952–956, H. M. Bryson and E. M. Sorkin,Drugs,1993, 46, 872–894, and A. Saven and L. D. Piro,Ann. Intern. Med.,1994, 120, 784–791.

For a review of the pharmacokinetics of cladribine see J. Liliemark,Clin. Pharmacokinet.,1997, 32, 120–131.

Dose.

In chronic lymphocytic leukaemia 120 μg/kg daily for 5 consecutive days of a 28–day cycle, in hairy–cell leukaemia 90 μg/kg daily for 7 days.

Top | Related articles | Next: Clarithromycin»


Clarithromycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clarithromycin

Antibacterial

Synonyms. 6-O-Methylerythromycin, A-56268.

Proprietary names. Biaxin; Biaxin HP; Biclar; Bremon; Cyllind; Klacid; Klaciped; Klaricid; Kofron; Macladin; Maclar; Mavid; Naxy; Veclam; Zeclar.

(2R,3S,4S,5R,6R,8R,10R,11R,12S,13R)-3-(2,6-Dideoxy–3-C,3-O-dimethyl-α-L-ribohexopyranosyloxy)-11,12–dihydroxy–6–methoxy–2,4,6,8,10,12–hexamethyl–9–oxo–5-(3,4,6–trideoxy–3–dimethylamino-β-D-xylohexopyranosyloxy)pentadecan–13–olide

C38H69NO13=748.0

CAS—81103–11–9

A white to off–white crystalline powder. Crystals, m.p. 217° to 220° from chloroform and diisopropyl ether; m.p. 222° to 225° from ethanol. It is practically insoluble in water; soluble in acetone; slightly soluble in acetonitrile, ethanol, and methanol.

High Performance Liquid Chromatography.

System HBA—retention time 15.7 min; system HBB—retention time 6.8 min.

Column: (analytical) C18 (Nucleosil 100–3, 150 × 4.6 mm i.d., 3 μm); (pre–column) C18 (Nucleosil 120–5, 10 × 4 mm, 5 μm) at 60°. Mobile phase: methanol:15 mM potassium dihydrogen phosphate buffer, adjusted to pH 6.0 with potassium hydroxide (70:30), 1.2 mL/min flow rate. UV detection (λ=220 nm). Retention time: 10.2 min. [J. Macek et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 723, 233–238].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—283 nm; basic—282 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1052, 1170, 1108, 1734 cm−1 (KBr pellet).

Quantification

High performance liquid chromatography.

In plasma or urine: clarithromycin and 14–hydroxyclarithromycin, limit of detection 0.03 mg/L, electrochemical detection—S.-Y. Chu et al.,J. Chromatogr., 1991, 571; Biomed. Appl.,109, 199–208. In serum: limit of detection 0.2 mg/L, fluorescence detection (λex=255 nm, λem = 315 nm)—J. Sastre Toraño and H.-J. Guchelaar,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 720, 89–97. In plasma: limit of detection 0.03 mg/L, electrochemical detection—F. Kees et al.,J. Chromatogr. A,1998, 812, 287–293. In plasma: limit of quantification is 0.1 mg/L, electrochemical detection—C. Taninaka et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2000, 738, 405–411. In plasma: limit of quantification 0.5 mg/L, UV detection (λ=220 nm)—J. Macek et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 723, 233–238.

Note.

For a review of methods for the determination of macrolides in biological fluids see I. Kanfer et al.,J. Chromatogr. A,1998, 812, 255–286.

Disposition in the Body.

Clarithromycin is rapidly absorbed from the gastro–intestinal tract after oral administration with a bioavailability of about 55%. It undergoes first–pass metabolism. Pharmacokinetics are non–linear and dose dependent with high doses producing disproportionate increases in plasma concentrations owing to saturation of metabolic pathways. Widely distributed and tissue concentrations exceed plasma concentrations. Readily enters leukocytes and macrophages. It is distributed into breast milk. Undergoes extensive metabolism in the liver by demethylation, hydroxylation and hydrolysis. The principal metabolite is 14–hydroxyclarithromycin and this also has antibacterial activity. At steady state, about 20% and 30%, respectively of a 250 mg or 500 mg dose is excreted in the urine as unchanged drug. Excretion in urine and faeces occurs in a dose–dependent manner: at low doses the two fractions are similar; at high doses urinary excretion is predominant. Not significantly removed by haemodialysis or peritoneal dialysis.

Therapeutic concentration

16 patients, aged between 31 and 67 years (mean 50.1 years) were administered with a single nasogastric dose of 500 mg clarithromycin suspension on days 1 and 4 with at least 72 h ‘wash–out’ between doses. The mean peak plasma concentration of clarithromycin was 2.1 mg/L on day 1 and 2.3 mg/L on day 4, observed at 3.5 and 3.3 h, respectively. The mean concentrations for the metabolite, 14–hydroxyclarithromycin, were 0.9 mg/L at 4.4 h and 1.0 mg/L at 4.3 h, on days 1 and 4, respectively. [D. N. Fish and E. Abraham,Antimicrob. Agents Chemother.,1999, 435, 1277–1280].

17 healthy males aged 18 to 40 years (mean 29 years) and 17 healthy males aged 20 to 39 years (mean 31 years) were administered with 250 and 500 mg doses, respectively, every 12 h for 7 doses after an overnight fast. The peak plasma concentrations for the 250 mg dose were 0.78 (0.4 to 1.22), 1.01 (0.67 to 1.67) and 1.14 (0.51 to 1.72) mg/L for a single dose and multiple dosing (dose 5 and 7), respectively. These were observed at 1.8, 2.1 and 2.0 (range of 0.5 to 4) h. For the 500 mg single dose, a concentration of 2.12 (0.78 to 3.54) mg/L was observed at 2 (1 to 3) h and for the multiple dosing 2.67 (095 to 4.71) mg/L at 2.6 (1 to 6) h for dose 5; and 2.85 (0.98 to 4.85) mg/L at 2.6 h (range, 1 to 4 h) for dose 7. [S.-y. Chu et al.,J. Clin. Pharmacol.,1993, 33, 719–726].

12 healthy, young volunteers with mean age 23.2 (21 to 29) years and 12 healthy, elderly individuals (mean 73.6 years; range, 65 to 81 years) were administered with 500 mg clarithromycin every 12 h for 5 doses. The subjects were in fasting state and fasted for an additional 2 h after dosing. The mean drug peak plasma concentrations were 2.41 (range 1.58 to 4.09) mg/L and 3.28 (1.75 to 4.55) mg/L for the young and elderly, respectively, observed at approximately 2 h (slightly later in the elderly). Peak concentrations for the metabolite, 14–hydroxyclarithromycin, were 0.66 (0.29 to 1.06) mg/L for the young and 1.33 (0.72 to 2.05) mg/L for the elderly. [S.-y. Chu et al.,J. Clin. Pharmacol.,1992, 32, 1045–1049].

Bioavailability.

About 55%.

Half–life.

Plasma half–life is dose dependent: clarithromycin about 3 to 4 h in subjects taking 250 mg twice daily and about 5 to 7 h in subjects taking 500 mg twice daily; 14–hydroxyclarithromycin 5 to 6 h in subjects taking 250 mg twice daily and about 7 h in subjects taking 500 mg twice daily. Plasma half–life is increased in subjects with impaired renal function: clarithromycin half–life is about 22 h and 14–hydroxyclarithromycin half–life is about 47 h when creatinine clearance is less than 30 mL/min.

Volume of distribution.

Apparent, 175 L.

Clearance.

Total body, 29.2 to 58.1 L/h.

Protein binding.

In plasma, about 80% at therapeutic concentrations (free clarithromycin fraction increases at serum concentrations >1 mg/L suggesting saturation of binding process).

Note.

For a review of the pharmacokinetics of clarithromycin see F. Fraschini et al.,Clin. Pharmacokinet.,1993, 25, 189–204. For reviews of clarithromycin see D. H. Peters and S. P. Clissold,Drugs,1992, 44, 117–164 and L. B. Barradell et al.,Drugs,1993, 46, 289–312.

Dose.

Usually 250 or 500 mg twice daily.

Top | Related articles | Next: Clefamide»


Clefamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clefamide

Anti–amoebic

Synonym. Chlorophenoxamide

Proprietary name. Mebinol

2,2-Dichloro-N-(2–hydroxyethyl)-N-[[4-(4–nitrophenoxy)phenyl]methyl]-acetamide

C17H16Cl2N2O5=399.2

CAS—3576–64–5

A lemon–yellow crystalline powder. M.p. 134° to 137°.

Practically insoluble in water; soluble 1 in 100 of ethanol, 1 in 40 of acetone, and 1 in 80 of chloroform.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Mandelin's Test—green→brown; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 00; system TC—Rf 56; system TL—Rf 68. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Ethanol—303 nm (A11=310b). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1244, 1666, 1510, 1595, 1078, 880 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 228, 182, 363, 88, 229, 76, 276, 257.

Disposition in the Body.

Poorly absorbed after oral administration.

Dose.

Clefamide has been given in doses of 1.5 to 2.25 g daily.

Top | Related articles | Next: Clemastine»


Clemastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clemastine

Antihistamine

Synonyms. Meclastine; Mecloprodin.

(2R)-2-[2-[(1R)-1-(4-Chlorophenyl)-1–phenylethoxy]ethyl]-1–methylpyrrolidine

C21H26ClNO=343.9

CAS—15686–51–8

Soluble in chloroform.

Clemastine Fumarate

Proprietary names. Aller–eze; Alginan; Tavegil; Tavegyl; Tavist; Xolamin.

C21H26ClNO,C4H4O4=460.0

CAS—14976–57–9

A white crystalline powder. M.p. 177° to 178°.

Slightly soluble in dilute acetic acid; soluble in methanol.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—yellow–brown; Marquis Test—yellow (green rim); Sulfuric Acid—yellow (green rim).

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 49; system TC—Rf 25; system TE—Rf 58; system TL—Rf 09; system TAE—Rf 88; system TAF—Rf 49. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clemastine RI 2425, M (OH-methoxy–carbinol)-H2O RI 2220; system GF—RI 2710.

High Performance Liquid Chromatography.

System HA—k 3.7; system HX—RI 501; system HZ—retention time, 14.0 min.

Ultraviolet Spectrum.

Aqueous acid—257 nm (A11=27b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1090, 1011, 700, 763, 1121, 1210 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 128, 179, 42, 85, 178, 214, 98.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—R. Tham et al.,Arzneimittelforschung,1978, 28, 1017–1020. In plasma: limit of detection 0.06 μg/L, NPD—N. N. Davydova et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7441, 177–181.

Disposition in the Body

Therapeutic concentration

Following a single oral dose equivalent to 2 mg of clemastine to 12 subjects, peak plasma concentrations of about 0.002 mg/L were attained in 3 to 5 h. [R. Tham et al.,Arzneimittelforschung,1978, 28, 1017–1020.]

19 healthy men and women, aged 19 to 56 years, were orally administered a single 2.68 mg clemastine fumarate dose and in addition received the same dose three times daily for 3 days in a multidose study. The mean peak plasma concentrations reached were 0.75 μg/L for the single dose and 1.75 μg/L for the multiple dose. Each observed approximately 3.4 h after dosing. [N. N. Davydova et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7441, 177–181.]

Dose.

The equivalent of 2 to 6 mg of clemastine daily.

Top | Related articles | Next: Clemizole»


Clemizole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clemizole

Antihistamine

1-[(4-Chlorophenyl)methyl]-2-(1–pyrrolidinylmethyl)-1H-benzimidazole

C19H20ClN3=325.8

CAS—442–52–4

Crystals. M.p. 167°.

Clemizole Hydrochloride

Proprietary name. Allercur

C19H20ClN3,HCl=362.3

CAS—1163–36–6

A white crystalline powder. M.p. about 246°.

Sparingly soluble in water; soluble in ethanol and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TA—Rf 78; system TB—Rf 33; system TC—Rf 69; system TE—Rf 78; system TL—Rf 52; system TAE—Rf 76; system TAF—Rf 73. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clemizole RI 2620, M (oxo-) RI 2965.

High Performance Liquid Chromatography.

System HA—k 4.8 (tailing peak); system HX—RI 420.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=330a); aqueous alkali—254 nm (A11=253b), 269, 275, 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 765, 740, 833, 1111, 1010 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 131, 256, 125, 42, 255, 89, 258, 257.

Dose.

40 to 160 mg of clemizole hydrochloride daily.

Top | Related articles | Next: Clenbuterol»


Clenbuterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clenbuterol

Beta–adrenergic Agonist

Synonym. NAB-365

4-Amino–3,5–dichloro-α-[[(1,1–dimethylethyl)amino]methyl]benzenemethanol

C12H18Cl2N2O=277.2

CAS—37148–27–9

Clenbuterol Hydrochloride

Synonym. NAB-365Cl

Proprietary names. Broncodil; Clenasma; Contrasmina; Contraspasmin; Monores; Prontovent; Spiropent; Ventolase; Ventipulmin.

CAS—21898–19–1

A colourless, microcrystalline powder. M.p. 174° to 175.5°. It is very soluble in water, methanol and ethanol; slightly soluble in chloroform; insoluble in benzene.

Partition Coefficient.

Log P(octanol/water), 2.00.

Thin–layer Chromatography.

System TAE—Rf 22 (clenbuterol); Rf 30 (M-hydroxy); Rf 87 (M#2); Rf 87 (M#3); system TB—Rf 13 (clenbuterol); Rf 01 (M-hydroxy); Rf 00 (M#2); Rf 00 (M#3); system TE—Rf 58 (clenbuterol); Rf 43 (M-hydroxy); Rf 02 (M#2); Rf 06 (M#3); system TF—Rf 00 (M#2); Rf 19 (M#3).

Plate: silica gel 60 (Merck, 10 × 10 cm). Mobile phase: ethyl acetate:methanol:propionic acid (8:1:1) (solvent system 1) and ethyl acetate:methanol:ammonia (8.5:1:0.5) (solvent system 2). Developed with Ehrlich’s reagent. Rf 0.40 (solvent system 1) and Rf 0.51 (solvent system 2). [D. Courtheyn et al.,J. Chromatogr.,1991, 564; Biomed. Appl., 537–549].

Gas Chromatography.

System GA—RI 2100 (clenbuterol); RI 1895 (Art (-H2O)); RI 2160 (Art); system GAI—retention time relative to 17α-methyl–5α-androstan–3β, 0.57.

Column: HP Ultra 1 (25 m × 0.2 mm i.d., 0.11 μm film thickness). Column temperature: 80° for 2 min, 20°/min up to 160°, then 2°/min to 190° and 30°/min to 300°, held for 10 min. Injector temperature: 290°. Carrier gas: helium, flow rate 1.0 mL/min. Detection: mass spectrometer (EI, SIM at m/z 86, 243, 262, 264, 266, 277). Retention time: clenbuterol–mono-TMS (trimethylsilyl) derivative 15.42 min. [D. Courtheyn et al.,J. Chromatogr.,1991, 564; Biomed. Appl., 537–549].

Column: 1% phenylmethylsilicone (HP 1-MS, 15 m × 0.25 mm i.d., 0.25 μm). Column temperature: 150° for 1 min, 15°/min to 215°, 35°/min to 300°, held for 2 min. Carrier gas: helium, 1.1 mL/min flow rate. MS detection (FS mode). Internal standard: brombuterol. Retention time: 5.09 min. [I. K. Abukhalaf et al.,Biomed. Chromatogr.,2000, 14, 99–105].

High Performance Liquid Chromatography.

System HAW—k 6.1 (column (a)); k 5.0 (column (b)); system HAA—retention time 10.8 min; system HX—RI 326 (clenbuterol); RI 297 (M-hydroxy); RI 346 (M#2); RI 419 (M#3); system HY—RI 282.

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—242, 295 nm; basic—240, 295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1414, 774, 640 cm−1 (KBr pellets).

Mass Spectrum.

Principal ions at m/z 86, 57, 41, 127, 190, 243, 90, 174.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection is 0.5 μg/L and limit of quantification is 1.5 μg/L. In urine: 0.2 and 0.7 μg/L, respectively—I. K. Abukhalaf et al.,Biomed. Chromatogr.,2000, 14, 99–105.

Enzyme immunoassay (EIA).

In hair: limit of detection 0.05 μg/L—A. Gleixner et al.,Clin Chem.,1996, 4211, 1869–1870. In urine: limit of detection <5 μg/L—M. E. Ploum et al.,J. Chromatogr.,1991, 564; Biomed. Appl., 413–427.

Disposition in the Body.

Clenbuterol is rapidly and almost completely absorbed after oral administration, and extensively metabolised by first–pass sulfation. Excretion is mainly via the kidneys for intravenous administration and biotransformation for oral administration. No accumulation observed.

Therapeutic concentration.

Healthy males were orally administered 20, 40 and 80 μg doses of clenbuterol. Plasma levels reached maximum values of 0.1, 0.2 and 0.35 μg/L, respectively, within 2.5 h and lasted over 6 h. After repeated oral administration (twice a day), plasma levels reached 0.2 to 0.3 μg/L and 0.5 to 0.6 μg/L for doses of 20 and 40 μg, respectively. [I. Yamamoto et al.,J. Pharmacobiodyn.,1985, 85, 385–391].

Toxicity

A 21–year–old body builder drank orange juice ‘spiked’ with 48 tablets (4.8 g) of clenbuterol and admitted with tachycardia, headache, dizziness, tremor, sweats, muscle weakness and agitation. [Z. Chodorowski and J. Sein Anand,Przegl. Lek.,1997, 54, 763–764].

Half–life.

In plasma, estimated to be approx. 35 h.

Protein binding.

Clenbuterol binds plasma protein approx. 89 to 98%, after a single dose of 80 μg.

Dose.

A dose of 20 μg is administered by mouth twice daily and up to 40 μg has been reported. Clenbuterol hydrochloride can be used as an inhaler with a dosage of 20 μg three times a day.

Top | Related articles | Next: Clidinium Bromide»


Clidinium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clidinium Bromide

Anticholinergic

Synonym. Ro-2-3773

Proprietary names. Quarzan. It is an ingredient of Librax(in).

3-[(Hydroxydiphenylacetyl)oxy]-1–methyl–1–azoniabicyclo[2.2.2]octane bromide

C22H26BrNO3=432.4

CAS—7020–55–5 (clidinium); 3485–62–9 (bromide)

A white crystalline powder. M.p. about 242°.

Soluble in water and ethanol; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.5.

Colour Tests.

The following tests are performed on the nitrate (see p. 128): Liebermann's Test—orange→brown; Mandelin's Test—brown; Marquis Test—orange→blue; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 00; system TE—Rf 01; system TF—Rf 70; system TAE—Rf 03. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 379; system HAA—retention time, 13.3 min (clidinium).

Ultraviolet Spectrum.

Aqueous acid—253 nm (A11=10b), 259 nm (A11=11b); methanol—252 nm, 258 nm (A11=10.4a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1240, 769, 1190, 712, 1011 cm−1.

Mass Spectrum.

Principal ions at m/z 105, 77, 96, 183, 51, 42, 182, 94.

Disposition in the Body.

The major metabolite is 3–hydroxy–1–methylquinuclidinium bromide.

Dose.

7.5 to 20 mg daily.

Top | Related articles | Next: Clindamycin»


Clindamycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clindamycin

Antibiotic

Synonyms. Chlorodeoxylincomycin; (7S)-Chloro–7–deoxylincomycin; U-21251.

Note.

The name Clinimycin was formerly used for clindamycin and has also been used for a preparation of oxytetracycline.

(2S-trans)-Methyl–7–chloro–6,7,8–trideoxy–6-[[(1–methyl–4–propyl–2–pyrrolidinyl)carbonyl]amino]-1–thio-l-threo-α-d-galacto-octopyranoside

C18H33ClN2O5S=425.0

CAS—18323–44–9

A yellow, amorphous solid.

Clindamycin Hydrochloride

Proprietary names. Cleocin; Dalacin C; Dalacin(e); Sobelin (all as capsules).

C18H33ClN2O5S,HCl,H2O=479.5

CAS—21462–39–5 (anhydrous); 58207–19–5 (monohydrate)

A white crystalline powder. M.p. 141° to 143°.

Soluble 1 in 2 of water and 1 in 200 of ethanol; freely soluble in methanol; very slightly soluble in chloroform.

Clindamycin Palmitate Hydrochloride

Proprietary names. Cleocin; Dalacin; Dalacin C; Sobelin (all as granules for oral suspension).

C34H63ClN2O6S,HCl=699.9

CAS—36688–78–5 (palmitate); 25507–04–4 (palmitate hydrochloride)

A white amorphous powder. It hydrolyses in solutions above pH 6.0.

Freely soluble in water, ethanol, chloroform, and ether.

Clindamycin Phosphate

Proprietary names. Cleocin; Dalacin; Dalacin C; Sobelin (all as injection).

C18H34ClN2O8PS=505.0

CAS—24729–96–2

A white, hygroscopic, crystalline powder.

Soluble 1 in 2.5 of water; slightly soluble in dehydrated alcohol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Tests.

Palladium Chloride—yellow; Sodium Nitroprusside (Method 2)—violet.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 00; system TE—Rf 28; system TAE—Rf 81. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 354; system HY—RI 291; system HAA—retention time, 12.0 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1513, 1664, 1080, 1050, 1302, 1250 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma, MS–MS detection—G. N. Rechberger et al.,Rapid Commun. Mass Spectrom.,2003, 172, 135–139. In serum and bone tissue: limit of quantification 0.1 mg/L and 0.1 μg/g, respectively, MS detection (m/z 405 to 425)—J. Martens-Lobenhoffer and P. Banditt,J. Chromatogr. B Biomed. Sci. Appl.,2001, 755(1–2), 143–149. In plasma: limit of quantification 0.05 mg/L, MS–MS detection—L. L. Yu et al.,J. Chromatogr. B Biomed Sci. Appl.,1999, 7242, 287–294.

Dose.

The equivalent of 0.6 to 1.8 g of clindamycin daily.

Top | Related articles | Next: Clioquinol»


Clioquinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clioquinol

Anti–amoebic

Synonyms. Chinoform; Chloroiodoquine; Cliochinolum; Iodochlorhydroxyquin; Iodochlorhydroxyquinoline; Quiniodochlor; Vioformo.

Proprietary names. Amebil; Budoform; Eczecidin; Enteroquinol; Entero-Valodon; Entero-Vioform; Nioform; Rometin; Vioform. It is an ingredient of Oralcer and Unidiarea.

5-Chloro–7–iodo–8–quinolinol

C9H5ClINO=305.5

CAS—130–26–7

A yellowish–white to brownish–yellow, voluminous powder. It darkens on exposure to light. M.p. 178° to 179°, with decomposition.

Almost insoluble in water, ethanol, and ether; soluble 1 in 43 of boiling ethanol, 1 in 128 of chloroform, 1 in 17 of boiling ethyl acetate, 1 in 170 of cold acetic acid, and 1 in 13 of boiling acetic acid; soluble in dimethylformamide.

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 00; system TC—Rf 05; system TE—Rf 30; system TL—Rf 09; system TAD—Rf 70; system TAE—Rf 40; system TAF—Rf 88.

Gas Chromatography.

System GA—RI 1975.

Ultraviolet Spectrum.

Methanol—255 nm (A11=1196a), 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 953, 1198, 808, 784, 1266, 728 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 305, 150, 307, 115, 152, 114, 306, 123.

Quantification

Gas chromatography.

In plasma: limit of detection 50 μg/L, ECD—A. Sioufi and F. Pommier,J. Chromatogr.,1981, 226(15) B Biomed. Appl., 219–223.

High performance liquid chromatography.

In plasma or urine: limit of detection 600 μg/L, UV detection—K. Hayakawa et al.,J. Chromatogr.,1982, 229(18) B Biomed. Appl., 159–165.

Disposition in the Body.

Poorly absorbed after oral administration. About 25% of a dose is excreted in the urine in 24 h as glucuronide and sulfate conjugates.

Therapeutic concentration

Following single oral doses of 250 and 1500 mg to 6 subjects, peak plasma concentrations of 1.7 to 8.3 mg/L (mean 5.2) and 14.6 to 34.8 mg/L (mean 23), respectively, were attained in 2 to 4 h. [D. B. Jack and W. Riess,J. Pharm. Sci.,1973, 62, 1929–1932.]

Half–life.

Plasma half–life, 11 to 14 h.

Dose.

Usually 0.75 to 1.5 g daily.

Top | Related articles | Next: Clioxanide»


Clioxanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clioxanide

Anthelmintic (Veterinary)

Synonyms. CI-633; SYD-230.

2-(Acetyloxy)-N-(4–chlorophenyl)-3,5–diiodobenzamide

C15H10ClI2NO3=541.5

CAS—14437–41–3

A white crystalline powder. M.p. 215° to 216°.

Sparingly soluble in water; moderately soluble in ethanol and acetone; soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 5.3.

Colour Tests.

Iodine Test—positive; Mandelin's Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 79. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Ethanol—233 nm (A11=625b); aqueous alkali—240 nm (A11=561b), 282 nm (A11=270b), 362 nm(A11=172b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1190, 1647, 1520, 1309, 1764, 816 cm−1 (Nujol mull).

Top | Related articles | Next: Clobazam»


Clobazam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clobazam

Tranquilliser

Synonyms. H-4723; HR-376; LM-2717.

Proprietary names. Castilium; Clarmyl; Clopax; Frisium; Noiafren; Urbadan; Urbanil; Urbanol; Urbanyl.

7-Chloro–1–methyl–5–phenyl–1H-1,5–benzodiazepine–2,4(3H,5H)-dione

C16H13ClN2O2=300.8

CAS—22316–47–8

White crystalline powder. M.p. 180° to 182°.

Practically insoluble in water; sparingly soluble in ethanol; freely soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), 2.12.

Colour Test.

Aromaticity (Method 2)—colourless (heat for 3 min)/red.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 08; system TC—Rf 70; system TD—Rf 53; system TE—Rf 75; system TF—Rf 47; system TL—Rf 62; system TAD—Rf 70; system TAE—Rf 84; system TAF—Rf 85.

Gas Chromatography.

System GA—clobazam RI 2558, M (nor-) RI 2747, M (OH-) RI 3000, M (OH-MeO-) RI 3255; system GB—clobazam RI 2683, M (nor-) RI 2759; system GG—RI 3147.

Column: HP-5 cross–linked 5% phenylmethylsilicone (5.0 m × 0.53 mm i.d., 2.65 μm film thickness). Carrier gas: helium, flow rate 10 mL/min. Column, injector, and detector temperatures: 250°, 300°, and 350°, respectively. IS: nitrazepam. Detection: 63Ni electron capture. Retention time: clobazam, 1.86 min; norclobazam, 2.2 min; IS, 3.2 min. [D. F. LeGatt and D. P. McIntosh,Clin. Biochem.,1993, 26, 159–163.]

High Performance Liquid Chromatography.

System HI—clobazam k 3.91, M (nor-) k 3.06; system HK—clobazam k 0.03, M (nor-) k 0.01; system HX—RI 488; system HY—RI 455; system HZ—clobazam retention time 6.2 min; system HAA—retention time 19.2 min; system HAK—retention time 9.3 min; system HAL—retention time 7.8 min; system HAM—not detected; system HAX—retention time 7.2 min; system HAY—retention time 7.1 min; system HBH—k 4.14; system HBI—k 1.09.

Column: RP C8 (Ultrasphere, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetate buffer (20 mM, pH 5.5):acetonitrile:triethylamine (70:30:0.01), flow rate 1.8 mL/min. IS: methoxycarbamazepine. Retention time(s): clobazam, 13.5 min; IS, 6.5 min. [A. Bolner et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 750, 177–180.]

Column: (analytical) RP C18 (Lichrosorb, 250 × 4.0 mm i.d., 10 μm), (guard) RP C18 (Lichrosorb, 4.0 × 4.0 mm i.d., 5 μm). Mobile phase: methanol:acetonitrile:potassium dihydrogen phosphate (0.1 M, pH 3.6) (23:20:57), flow rate 2 mL/min. IS: nordazepam. Retention time(s): clobazam, 12 min; IS, 15 min; clonazepam, 7.5 min. [J. Knapp et al.,J. Chromatogr. Sci.,1999, 37, 145–149.]

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=1373b), 289 nm (A11=76b); aqueous alkali—286 nm (A11=193b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1684, 1664, 704, 1490, 764, 845 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 300, 258, 77, 259, 283, 302, 231, 256; desmethylclobazam 286, 244, 77, 218, 51, 217, 288, 215.

Quantification

Gas chromatography.

In plasma: limits of detection 3 μg/L for clobazam and 5 μg/L for desmethylclobazam, ECD—D. J. Greenblatt,J. Pharm. Sci.,1980, 69, 1351–1352. In plasma or whole blood: clobazam and other benzodiazepines, NPD and ECD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In serum: clobazam and norclobazam, ECD—D. F. LeGatt and D. P. McIntosh,Clin. Biochem.,1993, 26, 159–163.

Gas chromatography–mass spectrometry.

In plasma: clobazam and other benzodiazepines, limits of detection 1 to 5 μg/L—C. Drouet-Coassolo et al.,J. Chromatogr.,1989, 487, 295–311.

High performance liquid chromatography.

In plasma: limit of detection 50 μg/L for clobazam and 100 μg/L for desmethylclobazam, UV detection—A. Brachet-Liermain et al.,Ther. Drug Monit.,1982, 4, 301–305. In plasma: limits of detection 15 μg/L and 30 μg/L for clobazam and desmethylclobazam, respectively, UV detection (λ=235 nm)—J. M. Streete et al.,Ther. Drug Monit.,1991, 13, 339–344. In plasma: clobazam, diazepam, and their metabolites—C. Lacroix et al.,J. Chromatogr.,1993, 617, 285–290. In plasma and serum: limit of detection 4.6 μg/L, UV detection (DAD)—K. K. Akerman,Scand. J. Clin. Lab. Invest.,1996, 56, 609–614. In plasma: UV detection—J. Knapp et al.,J. Chromatogr. Sci.,1999, 37, 145–149. In serum or urine: clobazam and N-desmethylclobazam, limits of quantification 2 μg/L and 1 μg/L, respectively, UV detection—P. K. Kunicki,J. Chromatogr. B Biomed. Sci. Appl.,2001, 750, 41–49. In plasma: limit of quantification 5 μg/L, UV detection—A. Bolner et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 750, 177–180.

Disposition in the Body.

Readily absorbed after oral administration; peak plasma concentrations reached after 1 to 4 h. Clobazam is highly lipophilic and rapidly crosses the blood–brain barrier. It is metabolised in the liver by demethylation and hydroxylation. Metabolites found in the serum include N-desmethylclobazam (norclobazam), which is thought to be active, 4′-hydroxyclobazam, and 4′-hydroxydesmethylclobazam. About 90% of a dose is excreted in the urine in 17 days and about 2% is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 20 mg, administered to 16 subjects, peak serum concentrations of 0.30 to 0.95 mg/L (mean 0.57) were attained in about 1.3 h. [H. R. Och et al.,Eur. J. Clin. Pharmacol.,1984, 26, 499–503.]

Following daily oral doses of 10 mg to 7 young male and 6 elderly male subjects, the mean steady–state plasma concentrations for the 2 groups were: clobazam 0.12 to 0.25 mg/L (mean 0.17) and 0.17 to 0.41 mg/L (mean 0.3); desmethylclobazam 0.12 to 0.25 mg/L (mean 0.16) and 0.21 to 12.8 mg/L (mean 3.9), respectively. The corresponding steady–state plasma concentrations in 5 young female and 6 elderly female subjects, receiving the same dosage schedule, were: clobazam 0.19 to 0.27 mg/L (mean 0.23) and 0.16 to 0.32 mg/L (mean 0.23); desmethylclobazam 0.22 to 1.37 mg/L (mean 0.7) and 0.17 to 4.13 mg/L (mean 1.0), respectively. [D. J. Greenblatt et al.,Clin. Pharmacokinet.,1983, 8, 83–94.]

Toxicity.

Up to 300 mg has been ingested without serious toxic effects.

Postmortem concentrations for clobazam in serum and liver in a 6–year–old male were 0.1 mg/L and 0.4 μg/g. Desmethylclobazam concentrations were also reported as 1.5 mg/L in serum, 8.6 μg/g in liver, and 3.6 μg/g in the brain. [A. D. Fraser et al.,J. Forensic Sci.,1988, 33, 1058–1063.]

Half–life.

Plasma half–life, clobazam 10 to 58 h (mean 25), desmethylclobazam, about 40 h. The half–life may be prolonged considerably in elderly subjects.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Protein binding.

In plasma, about 85%.

Note.

For a review of the pharmacokinetics of clobazam, see R. N. Brogden et al.,Drugs,1980, 20, 161–178. For a review of the pharmacokinetics of benzodiazepines, see D. J. Greenblatt et al.,Clin. Pharmacokinet.,1983, 8, 233–252.

Dose.

Adults, usually 20 to 30 mg; in severe conditions up to 60 mg daily; children (3 years and over), no more than 30 mg daily.

Top | Related articles | Next: Clobetasol Propionate»


Clobetasol Propionate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clobetasol Propionate

Corticosteroid

Proprietary names. Dermoval; Dermovat(e); Dermoxin.

(11β,16β)-21-Chloro–9–fluoro–11,17–dihydroxy–16–methylpregna–1,4–diene–3,20–dione–17–propionate

C25H32ClFO5=467.0

CAS—25122–41–2 (clobetasol); 25122–46–7 (propionate)

A white to creamy–white, crystalline powder. M.p. 195.5° to 197°.

Practically insoluble in water; soluble 1 in 100 of ethanol and 1 in 1000 of ether; soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), 3.5.

High Performance Liquid Chromatography.

System HY—RI 636.

Ultraviolet Spectrum.

Methanol—239 nm (A11=390b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1666, 1612, 1724, 884, 1063, 1010 cm−1.

Use.

Topically in a concentration of 0.05%.

Top | Related articles | Next: Clobetasone Butyrate»


Clobetasone Butyrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clobetasone Butyrate

Corticosteroid

Proprietary names. Emovat(e); Eumovate. It is an ingredient of Trimovate.

(16β)-21-Chloro–9–fluoro–17–hydroxy–16–methylpregna–1,4–diene–3,11,20–trione-17–butyrate

C26H32ClFO5=479.0

CAS—54063–32–0 (clobetasone); 25122–57–0 (butyrate)

A white crystalline powder. M.p. 90° to 100°.

Practically insoluble in water; soluble in many organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.8.

Ultraviolet Spectrum.

Methanol—236 nm (A11=330b).

Mass Spectrum.

Principal ions at m/z 331, 43, 71, 332, 121, 147, 131, 41 (clobetasone).

Use.

Topically in a concentration of 0.05%.

Top | Related articles | Next: Clodantoin»


Clodronic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clodronic Acid

Calcium Regulator

Synonyms. Clondronate; DMDP.

(Dichloromethylene)bisphosphonic acid

CH4Cl2O6P2=244.9

CAS—10596–23–3

M.p. 249° to 251°.

Disodium Clodronate

Synonyms. Clodronate disodium; clodronate sodium; sodium clodronate; BM-06.011; Cl2MDP.

Proprietary names. Ascredar; Bonefos; Clasteon; Clastoban; Difosfonal; Lodronat; Loron; Lytos; Mebonat; Ostac; Ossiten.

CH2Cl2Na2O6P2=288.9

CAS—22560–50–5

Partition Coefficient.

Log P(octanol/water), 0.67.

Gas Chromatography.

Column: OV-1 (25 m × 0.31 mm i.d., 0.1 μm film thickness). Column temperature: 120° to 230° at 10°/min. Injector temperature: 250°. Carrier gas: methane. MS detection (EI). Retention time: clodronate (TMS (trimethylsilyl) derivative), 7.2 min. [S. Auriola et al.,J. Pharm. Biomed. Anal.,1989, 7, 1623–1629].

High Performance Liquid Chromatography.

Column: (analytical) anion exchange HPIC AS7 (250 × 4.0 mm i.d., 10 μm); (guard) anion exchange AS7, (50 × 4.0 mm, 10 μm). Mobile phase: 30 mM nitric acid solution, pH adjusted with sodium hydroxide, 1.0 mL/min flow rate. UV detection (λ=550 nm). k values: 7.16 (pH 2.7); 7.36 (pH 2.4); 5.82 (pH 2.1); 5.18 (pH 1.8). [V. Virtanen and L. H. J. Lajunen,J. Chromatogr., 1993, 617; Biomed. Appl.,128, 291–298].

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.025 mg/L—S. Auriola et al.,J. Pharm. Biomed. Anal.,1989, 7, 1623–1629.

High performance liquid chromatography.

In urine: limit of detection 0.3 mg/L, UV detection (λ=550 nm)—V. Virtanen and L. H. J. Lajunen,J. Chromatogr., 1993, 617; Biomed. Appl.,128, 291–298.

Disposition in the Body.

Clodronate is poorly absorbed after oral administration and absorption is reduced by food, especially products containing calcium or other polyvalent cations; bioavailability is only 1 to 4% and varies between different formulations. It is not metabolised. Over 70% of an intravenous dose is excreted unchanged in the urine within 24 h, 5% in faeces, and the remainder is sequestered in bone tissue from where it is eliminated very slowly.

Therapeutic concentration

20 patients with tumour–related bone disease of varying stages, 15 of which were women and 5 men with a mean age of 61 years (range 36 to 78), were administered with 300 mg clodronate over 2 to 3 h. The peak serum concentration was 11.8 mg/L after 2 h which decreased to 0.4 mg/L over 24 h. [N. O’Rourke et al.,Drug Invest.,1994, 7, 26–33].

6 patients, 3 females and 2 males with Paget’s disease and 1 male with prostatic cancer, were administered with 300 mg as a 3 h infusion daily for 5 consecutive days. A peak serum disodium clodronate concentration of 5.7 mg/L was observed in the males and 10.1 mg/L for the females. [H. Hanhijarvi et al.,Int. J. Clin. Pharmacol. Ther. Toxicol.,1989, 2712, 602–606].

Bioavailability.

About 1 to 2%.

Half–life.

Plasma, 2 h; also reported as 5.6 h.

Volume of distribution.

0.2 to 0.7 L/kg.

Clearance.

Plasma, 5 to 15 L/h.

Protein binding.

In plasma, 36%.

Note.

For a review of clodronic acid see G. L. Plosker and K. L. Goa,Drugs,1994, 47, 945–982.

Dose.

Up to 3.20 g of disodium clodronate (in capsule form) daily by mouth or up to 2.08 g of disodium clodronate (in tablet form) daily. By intravenous infusion, 300 mg of disodium clodronate daily for not more than 10 days, or a single dose of 1.5 g infused over 4 h.

Top | Related articles | Next: Clofazimine»


Clofazimine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clofazimine

Antileprotic

Synonyms. B-663; G-30320; Riminophenazine.

Proprietary name. Lampren(e)

N,5-Bis(4–chlorophenyl)-3,5–dihydro–3-[(1–methylethyl)imino]-2–phenazinamine

C27H22Cl2N4=473.4

CAS—2030–63–9

Dark red crystals or orange–red microcrystalline powder. M.p. 210° to 212°.

Practically insoluble in water; soluble 1 in 700 of ethanol, 1 in 15 of chloroform, and 1 in 1000 of ether; soluble in dilute acetic acid and dimethylformamide.

Dissociation Constant.

pKa 8.5.

Partition Coefficient.

Log P(octanol/water), 7.7.

Colour Tests.

Mandelin's Test—yellow–brown; Marquis Test—violet; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 57; system TC—Rf 59; system TE—Rf 86; system TL—Rf 68; system TAE—Rf 33; system TAF—Rf 86. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Methanolic acid—283 nm (A11=1300b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1508, 1560, 1295, 1587, 747, 1083 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 455, 457, 472, 474, 459, 456, 458, 473.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, UV detection—J. H. Peters et al.,J. Chromatogr.,1982, 229(18) B Biomed. Appl., 503–508. In urine, MS detection—D. R. Krishna et al.,Arzneimittelforschung,1997, 473, 303–306. In tissue and serum—K. Borner et al.,Int. J. Antimicrob. Agents,1999, 111, 75–79.

Thin–layer chromatography.

In plasma: limit of detection 5 μg/L—Z. Lanyi and J. P. Dubois,J. Chromatogr.,1982, 232(21) B Biomed. Appl., 219–223. In urine—D. R. Krishna et al.,Arzneimittelforschung,1997, 473, 303–306.

Disposition in the Body.

Incompletely absorbed after oral administration. It is stored in body tissues and only very slowly excreted in the urine. 3-(p-Hydroxy)clofazimine and a 3–glucuronide conjugate have been detected in the urine, each accounting for less than 0.5% of a daily dose.

Therapeutic concentration

Following single oral doses of 200 mg and 400 mg to 1 subject, peak plasma concentrations of 0.07 mg/L and 0.16 mg/L were attained in 8 and 4 h, respectively; plasma concentrations of clofazimine were still detectable at 264 h. [Z. Lanyi and J. P. Dubois,J. Chromatogr.,1982, 232(21) B Biomed. Appl., 219–223.]

Dose.

50 to 100 mg daily; 300 mg daily for lepra reactions.

Top | Related articles | Next: Clofedanol»


Clofibrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clofibrate

Lipid-regulating Agent

Synonyms. Ethyl Chlorophenoxyisobutyrate; Ethyl Clofibrate.

Proprietary names. Amotril; Atheropront; Atromidin; Atromid-S; Azionyl; Claripex; Clofibral; Clofirem; Lipavlon; Liprin(al); Normolipol; Novofibrate; Regelan; Skleromexe.

2-(4–Chlorophenoxy)-2–methylpropionoic acid ethyl ester

C12H15ClO3=242.7

CAS—637–07–0

A clear, colourless to pale yellow liquid. Mass per mL 1.138 to 1.144 g.

Practically insoluble in water; miscible with ethanol, acetone, chloroform, and ether.

Dissociation Constant.

pKa 3.0 (clofibric acid).

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

Liebermann's Test—violet–brown; Marquis Test—blue (deepening).

Thin–layer Chromatography.

System TD—Rf 75; system TE—Rf 84; system TF—Rf 66; system TAD—Rf 71; system TAE—Rf 81; system TAJ—Rf 90; system TAK—Rf 80; system TAL—Rf 97.

Gas Chromatography.

System GA—clofibrate RI 1542, M (clofibric acid ) RI 1640.

High Performance Liquid Chromatography.

System HAA—retention time, 18.3 min.

Ultraviolet Spectrum.

Dehydrated alcohol—280 nm (A11=43b), 288 nm (A11=31b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1140, 1238, 1735, 1175, 1282, 1090 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 128, 130, 169, 87, 41, 129, 242, 171.

Quantification

Gas chromatography.

In plasma: limit of detection 1 mg/L for clofibrate and clofibric acid, FID—M. S. Wolf and J. J. Zimmerman,J. Pharm. Sci.,1980, 69, 92–93.

High performance liquid chromatography.

In plasma, saliva or urine: limit of detection 500 μg/L for clofibric acid, UV detection—T. D. Bjornsson et al.,J. Chromatogr.,1977, 137, 145–152. In plasma or urine: limit of detection 10 mg/L for clofibric acid and 1.5 mg/L for the glucuronide, UV detection—J. R. Veenendaal and P. J. Meffin,J. Chromatogr.,1981, 223(12) B Biomed. Appl., 147–154. In plasma: limit of detection clofibrate 1.1 mg/L and clofibric acid 1.5 mg/L, respectively, and limit of quantification 3.6 and 4.9 mg/L, respectively, UV detection (λ=223 nm)—J. Barra et al.,J. Chromatogr.,1994, 661(1) B Biomed. Appl., 178–182.

Disposition in the Body.

Readily and almost completely absorbed after oral administration. Rapidly hydrolysed by serum enzymes to clofibric acid, 2-(4–chlorophenoxy)-2–methylpropionic acid (active), which is conjugated with glucuronic acid. About 50 to 85% of a dose is excreted in the urine in 48 h, mostly as conjugated clofibric acid.

Therapeutic concentration

After a single oral dose of 1 g, given to 8 subjects, peak plasma concentrations of 43 to 79 mg/L (mean 55) of clofibric acid were attained in 2 to 8 h. [L. F. Chasseaud et al.,J. Clin. Pharmacol.,1974, 14, 382–386.]

After a single oral dose of 2 g, given to 5 subjects, a mean plasma concentration of 151 mg/L of clofibric acid was attained in 4 to 6 h; a mean steady–state plasma concentration of 122 mg/L of clofibric acid was achieved after administering 1 g twice daily to 5 subjects. [R. Gugler,Clin. Pharmacol. Ther.,1978, 24, 432–438.]

Toxicity.

A 15–year–old boy who took 24.5 g of clofibrate in a suicide attempt complained of headache, pain in the arms, and inability to walk, but no evidence of toxicity was found in the following 5 days. [A. H. Greenhouse,JAMA,1968, 204, 402–403.]

Half–life.

Plasma half–life, clofibric acid 12 to 25 h but may be decreased when free fatty acid concentrations are high; longer half–lives have been reported after repeated doses, and in subjects with renal impairment.

Volume of distribution.

Clofibric acid, about 0.1 to 0.2 L/kg.

Protein binding.

In plasma, clofibric acid, about 95 to 98%. This may be reduced in the presence of high free fatty acid concentrations and is progressively reduced at plasma concentrations greater than 50 mg/L.

Note.

For a summary of the clinical pharmacokinetics of clofibrate see L. B. Sheiner et al.,J. Pharmacokinet. Biopharm.,1981, 9, 84–87.

Dose.

20 to 30 mg/kg daily, by mouth.

Top | Related articles | Next: Clomethiazole»


Clomifene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clomifene

Induction of Ovulation

Synonyms. Chloramiphene; Clomiphene.

A mixture of the E and Z isomers of 2-[4-(2-Chloro–1,2–diphenylethenyl)phenoxy]-N,N-diethylethanamine.

Clomifene may be separated into its E and Z isomers, enclomifene and zuclomiphene.

C26H28ClNO=406.0

CAS—911–45–5;15690–57–0 (E); 15690–55–8 (Z)

A white to pale yellow solid. M.p. 111° to 115°.

Sparingly soluble in water and ethanol; slightly soluble in chloroform.

Clomifene Citrate

Proprietary names. Clomid; Clomivid; Dyneric; Serophene.

C26H28ClNO,C6H8O7=598.1

CAS—50–41–9; 7599–79–3 (E); 7619–53–6 (Z)

A white to pale yellow powder. M.p. 116.5° to 118°.

Soluble 1 in 900 of water, 1 in 40 of ethanol, and 1 in 800 of chloroform; freely soluble in glacial acetic acid and methanol; insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 6.7.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—violet →orange–brown; Marquis Test—violet–brown.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 56; system TC—Rf 52; system TE—Rf 82; system TL—Rf 35; system TAE—Rf 30. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2930.

Ultraviolet Spectrum.

Aqueous acid—235 nm (A11=464b), 292 nm (A11=259b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1111, 1245, 1505, 700, 1170 cm−1.

Mass Spectrum.

Principal ions at m/z 86, 87, 100, 30, 58, 44, 42, 29.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 350 ng/L, photolysis and fluorescence detection—P. J. Harman et al.,J. Chromatogr.,1981, 225(14) B Biomed. Appl., 131–138. In plasma: limit of quantification 0.75 μg/L for cis-clomiphene and 1.25 μg/L for trans-clomiphene, fluorescence detection (λex=247 nm; λem=378 nm)—I. Urmos et al.,J. Chromatogr.,1993, 6171, 168–172.

Disposition in the Body.

Absorbed after oral administration and slowly excreted in the bile; enterohepatic circulation occurs.

Half–life.

Biological half–life, about 5 days.

Dose.

50 mg of clomifene citrate daily, for 5 days; up to 250 mg daily has been given.

Top | Related articles | Next: Clomipramine»


Clomipramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clomipramine

Antidepressant

Synonyms. Chlorimipramine; Monochlorimipramine.

3-Chloro–10,11–dihydro-N,N-dimethyl–5H-dibenz[b,f]azepine–5–propanamine

C19H23ClN2=314.9

CAS—303–49–1

Clomipramine Hydrochloride

Proprietary name. Anafranil

C19H23ClN2,HCl=351.3

CAS—17321–77–6

A white or slightly yellow crystalline powder. M.p. about 192°.

Soluble 1 in 8 of water, 1 in 5 of ethanol, 1 in 3 of chloroform, and 1 in 100 of ether.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Tests.

Forrest Reagent—blue; FPN Reagent—blue; Liebermann's Test—blue; Mandelin's Test—blue.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 53; system TC—Rf 34; system TE—Rf 72; system TL—Rf 18; system TAE—Rf 26; system TAF—Rf 54; system TAJ—Rf 18; system TAK—Rf 16; system TAL—Rf 75. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—clomipramine RI 2415, M (nor-) RI 2432, M (N-oxide) RI 2146, M (ring) RI 2230, M (8-OH) RI 2727, M (8-OH-nor) RI 2762, M (2-OH-) RI 2569, M (10-OH-) RI 2574; system GB—clomipramine RI 2511, M (nor-) RI 2540, M (N-oxide) RI 2150, M (ring) RI 2335, M (8-OH-) RI 2843, M (8-OH-nor-) RI 2880, M (2-OH-) RI 2735, M (10-OH-) RI 2698; system GF—RI 2795; system GM—clomipramine RRT 1.172, M (nor-) RRT 1.374 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—clomipramine k 3.4, monodesmethylclomipramine k 2.0; system HF—k 9.92; system HX—RI 462; system HY—RI 405; system HZ—retention time, 10.2 min; system HAA—retention time, 16.4 min.

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=253a).

Infra–red Spectrum.

Principal peaks at wavenumbers 752, 1225, 805, 842, 1212, 1237 cm−1 (clomipramine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 85, 269, 268, 270, 271, 314, 242; monodesmethylclomipramine 44, 71, 268, 227, 193, 42, 269, 229; 8–hydroxyclomipramine 58, 85, 86, 57, 84, 70, 43, 268.

Quantification

Gas chromatography.

In plasma: limit of detection 5 ng, AFID—L. Gifford et al.,J. Chromatogr.,1975, 105, 107–113. In serum: limit of detection 5 μg/L—M. L. Rao et al.,Clin. Chem.,1994, 406, 929–933.

High performance liquid chromatography.

In plasma or blood: limit of detection 5 μg/L for clomipramine and 10 μg/L for monodesmethylclomipramine, UV detection—J. Godbillon and S. Gauron,J. Chromatogr.,1981, 204, 303–311. In serum: limit of quantification 15 μg/L, UV (λ=260 nm)—H. Weigmann et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 227–233. In plasma: limit of detection 10 μg/L, UV (λ=254 nm)—L. Palego et al.,Prog. Neuropsychopharmacol. Biol. Psychiatry,2001, 25, 519–533. In plasma: lower limit of detection 1 to 2 μg/L and limit of quantification 5 μg/L, UV detection (λ=214 nm)—R. Pirola et al.,J. Chromatogr. B Biomed. Sci. Appl.,2002, 772, 205–210.

Fluorescence polarization immunoassay.

In serum: limit of detection 20 μg/L—M. L. Rao et al.,Clin. Chem.,1994, 40, 929–933.

Disposition in the Body.

Rapidly and completely absorbed after oral administration, but undergoes extensive first–pass N-demethylation to the major active metabolite, monodesmethylclomipramine. Clomipramine and monodesmethylclomipramine are further metabolised by 8–hydroxylation, N-oxidation, and conjugation. About 10 to 15% of a dose is excreted in the urine in 24 h, of which less than 0.2% is unchanged clomipramine or monodesmethylclomipramine. A total of 45 to 60% of a dose is excreted in the urine over a period of 14 days and about 20 to 30% is slowly eliminated in the faeces.

Therapeutic concentration.

Plasma concentrations of clomipramine and the desmethyl metabolite vary considerably between individual patients. Steady–state concentrations of clomipramine are usually achieved in about 1 to 2 weeks, but monodesmethylclomipramine may continue to accumulate for 6 weeks or longer. 8-Hydroxyclomipramine and 8–hydroxydesmethylclomipramine have been detected in plasma at significant concentrations during high–dose chronic treatment.

After a single oral dose of 50 mg, given to 5 subjects, peak plasma concentrations of clomipramine of 0.02 to 0.07 mg/L (mean 0.05) were attained in 2 to 4 h; peak plasma concentrations of monodesmethylclomipramine of 0.05 to 12 μg/L (mean 5) were attained in 4 to 24 h. [R. Jones and D. Luscombe,Postgrad. Med. J., 1976,52, Suppl. 3, 62–67.]

Steady–state plasma concentrations of 0.10 to 0.48 mg/L (mean 0.23) were reported after daily oral doses of 150 mg given to 17 subjects; the steady–state concentration of monodesmethylclomipramine was 0.24 to 0.96 mg/L (mean 0.45). [S. Montgomery et al.,Postgrad. Med. J., 1980,56, Suppl. 1, 130–133.]

Toxicity.

Toxic effects have been associated with blood concentrations greater than 0.4 mg/L of clomipramine plus monodesmethylclomipramine.

In 2 fatalities caused by clomipramine, postmortem concentrations were: blood 1 mg/L, trace; brain 4.5 μg/g; liver 30, 22 μg/g; urine 25 mg/L. [M. T. Haqqani and D. R. Gutteridge,Forensic Sci.,1974, 3, 83–87.]

In a fatality caused by clomipramine overdose, the following postmortem concentrations were reported: blood, clomipramine 0.54 mg/L and monodesmethylclomipramine 0.58 mg/L; urine, clomipramine 0.35 mg/L and monodesmethylclomipramine 0.70 mg/L. [R. C. Meatherall et al.,J. Anal. Toxicol.,1983, 7, 168–171.]

A 31–year–old man suffering from mental illness died in hospital after a suicide attempt. Postmortem clomipramine and N-desmethylclomipramine concentrations ranged from 0.48 to 1.61 mg/L in the brain and 0.26 to 1.32 mg/L in the heart. Blood clomipramine concentration was 1.61 mg/L in heart and 0.48 mg/L in brain. Liver concentration was 3.95 mg/kg and 2.36 mg/kg in kidney. These results may reflect a postmortem drug redistribution. [G. Romano and G. Di Bono,J. Forensic Sci.,1994, 393, 877–882.]

In 10 overdose cases, postmortem blood concentrations of 0.21 to 4.9 mg/L were observed and liver concentrations were 7.0 to 320.0 mg/kg. A 41–year–old female suffering from depression was found dead and clomipramine concentrations were detected in blood at 3.3 mg/L and 280 mg/kg in liver. A 29–year–old man also suffering from depression showed concentrations of 1.8 mg/L and 320 mg/kg, respectively. [I. M. McIntyre et al.,J. Forensic Sci.,1994, 392, 486–496.]

For details of a fatality involving the ingestion of clomipramine and trimipramine, see under Trimipramine.

Half–life.

Plasma half–life, 20 to 84 h (mean 36); decreased in children.

Distribution in blood.

Plasma : whole blood ratio, 1.2.

Protein binding.

In plasma, clomipramine 90 to 95%, monodesmethylclomipramine 97 to 99%.

Note.

For a review of the pharmacokinetics of tricyclic antidepressants see G. Molnar and R. N. Gupta,Biopharm. Drug Dispos.,1980, 1, 283–305.

Dose.

10 to 150 mg of clomipramine hydrochloride daily.

Top | Related articles | Next: Clomocycline»


Clomocycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clomocycline

Antibacterial

Synonyms. Chlormethylencycline; N2-(Hydroxymethyl)chlortetracycline; Methylolchlortetracycline.

7-Chloro–4-(dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro–3,6,10,12,12a-pentahydroxy-N-(hydroxymethyl)-6–methyl–1,11–dioxo–2–naphthacenecarboxamide

C23H25ClN2O9=508.9

CAS—1181–54–0

A yellow powder. It is sensitive to light and air, and undergoes decomposition between 145° and 170° without a definite melting point.

Clomocycline Sodium

Proprietary name. Megaclor

C23H24ClN2NaO9=530.9

A yellow powder. It is sensitive to light and air, and undergoes decomposition without melting.

Very soluble in water; soluble 1 in 250 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.5.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—orange–brown; Liebermann's Test—black; Mandelin's Test—violet→brown; Marquis Test—orange–brown; Sulfuric Acid—blue–black.

Thin–layer Chromatography.

System TA—Rf 05, streaking. (Acidified potassium permanganate solution, strong reaction.)

Ultraviolet Spectrum.

Aqueous acid—229, 268 nm (A11=350b); aqueous alkali—251, 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1634, 1501, 1307, 1205, 1235 cm−1 (clomocycline sodium, KBr disk).

Dose.

0.68 to 1.36 g of clomocycline sodium daily.

Top | Related articles | Next: Clonazepam»


Clonazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clonazepam

Anticonvulsant

Synonyms. Clonazepamum; Ro–5–4023.

Proprietary names. Antelepsin; Clonapam; Clonex; Clonopin; Iktorivil; Kenoket; Klonopin; Paxam; Rivotril.

5-(2-Chlorophenyl)-1,3–dihydro–7–nitro–2H-1,4–benzodiazepin–2–one

C15H10ClN3O3=315.7

CAS—1622–61–3

A white to light yellow crystalline powder. M.p. 236.5° to 238.5°. Protect from light.

Solubility in mg/mL at 25°: acetone 31, chloroform 15, methanol 8.6, ether 0.7, benzene 0.5, water <0.1.

Dissociation Constant.

pKa1.5, 10.5.

Partition Coefficient.

Log P(octanol/water), 2.41.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 00; system TC—Rf 53; system TD—Rf 35; system TE—Rf 67; system TF—Rf 45; system TL—Rf 61; system TAD—Rf 56; system TAE—Rf 85; system TAF—Rf 87; system TAJ—Rf 50; system TAK—Rf 53; system TAL—Rf 91. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—clonazepam RI 2823, M (7–amino-) RI 2890, M (amino-OH-) RI 2935; system GB—clonazepam RI 3000, clonazepam-TMS RI 2781, M (7–amino-) RI 2996, M (7–amino-)-TMS2 RI 2742; system GG—RI 3600.

High Performance Liquid Chromatography.

System HI—k 2.85; system HK—k 0.35; system HX—RI 465; system HY—RI 403; system HZ—retention time 4.6 min; system HAA—retention time 17.4 min; system HAF—retention time 5.3 min; system HAK—retention time 6.2 min; system HAL—retention time(s): clonazepam 4.33 min, 7–acetamidoclonazepam 1.45 min, 7–aminoclonazepam 1.55 min; system HAM—retention time 4.3 min; system HAX—retention time 6.5 min; system HAY—retention time 6.0 min; system HAZ—k 0.79; system HBH—k 2.92; system HBI—k 0.79.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=645b); methanol—245 nm (A11=460b), 309 nm (A11=360b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1610, 748, 1255, 1578, 1532 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 280, 314, 315, 286, 234, 288, 316, 240; 7–acetamidoclonazepam 43, 327, 299, 298, 292, 329, 328, 256; 7–aminoclonazepam 285, 256, 257, 258, 44, 287, 110, 220.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—A. G. de Boer et al.,J. Chromatogr.,1978, 145(2) B Biomed. Appl., 105–114. In plasma: limit of detection 5 μg/L, AFID—A. K. Dhar and H. Kutt,J. Chromatogr.,1981, 222(11) B Biomed. Appl., 203–211. In plasma or whole blood: clonazepam and other benzodiazepines, ECD and NPD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In plasma: ECD, comparison with HPLC—D. de Carvalho and V. L. Lanchote,Ther. Drug Monit.,1991, 13, 55–63. In urine: clonazepam and other benzodiazepines, limits of detection 2 to 20 μg/L, ECD—F. Guan et al.,J. Anal. Toxicol.,1999, 23, 54–61.

Gas chromatography–mass spectrometry.

In urine: clonazepam and other benzodiazepines—D. A. Black et al.,J. Anal. Toxicol.,1994, 18, 185–188 and D. A. Black et al.,J. Anal. Toxicol.,1995, 19, 58–59. In plasma: limit of detection 0.1 μg/L—D. Song et al.,J. Chromatogr.,1996, 686 B Biomed. Appl., 199–204. In hair: clonazepam and 7–aminoclonazepam—A. Negrusz et al.,J. Anal. Toxicol.,2000, 24, 614–620.

High performance liquid chromatography.

In plasma: clonazepam, 7–acetamidoclonazepam and 7–aminoclonazepam, limit of detection 10 μg/L, UV detection—I. Petters et al.,J. Chromatogr.,1984, 306(31) B Biomed. Appl., 241–248. In serum: limit of detection about 2 μg/L—K. Furuno et al.,Acta Med. Okayama,1991, 45, 123–127. In plasma: limit of detection 2 μg/L, UV detection—B. C. Sallustio et al.,Ther. Drug Monit.,1994, 16, 174–178. In postmortem blood: clonazepam and other benzodiazepines and their 7–amino- metabolites, limits of detection 1 to 8 μg/L, UV detection—M. D. Robertson and O. H. Drummer,J. Chromatogr.,1995, 667 B Biomed. Appl., 179–184. In serum: clonazepam and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr.,1996, 682 B Biomed. Appl., 173–178; E. Tanaka et al.,J. Chromatogr. B. Biomed. Appl.,1998, 709, 324. In serum or plasma: clonazepam and other benzodiazepines, limit of detection 1.6 μg/L, UV detection—K. K. Akerman et al.,Clin. Chem.,1996, 42, 1412–1416. In plasma: UV detection—C. Le Guellec et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 719, 227–233. In whole blood: clonazepam and other benzodiazepines, limit of quantification for clonazepam 25 μg/L, diode–array detection—A. El Mahjoub and C. Staub,J. Anal. Toxicol.,2001, 25, 209–314. In hair: clonazepam and other benzodiazepines, limit of quantification for clonazepam 0.5 μg/g, photodiode–array detection—A. El Mahjoub and C. Staub,Forensic Sci. Int.,2001, 123, 17–25. In urine: clonazepam and other benzodiazepines, limit of detection for clonazepam 600 μg/L, UV detection—W. M. Mullett and J. Pawliszyn,Anal. Chem.,2002, 74, 1081–1087.

Radioimmunoassay.

In plasma: limit of detection 5 μg/L—W. Dixon et al.,J. Pharm. Sci.,1977, 66, 235–237.

Disposition in the Body.

Rapidly absorbed after oral administration with peak plasma levels found after about 4 h. The major metabolic reaction catalysed by cytochrome P450 isoenzyme CYP3A4, is reduction of the nitro group to 7–aminoclonazepam, followed by acetylation to 7–acetamidoclonazepam; 7–aminoclonazepam is slightly active and is found in plasma at concentrations similar to those of clonazepam. 3-Hydroxylation of clonazepam and its two metabolites may also occur, followed by conjugation with glucuronic acid or sulfate. Clonazepam crosses the placental barrier and is excreted in breast milk. Less than 1% of a dose is excreted unchanged in the urine in 24 h. Urinary excretion accounts for up to 70% of a dose, as both free and conjugated metabolites, over a period of 7 days, of which about 50% consists of 7–aminoclonazepam and 7–acetamidoclonazepam.

Therapeutic concentration.

In plasma, usually in the range 0.02 to 0.07 mg/L.

A single oral dose of 2 mg given to 8 subjects produced peak plasma concentrations of 0.007 to 0.024 mg/L (mean 0.017) in 1 to 4 h. [A. Berlin and H. Dahlström,Eur. J. Clin. Pharmacol.,1975, 9, 155–159.]

After daily oral dosing of 25 subjects with 6 mg per day, steady–state plasma concentrations of 0.029 to 0.075 mg/L of clonazepam, 0.023 to 0.137 mg/L of 7–aminoclonazepam, and < 0.003 to 0.013 mg/L of 7–acetamidoclonazepam were reported. [J. Naestoft and N.-E. Larsen,J. Chromatogr.,1974, 93, 113–122.]

In 4 children whose epilepsy was unsatisfactorily controlled with valproate therapy, a single oral dose of clonazepam 0.05 mg/kg produced peak plasma concentrations of 0.025 to 0.114 mg/L at 1 to 1.5 h; valproate concentrations remained within the therapeutic range and were unaffected by clonazepam. [L. Wang and X. D. Wang,Ther. Drug Monit.,2002, 24, 532–536.]

Toxicity.

Toxicity is associated with plasma concentrations greater than 0.1 mg/L.

Bioavailability.

About 98%.

Half–life.

Plasma half–life, 20 to 40 h.

Volume of distribution.

About 3 L/kg.

Clearance.

Plasma clearance, about 1.5 mL/min/kg.

Protein binding.

In plasma, about 86%.

Note.

For reviews of the pharmacokinetics of clonazepam, see A. Berlin and H. Dahlstrom,Eur. J. Clin. Pharmacol.,1975, 9, 155–159 and R. M. Pinder et al.,Drugs,1976, 12, 321–361.

Dose.

4 to 8 mg daily.

Top | Related articles | Next: Clonidine»


Clonidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clonidine

Antihypertensive

Synonyms. Chlophazoline; ST-155-BS.

N-(2,6-Dichlorophenyl)-4,5–dihydro–1H-imidazol–2–amine

C9H9Cl2N3=230.1

CAS—4205–90–7

A white powder. M.p. 130°.

Soluble 1 in 8 of chloroform and 1 in 50 of ether.

Clonidine Hydrochloride

Synonym. ST-155

Proprietary names. Aruclonin; Atensina; Barclyd; Caprysin; Catanidin; Catapres(an); Clonistada; Clonnirit; Dispaclonidin; Dixarit; Duraclon; Edolglau; Haemiton; Isoglaucon; Mirfat; Normopresan; Paracefan; Tenso-Timelets. It is an ingredient of Clorpres, Combipres, Combipresan, and Dilapres.

C9H9Cl2N3,HCl=266.6

CAS—4205–91–8

A white crystalline powder. M.p. 305°.

Soluble 1 in 13 of water, 1 in 25 of ethanol, 1 in 38 of dehydrated alcohol, and 1 in 5000 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.05.

Partition Coefficient.

Log P(octanol/water), 1.59.

Colour Test.

Liebermann's Test—yellow (→orange at 100°).

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 08; system TC—Rf 31; system TE—Rf 70; system TL—Rf 53; system TAE—Rf 44; system TAF—Rf 76; system TAJ—Rf 09; system TAK—Rf 02; system TAL—Rf 51. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clonidine RI 2090, art (dichlorophenylisocyanate) RI 1350, art (dichlorophenylmethylcarbamate) RI 1500; system GB—clonidine RI 2165.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 258; system HY—RI 194; system HZ—retention time 2.5 min; system HAA—retention time 6.1 min; system HAX—retention time 7.8 min; system HAY—retention time 4.3 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=21a), 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1653, 1610, 778, 795, 1295, 1568 cm−1 (clonidine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 229, 30, 231, 172, 194, 174, 200, 230.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 25 ng/L in plasma, ECD—L.-C. Chu et al.,J. Pharm. Sci.,1979, 68, 72–74. In plasma: limit of detection 100 ng/L, ECD—P. O. Edlund,J. Chromatogr.,1980, 187, 161–169.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 100 ng/L in plasma—S. Murray et al.,Biomed. Mass Spectrom.,1981, 8, 500–502. In plasma: limit of detection 5 ng/L—J. Girault and J. B. Fourtillan,Biomed. Environ. Mass Spectrom.,1988, 17, 443–448. In plasma: limit of detection 0.025 μg/L—T. Yamahata et al.,J. Chromatogr.,1994, 653 B Biomed. Appl., 92–97.

Radioimmunoassay.

In plasma: limit of detection 100 ng/L—D. Arndts et al.,Arzneimittelforschung,1979, 29, 532–538.

Disposition in the Body.

Well absorbed after oral administration; peak plasma concentrations reached within 3 to 5 h. About 40 to 60% of a single dose is excreted in the urine as unchanged drug in 24 h, and about 20% of a dose is eliminated in the faeces in 4 days, probably via enterohepatic circulation. Several inactive metabolites have been detected in urine in small quantities. Clonidine is absorbed through the skin, therapeutic concentration being achieved 2 or 3 days after application of a transdermal delivery system, and are maintained for about 8 h after removal. Clonidine crosses the placental barrier.

Therapeutic concentration

In 31 cancer patients given clonidine 0.030 mg/h by continuous epidural infusion, for 14 days, steady–state plasma concentrations of 0.22 to 6.23 μg/L (mean 0.00219) on day 8 and 0.61 to 6.51 μg/L (mean 0.0025) on day 15 were reported; no accumulation in the plasma appeared to occur. [G. Boswell et al.,Clin. Ther.,1997, 19, 1024–1030.]

Following oral administration of clonidine 0.075 mg every 12 h for 3 days to 8 subjects, a peak plasma concentration of 0.39 μg/L was attained at 75 h after the seventh dose. In the same subjects, when clonidine was applied transdermally to the chest wall for 3 days (as a patch containing 6 mg), the peak plasma concentration was not significantly different (0.30 at 68 h). [A. Fujimura et al.,J. Clin. Pharmacol.,1994, 34, 260–265.]

Following rectal administration of 2.5 μg/kg clonidine to 10 infants (aged 14 to 48 month), peak plasma concentrations of 0.62 to 0.88 μg/L (mean 0.77) were obtained at 29 to 70 min (mean 52). [P. A. Lonnqvist et al.,Anesthesiology,1994, 81, 1097–1101.]

Toxicity.

Serious toxic effects have been reported after ingestion of doses of 0.4 to 4 mg by children and 4 to 11 mg by adults. However, recovery is usually rapid.

17 h after a 5–year–old child, weighing 17.5 kg, ingested an overdose of 50 mg clonidine hydrochloride, the serum concentration was 0.064 mg/L, the highest reported in a paediatric patient. Following supportive treatment and administration of atropine and naloxone, the child recovered and was discharged without sequelae 42 h after admission. The overdose resulted from a pharmacy compounding error so that the child ingested 5 mL of a medication containing approx. 50 mg of clonidine instead of 0.05 mg/5 mL. [M. J. Romano and A. Dinh,Pediatrics,2001, 108, 471–472.]

A 9–month–old child was admitted to hospital with a decreased level of consciousness and within a few hours developed apnoea and pinpoint pupils. The child was discharged 36 h after admission, following treatment with naloxone. Further investigation led to the theory that, the evening before admission, the elderly babysitter’s clonidine patch had accidentally fallen into the baby’s playpen where the baby subsequently sucked on it (despite the babysitter’s denial of any involvement); the baby’s clonidine level was determined to be 0.011 mg/L but the results were not available until nearly 2 weeks after discharge. [M. E. Kraft,J. Emerg. Nurs.,1998, 24, 457–459.]

2 women were accidentally given doses of 25 mg instead of 0.025 mg; plasma concentrations of 0.025 and 0.027 mg/L were reported on admission and at 24 h, respectively, and decreased with a half–life of 22 h; the subjects recovered with treatment. [J. A. Rotellar et al.,Lancet,1981, 1, 1312.]

In a fatality due to clonidine overdose, the following postmortem concentrations were reported: blood 0.023 mg/L, brain 0.024 μg/g, kidney 0.086 μg/g. [I. Lukkari et al.,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 13–14.]

Bioavailability.

Reported as 75% to 95 %.

Half–life.

Plasma half–life, 10 to 25 h.

Volume of distribution.

2.1 to 5.6 L/kg.

Protein binding.

In plasma, about 20 to 40%.

Note.

For a review of the pharmacokinetics of clonidine, see D.T. Lowenthal et al.,Clin. Pharmacokinet.,1988, 14, 287–310.

Dose.

Usually 0.2 to 1.2 mg of clonidine hydrochloride daily; doses of 1.8 mg or more daily may be given.

Top | Related articles | Next: Clonixin»


Clonixin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clonixin

Analgesic

2-[(3-Chloro–2–methylphenyl)amino]-3–pyridinecarboxylic acid

C13H11ClN2O2=262.7

CAS—17737–65–4

A colourless or cream–coloured solid. M.p. about 234°.

Partition Coefficient.

Log P(octanol/water), 4.6.

Thin–layer Chromatography.

System TG—Rf 30; system TAJ—Rf 40; system TAK—Rf 14; system TAL—Rf 80. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GD—RRT of methyl derivative 1.61 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HV—RRT 0.87 (relative to meclofenamic acid); system HY—RI 345.

Ultraviolet Spectrum.

Methanol—289 nm (A11=950b), 335 nm.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 10 μg/L and 20 μg/L—A. Bica et al.,J. Chromatogr. A,2000, 889(1–2), 135–141.

Disposition in the Body.

Rapidly absorbed after oral administration. Metabolised by hydroxylation to 4′-hydroxy-, 5′-hydroxy-, and 2′-hydroxymethyl derivatives. About 60% of a dose is excreted in the urine in 24 h.

Therapeutic concentration

Following a single oral dose of 750 mg to 12 subjects, peak serum concentrations of 29 to 66 mg/L (mean 46) were attained in about 1.7 h. [D. E. Furst and H. E. Paulus,Clin. Pharmacol. Ther.,1975, 17, 622–626.]

Half–life.

Plasma half–life, about 1.5 h.

Dose.

Clonixin has been given in doses of 600 mg.

Top | Related articles | Next: Clopamide»


Clopamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clopamide

Antihypertensive, Diuretic

Synonyms. Chlosudimeprimyl; DT-327.

Proprietary names. Brinaldix. It is an ingredient of Viskaldix.

rel-3-(Aminosulfonyl)-4–chloro-N-[(2R,6S)-2,6–dimethyl–1–piperidinyl]benzamide

C14H20ClN3O3S=345.9

CAS—636–54–4

A white crystalline powder. M.p. about 246°.

Soluble 1 in about 250 of water, 1 in about 100 of dehydrated alcohol, 1 in about 250 of chloroform, and 1 in 35 of methanol.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 79; system TD—Rf 19; system TE—Rf 55; system TF—Rf 38; system TAD—Rf 39. (Acidified iodoplatinate solution, strong reaction.)

Gas chromatography.

System GA—clopamide not eluted, clopamide-Me2 RI 2805, clopamide-ME3 RI 2600, Art (-SO2NH) RI 2195; system GX—clopamide-Me2 retention time 7.0 min.

High Performance Liquid Chromatography.

System HN—k 4.01; system HX—RI 377; system HY—RI 310.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=346b); methanol—232, 277 (A11=48b), 286 nm (A11=36b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1663, 1172, 1038, 1532, 1285, 928 cm−1.

Mass Spectrum.

Principal ions at m/z 111, 127, 55, 83, 59, 41, 112, 42; clopamide-Me2m/z 111, 112, 127, 55, 139, 358; clopamide-Me3m/z 372, 374, 387, 373, 264, 245; Art (-SO2NH) m/z 111, 127, 139, 83, 96, 251.

Quantification

Gas–liquid chromatography–mass spectrometry.

In plasma: limit of detection 10 mg/L—W. Stuber et al.,J. Pharm. Sci.,1989, 788, 679–682.

Disposition in the Body

Therapeutic concentration

Eight healthy volunteers were administered 5 mg clopamide and a mean peak plasma concentration of 197 mg/L was reached after 1.1 h. [W. Stuber et al.,J. Pharm. Sci.,1989, 788, 679–682.]

Dose.

20 to 60 mg daily.

Top | Related articles | Next: Clopenthixol»


Clopenthixol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clopenthixol

Tranquilliser

Synonym. Cloperphenthixan

4-[3-(2-Chloro–9H-thioxanthen–9–ylidene)propyl]-1–piperazineethanol

C22H25ClN2OS=401.0

CAS—982–24–1

Colourless syrup. Sparingly soluble in ether. Readily soluble in methanol.

Clopenthixol Decanoate

Proprietary name. Clopixol (injection)

C32H43ClN2O2S=555.2

A yellowish oily liquid.

Practically insoluble in water; soluble in ethanol, chloroform, and ether.

Clopenthixol Hydrochloride

Proprietary names. Ciatyl; Clopixol (tablets); Sordinol.

C22H25ClN2OS,2HCl=473.9

CAS—633–59–0

Crystals. M.p. about 257°, with decomposition.

Freely soluble in water; sparingly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Formaldehyde–Sulfuric Acid—red (orange fluorescence under UV light); Liebermann's Test—red; Sulfuric Acid—orange (fluoresces under UV light).

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 07; system TC—Rf 32; system TE—Rf 44; system TL—Rf 11; system TAE—Rf 45. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—clopenthixol cis-isomer (zuclopenthixol) RI 3400; clopenthixol-AC RI 3460, M (N-oxide)-C6H14N2O2 RI 2410, M (desalkyl-)-AC RI 3490, M (desalkyl–dihydro-)-AC RI 3450, Art-(Cl–thioxanthenone) RI 2260.

High Performance Liquid Chromatography.

System HX—RI 448; system HY—RI 411.

Ultraviolet Spectrum.

Aqueous acid—231 (A11=891a), 269, 325 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1150, 1090, 757, 740, 1052, 1123 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 143, 70, 100, 144, 42, 56, 98, 221.

Quantification

Spectrofluorimetry.

In serum: clopenthixol decanoate, clopenthixol, and des-(2–hydroxyethyl)clopenthixol, limit of detection about 3 μg/L for clopenthixol decanoate and about 2 μg/L for clopenthixol and the metabolite—K. Overø,Acta Psychiat. Scand., 1980,61, Suppl. 279, 92–103.

High performance liquid chromatography.

In serum: cis- and trans-clopenthixol and des-(2–hydroxyethyl)clopenthixol, limit of detection 500 ng/L for clopenthixol and 2.5 μg/L for the metabolite, UV detection—T. Aaes-Jørgensen,J. Chromatogr. 1980, 183(9) Biomed. Appl.,9, 239–245. In urine and plasma: limit of detection 0.05 μg/L drug and 0.2 μg/L metabolite, fluorescence detection (λex=260 nm; λem=435 nm)—B. B. Hansen and S. H. Hansen,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6582, 319–325.

Disposition in the Body.

Clopenthixol decanoate is slowly absorbed after injection to give peak serum concentrations of clopenthixol and the des-(2–hydroxyethyl) metabolite after about 3 to 7 days. Clopenthixol, the des-(2–hydroxyethyl) metabolite, and their sulfoxide metabolites have been detected in urine together with small amounts of clopenthixol glucuronide.

Therapeutic concentration

A mean minimum steady–state serum concentration of 0.004 mg/L of clopenthixol was reported in 24 subjects, who had been receiving average doses of 200 mg intramuscularly every 4 weeks, for 5 to 6 months. [S. J. Dencker et al.,Acta Psychiat. Scand., 1980,61, Suppl. 279, 55–63.]

Following an oral dose of 30 mg of clopenthixol to 1 subject, a peak serum concentration of about 0.005 mg/L of cis-clopenthixol was attained in about 3 h; the peak concentration of the inactive trans–isomer was slightly higher and was attained after 4 h; the serum concentrations declined slowly and were still measurable after 48 h; only traces of the des-(2–hydroxyethyl) metabolite were detected. [T. Aaes-Jørgensen,J. Chromatogr. 1980, 183 B Biomed. Appl.,9, 239–245.]

Toxicity

A 26–year–old man with mental illness and drug addiction was found dead. The total clopenthixol in peripheral blood was 0.455 mg/L, 0.7 mg/L in cardiac blood, 31.56 mg/L in gastric contents, and 0.735 mg/L in urine. The cis(Z)-isomer of the drug was found at a concentration of 0.455, 29.88, and 0.505 mg/L in cardiac blood, gastric contents, and urine, respectively. The trans(E)-isomer was found at concentrations of 0.245, 1.68 and 0.23 mg/L, respectively. [P. P. Rop,J. Anal. Toxicol.,2001, 255, 348–352.]

A 16–year–old female was found dead. The cis(Z)-clopenthixol concentrations were 0.391, 0.957, and 105.4 mg/L, 0.75, 1.413, 5.21, and 0.12 ng/g in blood, urine, gastric contents, liver, kidney, lung, and brain, respectively. The trans(E)-clopenthixol concentrations were 0.275, 0.832, and 7.430 mg/L, 0.837, 2.380, 9.758, and 0.058 ng/g, respectively. [A. Tracqui et al.,J. Anal. Toxicol.,1997, 214, 314–318.]

Dose.

The equivalent of 20 to 150 mg of clopenthixol daily; up to 250 mg daily has been given.

Top | Related articles | Next: Clopidogrel»


Clopidogrel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clopidogrel

Anti–platelet

Synonym. SR-25990

(αS)-α-(2-Chlorophenyl)-6,7–dihydrothieno[3,2-c]pyridine–5-(4H)-acetic acid methyl ester

C16H16ClNO2S = 321.8

CAS—113665–84–2; 94188–84–8

Clopidogrel Bisulfate

Synonyms. Clopidogrel Bisulphate; Clopidogrel Hydrogen Sulphate; SR-25990C

Proprietary name. Plavix

C16H16ClNO2S, H2SO4=419.9

CAS—120202–66–6

A white to off–white powder. M.p. 184°. It is practically insoluble in water at neutral pH; freely soluble in water at pH 1, and in methanol; sparingly soluble in methylene chloride; practically insoluble in ethyl ether.

Gas Chromatography.

Column: DB1 (30 m × 0.25 mm i.d., 0.1 μm film thickness). Column temperature: 120° then up to 290° at 30°/min, held for 3 min. Injector temperature: 290°. Carrier gas: helium, flow rate 40 cm/s. MS detection (CI (chemical ionisation), FS (full scan) mode). Retention time: clopidogrel (carboxylic acid derivative), 6.5 min. [P. Lagorce et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 720, 107–117].

Ultraviolet Spectrum.

Aqueous acid—270, 278, 308 nm.

Mass Spectrum.

Principal ions at m/z 262, 264, 110, 138, 125, 152, 89, 77 (clopidogrel bisulfate).

Quantification

Gas chromatography–mass spectrometry.

In plasma and serum: limit of quantification 5 μg/L—P. Lagorce et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 720, 107–117.

Disposition in the Body.

After oral administration, clopidogrel is rapidly, but incompletely (approx. 50%), absorbed. It is extensively metabolised in the liver to produce two metabolites, the main circulating metabolite (85%) being the inactive carboxylic acid derivative. Clopidogrel is oxidised to 2–oxo–clopidogrel with further hydrolysis to produce the active thiol derivative, which has not yet been identified in plasma. Clopidogrel and its metabolites are equally excreted in urine and faeces.

Therapeutic concentration

12 healthy males were administered with single oral doses of 50, 75, 100 and 150 mg. Plasma concentrations of the parent drug were very low, less than the quantification limit (0.00025 mg/L) and peak concentrations of the inactive metabolite reached approx. 1.6, 2.9, 3.1 mg/L, respectively, within 0.8 to 1 h. Steady state values (between 0.8 and 0.11 mg/L) were reached by the eighth day (75 mg/day). [H. Caplain et al.,Semin. Thromb. Hemost.,1999, 25, 25–28].

Toxicity.

A single case of deliberate overdose, during clinical trials, has been reported. A 34–year–old woman swallowed a single dose of 1050 mg (equivalent to 14 standard 75 mg tablets) clopidogrel with no associated undesirable effects. No special therapy was needed.

Half–life.

The elimination half–life of the inactive metabolite is approx. 8 h.

Clearance.

10 mg/L/h.

Protein binding.

Clopidogrel and its inactive metabolite bind plasma proteins 98% and 94%, respectively.

Dose.

A single oral daily dose of 75 mg.

Top | Related articles | Next: Clopidol»


Clopidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clopidol

Coccidiostat (Veterinary)

Synonyms. Clopindol; Meticlorpindol.

Proprietary name. Coyden

3,5-Dichloro–2,6–dimethyl–4–pyridinol

C7H7Cl2NO=192.0

CAS—2971–90–6

A white crystalline powder. M.p. greater than 320°.

Practically insoluble in water; slightly soluble in ethanol; soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 2.7.

Ultraviolet Spectrum.

Ethanol—269 nm (A11=460b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1538, 1504, 753, 1618, 762, 1095 cm−1 (KBr disk).

Top | Related articles | Next: Cloral Betaine»


Clorazepic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clorazepic Acid

Tranquilliser

7-Chloro–2,3–dihydro–2–oxo–5–phenyl–1H-1,4–benzodiazepine–3–carboxylic acid

C16H11ClN2O3=314.7

CAS—23887–31–2

Clorazepate Dipotassium

Synonyms. Abbott 35616; AH-3232; CB-4306; Clorazepate Dipotassium; Potassium Clorazepate.

Proprietary names. Belseren; Clorazecaps; Clorazetabs; Dorken; Gen-Xene; Medipax; Mendon; Nansius; Novo-Clopate; Transene; Tranxen(e); Tranxilen(e); Tranxilium. It is an ingredient of Dorken and Noctran.

C16H10ClKN2O3,KOH=408.9

CAS—57109–90–7

A fine off–white powder.

Freely soluble in water, very poorly soluble in ethanol. Practically insoluble in ether and chloroform. In aqueous solution, it converts to the monopotassium salt.

Clorazepate Monopotassium

Synonym. CB-4311

Proprietary name. Azene

C16H10ClKN2O3=352.8

CAS—5991–71–9

A fine, off–white powder.

Very soluble in water; practically insoluble in organic solvents.

Dissociation Constant.

pKa3.5, 12.5.

Partition Coefficient.

Log P(octanol/water), 2.05.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 84; system TB—Rf 03; system TC—Rf 56; system TD—Rf 34; system TE—Rf 68; system TF—Rf 46; system TL—Rf 60; system TAD—Rf 57; system TAE—Rf 83; system TAF—Rf 87.

Gas Chromatography.

System GA—clorazepic acid RI 2457, nordazepam RI 2490, oxazepam RI 2325; system GB—clorazepic acid RI 2618, nordazepam RI 2625, oxazepam RI 2438; system GG—clorazepic acid RI 3125, nordazepam RI 3041, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HI—k 1.17; system HK—k 2.00; system HX—RI 475; system HY—RI 388; system HZ—retention time 5.6 min; system HAA—clorazepate retention time 18.4 min; system HBH—k 8.22; system HBI—k 1.84.

Ultraviolet Spectrum.

Dipotassium clorazepate: aqueous acid—237 nm (A11=747b), 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 1548, 1300, 702, 1230, 830 cm−1 (dipotassium clorazepate, KBr disk).

Mass Spectrum.

Principal ions at m/z 242, 43, 270, 269, 241, 103, 243, 76.

Quantification

Gas chromatography.

In blood or urine: clorazepic acid and desmethyldiazepam, limits of detection 4 μg/L in blood and 5 μg/L in urine, ECD; also oxazepam in urine 25 μg/L, ECD—M. A. Brooks et al.,J. Chromatogr.,1977, 135, 123–131.

High performance liquid chromatography.

In plasma: clorazepate dipotassium and desmethyldiazepam, UV detection—P. Colin et al.,J. Chromatogr.,1983, 273(24) B Biomed. Appl., 367–377.

Disposition in the Body.

Rapidly decarboxylated below pH 4 to the active metabolite desmethyldiazepam (nordazepam), and thus is absorbed mainly as desmethyldiazepam after oral administration; this is then hydroxylated to form oxazepam which is conjugated with glucuronic acid. Up to about 10% of a dose is excreted in urine in 24 h, mainly as oxazepam glucuronide, together with small amounts of unchanged clorazepate and conjugated desmethyldiazepam. Oxazepam glucuronide is still detectable in urine 12 days after a single dose. Small amounts of clorazepic acid and its metabolites are excreted in breast milk.

Therapeutic concentration

Following a single oral dose of 15 mg to 4 subjects, peak blood concentrations of desmethyldiazepam of 0.14 to 0.18 mg/L (mean 0.16) were attained in 0.5 to 1 h; peak blood–clorazepate concentrations of 0.03 to 0.11 mg/L (mean 0.06) were reported at about 1 h. [C. W. Abruzzo et al.,J. Pharmacokinet. Biopharm.,1977, 5, 377–390.]

Average steady–state serum concentrations of 0.40 to 0.61 mg/L (mean 0.48) of desmethyldiazepam were reported in 7 patients receiving daily oral doses of 0.6 mg/kg. [A. J. Wilensky et al.,Clin. Pharmacol. Ther.,1978, 24, 22–30.]

Toxicity.

Fatalities from overdosage are rare and recovery from an overdose of 600 mg has been reported.

Half–life.

Plasma half–life, clorazepate about 2 h, desmethyldiazepam about 40 to 100 h but there is considerable intersubject variation—see under Nordazepam.

Volume of distribution.

Desmethyldiazepam 0.5 to 2.5 L/ kg, increased in elderly subjects.

Clearance.

Plasma clearance, desmethyldiazepam about 0.1 to 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, desmethyldiazepam 1.7.

Protein binding.

In plasma, desmethyldiazepam about 91%.

Dose.

7.5 to 22.5 mg of dipotassium clorazepate daily; up to 60 mg daily has been given.

Top | Related articles | Next: Clorexolone»


Clorexolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clorexolone

Diuretic

Proprietary name. Flonatril; Nefrolan

6-Chloro–2–cyclohexyl–2,3–dihydro–3–oxo–1H-isoindole–5–sulfonamide

C14H17ClN2O3S=328.8

CAS—2127–01–7

A white crystalline powder. M.p. 266° to 268°.

Very slightly soluble in water; soluble in dimethylformamide, methanol, and solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 76; system TD—Rf 31; system TE—Rf 60; system TF—Rf 51; system TAD—Rf 47; system TAE—Rf 79. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3194.

High Performance Liquid Chromatography.

System HN—k 7.26; system HY—RI 391.

Ultraviolet Spectrum.

Ethanol—252 nm (A11=246a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1661, 1172, 1234, 1149, 978, 1613 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 247, 285, 328, 249, 41, 287, 330, 55.

Disposition in the Body.

Absorbed after oral administration. It is almost completely excreted in the urine in 48 h as three cyclohexane ring–hydroxylated metabolites.

Dose.

10 to 100 mg daily.

Top | Related articles | Next: Clorgiline»


Cloricromen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cloricromen

Antithrombotic, Vasodilator (Coronary)

Synonym. 8–Chlorocarbocromen; AD6.

[[8-Chloro–3-[2-(diethylamino)ethyl]-4–methyl–2–oxo–2H-1–benzopyran–7–yl]oxy]acetic acid ethyl ester

C20H26ClNO5=395.9

CAS—68206–94–0

Crystals. M.p. 147° to 148° (from ethyl acetate).

Cloricromen Hydrochloride

Proprietary names. Cromocap; Proendotel.

C20H25ClNO5,HCl=432.3

CAS—74697–28–2

M.p. 219° to 220°.

Quantification

High Performance Liquid Chromatography.

In biological samples: fluorescence detection (λex=310 nm; λem=390 nm)—R. Mariot et al.,J. Chromatogr.,1992, 576, 143–148.

Note.

For studies on the molecular aspects of cloricromen distribution in human platelets and its pharmacological effects, see R. A. Travagli et al.,Thromb. Res.,1989, 54, 327–338.

Dose.

Orally, 100 mg two or three time daily or IV in a dose of 30 mg daily.

Top | Related articles | Next: Clorprenaline»


Clorgiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clorgiline

Antidepressant

Synonym. Clorgyline

N-[3-(2,4-Dichlorophenoxy)propyl]-N-methylprop–2–ynylamine

C13H15Cl2NO=272.2

CAS—17780–72–2

Clorgiline Hydrochloride

C13H15Cl2NO,HCl=308.6

CAS—17780–75–5

A white crystalline powder. M.p. 102° to 103°.

Very soluble in water; soluble in chloroform.

Colour Test.

Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 42; system TC—Rf 70; system TL—Rf 59. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1883.

Ultraviolet Spectrum.

Aqueous acid—228 (A11=310b), 282 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1280, 1250, 1055, 1099, 801, 1124 cm−1.

Dose.

Clorgiline hydrochloride has been tried in doses of 10 to 30 mg daily.

Top | Related articles | Next: Cloricromen»


Clorprenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clorprenaline

Sympathomimetic

Synonyms. Chlorprenaline; Isoprofenamine; Isoprophenamine.

2-Chloro-α-[[(1–methylethyl)amino]methyl]benzenemethanol

C11H16ClNO=213.7

CAS—3811–25–4

Soluble in chloroform.

Clorprenaline Hydrochloride

Proprietary names. Broncon; Clopinerin; Conselt; Fusca; Katulein; Pentadoll; Restanolon.

C11H16ClNO,HCl,H2O=268.2

CAS—6933–90–0 (anhydrous); 5588–22–7 (monohydrate)

White crystals. M.p. 163° to 164° (monohydrate).

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 1.82.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 18; system TC—Rf 15; system TL—Rf 20. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1604; system GB—RI 1614; system GC—RI 1880.

High Performance Liquid Chromatography.

System HA—k 1.1.

Ultraviolet Spectrum.

Aqueous acid—262, 266 nm (A11=10.1b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1075, 775, 1587, 1041, 1030, 1123 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 30, 43, 77, 73, 51, 41, 27.

Quantification

High performance liquid chromatography.

In plasma: clorprenaline enantiomers, limit of quantification 1 ng—T. Miwa et al.,J. Chromatogr.,1991, 566, 163–171.

Dose.

Clorprenaline hydrochloride has been given in doses of 30 to 80 mg daily.

Top | Related articles | Next: Clospipramine»


Clospipramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clospipramine

Anti–psychotic

Synonym. Mosapramine.

1′-[3-(3-Chloro–10,11–dihydro–5H-dibenz[b,f]azepin–5–yl)propyl]-hexahydrospiro[imidazo[1,2-a]pyridine–3(2H),4′-piperidin]-2–one

C28H35ClN4O=479.1

CAS—89419–40–9

Clospipramine Dihydrochloride

Synonym. Mosapramine dihydrochloride.

Proprietary names. Cremin; Y-516.

C28H35ClN4O.2HCl=552.0

CAS—98043–60–8

A white to slightly creamy white, odourless crystalline powder. M.p. 271°. It is freely soluble in formic acid; slightly soluble in water, methanol, ethanol and dimethylformamide; practically insoluble in acetonitrile, acetic anhydride and ether.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection of clospipramine is 1 μg/L and 20 μg/L, respectively. UV detection (λ=257 nm)—J. Ishigooka et al.,Psychopharmacology,1989, 97, 303–308.

Disposition in the Body.

Clospipramine dihydrochloride is metabolised, mainly in the liver, by hydrogenation at the spiroamine site and hydroxylation at the iminodibenzyl ring to produce two metabolites. Excretion is mainly via bile but drug has also been recovered in faeces and urine (rate urinary excretion <0.5%).

Therapeutic concentration

5 healthy males, aged between 22 and 44 years, were administered orally with single doses of 6.25, 12.5 and 25 mg. Plasma concentrations reached a maximum of 7.9 ± 1.7 μg/L within 6.0 ± 1.4 h. Plasma concentrations are dose dependent and decrease in a monophasic manner. [J. Ishigooka et al.,Psychopharmacology,1989, 97, 303–308].

Half–life.

15 h.

Clearance.

130 to 170 L/h.

Dose.

Usual dose of 30 to150 mg/day is administered as three separate doses. Dose may be increased to 300 mg/day.

Top | Related articles | Next: Clostebol»


Clostebol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clostebol

Anabolic Steroid

Synonym. 4-Chlorotestosterone

(17β)-4-Chloro–17–hydroxyandrost–4–en–3–one

C19H27ClO2=322.9

CAS—1093–58–9

Crystals. M.p. 188° to 190° (from acetone and hexane).

Clostebol Acetate

Synonyms. Chlortestosterone Acetate; 4-Chlorotestosterone Acetate.

Proprietary names. Alfa-Trofodermine; Macrobin; Megagrisent Mono; Steranabol; Trofodermin; Trofoseptine.

C21H29ClO3=364.9

CAS—855–19–6

M.p. 228° to 230°.

Soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 3.76.

Colour Test.

Zimmerman Test—blue

Gas Chromatography.

System GA—clostebol acetate RI 2965, clostebol acetate-TMS RI 2870, clostebol enol-TMS2 RI 2830, clostebol-HCl-AC RI 2700, clostebol-HCl-TMS RI 2675, clostebol-HCl enol-TMS2 RI 2640.

Column: silica cross linked with 5% phenylmethylsilicone (DB5 or Ultra 2). Column temperature: 100°, held 1 min, 100° to 230° at 40°/min, 230° to 280° at 5°/min, held 15 min. Carrier gas: helium. MS detection. Internal standard: 4–chloroandrost–4–en–3α-ol–17–one. Retention time: 15.6 min. [D. Debruyckere et al.,Anal. Chim. Acta,1994, 291, 155–160.]

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. RI: 3023. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 2nd Edn., CRC Press, Boca Raton, FL, Vol. 5, 1993, pp. 126–127.]

High Performance Liquid Chromatography.

System HAR—clostebol acetate RRT 1.90 (relative to testosterone).

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (90:10), flow rate 1 mL/min. UV diode array detection. Retention time: 4.6 min. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, 2nd Edn., CRC Press, Vol. 5, pp. 126–127.]

Ultraviolet Spectrum.

(Clostebol acetate) ethanol—254 nm.

Infra–red Spectrum.

Clostebol acetate: principal peaks at wavenumbers 1727, 1683, 1251 cm−1 (KBr disks).

Mass Spectrum.

Clostebol acetate: principal ions at m/z 43, 147, 158, 91, 328, 55, 93, 79.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of quantification 0.8 μg/L—M. Walshe et al.,Analyst,1998, 123, 2687–2691.

Enzyme immunoassay.

In urine: limit of quantification 25 μg/L—M. Walshe et al.,Analyst,1998, 123, 2687–2691.

Disposition in the Body.

A high percentage of clostebol acetate is absorbed after oral administration and possibly inactivated. Clostebol is metabolised to 4–chloro-Δ-4–androstene–3α-ol–17–one, which can be detected in urine along with additional 17–ketosteroid metabolites and 4–chlorotestosterone alcohol. Free 4–chlorotestosterone acetate can be detected in faeces but never in urine. Distributed in breast milk.

Dose.

30 mg dose administered weekly (intramuscular injection) or 15 mg 2 or 3 times daily (orally).

Top | Related articles | Next: Clotiapine»


Clotiapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clotiapine

Tranquilliser

Synonym. Clothiapine

Proprietary names. Entumin(e); Entumin.

2-Chloro–11-(4–methyl–1–piperazinyl)dibenzo[b,f][1,4]thiazepine

C18H18ClN3S=343.9

CAS—2058–52–8

Crystals. M.p. 116° to 122°.

Soluble 1 in 10 of hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 3.8.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 41; system TC—Rf 59; system TL—Rf 23. (Acidified iodoplatinate solution, positive.)

Gas chromatography.

System GA—clotiapine RI 2712, M (OH-)-AC RI 3000, M (nor-)-AC RI 3030, M (nor-OH-)-AC2 RI 3400, M (oxo-) RI 3030; system GB—clotiapine RI 2833, M (nor-) RI 2882.

High Performance Liquid Chromatography.

System HY—RI 348.

Ultraviolet Spectrum.

Aqueous acid—213, 297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1596, 1570, 1548, 1295, 757, 1234 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 83, 70, 273, 244, 209, 42, 71, 43.

Dose.

Clotiapine has been given in doses of 40 to 120 mg daily.

Top | Related articles | Next: Clotrimazole»


Clotrimazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clotrimazole

Antifungal

Synonym. Chlortritylimidazol

Proprietary names. Canesten; Eparol; Gyne-Lotrimin; Lotrimin; Mycelex; Trimysten.

1-[(2-Chlorophenyl)diphenylmethyl]-1H-imidazole

C22H17ClN2=344.8

CAS—23593–75–1

A white to pale yellow crystalline powder. M.p. 147° to 149°.

Slightly soluble in water, benzene, and toluene; freely soluble in ethanol; soluble in acetone, chloroform, and ethyl acetate; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 6.3.

Thin–layer Chromatography.

System TE—Rf 76; system TAD—Rf 68; system TAE—Rf 80.

Gas Chromatography.

System GA—RI 2800.

Ultraviolet Spectrum.

Methanol—254, 260 nm (A11=20b).

Infra–red Spectrum.

Principal peaks at wavenumbers 765, 752, 708, 1075, 741, 1205 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 277, 279, 165, 278, 241, 239, 242, 240.

Uses.

Topically in a concentration of 1 or 2% or as vaginal tablets.

Top | Related articles | Next: Cloxacillin»


Cloxacillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cloxacillin

Antibiotic

(2S,5R,6R)-6-[[[3-(2-Chlorophenyl)-5–methyl–4–isoxazolyl]carbonyl]-amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C19H18ClN3O5S=435.9

CAS—61–72–3

Cloxacillin Sodium

Proprietary names. Austrastaph; Bactopen; Cloxapen; Cloxilean; Cloxypen; Ekvacillin; Novocloxin; Orbenin(e); Staphybiotic; Tegopen. It is an ingredient of Ampiclox.

C19H17ClN3NaO5S,H2O=475.9

CAS—642–78–4 (anhydrous); 7081–44–9 (monohydrate)

A white, hygroscopic, crystalline powder. M.p. 170° with decomposition.

Soluble 1 in 2.5 of water, 1 in 30 of ethanol, and 1 in 500 of chloroform. Soluble in pyridine and ethylene glycol.

Dissociation Constant.

pKa2.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Ultraviolet Spectrum.

No significant absorption between 200 and 400 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1598, 1620, 1765, 1495, 1659, 771 cm−1 (cloxacillin sodium, KBr disk).

Quantification

High performance liquid chromatography.

In serum or urine: limit of detection 50 mg/L, UV detection—F. W. Teare et al.,J. Pharm. Sci.,1982, 71, 938–941. In serum: limit of detection 500 mg/L, UV detection—S. J. Soldin et al.,Ther. Drug Monit.,1980, 2, 417–422.

Disposition in the Body.

Incompletely absorbed after oral administration. About 35% of an oral dose is excreted in the urine unchanged in 12 h, together with about 11% as penicilloic acid; about 10% of a dose is excreted in the bile.

Half–life.

Plasma half–life, about 0.5 to 1.5 h.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, about 94%.

Dose.

Usually the equivalent of 2 g of cloxacillin daily.

Top | Related articles | Next: Clozapine»


Clozapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clozapine

Antipsychotic

Synonyms. Clozapinum; HF-1854.

Proprietary names. Clopine; Clopsine; Clozaril; Elcrit; Froidir; Leponex.

8-Chloro–11-(4–methyl–1–piperazinyl)-5H-dibenzo[b,e][1,4]diazepine

C18H19ClN4=326.8

CAS—5786–21–0

Yellow crystals. M.p. about 183°.

Soluble in chloroform; slightly soluble in acetone, acetonitrile, ethyl acetate, and ethanol; practically insoluble in water.

Dissociation Constant.

pKa3.70, 7.60.

Partition Coefficient.

Log P(octanol/water), 3.23.

Colour Tests.

Formaldehyde–Sulfuric Acid—yellow.

Cold nitric acid gives a red colour.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 04; system TC—Rf 38; system TD—Rf 04; system TE—Rf 55; system TF—Rf 05; system TL—Rf 17; system TAD—Rf 29; system TAE—Rf 42.

Gas Chromatography.

System GA—clozapine RI 2895, M (nor-) RI 3105, M (nor–acetyl-) RI 3490; system GB—clozapine RI 3024, M (nor-) RI 3092, M (nor–acetyl-) RI 3609; system GG—RI 3455.

High Performance Liquid Chromatography.

System HX—RI 368; system HY—RI 284; system HZ—retention time 3.9 min; system HAX—retention time 10.9 min; system HAY—retention time 5.2 min.

Ultraviolet Spectrum.

Aqueous acid—245, 297 nm; aqueous alkali—238, 261, 297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1560, 758, 1136, 1101, 1117 cm−1.

Mass Spectrum.

Principal ions at m/z 243, 256, 70, 245, 192, 227, 258, 326.

Quantification

Gas chromatography.

In serum:, limits of quantification 1 to 2 μg/L, nitrogen–specific detection—K. Richter,J. Chromatogr.,1988, 434, 465–468. In plasma or serum: limit of quantification 35 μg/L, nitrogen–specific detection—T. A. Jennison et al.,J. Anal. Toxicol.,1995, 19, 537–541 and T. A. Jennison et al.,J. Anal. Toxicol.,1997, 21, 73–75. In serum: clozapine and N-desmethylclozapine, UV detection—R. N. Gupta,J. Chromatogr.,1995, 673 B Biomed. Appl., 311–315.

Gas chromatography–mass spectrometry.

In plasma: clozapine and norclozapine, limits of quantification 1 μg/L and 5 μg/L, respectively—U. Bondesson and L. H. Lindstrom,Psychopharmacology (Berl.),1988, 95, 472–475. In blood or urine: limits of detection 25 μg/L and 30 μg/L, respectively—A. B. Melent'ev and I. V. Kurochkina,Sud. Med. Ekspert,1999, 42, 27–29.

High performance liquid chromatography.

In plasma: clozapine and norclozapine, limits of detection 15 μg/L and 30 μg/L, respectively—M. J. Lovdahl et al.,Ther. Drug Monit.,1991, 13, 69–72. In serum: clozapine and its metabolites, limits of detection 5 μg/L and 10 to 20 μg/L, respectively, UV detection—H. Weigmann and C. Hiemke,J. Chromatogr.,1992, 583, 209–216. In plasma: clozapine and norclozapine, limits of detection 2 μg/L and 1 μg/L, respectively, UV detection—M. C. Chung et al.,J. Chromatogr.,1993, 613, 168–173. In plasma or serum: clozapine and norclozapine, limit of detection <0.5 μg/L, UV detection—P. T. McCarthy et al.,Biomed. Chromatogr.,1995, 9, 36–41. In serum: clozapine and its metabolites, limits of quantification 0.5 μg/L for clozapine and norclozapine and 5 μg/L for clozapine-N-oxide, electrochemical detection—E. Schulz et al.,Pharmacopsychiatry,1995, 28, 20–25. In serum: clozapine and norclozapine, limit of quantification 25 μg/L—D. J. Freeman et al.,Ther. Drug Monit.,1996, 18, 688–692. In plasma or red blood cells: clozapine and its major metabolites, limits of quantification 20 μg/L for clozapine and norclozapine and 30 μg/L for clozapine-N-oxide, UV detection—C. Guitton et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 211–222. In plasma: clozapine and norclozapine, limits of detection 16.3 μg/L and 18 μg/L, respectively—K. Johansen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 223–231. In serum or urine: clozapine and its metabolites, limits of quantification 10 μg/L and 20 to 30 μg/L, respectively, UV detection—H. Weigmann et al.,Ther. Drug Monit.,1997, 19, 480–488. In plasma or serum: clozapine and norclozapine, limit of detection 4.9 μg/L, diode–array detection—K. K. Akerman,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 253–259. In plasma: clozapine and norclozapine, limit of detection 5 μg/L, UV detection—L. Edno et al.,J. Pharm. Biomed. Anal.,1997, 16, 311–318. In plasma: clozapine and its metabolites, limits of quantification 2 μg/L for clozapine and norclozapine and 5 μg/L for clozapine-N-oxide, UV detection—A. Avenoso et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 299–308. In plasma: clozapine and norclozapine, limit of quantification 20 μg/L, UV detection—F. Coudore et al.,J. Anal. Toxicol.,1999, 23, 195–199. In plasma: limit of detection 30 μg/L, NPD—S. Ulrich et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 731, 231–240. In plasma: clozapine and norclozapine, limit of quantification 25 μg/L, UV detection—A. Llerena et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 755, 349–354. In serum: clozapine and its metabolites, limits of quantification 10 to 20 μg/L, UV detection—H. Weigmann et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 759, 63–71. In plasma: clozapine and its metabolites, limits of quantification 12.5 μg/L for clozapine and its N-oxide and 10 μg/L for norclozapine, UV detection—Y. Y. Liu et al.,Biomed. Chromatogr.,2001, 15, 280–286. In serum: clozapine and some antidepressants, UV and fluorescence detection—R. Waschgler et al.,Int. J. Clin. Pharmacol. Ther.,2002, 40, 554–559.

High performance liquid chromatography–mass spectrometry.

In plasma: clozapine and its metabolites—M. Kollroser and C. Schober,Rapid Commun. Mass Spectrom.,2002, 16, 1266–1272.

Disposition in the Body.

Clozapine undergoes a moderate first–pass metabolism and is almost completely metabolised before excretion via N-demethylation, N-oxidation, oxidation of the chlorine–containing ring, and thiomethyl conjugation. Metabolism is catalysed by cytochrome P450 isoenzyme CYP1A2. Only the desmethyl metabolite (norclozapine) shows any pharmacological actions but these are considerably weaker and of shorter duration than the parent drug. Only trace amounts of unchanged drug are detected in the urine and faeces. Approx. 50% of the administered dose are excreted as metabolites in the urine and 30% in the faeces.

Therapeutic concentration

After administration of clozapine at a dosage of up to 500 mg daily for 12 weeks to 45 schizophrenic patients, mean steady–state plasma concentrations of clozapine and norclozapine were reported to be 0.472 and 0.201 mg/L, respectively, in those who responded to treatment and 0.328 and 0.156 mg/L in those unresponsive to treatment. A cut–off value of 0.350 to 0.400 mg/L distinguished responders from non–responders although the incidence of adverse effects was twice as high at concentrations above 0.350 mg/L compared with those below. [E. Spina et al.,Psychopharmacology (Berl.),2000, 148, 83–89.]

26 subjects treated with clozapine 200 to 700 mg daily for psychosis had concentrations of 0.030 to 1.016 mg/L in plasma (22 subjects), 0.17 to 34.24 μg/g in hair (23 subjects), and 0.049 to 5.609 μg/patch in sweat (20 subjects); a better dose–concentration relationship was observed between daily dose and hair or sweat concentrations than plasma concentration. [V. Crimele et al.,Forensic Sci. Int.,2000, 107, 289–300.]

In 12 subjects titrated over 10 to 14 days to a target dose of 6 mg/kg daily, the mean clozapine plasma concentration achieved after 5 days at the target dose was 0.584 mg/L; a wide variation was apparent (±0.417 mg/L). [J. A. Bennett and P. E. Keck,Ann. Clin. Psychiatry,1996, 8, 19–21.]

After administration of an oral dose of clozapine 200 mg to 10 schizophrenic patients, average peak plasma concentrations of 0.386 mg/L were attained in 1.0 to 6.3 h (mean 3). [Y. F. Cheng et al.,Eur. J. Clin. Pharmacol.,1988, 34, 445–449.]

Toxicity

In 3 fatalities involving clozapine, tissue concentrations were reported as follows: 3.6, 2.6, and 13 μg/g in the blood and 28, 19, and 85 μg/g in the liver. The concentrations of desmethylclozapine were: –, 1.1, and 3.1 μg/g in the blood and –, 18, and 50 μg/g in the liver. [K. Worm et al.,Int. J. Legal Med.,1993, 106, 115–118.]

A 25–year–old male who died several hours after the ingestion of an estimated 2 g clozapine had the following postmortem tissue concentrations: blood 5.81 μg/L, liver 42.9 mg/kg, urine 1.13 μg/L, gastric contents 6.5 mg (total); the antemortem blood concentration was 1.94 μg/L at approx. 4 h after the ingestion. [J. E. Meeker et al.,J. Anal. Toxicol.,1992, 16, 54–56.]

The following body–fluid concentrations were reported in a 15–year–old girl who died following ingestion of an unknown quantity of 100 mg clozapine tablets in a suicide attempt:

Clozapine (mg/L) | N-Desmethylclozapine (mg/L)
Antemortem peripheral blood | 9.4 | 0.6
Postmortem peripheral blood | 8.8 | 0.5
Heart blood | 12.0 | 1.5
Cerebrospinal fluid | 0.2 | not detected
Vitreous humour | 1.3 | not detected
Stomach content | 2410 | 172
Bile | 1844 | 75

[T. Keller et al.,Forensic Sci. Int.,1997, 86, 119–125.]

A 19–year–old female who survived despite ingesting 5 g clozapine, had a plasma concentration of 3.8 mg/L 2.5 h after the ingestion. The only symptoms were somnolence with intermittent periods of agitation and a mild anticholinergic syndrome. [K. Broich et al.,Pharmacopsychiatry,1998, 31, 149–151.]

Bioavailability.

Approx. 50 to 60%.

Half–life.

6 to 17 h.

Volume of distribution.

2 to 7 L/kg. Also reported as 1.6 L/kg.

Protein binding.

About 95%.

Note.

For a review of the pharmacokinetics and pharmacodynamics of clozapine, see M. W. Jann et al.,Clin. Pharmacokinet,1993, 24, 161–176 and for discussions on therapeutic drug monitoring in clozapine therapy, see O. V. Olesen,Clin. Pharmacokinet.,1998, 34, 497–502 and D. J. Freeman and L. K. Oyewumi,Clin. Pharmacokinet.,1997, 32, 93–100.

Dose.

In schizophrenia, initially 12.5 mg once or twice daily, increased gradually to 200 to 400 mg daily; maximum daily dose 900 mg; usual maintenance dose 150 to 300 mg daily.

Top | Related articles | Next: Cocaine»


Cocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cocaine

Local Anaesthetic

Synonyms. Cocaina; Methyl Benzoylecgonine.

Note.

For names used to describe various forms of cocaine—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

Methyl-[1R-(exo,exo)]-3-(benzoyloxy)-8–methyl–8–azabicyclo[3.2.1]-octane–2–carboxylate

C17H21NO4=303.4

CAS—50–36–2

An alkaloid obtained from coca, the dried leaves of Erythroxylum coca and other species of Erythroxylum (Erythroxylaceae) or by synthesis from ecgonine.

A white crystalline, slightly volatile, powder. M.p. 98°.

Soluble 1 in 600 of water (1 in 270 of water at 80°), 1 in 6.5 of ethanol, 1 in 0.7 of chloroform, and 1 in 3.5 of ether; also soluble in acetone, ethyl acetate, and carbon disulfide.

Cocaine Hydrochloride

Synonyms. Cocainium Chloratum; Cocaini Hydrochloridum.

C17H21NO4,HCl=339.8

CAS—53–21–4

Hygroscopic colourless crystals or white crystalline powder. M.p. about 195°, with decomposition.

Soluble 1 in 0.4 of water, 1 in 3.2 of cold alcohol and 1 in 2 of hot alcohol, and 1 in 12.5 of chloroform; also soluble in glycerol and acetone; practically insoluble in ether.

Dissociation Constant.

pKa8.6 (20°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Test.

p -Dimethylaminobenzaldehyde (100° for 3 min)—red; cobalt thiocyanate—blue

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 45; system TC—Rf 47; system TE—Rf 77; system TL—Rf 54; system TAE—Rf 35; system TAF—Rf 30; system TAJ—Rf 13; system TAK—Rf 00; system TAL—Rf 02. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Plate: silica 60 F254 (10 × 10 cm). Mobile phase: hexane:toluene:diethylamine (65:20:5). UV detection. Rf 0.36. [L. Antonilli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 19–27].

Gas Chromatography.

System GA—cocaine RI 2187, M (benzoylecgonine) RI 2570, M (ecgonine) not eluted, M (anhydroecgonine methylester) RI 1280, M (methylecgonine) RI 1472, M (nor-) RI 2162, M (m-OH-) RI 2460, M (OH-methoxy-) RI 2670, M (cocaethylene) RI 2250, M (nor–cocaethylene) RI 2115; system GB—cocaine RI 2289, M (ecgonine) not eluted, M (anhydroecgonine methylester) RI 1430, M (norecgonine) RI 1472, M (methylecgonine) RI 1530, M (ethylecgonine) RI 1602, M (nor-) RI 2259, M (benzoylecgonine) RI 2663, M (m-OH-) RI 2608, M (p-OH-) RI 2650, M (OH-methoxy-) RI 2729, M (cocaethylene) RI 2345, M (norcocaethylene) RI 2317, M (OH-cocaethylene) RI 2709, M (OH-methoxycocaethylene) RI 2779, M (methoxycocaethylene) RI 2663; system GF—RI 2550; system GQ—retention time, 7.85 min; system GAK—retention time 12.7 min.

High Performance Liquid Chromatography.

System HA—cocaine k 2.8, benzoylecgonine k 0.9 (tailing peak), ecgonine k 1.1; system HQ—cocaine k 2.68, benzoylecgonine k 5.68; system HX—RI 348; system HY—RI 289; system HZ—retention time, 3.3 min; system HAA—retention time, 11.9 min; system HAX—retention time 10.0 min; system HAY—retention time 5.0 min; system HBC—retention time 5.2 min.

Column: LiChrocart-LiCrospher 100 RP-18 (250 × 4 mm i.d., 5 μm)l precolumn, 100 RP-18 (4 × 4 mm i.d., 5 μm). Mobile phase: (A)—0.045 M ammonium acetate solution in HPLC-grade water:methanol:acetonitrile (80:10:10); (B)—0.045 M ammonium acetate solution in water:methanol:acetonitrile (20:40:40). Elution programme: 100 to 47.2% (A) in 20 min, flow rate 1 mL/min. UV detection, (λ=235 nm). Retention time: 14.8 min. [L. Antonilli et al.,J. Chromatogr. Biomed. Sci. Appl.,2001, 751, 19–27.]

Ultraviolet Spectrum.

Aqueous acid—233 nm (A11=430a), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 1738, 1275, 1110, 712, 1037 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 82, 182, 83, 105, 303, 77, 94, 96; benzoylecgonine 124, 82, 168, 77, 105, 42, 94, 83.

Quantification

Gas chromatography.

In whole blood or plasma: limit of detection 20 μg/L, AFID—B. H. Dvorchik et al.,J. Chromatogr.,1977, 135, 141–148. In plasma, urine, or erythrocytes: ECD—J. I. Javaid et al.,J. Chromatogr.,1978, 152, 105–113. In plasma: cocaine and benzoylecgonine, limit of quantification 4 μg/L, NPD—L. Virag et al.,J. Chromatogr.,1994, 658 B Biomed. Appl., 135–141. In urine: limit of detection 5 μg/L—M. Farina et al.,Forensic Sci. Int.,2002, 127, 204–207.

Gas chromatography–mass spectrometry.

In meconium: cocaine and benzoylecgonine, limits of quantification <0.25 mg/kg and 0.56 mg/kg respectively—G. D. Clark et al.,J. Anal. Toxicol.,1992, 16, 261–263. In biological samples: cocaine, opioids, and metabolites—E. J. Cone and W. D. Darwin,J. Chromatogr.,1992, 580, 43–61. In blood or urine: cocaine and benzoylecgonine, limits of detection 20 to 40 μg/L—R. E. Aderjan et al.,J. Anal. Toxicol.,1993, 17, 51–55. In urine: benzoylecgonine, limit of quantification 150 μg/L—J. Gerlits,J. Forensic Sci.,1993, 38, 1210–1214. In urine or meconium: cocaine and metabolites, limit of detection 11 μg/L—N. Lombardero et al.,Ann. Clin. Lab. Sci.,1993, 23, 385–394. In whole blood, plasma, or meconium: cocaine and metabolites—G. M. Abusada et al.,J. Anal. Toxicol.,1993, 17, 353–358. In hair: cocaine, benzoylecgonine and other drugs of abuse, limit of detection <0.1 μg/g—M. R. Moeller et al.,Forensic Sci. Int.,1993, 63, 185–206. In postmortem blood: cocaine and benzoylecgonine, limit of detection 2.5 μg/L—M. R. Corburt and E. M. Koves,J. Forensic Sci.,1994, 39, 136–149. In brain tissue: cocaine and its metabolites, limit of quantification 50 μg/kg—A. Hernandez et al.,Forensic Sci. Int.,1994, 65, 149–156. In plasma, saliva, or urine: cocaine and its metabolites, limit of detection for cocaine about 1 μg/L—E. J. Cone et al.,Clin. Chem.,1994, 40, 1299–1305. In urine: cocaine and diamorphine and its metabolites, limit of detection 50 μg/L—N. De Giovanni et al.,J. Chromatogr.,1994, 658 Biomed Appl., 69–73. In hair, plasma, saliva, and urine: limit of detection 0.1 μg/g in hair and 1 μg/L in plasma, saliva, and urine—W. L. Wang et al.,J. Chromatogr.,1994, 660; Biomed. Appl., 279–290. In urine: limit of detection 1 to 2 μg/L for cocaine and its metabolites—R. de la Torre et al.,J. Pharm. Biomed. Anal.,1995, 13, 305–312. In hair: limit of detection 0.05 μg/g cocaine, 0.2 μg/g benzoylecgonine, and 0.8 μg/g ecgonine methylester using a 30 mg sample—P. Kintz and P. Mangin,Forensic Sci. Int.,1995, 73, 93–100. In urine: cocaine and its metabolites, limit of detection for cocaine 1 μg/L—S. Cardenas et al.,Rapid Commun. Mass Spectrom.,1996, 10, 631–636. In postmortem blood: ecgonine and other cocaine metabolites—D. Smirnow and B. K. Logan,J. Anal. Toxicol.,1996, 20, 463–467 and 2001, 25, 219–230. In hair: cocaine, its metabolites, and opioids, limit of detection 0.12 to 0.28 μg/g—Y. Gaillard and G. Pepin,Forensic Sci. Int.,1997, 86, 49–59. In urine: limit of detection 5 μg/L—D. Garside et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 692, 61–65. In hair: cocaine, opioids, and their metabolites, limit of quantification 500 μg/g—K. M. Hold et al.,J. Chromatogr. Sci.,1998, 36, 125–130. In hair—K. M. Hold et al.,J. Anal. Toxicol.,1998, 22, 414–417. In urine: m–hydroxybenzoylecgonine, limit of quantification 5 μg/L—M. A. elSohly et al.,Clin. Lab. Med.,1998, 18, 699–704. In urine: limit of detection 5 μg/L—K. L. Preston et al.,J. Anal. Toxicol.,1999, 23, 131–322. In plasma and urine: limit of quantification 100 μg/L and limit of detection 80 μg/L (SIM, m/z 82)—T. Ohhima and T. Takayasu,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 726, 185–194. In biological samples: cocaine N-oxide—P. P. Wang and M. G. Bartlett,J. Anal. Toxicol.,1999, 23, 62–66. In urine: benzoylecgonine, limit of detection 30 μg/L—B. J. Hall et al.,J. Forensic Sci.,1999, 44, 527–534. In hair: cocaine and opioids, and other drugs of abuse—S. Pichini et al.,J. Anal. Toxicol.,1999, 23, 343–348; C. Girod and C. Staub,Forensic Sci. Int.,2000, 107, 261–271; W. E. Brewer et al.,Anal. Chem.,2001, 73, 2371–2376; L. Skender et al.,Forensic Sci. Int.,2002, 125, 120–126. In sweat: cocaine, codeine, and their metabolites—M. A. Huestis et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 733, 247–264. In postmortem blood: cocaine and its metabolites and cocaethylene, limit of detection for cocaine 25 μg/L—A. A. Chasin and A. F. Midio,Forensic Sci. Int.,2000, 109, 1–13. In serum: cocaine, its metabolites, and other drugs of abuse—W. Weinmann et al.,Int. J. Legal Med.,2000, 113, 229–235. In urine: cocaine and other drugs of abuse, limits of detection 3 to 12 μg/L—V. Karacic and L. Skender,Arh. Hig. Rada. Toksikol.,2000, 51, 389–400. In hair: cocaine and its metabolites, limit of detection 0.01 μg/g—J. A. Bourland et al.,J. Anal. Toxicol.,2000, 24, 489–495. In breast milk: cocaine and its metabolites, limits of detection 2.5 to 10 μg/L—R. E. Winecker et al.,J. Forensic Sci.,2001, 46, 1221–1223.

High performance liquid chromatography.

In plasma or tissues: cocaine and metabolites, limit of detection <1000 μg/L, UV detection—M. A. Evans and T. Morarity,J. Anal. Toxicol.,1980, 4, 19–22. In brain tissue: cocaine and benzoylecgonine—S. P. Browne et al.,J. Forensic Sci.,1991, 36, 1662–1665. In urine: cocaine and its metabolites, limit of quantification 200 μg/L, UV detection—I. M. Roy et al.,J. Pharm. Biomed. Anal.,1992, 10, 943–948. In amniotic fluid: cocaine and benzoylecgonine—C. Moore et al.,Forensic Sci. Int.,1992, 56, 177–181. In urine: benzoylecgonine and ecgonine, limits of detection 0.11 μg/L and 46.3 μg/L, respectively, fluorescence detection—K. Nakashima et al.,J. Chromatogr.,1992, 584, 275–279. In meconium: cocaine metabolites, limit of quantification 50 ng/g—L. J. Murphy et al.,J. Chromatogr.,1993, 613, 330–335. In hair: limit of detection 15 ng/g, UV detection—F. Tagliaro et al.,Forensic Sci. Int.,1993, 63, 227–238. In biological samples: cocaine and benzoylecgonine, photodiode–array detection—M. Balikova and J. Vecerkova,J. Chromatogr.,1994, 656 B Biomed. Appl., 267–273. In plasma or hair: limit of detection 1 μg/L, fluorescence detection—F. Tagliaro et al.,J. Chromatogr. A.,1994, 674, 207–215. In hair: cocaine and other drugs of abuse, electrochemical detection—G. Achilli et al.,J. Chromatogr. A.,1996, 729, 273–277. In plasma or urine: cocaine and benzoylecgonine, UV detection—P. Fernandez et al.,J. Anal. Toxicol.,1996, 20, 224–228. In urine: cocaine and metabolites, diode–array detection—K. M. Klauwaert et al.,Anal. Chem.,1996, 68, 3021–3028. In hair: cocaine and its metabolites, fluorescence detection—K. M. Klauwaert et al.,Forensic Sci. Int.,2000, 110, 157–166. In hair: cocaine and its metabolites, fluorescence detection and MS—K. M. Clauwaert et al.,Anal. Chem.,1998, 70, 2336–2344. In urine: limit of detection 25 μg/L and limit of quantification 100 μg/L, UV detection (λ=235 nm)—L. Antonilli et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 19–27.

High performance liquid chromatography–mass spectrometry.

In urine: cocaine and its metabolites—M. Nishikawa et al.,Forensic Sci. Int.,1994, 66, 149–158. In dried blood spots on filter paper: benzoylecgonine, limit of detection 2 μg/L—C. S. Sosnoff et al.,J. Anal. Toxicol.,1996, 20, 179–184. In plasma, blood or urine: limit of quantification 5 μg/L—A. Cailleux et al.,J. Anal. Toxicol.,1999, 23, 620–624. In urine: cocaine and ecgonine methyl ester—S. R. Needham et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000. 748, 77–87. In plasma: cocaine and its metabolites—A. Klingmann et al.,J. Anal. Toxicol.,2001, 25, 425–430. In urine: limit of detection 0.5 μg/L, tandem MS—P. M. Jeanville et al.,J. Anal. Toxicol.,2001, 25, 69–75 and J. Am. Soc. Mass Spectrom., 2000, 11, 257–263.

Disposition in the Body.

Cocaine is normally only used as a surface anaesthetic in the eye, ear, nose, and throat because of the possibility of systemic toxic effects when given by other routes. Addicts may inject it or use it as a snuff ; it is, however, increasingly misused in its smokeable form, i.e., the freebase form known as ‘crack cocaine’ owing to the rapid absorption of the substance from the lungs. It is less toxic when taken orally owing to hydrolysis in the gastro–intestinal tract. The main metabolites are benzoylecgonine, ecgonine, and ecgonine methyl ester, all of which are inactive; some norcocaine, an active metabolite, may also be produced; other metabolites that have been reported are ethylecgonine, hydroxycocaine, and methylecgonidine. When taken in combination with alcohol, a cocaethylene metabolite is also produced. About 1 to 9% of a daily intravenous dose of 120 mg of cocaine is excreted unchanged in the urine, together with 35 to 55% as benzoylecgonine; the excretion of unchanged drug is increased when the urine is acid; some ecgonine may also be present. After an intranasal dose of 1.5 mg/kg, up to 4% of the dose is excreted in the urine unchanged in 24 h, and 16 to 36% of the dose is excreted as benzoylecgonine. About 30 to 60% of an oral, intranasal, or intravenous dose is excreted in the urine as ecgonine methyl ester. Elimination of cocaine and metabolites in urine is typically complete within 48 h of dosing; in plasma, it is usually in the range of 18 to 24 h. No unchanged drug is eliminated in the faeces. Cocaine crosses the placenta and is found in breast milk.

Therapeutic concentration

6 males with a history of cocaine abuse were administered with a single cocaine dose by the following routes: 25 mg cocaine hydrochloride (intravenous), 32 mg cocaine hydrochloride (intranasal), and 42 mg cocaine base (smoked). Urine concentrations of benzoylecgonine (BZE), ecgonine methyl ester (EME), norcocaine (NCOC), benzoylnorecgonine (BNE), meta- and para–hydroxycocaine (m-HOCOC, p-HOCOC), meta- and para–hydroxybenzoylecgonine (m-HOBZE, p-HOBZE), and anhydroecgonine methyl ester (AEME) were determined by GC–MS and were as follows:

 | Intravenous (n=6) |  | Intranasal (n=6) |  | Smoked (n=5) |
 | Urine conc. (μg/L) | Time (h) | Urine conc. (μg/L) | Time (h) | Urine conc. (μg/L) | Time (h)
Cocaine | 775 | 3.9 | 412 | 5.1 | 707 | 2.6
BZE | 15 611 | 5.6 | 13 681 | 7.8 | 9 395 | 4.1
EME | 4 968 | 5 | 5 831 | 5 | 3 193 | 4.1
NCOC | 19 | 5.1 | 11 | 4.3 | 4 | 3.3
BNE | 255 | 0.6 | 409 | 8.5 | 160 | 5.1
m-HOCOC | 43 | 0.08 | 47 | 5.3 | 48 | 3.7
p-HOCOC | 6 | 0.01 | 7 | 4.6 | 1 | 4.8
m-HOBZE | 131 | 0.45 | 208 | 10.2 | 131 | 6.9
p-HOBZE | 247 | 0.43 | 353 | 7.5 | 258 | 4.1
AEME | 0 | n/a | 0 | n/a | 23 | 2.3

Total percentage dose excreted in urine for the intravenous, intranasal and smoked routed were 57.1, 45.4, and 24.9%, respectively.

[E.J. Cone et al.,Ther. Drug Monit.,1998, 20, 556–560 .]

10 volunteers were administered single and multiple doses of cocaine; intravenously and by inhalation. On 4 separate study days, the volunteers smoked 2 doses of 25 mg cocaine with a 14 min interval (day 1); smoked 2 doses 50 mg cocaine (day 2); were intravenously administered 2 doses of 16 mg cocaine with a 14 min period in between (day 3); and 2 doses of 32 mg, again intravenously (day 4). Plasma concentrations of cocaine and benzoylecgonine were determined and were as follows (n = 10):

 |  | Cocaine | Benzoylecgonine
Intravenous | 2 × 16 mg | conc. (mg/L) | 0.23 | 0.24
 |  | time (min) | 18 | 90
 | 2 × 32 mg | conc. (mg/L) | 0.47 | 0.4
 |  | time (min) | 18 | 90
Smoked | 2 × 25 mg | conc. (mg/L) | 0.21 | 0.2
 |  | time (min) | 18 | 60
 | 2 × 50 mg | conc. (mg/L) | 0.38 | 0.35
 |  | time (min) | 18 | 90

After multiple dosing in 3 volunteers (316 mg dose administered over 90 min), the peak plasma cocaine concentration was 1.2 mg/L

[D. S. Isenschmid et al.,J. Anal. Toxicol.,1992, 165, 311–314 .]

Toxicity.

The estimated minimum lethal dose is 1.2 g but susceptible persons have died from doses as small as 30 mg when applied to mucous membranes; addicts may be able to tolerate up to 5 g a day. Toxic effects have been noted with blood concentrations in the range 0.25 to 5 mg/L and fatalities have occurred with concentrations of 1 mg/L or more.

Postmortem concentrations of cocaine and benzoylecgonine in a 27–year–old man who died following the rupture, in his gastro–intestinal tract, of 4 cocaine–containing packages were reported as: blood 4.0 and 17.0 mg/L, urine 152.0 and 512 mg/L, bile 99.8 and 54.0 mg/L, vitreous humour 7.1 and 5.8 mg/L, brain 7.5 and 3.5 mg/g, hair 55.5 and 27.7 μg/g. [C. Furnari et al.,J. Forensic Sci.,2002, 47, 208–210.]

A 17–year–old male drug dealer died about 90 min after swallowing a package containing cocaine; the following postmortem tissue concentrations were reported for cocaine, benzoylecgonine, and ecgonine methyl ester, respectively: blood 98.1, 86.1, and 51.4 mg/L, liver 128.1, 134.3, and 20.3 μg/g, kidney 92.5, 8.6, and 6.2 μg/g, brain 99.1, 32.1, and 17.6 μg/g, spleen 72.6, 4.7 and 6.9 μg/g, lung 121.3, 89.4, and 36.4 μg/g, urine 10, 3.3, and 4.2 mg/L. [V. Fineschi et al.,Forensic Sci. Int.,2002, 126, 7–10.]

A teenage drug courier who died after a 12 h flight was found to have 24 packages of cocaine in her intestinal tract, several of which had burst or become damaged. Her postmortem blood concentration of cocaine was 104 mg/L. [F. Patel,Forensic Sci. Int.,1996, 79, 167–174.]

A blood cocaine concentration of 330 mg/L was found in a 26–year–old female who died as a result of cocaine intoxication; the concentrations of benzoylecgonine and ecgonine methyl ester were 50 and 18 mg/L, respectively. Such high concentrations suggested a massive administration but the manner of death was undetermined. [F. J. Peretti et al.,Forensic Sci. Int.,1990, 48, 135–138.]

Half–life.

Plasma half–life, 0.7 to 1.5 h (dose–dependent).

Volume of distribution.

About 1 to 3 L/kg.

Clearance.

Plasma clearance, 10 to 32 mL/min/kg (dose–dependent).

Note.

For a review of cocaine pathophysiology and clinical toxicology, see M. S. Boghdadi and R. J. Henning,Heart Lung,1997, 26, 466–483; for a review of the effects of concurrent use of alcohol and cocaine, see E. J. Pennings et al.,Addiction,2002, 97, 773–783; for a review of prenatal cocaine exposure, see R. W. Keller Jr and A. Snyder-Keller,Ann. N. Y. Acad. Sci.,2000, 909, 217–232; for a review of cocaine metabolism in humans after use of alcohol, see J. Carni et al.,Recent Dev. Alcohol,1998, 14, 437–455.

Use.

Cocaine hydrochloride is used in concentrations of 1 to 25%, for local anaesthesia.

Top | Related articles | Next: Codeine»


Codeine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Codeine

Narcotic Analgesic

Synonyms. Codeinum; Methylmorphine; Metilmorfina; Morphine Methyl Ether.

Proprietary names. Codicaps; Eulyptan; Pneumogenol.

(5α,6α)-7,8-Didehydro–4,5–epoxy–3–methoxy–17–methylmorphinan–6–ol monohydrate

C18H21NO3,H2O=317.4

CAS—76–57–3 (anhydrous); 6059–47–8 (monohydrate)

An alkaloid obtained from opium or prepared by methylation of morphine.

Colourless crystals or white crystalline powder which effloresces slowly in dry air and is affected by light. M.p. 154° to 156°.

Soluble 1 in 120 of water, 1 in 15 of boiling water, 1 in 2 of ethanol, 1 in 0.5 of chloroform, 1 in 13 of benzene, and 1 in 18 of ether; freely soluble in amyl alcohol, methanol, and dilute acids; almost insoluble in petroleum ether or in solutions of alkali hydroxides.

Codeine Hydrochloride

C18H21NO3,HCl=335.8

CAS—1422–07–7 (anhydrous)

A white crystalline powder. M.p. about 280°, with some decomposition.

Soluble 1 in 20 of water, 1 in 180 of ethanol, and 1 in 800 of chloroform.

Codeine Phosphate

Synonyms. Codeine Phosphate Hemihydrate; Codeini Phosphas; Methylmorphine Phosphate

Proprietary names. Actacode; Bromophar; Bronchodine; Bronchosedal; Codant; Codedrill; Codenfan; Codicompren; Evacode; Galcodine; Glottyl; Paderyl; Toularynx; Tricodein; Tryasol; Tussoret.

Codeine phosphate is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002

C18H21NO3,H3PO4,½H2O=406.4

CAS—52–28–8 (anhydrous); 41444–62–6 (hemihydrate); 5913–76–8 (sesquihydrate)

Small colourless crystals or white crystalline powder.

Soluble 1 in 4 of water, 1 in 450 of ethanol, and 1 in 125 of boiling ethanol; practically insoluble in chloroform and ether.

Codeine Sulfate

Synonym. Codeine Sulphate

Proprietary name. It is an ingredient of Bepro

(C18H21NO3)2,H2SO4,3H2O=750.9

CAS—1420–53–7 (anhydrous); 6854–40–6 (trihydrate)

White crystals or crystalline powder.

Soluble 1 in 30 of water and 1 in 1300 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 0.6.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—green; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 06; system TC—Rf 18; system TE—Rf 35; system TL—Rf 03; system TAE—Rf 21; system TAF—Rf 22; system TAJ—Rf 10; system TAK—Rf 00; system TAL—Rf 26. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—codeine RI 2375, codeine-AC RI 2503, codeine-PFP RI 2430, codeine-TFA RI 2280, codeine-TMS RI 2520, M (nor-) RI 2388, M (nor-)-AC2 RI 2945, morphine RI 2445; system GB—codeine RI 1511, codeine-AC RI 2645, codeine-TMS RI 2592, M (nor-) RI 2535, M (nor-)-TMS2 RI 2631; system GC—codeine RI 2681, morphine RI 2542; system GF—RI 2860; system GM—codeine RRT 1.519, codeine-AC RRT 1.449 (both relative to iprindole).

Column: HP-5 capillary 95% dimethylsiloxane, 5% diphenylsiloxane (25 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 120°; held, 2 min; increased to 280° at 20°/min; held, 10 min. Carrier gas: helium, flow rate 1 mL/min. MS detection, SIM (m/z 282, 395). Retention time: 13.2 min. [F. Pragst et al.,J. Anal. Toxicol.,1999, 23, 168–171.]

Column: DB-17 fused–silica capillary (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 130°, held 2 min; increased to 300° at 8°/min. Carrier gas: helium. NPD. RT: 23.9 min. [H. Seno et al.,J. Chromatogr., 1995, 673(2),Biomed. Appl. , 189–195].

High Performance Liquid Chromatography.

System HA—codeine k 4.8 (tailing peak), morphine k 3.8 (tailing peak), M (nor-) k 3.1 (tailing peak); system HC—codeine k 1.21, morphine k 1.30, M (nor-) k 3.51; system HS—codeine k 1.90, morphine k 5.16; system HX—RI 266; system HY—RI 237; system HZ—retention time 1.9 min; system HAA—retention time 5.0 min; system HAM—not detected; system HAX—retention time 6.1 min; system HAY—retention time 3.4 min.

Column: Basic C8 (150 × 4.6 mm i.d., 3 μm). Mobile phase: acetonitrile:ammonium phosphate dibasic (5 mM), adjusted to pH 5.8 with phosphoric acid (8:92), flow rate 1.0 mL/min. Fluorescence detection (λex = 214 nm, λem = 345 nm). Retention time: 15 min. [B. Weingarten et al.,J. Chromatogr. A,1995, 6961, 83–92.]

Column: μPorasil (300 × 3.9 mm i.d., 10 μm): pre–column, silica (15 × 3.2 mm i.d., 7 μm). Mobile phase: sodium acetate buffer (5 mM, pH 3.75):acetonitrile (25:75), flow rate 1.2 mL/min. ECD. Retention time: 8.2 min (k, 3.76). [W. J. Liaw et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7142, 237–245.]

Column: Hypersil BDS C18 (100 × 4.6 mm i.d., 3 μm). Mobile phase: potassium dihydrogen phosphate (10 mM, pH 3):acetonitrile (93:7), flow rate 1.0 mL/min. UV detection (λ = 212 nm). Retention time: codeine, 6.4 min; norcodeine, 5.5 min. [J. A. Pascual and J. Sanagustin,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7242, 295–302.]

Ultraviolet Spectrum.

Aqueous acid—285 nm (A11=55a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1052, 1268, 1500, 1111, 793, 934 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 299, 42, 162, 124, 229, 59, 300, 69; morphine 285, 162, 42, 215, 286, 124, 44, 284; norcodeine 285, 81, 215, 148, 286, 164, 110, 115.

Quantification

Gas chromatography.

In urine: codeine, morphine and 6–monoacetylmorphine, NPD, FID—T. Vu-Duc and A. Vernay,Biomed. Chromatogr.,1990, 4, 65–69. In blood or bile: codeine and morphine, limit of detection for codeine 0.1 mg/L, NPD—H. M. Lee and C. W. Lee,J. Anal. Toxicol.,1991, 15, 182–187. In biological fluids: limit of detection 5 μg/L for codeine and 1 μg/L for morphine, ECD—P. O. Edlund,J. Chromatogr.,1981, 206, 109–116. In plasma or urine: codeine and dihydrocodeine, limit of detection 2.5 μg/L, SID—H. Seno et al.,J. Chromatogr.,1995, 673 B Biomed. Appl., 189–195.

Gas chromatography–mass spectrometry.

In blood: codeine and other opioids, limit of detection for codeine 8.3 μg/L—H. Gjerde et al.,Forensic Sci. Int.,1991, 51, 105–110. In plasma or whole blood: codeine and other opioids—M. Krogh et al.,J. Chromatogr.,1993, 621, 41–48. In serum, blood, and postmortem blood: codeine and other opioids, limit of detection <1 μg/L—F. Musshoff and T. Daldrup,Int. J. Legal Med.,1993, 106, 107–109. In hair, plasma, saliva, or urine: limit of detection 0.3 μg/g in hair and 5 μg/L in plasma, saliva, and urine, SIM (norcodeine, 429, 250, and 292)—W. L. Wang et al.,J. Chromatogr.,1994, 660 B Biomed. Appl., 279–290. In plasma: codeine and other opioids, limit of detection <1 pg—D. G. Watson et al.,J. Pharm. Biomed. Anal.,1995, 13, 27–32. In hair: codeine and other opioids and cocaine, limit of detection for codeine 0.1 μg/g, using a 30 mg hair sample, SIM—P. Kintz and P. Mangin,Forensic Sci. Int.,1995, 73, 93–100. In hair: codeine and its major metabolites, limit of detection 10 pg—D. Wilkins et al.,J. Anal. Toxicol.,1995, 19, 269–274. In plasma or whole blood: codeine and other opioids, limit of detection <5 μg/L—A. Geier et al.,Int. J. Legal Med.,1996, 109, 80–83. In urine: limit of detection 2.0 μg/L and limit of quantification 10.0 μg/L, SIM—C. L. O’Neal and A. Poklis,J. Anal. Toxicol.,1997, 21, 427–432. In urine: codeine and other opioids—L. A. Broussard et al.,Clin. Chem.,1997, 43, 1029–1032. In hair: limit of quantification 0.5 mg/g, SIM—K. M. Hold et al.,J. Chromatogr. Sci.,1998, 36, 125–130. In urine: codeine and other opioids—M. Cremese et al.,J. Forensic Sci.,1998, 43, 1220–1224. In urine: codeine and morphine, limit of detection for codeine 6 μg/L—B. D. Paul et al.,Clin. Chem.,1999, 45, 510–519. In cerebrospinal fluid, urine, or vitreous humour: limit of quantification 1 μg/L, SIM—F. Pragst et al.,J. Anal. Toxicol.,1999, 23, 168–172. In urine: codeine and other opioids, limit of quantification 25 μg/L and limit of detection 10 μg/L for codeine and hydrocodone—R. Meatherall,J. Anal. Toxicol.,1999, 23, 177–186. In serum: codeine and morphine, limit of quantification for codeine 0.15 μg/L—U. Hofmann et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 727, 81–88. In hair: codeine and other opioids—S. Pichini et al.,J. Anal. Toxicol.,1999, 23, 343–348; L. Skender et al.,Forensic Sci. Int.,2002, 125, 120–126. In serum: codeine and other drugs of abuse—W. Weinmann et al.,Int. J. Legal Med.,2000, 113, 229–235. In hair: codeine, other opioids, and cocaine—W. E. Brewer et al.,Anal. Chem.,2001, 73, 2371–2376. In hair or oral fluids: codeine and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175. In urine: codeine and other opioids—C. Meadway et al.,Forensic Sci. Soc.,2002, 127, 136–141.

High performance liquid chromatography.

In biological samples: codeine and its metabolites, electrochemical detection—C. P. Verwey–van Wissen et al.,J. Chromatogr.,1991, 570, 309–320. In plasma, urine, or cerebrospinal fluid: limit of detection 500 ng/L, optical scanning detection—G. Chari et al.,J. Chromatogr.,1991, 571, 263–270 and G. Chari et al.,J. Chromatogr.,1992, 579, 189–190 and G. Chari et al.,J. Chromatogr.,1992, 579, 191–192. In plasma or urine: limit of quantification 5 μg/L and 20 μg/L, respectively, for codeine and its metabolites, ECD—T. B. Vree et al.,Biopharm. Drug Dispos.,1992, 13, 445–460. In urine: limit of detection 50 μg/L, UV and ECD—J. Gerostamoulos et al.,J. Chromatogr.,1993, 617, 152–156. In blood or bile: codeine and morphine, limits of quantification in blood 5 mg/L and in urine 0.1 mg/L, UV and fluorescence detection—K. L. Crump et al.,J. Anal. Toxicol.,1994, 18, 208–212. In plasma: limit of detection 5 μg/L, fluorescence detection (λex = 214 nm, λem = 345 nm)—B. Weingarten et al.,J. Chromatogr. A.,1995, 696, 83–92. In plasma or urine: codeine and its metabolites, limit of detection for codeine 6.4 μg/L, UV detection and electrochemical detection—J. O. Svensson et al.,J. Chromatogr.,1995, 674 B Biomed. Appl., 49–55. In hair: codeine and drugs of abuse, electrochemical detection—G. Achilli et al.,J. Chromatogr. A,1996, 729, 273–277. In plasma: codeine and morphine, limit of quantifiaction 50 μg/L, UV detection—M. Friermuth and J. C. Plasse,J. Pharm. Biomed. Anal.,1997, 15, 759–764. In plasma or urine: codeine and its metabolites, limit of detection for codeine 6.4 μg/L, UV and electrochemical detection—H. He et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 185–193. In plasma: limit of detection 0.5 μg/L, UV detection, (λ = 212 nm)—J. A. Pascual and J. Sanagustin,J. Chromatogr. B Biomed. Sci. Appl.,1999, 724, 295–302. In plasma: limit of detection 0.14 μg/L, ECD—W. J. Liaw et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 237–245.

High performance liquid chromatography—Mass spectrometry.

In blood, cerebrospinal fluid, serum, urine, or vitreous humour: limits of detection 5 μg/L codeine and 200 μg/L 6–glucuronide—M. J. Bogusz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703, 115–127. In serum: 4 μg/L—P. Zuccaro et al.,J. Anal. Toxicol.,1997, 21, 268–277. In blood: limit of quantification 1 μg/L for codeine and the 6–glucuronide metabolite—A. Dienes-Nagy et al.,J. Chromatogr. A,1999, 854, 109–118.

Review.

Analysis of opioids by GC–MS—R. Wasels and F. Belleville,J. Chromatogr. A,1994, 674, 225–234.

Disposition in the Body.

Well absorbed after oral administration, with peak plasma levels occurring after about 1 h; metabolised in the liver by O-demethylation involving P450 isoenzyme CYP2D6 to form morphine, N-demethylation to form norcodeine, and conjugation to form glucuronides and sulfates of both unchanged drug and its metabolites. After an oral dose, about 86% is excreted in the urine in 24 h; of the excreted material, 40 to 70% is free or conjugated codeine, 5 to 15% is free or conjugated morphine, 10 to 20% is free or conjugated norcodeine, and trace amounts may be free or conjugated normorphine; some of the dose is excreted in the bile and trace amounts are found in the faeces; unchanged drug accounts for 6 to 8% of the dose in urine in 24 h but this may increase to about 10% when the urinary pH is decreased. After an intramuscular dose, 15 to 20% is excreted unchanged in acid urine in 24 h. Small amounts of hydrocodone, norhydrocodone, 6α-hydrocodol, and 6β-hydrocodol have also been detected in urine.

Therapeutic concentration

13 healthy adult volunteers with a mean age of 36.5 years (33 to 44 years old) were administered 150 mg of a sustained–release formulation of codeine every 12 h for 5 doses and an immediate–release codeine phosphate dose of 60 mg every 4 h for the first 3 doses followed by 30 mg every 4 h for 12 doses. After a single dose, the peak plasma concentration was 217.8 (range, 112.1 to 375.7) μg/L for the sustained-release formulation and 138.8 (49.7 to 221.3) μg/L for the immediate release. These concentrations were observed at 2.3 (1.0 to 4.5) and 1.1 (0.5 to 2.0) h, respectively. The mean steady–state concentrations were 263.8 (172.9 to 453.0) and 222.9 (129.8 to 274.6) μg/L, respectively, for the sustained–release and immediate–release formulations of codeine at 3.2 (1.5 to 5.0) and 1.1 (0.5 to 1.5) h. [C. J. Band et al.,J. Clin. Pharmacol.,1994, 349, 938–943.]

8 healthy male and female volunteers, aged 20 to 50 years, were administered an oral dose of 30 mg codeine phosphate (equivalent to 22 mg codeine). The mean peak codeine plasma concentration was 66.9 (range, 34.0 to 118.8) μg/L; codeine–6–phosphate, 968.0 (693.0 to 1518.0) μg/L; morphine–3–glucuronide, 53.5 (32.2 to 71.3) μg/L. These concentrations were observed after 2 h. [T. B. Vree et al.,Biopharm. Drug Dispos.,1992, 13, 445–460.]

In 11 women undergoing hysterectomy, using patient–controlled analgesia as a means of administering codeine, there was a 9–fold variation in the minimum plasma concentrations consistent with pain relief (40 to 350 μg/L). 2 patients did not experience pain relief, 1 of whom had been classified as a poor metaboliser of dextromethorphan. In the 9 responding patients, the effective dose varied from 4.8 to 25.3 mg/h. [K. Persson et al.,Br. J. Clin. Pharmacol.,1995, 39, 182–186.]

Toxicity.

The estimated minimum lethal dose is 800 mg, but codeine is much less toxic than morphine and death directly attributable to codeine is rare; in most fatalities involving codeine, other drugs and/or alcohol is also present. Drug addicts may use doses up to 10 times normal before showing toxic effects, whilst children may show toxicity with only 1/20th of the dose.

Of 107 drug–related deaths involving codeine, it was considered to be the major poison in 6 deaths. The mean total concentration of codeine in femoral blood was 4.0 mg/L (range 2.1 to 8.0), with the mean concentration of free codeine being 1.3 mg/L (range 0.4 to 2.8). In the remaining 101 cases involving a combination of codeine and other drugs (most often paracetamol, diazepam, salicylates, or ethanol), the mean total and free codeine blood concentration was 1.8 mg/L (range 0.04 to 26.00) and 0.82 mg/L (range 0.02 to 9.00), respectively. In the absence of other contributing factors total and free codeine concentrations of >2.0 and >0.4 mg/L, respectively, may be sufficient to cause death. [J. Gerostamoulos et al.,Am. J. Forensic Med. Pathol.,1996, 17, 327–335.]

In 39 fatal cases in which codeine was implicated, the postmortem blood concentrations for codeine ranged from <0.1 mg/L to 8.8 mg/L (mean, 1.2) and for morphine from <0.1 mg/L to 0.7 mg/L (mean, 0.16); in 22 of these cases, the following concentrations, mg/L or μg/g (mean), in other tissues and fluids were reported:

Codeine | Morphine
Bile | 0.5–43 (11) | <0.1–119 (33)
Kidney | <0.1–36.3 (7) | <0.1–12.4 (2)
Liver | <0.1–45 (5) | <0.1–6.4 (2)
Urine | 3.2–229 (60) | <0.1–69.8 (20)

In all cases, other drugs were also present. [G. R. Nakamura et al.,J. Forensic Sci.,1976, 21, 518–524.]

In 2 fatalities involving the ingestion of large numbers of codeine tablets, postmortem blood concentrations of codeine of 15 and 48 mg/L were reported; urine concentrations were 155 and 370 mg/L; in both cases alcohol had also been ingested and in one case a low concentration of salicylate was also found in the blood. [M. A. Peat and A. Sengupta,Forensic Sci.,1977, 9, 21–32.]

Bioavailability.

About 50%.

Half–life.

Plasma half–life, 2 to 4 h.

Volume of distribution.

About 2.5 to 3.5 L/kg.

Clearance.

Plasma clearance, 10 to 15 mL/min/kg.

Protein binding.

In plasma, about 7 to 25%.

Dose.

For pain relief, 30 to 60 mg every 4 h to a usual maximum of 240 mg daily.

Top | Related articles | Next: Co–dergocrine Mesilate»


Co–dergocrine Mesilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Co–dergocrine Mesilate

Vasodilator

Synonyms. Co–dergocrine Methanesulfonate; DEA; DHAE; Dihydroergotoxine Mesilate; Dihydrogenated Ergot Alkaloids; Hydrogenated Ergot Alkaloids.

Proprietary names. Circanol; Deapril-ST; Hydergin(e); Progeril.

A mixture in equal proportions of dihydroergocornine mesilate (C31H41N5O5,CH4O3S=659.8), dihydroergocristine mesilate (C35H41N5O5,CH4O3S=707.8), and α- and β-dihydroergocryptine mesilates (C32H43N5O5,CH4O3S=673.8) in the ratio 2:1.

CAS—11032–41–0 (co–dergocrine); 8067–24–1 (mesilate)

A white to yellowish–white powder. M.p. 196° to 206°, with decomposition.

Soluble 1 in 50 of water, 1 in 30 of ethanol, 1 in 10 of acetone, and 1 in 100 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa6.9 (24°).

Thin–layer Chromatography.

Co–dergocrine: system TA—Rf 66; system TB—Rf 01; system TC—Rf 48; system TL—Rf 29; system TM—Rf 64.

High Performance Liquid Chromatography.

System HP—dihydro–ergocristine k 18.3, dihydroergocryptine k 15.9.

Infra–red Spectrum.

Principal peaks at the following wavenumbers (all KBr disk):

Dihydroergocornine 1633, 1662, 1720, 1705, 1558, 768 cm−1.

Dihydroergocristine 1635, 1728, 1510, 1215, 760, 1540 cm−1.

Dihydroergocryptine mesilate 1633, 1210, 1172, 1048, 1675, 1732 cm−1.

Mass Spectrum.

Principal ions at the following m/z:

Co–dergocrine 70, 154, 125, 41, 43, 155, 42, 225.

Dihydroergocornine 70, 71, 269, 154, 195, 55, 59, 57.

Dihydroergocristine 125, 70, 91, 153, 41, 244, 43, 71.

Dihydroergocryptine 154, 70, 155, 167, 223, 225, 349, 153.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 700 ng/L, fluorescence detection—L. Zecca et al.,J. Chromatogr.,1983, 272(23) B Biomed. Appl., 401–405.

Radioimmunoassay.

In plasma: limit of detection 10 ng/L—W. Loh and B. G. Woodcock,Arzneimittelforschung,1983, 33, 568–570.

Disposition in the Body.

Poorly absorbed after oral administration.

Therapeutic concentration

Following a single oral dose of 4.5 mg to 8 subjects, peak plasma concentrations of 0.3 to 1.1 μg/L (mean 0.0006) were attained in 0.2 to 1.2 h. [B. G. Woodcock et al.,Clin. Pharmacol. Ther.,1982, 32, 622–627.]

Bioavailability.

5 to 12%.

Half–life.

Plasma half–life, 8 to 25 h (mean 13).

Volume of distribution.

10 to 20 L/kg.

Clearance.

Plasma clearance, 20 to 30 mL/min/kg.

Dose.

Up to 4.5 mg daily, by mouth; 0.75 to 3 mg daily, sublingually.

Top | Related articles | Next: Colchicine»


Colchicine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Colchicine

Gout Suppressant

Synonym. Colchicinum

Proprietary names. Colchineos; Colchiquim; Colcin; Colgout; Coluric; Ticolcin. It is also an ingredient of ColBenemid, Colchimax, Gripponyl, and Proben-C.

N-[(7S)-5,6,7,9-Tetrahydro–1,2,3,10–tetramethoxy–9–oxobenzo[a]-heptalen–7–yl]acetamide

C22H25NO6=399.4

CAS—64–86–8

An alkaloid obtained from the corm and seeds of the meadow saffron, Colchicum autumnale (Liliaceae) and other Colchicum species.

Pale yellow to greenish–yellow crystals or amorphous scales or powder, darkening on exposure to light. M.p. 142° to 150°.

Soluble 1 in about 20 of water, but moderately concentrated aqueous solutions may deposit crystals of a sesquihydrate, which is less soluble in cold water than the anhydrous alkaloid. Freely soluble in ethanol and chloroform; soluble 1 in 220 of ether and 1 in 100 benzene; practically insoluble in petroleum ether.

Dissociation Constant.

pKa12.35 (20°).

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Tests.

Liebermann's Test—green; Mandelin's Test—green; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 00; system TC—Rf 37; system TE—Rf 33; system TL—Rf 12; system TAE—Rf 69; system TAF—Rf 63; system TAJ—Rf 39; system TAK—Rf 08; system TAL—Rf 73. (Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 3200.

High Performance Liquid Chromatography.

System HA—k 0.2; system HX—RI 382; system HY—RI 327; system HZ—retention time 2.1 min; system HAX—retention time 5.1 min; system HAY—retention time 4.1 min.

Column: (analytical) C18 ODS (Hypersil, 125 × 4.6 mm i.d., 5 μm), (guard) C18 ODS (10 × 4.6 mm i.d.). Mobile phase: acetonitrile:ammonium sulfate (0.03 M, with 1% TEA, adjusted to pH 3.0 with phosphoric acid); (25:75) for 5 min, gradient to (40:60) in 5 min, held for 10 min; flow rate 1 mL/min. IS: methylclonazepam. UV detection (λ=340 nm). Retention time(s): colchicine, 8.1 min; IS, 18.0 min. [B. Dehon et al.,Biomed. Chromatogr.,1999, 13, 235–238.]

Column: (analytical) RP C18 (Novapak, 150 × 4.6 mm i.d., 5 μm), (guard) RP C18 (Novapak). Mobile phase: potassium dihydrogen phosphate (0.1 M, with 5 μM pentane sulfonic acid, pH 6.0):methanol:acetonitrile (60:26.6:13.4), flow rate 0.8 mL/min. UV detection (λ=245 nm). Retention time: 6.6 min. [I. M. McIntyre et al.,J. Forensic Sci.,1994, 39, 280–286.]

Ultraviolet Spectrum.

Ethanol—243 nm (A11=730a), 350 nm (A11=425a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1250, 1550, 1588, 1610, 1090, 1655 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 312, 43, 399, 297, 356, 281, 371, 311.

Quantification

Spectrofluorimetry.

In plasma or urine—R. Bourdon and M. Galliot,Ann. Biol. Clin. (Paris),1976, 34, 393–401.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—D. Jarvie et al.,Clin. Toxicol.,1979, 14, 375–381. In whole blood: limit of detection 10 μg/L, UV detection—Y. H. Caplan et al.,J. Anal. Toxicol.,1980, 4, 153–155. In serum or urine: limits of detection 0.4 μg/L and 4.0 μg/L for desacetylcolchicine and colchicine, respectively (λ=254 nm)—R. J. Ko et al.,J. Chromatogr.,1990, 525, 411–418. In blood: limit of detection 1.0 μg/L, UV detection (λ=350 nm)—P. Kintz et al.,J. Anal. Toxicol.,1997, 21, 70–72. In tissue: limit of detection 5 ng/g, UV detection (λ=340 nm)—B. Dehon et al.,Biomed. Chromatogr.,1999, 13, 235–238.

High performance liquid chromatography–mass spectrometry.

In blood, plasma, or urine: limit of detection 0.6 μg/L—A. Tracqui et al.,J. Chromatogr.,1996, 675 B Biomed. Anal., 235–242.

Radioimmunoassay.

In serum: limit of detection 350 ng/L—J. M. Scherrmann et al.,J. Pharm. Pharmacol.,1980, 32, 800–802. In plasma: limit of detection 0.2 μg/L, comparison of three RIAs—A. Sabouraud et al.,Ther. Drug Monit.,1994, 16, 179–185.

Disposition in the Body.

Readily absorbed after oral administration with peak plasma concentrations reached within 2 h. It is partially deacetylated in the liver to desmethylcolchicine. Most of the drug is excreted in the faeces but 10 to 20% is excreted in the urine. Colchicine is excreted in the bile and undergoes enterohepatic circulation. Colchicine is distributed in the kidney, liver, and spleen, but little is found in the heart, skeletal muscle, and brain.

Therapeutic concentration

In 30 patients treated for familial Mediterranean fever with colchicine 0.5 to 2 mg daily, there was a large inter–subject variability in plasma colchicine concentration (0.13 to 1.75 μg/L 24 h after a dose of 1 mg daily). [O. Chappey et al.,Br. J. Clin. Pharmacol.,1994, 38, 87–89.]

After administration of a single oral dose of 1 mg colchicine to 8 patients with chronic liver disease, a mean peak plasma concentration of 3.6 μg/L (range 0.4 to 10.0) was attained at 2.16 h. Repeated administration resulted in comparable values. Concentrations in bile were higher (2.025 mg/L). [J. Rudi et al.,Scand. J. Gastroenterol.,1994, 29, 346–351.]

Steady–state serum concentrations of 0.3 to 2.4 μg/L were reported after daily oral doses of 1 mg given to 8 subjects. [H. Halkin et al.,Clin. Pharmacol. Ther.,1980, 28, 82–87.]

Toxicity.

The minimum lethal dose in man is about 6 mg although recovery has occurred after much larger doses.

A 73–year–old man was hospitalised 8 h after receiving a 1 mg intravenous dose of colchicine for gouty arthritis and died 10 h later; he had consumed 8 × 0.6 mg colchicine tablets over the previous 8 days. The following postmortem colchicine tissue concentrations were reported: cardiac blood 50 μg/L, vitreous humour 10 μg/L, liver 0.575 μg/g, bile 12 000 μg/L, gastric contents 4.4 μg in 60 g. [G. R. Jones et al.,J. Anal. Toxicol.,2002, 26, 365–369.]

After ingestion of about 40 flowers of Colchicum autumnale L., a 44–year–old man was admitted 2 h later with nausea, vomiting, and abdominal pains followed by diarrhoea after 14 h. Maximal colchicine levels were 4.34 μg/L at 13 h in plasma and 5.43 μg/L at 16 h in erythrocytes. [V. C. Danel et al.,J. Toxicol. Clin. Toxicol.,2001, 39, 409–411.]

In a reported fatality following the ingestion of colchicine tablets, a 42–year–old man had the following levels in blood and postmortem tissues: plasma, 4.5 μg/L (after 24 h); kidney, 396 μg/g; liver, 347 μg/g; heart, 334 μg/g; lung, 58 μg/g; muscle, 10 μg/g; and brain, 5 μg/g. [B. Dehon et al.,Biomed. Chromatogr.,1999, 13, 235–238.]

In a suicidal overdose resulting from the ingestion of colchicine tablets, the femoral blood level was 62 μg/L and the maximum concentration found in bile was 2921 μg/L. [P. Kintz et al.,J. Anal. Toxicol.,1997, 21, 70–72.]

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 0.7 to 2 L/kg.

Protein binding.

In plasma, about 30 to 50%.

Dose.

For an acute attack of gout, 1 mg initially, followed by 500 μg every 2 or 3 h; maximum total dose of 6 mg; a second course may be taken after an interval of at least 3 days.

Top | Related articles | Next: Colecalciferol»


Colfosceril Palmitate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Colfosceril Palmitate

Lung Surfactant

Synonyms. Dipalmitoyl phosphatidylcholine, DPCC.

Proprietary names. Exosurf Neonatal; Exosurf Neonate.

(7R)-4-Hydroxy-N,N,N-trimethyl–10–oxo–7-[(1–oxohexadecyl)oxy]-3,5,9–trioxa–4–phosphapentacosan–1–aminium inner salt 4–oxide

C40H80NO8P=734.0

CAS—63–89–8

A sterilised lyophilised powder. M.p. 234° to 235°. Readily soluble in chloroform, hot di–isobutyl ketone, hot dioxane. Solubility at 22° to 23° (g/100 mL): ethanol 1.5, ether 0.02, acetone 0.02, pyridine 1.1, acetic acid 4.0, methanol 1.4.

Partition Coefficient.

Log P(octanol/water), 9.81.

Thin–layer Chromatography.

Plate: silica gel (LK5, 20 × 20 cm). Mobile phase: chloroform:methanol:1–propanol:potassium chloride (0.25%):ethyl acetate (25:13:25:9:25 mL). Reference compounds: phosphatidylcholine, sphingomyelin, phosphatidylinositol, phosphatidylethanolamine, phosphatidylserine and phosphatidyl–glycerol. Detection by spraying with cupric acetate (3%):phosphoric acid (8%). Rf 0.35.

Plate: silica gel (LK5, 20 × 20 cm). Mobile phase: chloroform:methanol:2–propanol:potassium chloride (0.25%):triethylamine (30:9:25:6:18 mL). Rf 0.26.

Plate: LHPK (HPTLC) (10 × 10 cm). Mobile phase: chloroform:methanol:2–propanol:water:triethylamine (30:9:27:8:25 mL). Rf 0.23.

Plate: LHPK (HPTLC) (10 × 10 cm). Mobile phase: chloroform:ethanol:water:triethylamine (30:34:7:35 mL). Rf 0.21. [J. C. Touchstone et al.,Lipids,1980, 151, 61–62].

High Performance Liquid Chromatography.

Column: ODS silica (Apex II, 25 cm). Mobile phase: choline chloride (40 mM) in methanol:water (92.5:7.5), 1.0 mL/min flow rate. Fluorescence detection (λex=340 nm, λem=460 nm). Retention time: colfosceril palmitate, 39.7 min. [M. R. Ashton et al.,Arch. Dis. Child.,1992, 67, 383–387].

Quantification

High performance liquid chromatography.

In endotracheal tube aspirate: limit of detection 0.2 ng/L, fluorescence detection—M. R. Ashton et al.,Arch. Dis. Child.,1992, 67, 383–387.

Disposition in the Body.

Colfoscerol palmitate is absorbed from the alveolus into the lung tissue where it is reused for further phospholipid synthesis and secreted into the alveolus as new surfactant. Metabolism occurs and the products are incorporated into the body pools. Elimination is mainly through expired air with a small amount in faeces and urine.

Therapeutic concentration

22 infants of less than 34 weeks' gestation and ventilated from day 1 for respiratory distress syndrome, were administered two doses of 67.5 mg colfosceril palmitate (DPPC) in the first 24 h. Percentage DPPC (of total phosphatidylcholine) reached 100% within 2 days. [M. R. Ashton et al.,Arch. Dis. Child.,1992, 67, 383–387].

Toxicity.

Associated with cytotoxicity.

Half–life.

Mean half–life of the phosphatidylcholine component, 30 h.

Dose.

A single dose of 67.5 mg/kg birth weight of colfoscerol palmitate is administered. Doses may be repeated 12 and 24 h later.

Top | Related articles | Next: Conessine»


Conessine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Conessine

Anti–amoebic

(3β)-N,N-Dimethylcon–5–enin–3–amine

C24H40N2=356.6

CAS—546–06–5

An alkaloid obtained from the seeds of Holarrhena antidysenterica (Apocynaceae).

A white crystalline powder. M.p. 127° to 129°.

Sparingly soluble in water.

Conessine Hydrobromide

Synonym. Conessine Bromide

C24H40N2,2HBr=518.4

CAS—5913–82–6

White acicular crystals or microcrystalline powder. M.p. 340°, with decomposition.

Soluble 1 in 5 of water and 1 in 11 of ethanol (90%); very slightly soluble in ether; practically insoluble in petroleum ether.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow→orange.

Thin–layer Chromatography.

System TA—Rf 28; system TB—Rf 49; system TC—Rf 03; system TL—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Mass Spectrum.

Principal ions at m/z 84, 71, 85, 82, 80, 341, 70, 356.

Dose.

Conessine hydrobromide was formerly given in doses of 300 to 500 mg daily.

Top | Related articles | Next: Coniine»


Coniine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Coniine

Alkaloid

Synonyms. Cicutine; Conicine; Conine.

(2S)-2-Propylpiperidine

C8H17N=127.2

CAS—458–88–8

An alkaloid obtained mainly from the fruits and leaves of hemlock, Conium maculatum (Umbelliferae).

An almost colourless volatile liquid. F.p. −2°. B.p. 166°.

Soluble 1 in 100 of water; miscible with ethanol and ether; slightly soluble in chloroform.

Coniine Hydrobromide

C8H17N,HBr=208.1

CAS—637–49–0

Colourless crystals. M.p. about 211°.

Soluble 1 in 2 of water and 1 in 3 of ethanol; soluble in chloroform and ether.

Dissociation Constant.

pKa11.0 (25°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 39; system TC—Rf 13; system TE—Rf 37; system TL—Rf 05; system TAE—Rf 05; system TAF—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 214.

Ultraviolet Spectrum.

Aqueous acid—266 (A11=6b); aqueous alkali—262, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1033, 1007, 1575, 1300, 1078, 1139 cm−1 (coniine hydrobromide, Nujol mull).

Mass Spectrum.

Principal ions at m/z 84, 82, 80, 56, 43, 28, 30, 41.

Disposition in the Body

Toxicity.

Coniine is well absorbed from the gastro–intestinal tract and is very poisonous; the estimated minimum lethal dose is 150 mg and toxic symptoms may occur after ingestion of 60 mg. Death may occur within 30 min or be delayed 3 to 12 h. Coniine resembles nicotine in its peripheral action but produces more pronounced paralysis of the CNS and of the skeletal muscle nerve endings.

Top | Related articles | Next: Cortisone»


Cortisone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cortisone

Corticosteroid

Synonyms. Compound E; 11-Dehydro–17–hydroxycorticosterone.

17,21-Dihydroxypregn–4–ene–3,11,20–trione

C21H28O5=360.4

CAS—53–06–5

Crystals. M.p. 217° to 224°, with some decomposition.

Very slightly soluble in water; fairly soluble in ethanol and acetone; sparingly soluble in chloroform and ether.

Cortisone Acetate

Synonym. Cortisone 21-Acetate

Proprietary names. Adreson; Cortate; Cortelan; Cortisol; Cortison; Cortistab; Cortisyl; Cortone; Cortone Acetate; Sterop.

Note.

The name Cortisol is also applied to hydrocortisone.

C23H30O6=402.5

CAS—50–04–4

A white crystalline powder. M.p. 235° to 238°, with decomposition.

Soluble 1 in 5000 of water, 1 in 300 to 1 in 350 of ethanol, and 1 in 4 of chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Naphthol–Sulfuric Acid—orange–brown/orange; Sulfuric Acid—yellow (green fluorescence under UV light).

Thin–layer Chromatography.

Cortisone acetate: system TA—Rf 90; system TB—Rf 03; system TE—Rf 68; system TP—Rf 72; system TQ—Rf 28; system TR—Rf 55; system TS—Rf 00; system TAE—Rf 87; system TAJ—Rf 51; system TAK—Rf 09; system TAL—Rf 83; system TAM—Rf 91. (DPST solution.)

High Performance Liquid Chromatography.

System HT—k 2.4; system HY—RI 372.

Ultraviolet Spectrum.

Cortisone acetate: ethanol—240 nm (A11=390a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1660, 1235, 1720, 1275, 1750 cm−1 (cortisone acetate, KBr disk).

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 0.1 mg/L, fluorescence detection—N. Shibata et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 706, 191–199. In hair: limit of detection 0.03 to 0.17 mg/g, MS—V. Cirimele et al.,Forensic Sci. Int.,2000, 107, 381–388. In urine: limit of detection 2 mg/L, MS/MS—R. L. Taylor et al.,Clin. Chem.,2002, 48, 1511–1519.

Dose.

25 to 50 mg of cortisone acetate daily.

Top | Related articles | Next: Cotarnine»


Cotarnine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cotarnine

Haemostatic

5,6,7,8-Tetrahydro–4–methoxy–6–methyl–1,3–dioxolo[4,5-g]isoquinolin–5–ol

C12H15NO4=237.3

CAS—82–54–2

An alkaloid obtained by oxidising noscapine with nitric acid. Crystals. M.p. 132° to 137°, with decomposition.

Slightly soluble in water; soluble in dilute acids, ethanol, chloroform, benzene, and ether.

Cotarnine Chloride

Synonyms. Cotarnine Hydrochloride; Stypticine.

C12H14ClNO3,2H2O=291.7

CAS—10018–19–6 (anhydrous); 16210–52–9 (dihydrate)

A pale yellow deliquescent powder. M.p. 197°. When heated to decomposition, highly toxic fumes are evolved.

Soluble in water, ethanol, and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—red–orange→brown.

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 38; system TC—Rf 01; system TE—Rf 26; system TL—Rf 00; system TAE—Rf 01; system TAF—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1808.

High Performance Liquid Chromatography.

System HA—k 8.2 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—253 (A11=582b), 332 (A11=666b); aqueous alkali—286, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1086, 1490, 1655, 1505, 1300 cm−1 (cotarnine chloride, KCl disk).

Dose.

Cotarnine chloride was formerly given in doses of 20 to 100 mg.

Top | Related articles | Next: Coumaphos»


Coumaphos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Coumaphos

Ectoparasiticide, Insecticide, Nematicide

Synonyms. Bayer 21/199; Coumafos; ENT 17957; OMS 485.

Proprietary names. Agridip; Asunthol; Baymix; Checkmite; Co-Ral; Diolice; Meldane; Muscatox; Negasunt; Perizin; Resitox; Suntol; Umbethion.

Phosphorothioic acid O-(3–chloro–4–methyl–2–oxo–2H-1–benzopyran–7–yl) O,O-diethyl ester

C14H16ClO5PS=362.8

CAS—56–72–4

A white to tan to grey coloured crystalline solid. M.p. 95° (90° to 92° in the technical state).

It is practically insoluble in water; limited solubility in most organic solvents; soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 4.13.

Thin–layer Chromatography.

System TX—Rf 27; system TY—Rf 61.

Gas Chromatography.

System GA—RI 2573.

Infra–red Spectrum.

Principal peaks at wavenumber 1774, 1046, 1004, 888, 1609, 1151 cm−1.

Mass Spectrum.

Principal ions at m/z 97, 109, 362, 226, 65, 210, 125, 137.

Disposition in the Body.

Coumaphos is readily absorbed through the skin. It is rapidly broken down in the body into non–toxic products which are eliminated via urine (the majority) and faeces. There is no evidence of bioaccumulation.

Toxicity.

Coumaphos is highly toxic if ingested or inhaled, and is moderately toxic via skin contact and if administered via intraperitoneal routes.

Top | Related articles | Next: Coumatetralyl»


Coumatetralyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Coumatetralyl

Rodenticide

Proprietary name. Racumin

4-Hydroxy–3-(1,2,3,4–tetrahydro–1–naphthyl)coumarin

C19H16O3=292.3

CAS—5836–29–3

A yellowish–white crystalline powder. M.p. 172° to 176°.

Practically insoluble in water; soluble in ethanol and acetone; slightly soluble in ether.

Dissociation Constant.

pKa4.8.

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TD—Rf 73; system TE—Rf 13; system TF—Rf 74; system TX—Rf 14; system TY—Rf 30. (Location under UV light, pink fluorescence; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—coumatetralyl RI 2635, coumatetralyl-HY RI 2250, coumatetralyl-Me-HY RI 2300, coumatetralyl isomer–1-Me RI 2655, coumatetralyl isomer–2-Me RI 2690, M (OH-) isomer–1-ME RI 2910, M (OH-) isomer–2-Me2 RI 2925, M (OH-) isomer–3-Me2 RI 2935, M (OH-) isomer–4-Me2 RI 2990, M (di-OH-) isomer–1-Me2 RI 3005, M (OH-methoxy-)-Me2 RI 3070, M (di-OH-) isomer–2-Me2 RI 3085, M (di-OH-) isomer–3-Me3 RI 3105, M (tri-OH-)-H2O-Me2 RI 3175.

High Performance Liquid Chromatography.

System HY—RI 598; system HAA—retention time 5.0 min.

Ultraviolet Spectrum.

Aqueous acid—273, 283, 309; aqueous alkali—311 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1615, 762, 740, 1685, 1250, 1570 cm−1.

Mass Spectrum.

Principal ions at m/z 292, 121, 188, 130, 115, 91, 128, 129.

Quantification

High performance liquid chromatography.

In serum and liver: 1 mg/L and 1 ng/g, respectively, fluorescence detection (λex=318 nm; λem=390 nm) —T. Chalermchaikit et al.,J. Anal. Toxicol.,1993, 171, 56–61.

Thin layer chromatography.

In blood and liver samples: limit of detection 0.2 mg/L and 0.2 mg/g, respectively, and limit of quantification 0.5 mg/L—P. J. Berny et al.,J. Anal. Toxicol.,1995, 197, 576–580.

Top | Related articles | Next: Cresol»


Cresol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cresol

Disinfectant

Synonyms. Cresylic Acid; Tricresol.

Note.

The use of the name Lysol is limited. In some countries it is a trade–mark applied to a product of different composition.

Proprietary name. It is an ingredient of Lyseptol.

Cresol is a mixture of o-, m-, and p-cresols (CH3C6H4OH=108·1), in which the m-isomer predominates, and of other phenols obtained from coal tar.

CAS—1319–77–3; 95–48–7 (o–cresol); 108–39–4 (m–cresol);106–44–5 (p–cresol)

An almost colourless to pale brownish–yellow liquid, becoming darker with age or on exposure to light. Mass per mL 1.029 to1.044 g. B.p. 195° to 205°.

Almost completely soluble 1 in 50 of water; miscible with ethanol, benzene, chloroform, glycerol, petroleum ether, and ether. Soluble in solutions of fixed alkali hydroxides.

Dissociation Constant.

pKam-cresol 10.1, o-cresol 10.3, p-cresol 10.3 (25°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Folin–Ciocalteau Reagent—blue; Liebermann's Test—black; Potassium Dichromate—brown (o-cresol 30 s, m-cresol 2 min).

Heat with about an equal quantity of phthalic anhydride and a few drops of sulfuric acid until the mixture is orange–brown; cool the mixture with a few drops of water and make alkaline with sodium hydroxide solution—red with o-cresol and blue–violet with m-cresol.

Thin-layer Chromatography.

System TAJ—m-cresol RF 69, o-cresol RF 73, p-cresol RF 66; system TAK—m-cresol RF 78, o-cresol RF 82, p-cresol RF 78; system TAL—m-, o-, p-cresol RF 96.

Gas Chromatography.

System GA—m-cresol RI 1065, o-cresol RI 1040, p-cresol RI 1060, p-cresol-AC RI 1110.

Ultraviolet Spectrum.

Aqueous alkali—239 (A11=949b), 290 (A11=251b); ethanol—275 (A11=163b), 279 nm(A11=145b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1209, 816, 1515, 741, 1176, 1105 cm−1 (p-cresol, Nujol mull).

Mass Spectrum.

Principal ions at m/z 107, 108, 77, 79, 51, 39, 53, 50 (p-cresol).

Quantification

Gas chromatography.

In blood, urine or tissues: limit of detection 20 mg/L, FID—A. M. Bruce et al.,Med. Sci. Law,1976, 16, 171–176. In urine: ECD—R. L. Dills et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703(1–2), 105–113. In urine: FID—L. C. Amorim et al.,J. Toxicol. Environ. Health,1997, 504, 401–407. In biological fluids—M. Yashiki et al.,Forensic Sci. Int.,1990, 471, 21–29.

High performance liquid chromatography.

In serum: limit of detection p-cresol 0.14 mg/L, fluorescence detection (λex=284 nm; λem=310 nm)—R. De Smet et al.,Clin. Chim. Acta,1998, 2781, 1–21. In urine and faeces: limit of detection 0.8 mg, UV detection (λ = 270 nm) —A. M. Birkett et al.,J. Chromatogr. Biomed. Sci. Appl.,1995, 6742, 187–191. In urine: limit of detection 0.2 mg/L, UV detection (λ = 271 nm) —J. Schlatter and A. Astier,Biomed. Chromatogr.,1995, 96, 302–304.

Disposition in the Body.

Absorbed after ingestion, and through the skin and mucous membranes. It is metabolised by conjugation and oxidation; p-cresol is endogenously produced in normal subjects, and may be present in urine at concentrations of 20 to 200 mg/L (mainly in conjugated form).

Toxicity.

The estimated minimum lethal dose is 2 g, and the maximum permissible atmospheric concentration is 5 ppm.

In 2 fatalities due to the ingestion of cresol, the following postmortem tissue concentrations were reported: blood 71, 190 mg/L; brain 2.8, – μg/g; kidney 396, – μg/g; liver 900, 480 μg/g; urine –, 304 mg/L. [A. M. Bruce et al.,Med. Sci. Law,1976, 16, 171–176.]

A 65–year–old man with schizophrenia died 15 min after he ingested a large volume of saponated cresol solution. Free p-cresol was detected in heart blood at a concentration of 458.8 mg/L and m-cresol at 957.3 mg/L; and the glucuronic acid conjugated forms at 38.2 and 85.6 mg/L, respectively. 250 mL of a cresol–odour–emitting fluid was also present in the stomach. [J. Monma-Ohtaki et al.,Forensic Sci. Int.,2002, 1261, 77–81.]

A 46–year–old man ingested 100 mL of saponated cresol solution and was admitted to hospital. The serum concentrations of p-cresol and m-cresol were 43.3 mg/g and 73.8 mg/g, respectively, and the total concentration of cresol was 117 mg/g. Although levels were in the fatal ranges the individual recovered after hospital treatment. [M. Yashiki et al.,Forens. Sci. Int.,1990, 471, 21–29.]

Top | Related articles | Next: Cropropamide»


Cropropamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cropropamide

Respiratory Stimulant

Synonym.

Proprietary names. It is an ingredient of Micoren and of Respirot.

N-[1-[(Dimethylamino)carbonyl]propyl]-N-propyl–2–butenamide

C13H24N2O2=240.3

CAS—633–47–6 (cropropamide); 8015–51–8 (prethcamide)

A liquid.

Easily soluble in water and ether; miscible with ethanol.

Partition Coefficient.

Log P(octanol/water), 1.6.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 29; system TC—Rf 69; system TE—Rf 74; system TL—Rf 57; system TAE—Rf 25; system TAF—Rf 83. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1738.

High Performance Liquid Chromatography.

System HZ—Retention time(s), 3.3 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1654, 1617, 1219, 1282, 1098, 1123 cm−1 (KBr disk).

Dose.

Prethcamide (cropropamide and crotetamide) is usually given in doses of 1.2 to 1.6 g daily.

Top | Related articles | Next: Crotamiton»


Crotamiton: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Crotamiton

Acaricide, Antipruritic

Proprietary names. Crotamitex; Eurax; Euraxil.

N-Ethyl-N-(2–methylphenyl)-2–butenamide

C13H17NO=203.3

CAS—483–63–6

A colourless or pale yellow, oily liquid.

Soluble 1 in 400 of water; miscible with ethanol, ether, and methanol.

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TA—Rf 83; system TE—Rf 83; system TAE—Rf 84. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1600.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1623, 1235, 1280, 1316, 1590 cm−1 (thin film).

Use.

Topically in a concentration of 10%.

Top | Related articles | Next: Crotetamide»


Crotetamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Crotetamide

Respiratory Stimulant

Synonyms. Crotethamide.

Proprietary names. It is an ingredient of Micoren and of Respirot.

N-[1-[(Dimethylamino)carbonyl]propyl]-N-ethyl–2–butenamide

C12H22N2O2=226.3

CAS—6168–76–9 (crotetamide); 8015–51–8 (prethcamide)

A liquid.

Easily soluble in water and ether; miscible with ethanol.

Partition Coefficient.

Log P(octanol/water), 1.1.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 28; system TC—Rf 67; system TE—Rf 69; system TL—Rf 55; system TAE—Rf 83; system TAF—Rf 79. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1688.

High Performance Liquid Chromatography.

System HX—RI 366; system HZ—Retention time(s), 2.6 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1655, 1617, 1234, 1098, 1282, 1123 cm−1 (KBr disk).

Dose.

See under Cropropamide.

Top | Related articles | Next: Cryofluorane»


Cyanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyanide

Synonyms. Cyanide (1−); cyanide anion; cyanide ion; cyanides; isocyanide.

CN=26.0177

CAS—57–12–5

A white solid with a faint almond odour. Water solubility 9.54 mg/L (25°).

Partition Coefficient.

Log P(octanol/water), −0.69.

Colour Test.

Sodium picrate—orange–red/red; limit of detection 25 to 135 μg/L.

Gas Chromatography.

Column: PLOT fused–silica (Supel-Q, 30 m × 0.32 mm i.d.). Column temperature: 1 min hold at −30°, 10°/min from −30° to 160°. Injector temperature: 150°. Carrier gas: helium, 3.0 mL/min flow rate. Detection: nitrogen–phosphorous and mass spectrometry (EI, SIM). Retention time: cyanide 9.0 min. [I. Akira et al.,Anal. Chem.,1998, 70, 4873–4876].

Column: silica (CP Sil 8B methyl silicone, 50 m × 0.23 mm, film thickness 1.2 μm). Column temperature: 60°. Carrier gas: helium, flow rate 2 mL/min. Split ratio 1:20. ECD. Retention time: cyanogen chloride, 2.7 min. [M. Odoul et al.,J. Anal. Toxicol.,1994, 18, 205–207].

High Performance Liquid Chromatography.

Column: RP18 (Hypersil ODS, 5 μm, 100 × 2.1 mm i.d.). Mobile phase: deionised water:acetonitrile (92:8), 0.4 mL/min flow rate. Fluorescence detection (λex=418 nm, λem=460 nm). Retention time: 1–cyano–2–substituted benzoisoindole derivative, 1.7 min. [D. Felscher and M. Wulfmeyer,J. Anal. Toxicol.,1998, 22, 363–366].

Column: C18 (Kromasil KR 100–5, 250 × 4.6 mm, 5 μm) with C18 pre-column (Kromasil, 10 × 3.2 mm, 5 μm). Mobile phase: methanol:orthophosphoric acid (50 mM, pH 2.3) (1:1.3), 0.5 mL/min flow rate. Fluorimetric detection (λex=385 nm, λem= 476 nm). Retention times: N-carbamylcysteine–DACM derivative, 12 min; cysteine–DACM derivative, 22 and 24 min. [P. Lundquist et al.,Anal. Biochem.,1995, 228, 27–34].

Mass Spectrum.

Principal ions at m/z 27, 26, 12, 28, 13, 14 (HCN).

Quantification

Gas chromatography.

In whole blood: limit of detection 5 μg/L, ECD—M. Odoul et al.,J. Anal. Toxicol.,1994, 18, 205–207.

Gas chromatography–mass spectrometry.

In whole blood: limit of detection 2 μg/L—I. Akira et al.,Anal. Chem.,1998, 70, 4873–4876.

High performance liquid chromatography.

In whole blood: limit of detection 2 μg/L, fluorescence detection (λex=418 nm, λem=460 nm)—D. Felscher and M. Wulfmeyer,J. Anal. Toxicol.,1998, 22, 363–366. In urine: limit of detection 0.3 μg/L, fluorescence detection (λex=385 nm, λem=476 nm)—P. Lundquist et al.,Anal. Biochem.,1995, 228, 27–34.

Bioassay.

In serum: limit of detection is 100 μg/L—T. Fonong,Analyst,1987, 112, 1033–1035.

Disposition in the Body.

Cyanide is metabolised to thiocyanate after reacting with a sulfur donor, for example, thiosulfate. Up to 80% of a cyanide dose is converted this way. An alternative metabolic pathway is the formation of 2–aminothiazoline–4–carboxylic acid (ATC) when cyanide reacts with cystine (when exposure rate exceeds cyanide–to–thiocyanate conversion rate). Cyanide is excreted through the lungs and kidneys.

Therapeutic concentration

A smoker can have cyanide levels of ≥500 μg/L in whole blood. For normal red blood cell cyanide, levels can be <26 μg/L.

In healthy volunteers, endogenous cyanide concentration were found to be approx. 8.41 ± 3.09 μg/L. [I. Akira et al.,Anal. Chem.,1998, 70, 4873–4876].

Toxicity.

Cyanide can be fatal at plasma concentrations of 260 μg/L and above. The toxic concentration is 500 μg/L; lethal concentration, 4 to 5 mg/L; also reported to be as low as 1 mg/L.

Half–life.

Cyanide has a half–life of 0.7 to 2.1 h.

Volume of distribution.

Volume of distribution for cyanide is 0.4 L/kg.

Distribution in blood.

Cyanide is concentrated in the erythrocytes. 98% of cyanide is found in red blood cells and 2% in plasma.

Protein binding.

Binds to methaemoglobin, present in haemoglobin.

Top | Related articles | Next: Cyanocobalamin»


Cyanocobalamin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyanocobalamin

Haemopoietic Vitamin

Synonyms. Cobamin; Cycobemin; Vitamin B12.

Proprietary names. Anacobin; Bedoz; Berubigen; Betalin 12; Bio–12; Cyanabin; Cytacon; Cytamen; Hepacon-B12; Neo-Rubex; Redisol; Rubesol; Rubion; Rubramin; Ruvite; Sytobex. It is an ingredient of Ce-Cobalin, Hepanorm and Reactivan.

5,6-Dimethylbenzimidazolyl cyanocobamide

C63H88CoN14O14P=1355.4

CAS—68–19–9

Dark red hygroscopic crystals or powder.

Soluble 1 in 80 of water and 1 in 180 of ethanol (90%); practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

High Performance Liquid Chromatography.

System HAA—Retention time(s), 3.8 min.

Ultraviolet Spectrum.

Water—278 (A11=119a), 361 (A11=207a), 550 nm (A11=63a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1497, 1575, 1070, 1150, 1220 cm−1 (KBr disk).

Dose.

Initially 0.25 to 1 mg intramuscularly, on alternate days.

Top | Related articles | Next: Cyclandelate»


Cyclandelate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclandelate

Vasodilator

Proprietary names. Cyclobral; Cyclospasmol; Spasmocyclon.

α-Hydroxybenzeneacetic acid 3,3,5-trimethylcyclohexyl ester

C17H24O3=276.4

CAS—456–59–7

A white amorphous powder, which may sublime on storage into a crystalline form resembling cotton wool. M.p. 55.0° to 56.5°.

Practically insoluble in water; soluble 1 in about 1 of ethanol; very soluble in chloroform and ether; freely soluble in acetonitrile, ethyl acetate, dimethylformamide and toluene.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Tests.

Liebermann's Test—orange; Marquis Test—orange (slow).

Thin–layer Chromatography.

System TB—Rf 37; system TD—Rf 74; system TE—Rf 80; system TF—Rf 77; system TAD—Rf 73; system TAE—Rf 87; system TAF—Rf 95; system TAJ—Rf 81; system TAK—Rf 71; system TAL—Rf 95.

Gas Chromatography.

System GA—RI 1903.

High Performance Liquid Chromatography.

System HAA—Retention time(s), 26.4 min.

Ultraviolet Spectrum.

Methanol—252, 258 (A11=7.6b), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1734, 1192, 1212, 1274, 1104, 1074 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 69, 125, 83, 79, 55, 41, 77.

Dose.

1.6 g daily.

Top | Related articles | Next: Cyclazocine»


Cyclazocine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclazocine

Narcotic Antagonist

3-(Cyclopropylmethyl)-1,2,3,4,5,6–hexahydro–6,11–dimethyl–2,6–methano–3–benzazocin–8–ol

C18H25NO=271.4

CAS—3572–80–3

Crystals. M.p. 201° to 204°.

Soluble in chloroform and dilute acetic acid.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.3.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—green; Marquis Test—brown→green.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 15; system TC—Rf 13; system TE—Rf 65; system TL—Rf 25; system TAE—Rf 24; system TAF—Rf 74; system TAJ—Rf 06; system TAK—Rf 05; system TAL—Rf 60. (Acidified iodoplatinate solution, strong reaction.)

High Performance Liquid Chromatography.

System HA—k 2.1; system HY—RI 289.

Ultraviolet Spectrum.

Aqueous acid—277 nm; aqueous alkali—237, 298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1570, 1255, 1304, 754, 1227, 1241 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 230, 271, 55, 256, 164, 270, 71, 124.

Quantification

Gas chromatography.

In urine: cyclazocine and norcyclazocine, limit of detection 40 ng, FID—R. F. Kaiko and C. E. Inturrisi,J. Chromatogr.,1974, 100, 63–72.

Gas chromatography–mass spectrometry.

In plasma: comparison with radioimmunoassay, limits of detection 110 ng/L and 20 ng/L, respectively—J. E. Peterson et al.,J. Pharm. Sci.,1979, 68, 1447–1450.

Disposition in the Body.

Cyclazocine is absorbed after oral administration. About 20% of a dose is excreted in the urine unchanged together with 24% as conjugated cyclazocine, 4% as norcyclazocine, and 11% as conjugated norcyclazocine.

Dose.

Cyclazocine has been given in maintenance doses of about 4 mg daily; doses of 10 mg have been given to extend the effect to 48 h.

Top | Related articles | Next: Cyclizine»


Cyclizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclizine

Antihistamine, Anti–emetic

Synonyms. Compd 47–83; Wellcome prepn 47–83.

1-Diphenylmethyl–4–methylpiperazine

C18H22N2=266.4

CAS—82–92–8

A white or creamy–white light–sensitive crystalline powder. M.p. 105.5° to 107.5° (from petroleum ether).

Practically insoluble in water; soluble 1 in 6 of ethanol, 1 in 1 of chloroform, and 1 in 6 of ether. Dissolves in most organic solvents and in dilute acids.

Cyclizine Hydrochloride

Synonym. Cyclizinium Chloride

Proprietary names. Covamet; Echnatol; Emitex; Fortravel; Marezine (tablets); Marzine; Medazine; Nauzine; Norizine; Ryccard; Triazine; Valoid (tablets). It is an ingredient of Cyclimorph, Diconal, Igril, Megral, Migral, Migril, Vertipam, and Wellconal.

C18H22N2,HCl=302.8

CAS—303–25–3

A white crystalline powder, or small colourless crystals. M.p. about 285°, with decomposition.

Soluble 1 in about 125 of water, 1 in about 120 of ethanol, and 1 in 75 of chloroform; practically insoluble in ether.

Cyclizine Lactate

Proprietary names. Marezine (injection); Valoid (injection).

C18H22N2,C3H6O3=356.5

CAS—5897–19–8

Freely soluble in water.

Cyclizine Tartrate

C18H22N2, C4H6O6=416.5

Dissociation Constant.

pKa2.4, 7.8.

Partition Coefficient.

Log P(octanol/water), 2.97.

Colour Tests.

Liebermann's Test—orange; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 48; system TC—Rf 41; system TE—Rf 68; system TL—Rf 16; system TAE—Rf 39; system TAF—Rf 52; system TAJ—Rf 23; system TAK—Rf 11; system TAL—Rf 72. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—cyclizine RI 2025, M (nor-) RI 2120, M (benzophenone) RI 1610; system GB—cyclizine RI 2104, M (nor-) RI 2128, M (benzophenone) RI 1673; system GC—RI 2348; system GF—RI 2320.

Column: OV-17 fused silica (15 m × 0.25 mm i.d., 0.2 μm film thickness). Column temperature: 100° to 260° at 10°/min, held at 260° for 11 min. Injector temperature: 230°. IS: diphenhydramine. Detection: MS (TIC), m/z 56 and 58 for cyclizine and diphenhydramine, respectively. Retention time: cyclizine, 12.2 min; diphenhydramine, 10.5 min. [R. C. Backer et al.,J. Anal. Toxicol.,1989, 13, 308–309.]

High Performance Liquid Chromatography.

System HA—cyclizine k 2.9, norcyclizine k 2.2; system HX—RI 405; system HZ—retention time 4.8 min; system HAX—retention time 12.4 min; system HAY—retention time5.8 min.

Column: (analytical) ODS C18 (Techil, 150 × 4.1 mm i.d., 5 μm), (guard) glass bead packed pre–column kit (Uptight), at 30°. Mobile phase: phosphate buffer (0.05 M, pH 3.0):acetonitrile (70:30), flow rate 1 mL/min. IS: chlorcyclizine hydrochloride. Electrochemical detection. Retention time(s): norcyclizine, 5 min; cyclizine, 6 min; IS, 12 min. [R. B. Walker and I. Kanfer,J. Chromatogr.,1995, 672 B Biomed. Appl., 172–177].

Ultraviolet Spectrum.

Aqueous acid—257, 262 nm (A11=28a), 268 nm; aqueous alkali—260 nm (A11=16b). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 716, 756, 701, 984, 1125, 1496 cm−1 (cyclizine hydrochloride, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 99, 56, 167, 207, 194, 266, 195, 165.

Quantification

Gas chromatography.

In plasma or urine: cyclizine and norcyclizine, limit of detection 10 μg/L for cyclizine, AFID—G. Land et al.,J. Chromatogr.,1981, 222(11) B Biomed. Appl., 135–140. In blood or urine: limit of detection 10 μg/L and 5 μg/L, respectively, AFID—D. S. Griffin and R. C. Baselt,J. Anal. Toxicol.,1984, 8, 97–99.

High performance liquid chromatography.

In serum or urine: cyclizine and norcyclizine, limit of detection 1 μg/L, coulometric detection—R. B. Walker and I. Kanfer,J. Chromatogr.,1995, 672 B Biomed. Appl., 172–177.

Disposition in the Body.

Cyclizine is absorbed from the gastro–intestinal tract with an onset of action within 2 h. It is extensively metabolised by N-demethylation to form the relatively inactive norcyclizine, a metabolite that is widely distributed throughout the tissues and especially in lungs, kidneys, liver, and spleen. Less than 1% of the total oral dose is eliminated in the urine.

Therapeutic concentration

Following a single oral dose of 50 mg of cyclizine hydrochloride to 1 subject, a peak blood concentration of 0.069 mg/L was attained in 2 h. [D. S. Griffin and R. C. Baselt,J. Anal. Toxicol.,1984, 8, 97–99.]

On the first day after termination of therapy with oral doses of 50 mg thrice daily to 4 subjects, plasma concentrations of norcyclizine were in the range of 0.004 to 0.022 mg/L (mean 0.014). [R. Kuntzman et al.,J. Pharmacol. Exp. Ther.,1967, 158, 332–339.]

Toxicity

In a fatality resulting from a cyclizine overdose, 80 mg/L cyclizine in blood was detected in a 17–year–old female. Norcyclizine was not detected. [R. C. Backer et al.,J. Anal. Toxicol.,1989, 13, 308–309.]

In a fatality attributed principally to cyclizine, postmortem concentrations were: blood 15 mg/L, liver 108 μg/g; doxepin was also detected at concentrations of 0.7 mg/L and 6 μg/g in the blood and liver, respectively. [J. F. Lewin et al.,Bull. Int. Assoc. Forensic Toxicol.,1981, 162, 23–24.]

For case histories involving the injection of cyclizine with dipipanone, see under Dipipanone.

Half–life.

Plasma half–life, cyclizine about 24 h.

Protein binding.

In plasma, norcyclizine about 60%.

Dose.

Adults, up to 150 mg of cyclizine hydrochloride daily; children (6 to 12 years), up to 75 mg daily, in divided doses.

Top | Related articles | Next: Cyclobarbital»


Cyclobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclobarbital

Hypnotic, Barbiturate

Synonyms. Ciclobarbital; Cyclobarbitalum; Cyclobarbitone; Ethylhexabital; Hexemalum; Tetrahydrophenobarbital.

Proprietary names. Cavonyl; Cyclodorm; Cyklodorm; Fanodormo; Irifan; Namuron; Palinum; Phanodorm; Phanodorn; Philodorm; Prälumin; Pro-Sonil; Sonaform.

Note.

The name ciclobarbital has been applied to hexobarbital.

5-(1-Cyclohexen–1–yl)-5–ethyl-2,4,6(1H,3H,5H)-pyrimidinetrione

C12H16N2O3=236.3

CAS—52–31–3

A white crystalline powder, which gradually decomposes on storage. M.p. 171° to 174°.

Soluble 1 in 800 of water, 1 in 5 of ethanol, 1 in 20 of chloroform, and 1 in 20 of ether.

Cyclobarbital Calcium

Synonyms. Ciclobarbital Calcium; Cyclobarbitone Calcium; Hexemalcalcium.

Proprietary name. It is an ingredient of Domidorm.

(C12H15N2O3)2Ca=510.6

CAS-143–76–0

A white or slightly yellowish, crystalline powder.

Soluble 1 in 70 of water, 1 in 500 of 95% alcohol. Practically insoluble in ether and chloroform.

Dissociation Constant.

pKa7.6 (20°).

Partition Coefficient.

Log P(octanol/water), 1.77.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown–red/green.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 40; system TF—Rf 64; system TH—Rf 59; system TAD—Rf 58; system TAE—Rf 88. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—cyclobarbital RI 1955, cyclobarbital-Me2 RI 1845, M (oxo-) RI 2190, M (oxo-)-Me2 RI 2050; system GF—RI 2825; system GAJ—cyclobarbital RRT 1.142 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 5.25; system HH—k 2.61; system HX—RI 384; system HY—RI 352; system HZ—retention time 3.2 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 nm (A11=410a); 1 M sodium hydroxide (pH 13)—256 nm (A11=320b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1693, 1725, 1745, 1300, 1210, 830 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 207, 141, 81, 79, 67, 80, 41, 77.

Quantification.

See under Amylobarbital.

Disposition in the Body.

Rapidly absorbed after oral administration. The main metabolic reaction appears to be oxidation to ketocyclobarbital [5-(3–oxocyclohex–1–enyl)-5–ethylbarbituric acid]. Less than 10% of a dose is excreted in the urine unchanged.

Therapeutic concentration.

In plasma, usually in the range 2 to 10 mg/L.

After a single oral dose of 300 mg of the calcium salt, given to 6 subjects, peak plasma concentrations of 7.4 to 10.3 mg/L (mean 8.7) were attained in 0.7 to 2.5 h. [D. D. Breimer and A. C. M. Winten,Eur. J. Clin. Pharmacol.,1976, 9, 443–450.]

Toxicity.

The estimated minimum lethal dose is 2 g. Severe toxic effects are associated with blood concentrations greater than 10 mg/L.

Half–life.

Plasma half–life, 8 to 17 h (mean 12), increased in subjects with liver disease.

Volume of distribution.

About 0.5 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Protein binding.

In plasma, about 70%.

Dose.

100 to 400 mg of cyclobarbital calcium, as a hypnotic.

Top | Related articles | Next: Cyclobenzaprine»


Cyclobenzaprine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclobenzaprine

Muscle Relaxant

Synonyms. CBZ; Mk-130; Proheptatriene; Ro-4-1577; RP-9715.

3-(5H-Dibenzo[a,d]cyclohepten–5–ylidene)-N,N-dimethyl–1–propanamine

C20H21N=275.4

CAS—303–53–7

Cyclobenzaprine Hydrochloride

Proprietary name. Flexeril

C20H21N,HCl=311.9

CAS—6202–23–9

A white crystalline powder. M.p. 215° to 219°.

Freely soluble in water and ethanol; sparingly soluble in isopropanol; slightly soluble in chloroform and methylene chloride; practically insoluble in hydrocarbons.

Partition Coefficient.

Log P(octanol/water), 4.8.

Thin–layer Chromatography.

System TE—Rf 69.

Gas Chromatography.

System GA—RI 2195.

High Performance Liquid Chromatography.

System HY—RI 378; system HAX—retention time 15.5 min; system HAY—retention time 7.1 min.

Ultraviolet Spectrum.

Aqueous acid—290 nm (A11=407b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 764, 778, 800, 968, 988, 880 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 58, 59, 42, 215, 202, 57, 189, 43.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 10 mg/L, FID—H. B. Hucker and S. C. Stauffer,J. Pharm. Sci.,1976, 65, 1253–1255. In plasma: limit of detection 2 mg/L, AFID—H. B. Hucker and S. C. Stauffer,J. Chromatogr.,1976, 124, 164–168.

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.5 mg/L, UV detection (λ = 226 nm); 0.1 mg/L, MS/MS (m/z 276/215) —M. Constanzer et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6661, 117–126.

Disposition in the Body.

Irregularly absorbed after oral administration, and extensively metabolised. The major metabolites are a glucuronide conjugate and 10,11–dihydroxynortriptyline; monodesmethylcyclobenzaprine is a minor metabolite. About 50% of an oral dose is excreted in the urine in 5 days, with less than 1% as unchanged drug. About 14% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 40 mg to 4 subjects, peak plasma concentrations of about 0.027 mg/L were attained in 4 h; following oral doses of 20 mg three times a day to 9 subjects, a mean peak plasma concentration of 0.034 mg/L was reported 6 h after the first dose on the fourth day. [H. B. Hucker et al.,J. Clin. Pharmacol.,1977, 17, 719–727.]

Toxicity

In a fatality where cyclobenzaprine was the suspected cause of death, the following postmortem tissue concentrations were reported: blood 0.46 mg/L, bile 12.0 mg/L, liver 12.4 μg/g, urine 3.2 mg/L; low concentrations of morphine and diazepam were also detected. [B. K. Beck and T. Lamoreaux,Bull. Int. Assoc. Forensic Toxicol.,1979, 143, 27.]

A 35–year–old woman was found dead in her bath. Cyclobenzaprine was found at a concentration of 1.8 mg/L in the blood along with ethanol at 21.5 mg/L. [C. L. Winek et al.,Forensic Sci. Int.,1999, 100(1–2), 105–108.]

A 19–year–old man died 7 h after admission to hospital, after being found with a number of medicine bottles. Cyclobenzaprine was found in his blood at a concentration of 0.3 mg/L as well as phenylpropanolamine (2.5 mg/L), chlorpheniramine (0.2 mg/L), lidocaine (6.6 mg/L), phenytoin (19 mg/L), and ibuprofen (130 mg/L). Cause of death was cyclobenzaprine and ibuprofen intoxication. [B. Levine et al.,Am. J. Forensic Med. Pathol.,1993, 143, 246–248.]

Half–life.

Plasma half–life, about 1 to 3 days.

Protein binding.

In plasma, about 93%.

Dose.

Usually 30 mg of cyclobenzaprine hydrochloride daily; maximum of 60 mg daily.

Top | Related articles | Next: Cyclofenil»


Cyclofenil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclofenil

Induction of Ovulation

Synonyms. F-6066; H-3452; ICI-48213.

Proprietary names. Fertodur; Ondogyne; Ondonid; Rehibin; Sexovid.

4-[[4-(Acetyloxy)phenyl]cyclohexylidenemethyl]phenol acetate

C23H24O4=364.4

CAS—2624–43–3

A white crystalline powder. M.p. 137° to 140°.

Practically insoluble in water; soluble 1 in 250 of ethanol, 1 in 2 of chloroform and 1 in 30 of ether.

Partition Coefficient.

Log P(octanol/water), 5.4.

Ultraviolet Spectrum.

Acid ethanol—247 nm; alkaline ethanol—262 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1204, 1219, 1754, 917, 1162, 1492 cm−1.

Dose.

200 to 400 mg daily; doses of 800 mg daily have been given in 5–day courses.

Top | Related articles | Next: Cycloguanil»


Cycloguanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cycloguanil

Antimalarial

Synonyms. Chlorguanide triazine; TCl; M-10580; D-20.

1-(4-Chlorophenyl)-1,6–dihydro–6,6–dimethyl–1,3,5–triazine–2,4–diamine

C11H14ClN5=251.7

CAS—516–21–2

Crystals. M.p. 146°.

Cycloguanil Embonate

Synonym. Cycloguanil Pamoate

(C11H14ClN5)2,(C23H16O6)=891.8

CAS—609–78–9

A pale greenish–yellow, crystalline powder. M.p. 231° to 234°.

Practically insoluble in water; sparingly soluble in dimethylformamide.

Partition Coefficient.

Log P(octanol/water), 1.0.

High Performance Liquid Chromatography.

System HAA—retention time 10.8 min.

Ultraviolet Spectrum.

Methanol—237m (A11=2250b), 278, 289 (A11=180b), 301 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1673, 1515, 1628, 1570, 760, 1224 cm−1 (KBr disk).

Quantification.

See also under Proguanil.

High performance liquid chromatography.

In plasma and urine: limit of detection 1 and 5 mg/L, respectively—M. Kusaka et al.,Am. J. Trop. Med. Hyg.,1996, 542, 189–196. In whole blood: limit of quantification 15 mg/L, UV detection—J. A. Kolawole et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6741, 149–154.

Disposition in the Body.

Slowly absorbed after IM administration and excreted mainly in the urine.

Cycloguanil is the active metabolite of proguanil.

Dose.

The equivalent of 5 to 6 mg/kg of cycloguanil, IM, every 4 months.

Top | Related articles | Next: Cyclomethycaine»


Cyclomethycaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclomethycaine

Local Anaesthetic

4-(Cyclohexyloxy)benzoic acid 3-(2-methyl–1–piperidinyl)propyl ester

C22H33NO3=359.5

CAS—139–62–8 (cyclomethycaine); 537-61-1 (hydrochloride)

A white crystalline powder.

Sparingly soluble in water, ethanol and ether; very slightly soluble in chloroform.

Cyclomethycaine Sulfate

Proprietary name. Surfacaine

C22H33NO3,H2SO4=457.6

CAS—50978–10–4

A white crystalline powder. M.p. 162° to 166°.

Soluble 1 in 50 of water, 1 in 50 of ethanol and 1 in about 227 of chloroform.

Partition Coefficient.

Log P(octanol/water), 6.2.

Colour Test.

Mandelin's test—green→brown.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 55; system TC—Rf 36; system TL—Rf 25. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HR—k 10.31; system HY—RI 413.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=508a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1704, 1605, 1253, 775, 1170, 1235 cm−1 (cyclomethycaine sulfate, Nujol mull).

Mass Spectrum.

Principal ions at m/z 112, 344, 121, 41, 67, 55, 54, 345.

Use.

Cyclomethycaine sulfate has been used in concentrations of 0.5 to 1%.

Top | Related articles | Next: Cyclopentamine»


Cyclopentamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclopentamine

Sympathomimetic

Synonym. Cyclopentadrin

N,α-Dimethylcyclopentaneethanamine

C9H19N=141.3

CAS—102–45–4

Cyclopentamine Hydrochloride

Synonym. Cyclopentaminium Chloride

Proprietary name. It is an ingredient of Co-Pyronil.

C9H19N,HCl=177.7

CAS—3459–06–1

A white crystalline powder. M.p. 113° to 115°.

Soluble 1 in 1 of water, 1 in 2 of ethanol, and 1 in 1 of chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.0.

Thin–layer Chromatography.

System TA—Rf 20; system TB—Rf 32; system TC—Rf 10; system TE—Rf 66; system TL—Rf 02; system TAE—Rf 06; system TAF—Rf 68. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Ninhydrin spray, positive; Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—cyclopentamine RI 1230; cyclopentamine-AC RI 1680.

High Performance Liquid Chromatography.

System HA—k 1.7.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1020, 1050, 1100, 1082, 115 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 41, 30, 126, 59, 69, 56, 44.

Disposition in the Body

Toxicity.

The estimated minimum lethal dose for children up to 2 years is 200 mg when applied to the mucous membranes; the minimum lethal dose for adults may be at least 10 times greater.

Dose.

Cyclopentamine hydrochloride has been used as a 0.5 or 1% nasal solution. It has been given in doses of 25 mg intramuscularly, or 5 to 10 mg intravenously.

Top | Related articles | Next: Cyclopenthiazide»


Cyclopenthiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclopenthiazide

Diuretic

Proprietary names. Navidrex. It is an ingredient of Trasidrex.

6-Chloro–3-(cyclopentylmethyl)-3,4–dihydro–2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C13H18ClN3O4S2=379.9

CAS—742–20–1

A white powder. M.p. 235°, with decomposition.

Practically insoluble in water; soluble 1 in 12 of ethanol and 1 in 600 of chloroform; soluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—brown–green; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TD—Rf 21; system TE—Rf 66; system TF—Rf 62; system TAD—Rf 27.

Gas Chromatography.

System GY—cyclopenthiazide-Me4 Retention time(s) 6.3 min.

High Performance Liquid Chromatography.

System HN—k 16.45; system HY—RI 453.

Ultraviolet Spectrum.

Aqueous acid—274 (A11=556a), 319 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1168, 1138, 1605, 1309, 1511, 1060 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 296, 41, 44, 110, 298, 285, 55, 268.

Dose.

250 to 500 μg daily; maximum of 1.5 mg daily.

Top | Related articles | Next: Cyclopentobarbital»


Cyclopentobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclopentobarbital

Sedative, Barbiturate

Synonyms. Cyclopentenylallyl Barbituric Acid; Cyclopentobarbitone.

Proprietary name. Cyclopal

5-(2-Cyclopenten–1–yl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C12H14N2O3=234.3

CAS—76–68–6

Crystals. M.p. 139° to 140°.

Slightly soluble in cold water; moderately soluble in hot water; freely soluble in ethanol and organic solvents.

Dissociation Constant.

pKa7.8.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Vanillin Reagent—brown–red/green.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 39; system TF—Rf 65; system TH—Rf 62; system TAD—Rf 59; system TAE—Rf 90; system TAJ—Rf 66; system TAK—Rf 63; system TAL—Rf 90.

Gas Chromatography.

System GA—cyclopentobarbital RI 1865; cyclopentobarbital-Me2 RI 1775.

High Performance Liquid Chromatography.

System HG—k 6.00; system HH—k 3.84; system HX—RI 391; system HY—RI 352.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—241 nm (A11=411a); 1 M sodium hydroxide (pH 13)—254 nm (A11=306b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1755, 1212, 815, 1319, 848 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 67, 193, 66, 41, 169, 39, 65, 77.

Dose.

Cyclopentobarbital has been given in a dose of 100 to 200 mg.

Top | Related articles | Next: Cyclopentolate»


Cyclopentolate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclopentolate

Anticholinergic

α-(1–Hydroxycyclopentyl)benzeneacetatic acid 2-(dimethylamino)ethyl ester

C17H25NO3=291.4

CAS—512–15–2

Cyclopentolate Hydrochloride

Proprietary names. Cyclogyl; Cyclopen; Mydplegic; Mydrilate; Skiacol P.O.S.; Zyklolat.

C17H25NO3,HCl=327.9

CAS—5870–29–1

A white crystalline powder. M.p. 135° to 138°.

Soluble 1 in less than 1 of water and 1 in 5 of ethanol; practically insoluble in ether.

Dissociation Constant.

pKa7.9.

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Test.

Mandelin's Test—brown.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 32; system TC—Rf 39; system TE—Rf 64; system TL—Rf 26; system TAE—Rf 46; system TAJ—Rf 23; system TAK—Rf 02; system TAL—Rf 42.

Gas Chromatography.

System GA—cyclopentolate RI 2022, cyclopentolate-H2O RI 2000; system GB—cyclopentolate RI 2092, cyclopentolate-H2O RI 1551.

High Performance Liquid Chromatography.

System HA—k 1.6 (tailing peak); system HX—RI 353; system HY—RI 287; system HZ—retention time 3.2 min.

Ultraviolet Spectrum.

Aqueous acid—252 (A11=5a), 258 (A11=6a), 264 nm (A11=5a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1148, 1733, 704, 1199, 735, 990 cm−1 (cyclopentolate hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 71, 72, 207, 42, 91, 59, 118; cyclopentolate-H2O m/z 58, 71, 91, 115, 129, 273.

Disposition in the Body

Therapeutic concentration

Eight healthy volunteers were administered 30 mL 1% cyclopentolate hydrochloride or cyclopentolate polygalacturonate in saline or acetate buffer in one eye. Peak plasma concentrations of 3 mg/L were reached within 30 min with both formulations. [K. Lahdes et al.,Br. J. Clin. Pharmacol.,1993, 355, 479–483.]

Half–life.

Elimination, 111 min.

Use.

Cyclopentolate hydrochloride is used as a 0.5 to 1% ophthalmic solution.

Top | Related articles | Next: Cyclophosphamide»


Cyclophosphamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclophosphamide

Antineoplastic

Proprietary names. Cytoxan; Endoxan(a); Procytox; Sendoxan.

N,N-Bis(2–chloroethyl)tetrahydro–2H-1,3,2–oxazaphosphorin–2–amine–2–oxide monohydrate

C7H15Cl2N2O2P,H2O=279.1

CAS—50–18–0 (anhydrous); 6055–19–2 (monohydrate)

A fine, white, crystalline powder which discolours on exposure to light. M.p. 41° to 45°. It liquefies upon loss of its water of crystallisation. In aqueous solutions, at temperatures above 30°, hydrolysis occurs with removal of chlorine.

Soluble 1 in 25 of water and 1 in 1 of ethanol; slightly soluble in benzene, ethylene glycol, carbon tetrachloride, and dioxane; sparingly soluble in ether and acetone.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Test.

Phosphorus Test—yellow precipitate.

Thin–layer Chromatography.

System TAE—Rf 74.

Gas Chromatography.

System GA—cyclophosphamide RI 2065, cyclophosphamide-HCl RI 1975.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1225, 1044, 975, 1088, 945, 1128 cm−1 (KBr disk). (See below)

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, AFID—N. Van den Bosch and D. De Vos,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 49–56. In plasma or urine: limit of detection 10 μg/L, AFID—T. Facchinetti et al.,J. Chromatogr. 1978, 145 B Biomed. Appl.,2, 315–318. In plasma: cyclophosphamide metabolites (phosphoramide mustard and nornitrogen mustard), AFID—F. D. Juma et al.,Br. J. Clin. Pharmacol.,1980, 10, 327–335. In plasma: limit of detection 1 mg/L and limit of quantification 5 mg/L, NPD—A. D. Huitema et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 7572, 349–357. In plasma: NPD—T. F. Kalhorn et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7322, 287–298.

Gas chromatography–mass spectrometry.

In urine: limit of detection >0.25 mg/L—P. J. Sessink et al.,J. Chromatogr.,1993, 6162, 333–337.

High performance liquid chromatography–mass spectrometry.

In urine: cyclophosphamide, 4–ketocyclophosphamide and carboxyphosphamide, limit of detection 10 pg—U. Bahrand H.-R. Schulten,Biomed. Mass Spectrom.,1981, 8, 553–557. In plasma: limit of quantification 60 μg/L, fluorescence detection (λex=350 nm; λem=550 nm)—L. Griskevicius et al.,Ther. Drug Monit.,2002, 243, 405–409. In plasma: limit of detection 40 μg/L and limit of quantification 50 μg/L, UV detection (λ = 276 nm) —A. D. Huitema et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7452, 345–355. In plasma: limit of detection 15 μg/L and 30 μg/L metabolites—F. Baumann et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729(1–2), 297–305.

Disposition in the Body.

Well absorbed after oral administration. The parent drug is inactive, but is converted into active metabolites by the liver. The drug and metabolites are widely distributed in the body. It is oxidised to 4–hydroxycyclophosphamide, which is in equilibrium with aldophosphamide, both of which are cytotoxic. 4-Hydroxycyclophosphamide can be oxidised further to 4–ketocyclophosphamide (inactive). Aldophosphamide may be converted to the cytotoxic metabolites phosphoramide mustard and acrolein, or oxidised to inactive carboxyphosphamide. Carboxyphosphamide may be converted to nornitrogen mustard, an active alkylating agent at acid pH. Up to 95% of a dose is excreted in the urine, mostly during the first 48 h, with up to 25% as unchanged drug and the rest as metabolites. Small amounts are excreted in the bile and faeces.

Therapeutic concentration

After a single IV dose of 9.4 mg/kg to a patient, a plasma concentration of about 26 mg/L of cyclophosphamide was attained immediately after injection, and this fell to about 13 mg/L after 2 h. After single IV doses of 9 to 12 mg/kg and 40 mg/kg, peak plasma concentrations of unbound alkylating metabolites of about 0.3 to 2 mg/L (8 studies) and about 2 to 6 mg/L (7 studies), respectively, were achieved, usually after 2 to 3 h. [C. M. Bagley,jun., et al., Cancer Res.,1973, 33, 226–233.]

Six male and female patients, mean age 52.8 years, were administered an IV bolus of 0.3 to 0.75 (mean, 0.55) g/m2 cyclophosphamide. 1 h after dose, the mean serum concentration of R-cyclophosphamide was 13.49 mg/L and S-cyclophosphamide 12.89 mg/L; and 2.08 and 2.25 mg/L 20 h after dosing. [S. A. Corlett and H. Chrystyn,J. Chromatogr. B Biomed. Sci. Appl.,1996, 6822, 337–342.]

Bioavailability.

Greater than 75%.

Half–life.

Plasma half–life, about 3 to 12 h (mean 7).

Volume of distribution.

About 0.7 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Saliva.

Plasma:saliva ratio, about 1.6.

Protein binding.

In plasma, cyclophosphamide about 12 to 24%, alkylating metabolites about 50 to 60%.

Note.

For a review of the pharmacokinetics of cyclophosphamide, see L. B. Grochow and M. Colvin,Clin. Pharmacokinet.,1979, 4, 380–394.

Dose.

Regimens usually range from 2 to 6 mg/kg daily, by mouth or intravenously, to 60 to 80 mg/kg as a single IV dose every 3 to 4 weeks.

Top | Related articles | Next: Cycloserine»


Cycloserine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cycloserine

Antibiotic, Tuberculostatic

Synonym. d-Cycloserine

Proprietary names. Closina; Seromycin.

d-4-Amino–3–isoxazolidinone

C3H6N2O2=102.1

CAS—68–41–7

An antimicrobial substance produced by the growth of certain strains of Streptomyces orchidaceus or S. garyphalus, or obtained by synthesis.

A white or pale yellow, hygroscopic, crystalline powder. It is unstable in neutral or acid solutions. M.p. 155° to 156°, with decomposition.

Soluble 1 in 10 of water and 1 in 50 of ethanol; slightly soluble in chloroform, ether, and propylene glycol.

Dissociation Constant.

pKa4.5, 7.4 (25°).

Partition Coefficient.

Log P(octanol/water), −1.7.

Colour Test.

Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 01; system TC—Rf 01; system TL—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1577, 1550, 1526, 1620, 934, 877 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 29, 28, 59, 30, 42, 74, 102.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 mg/L, fluorescence detection (λex=381 nm; λem=450 nm) —V. David et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 7611, 27–33.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout body fluids and tissues. About 65% of a dose is excreted in the urine unchanged in 72 h, mostly in the first 24 h.

Therapeutic concentration

After oral administration of 750 mg, divided into three 6–hourly doses to 11 subjects, followed by a single dose of 500 mg the next morning, peak serum concentrations of 22 to 34 mg/L (mean 28) were reported 2 to 4 h after the last dose. [M. J. Mattila et al.,Scand. J. Resp. Dis.,1969, 50, 291–300.]

Toxicity

A female subject who ingested a non–fatal overdose of 3 g, had a peak plasma concentration of 91 mg/L on admission to hospital; following peritoneal dialysis for 20 h, the plasma concentration declined to 25 mg/L. [R. Atkins et al.,BMJ,1965, 1, 907–908.]

Half–life.

Plasma half–life, 4 to 30 h (mean 10).

Protein binding.

In plasma, less than 20%.

Dose.

0.25 to 1 g daily.

Top | Related articles | Next: Cyclothiazide»


Cyclothiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyclothiazide

Diuretic

Proprietary names. Anhydron; Doburil.

3-Bicyclo[2.2.1]hept–5–en–2–yl–6–chloro–3,4–dihydro–2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C14H16ClN3O4S2=389.9

CAS—2259–96–3

A white powder. M.p. 217° to 225°.

Practically insoluble in water; soluble 1 in 70 of ethanol and 1 in 30 of methanol; freely soluble in acetone; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—brown; Sulfuric Acid—orange→red–brown.

Thin–layer Chromatography.

System TA—Rf 77; system TD—Rf 18; system TE—Rf 59; system TF—Rf 60; system TAD—Rf 26. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HN—k 10.78, 11.91, and 12.81; system HY—RI 433.

Ultraviolet Spectrum.

Aqueous acid—272 (A11=549b), 314 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1596, 1153, 1168, 1307, 1500, 1075 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 66, 120, 39, 65, 269, 205, 118, 77.

Dose.

1 to 2 mg daily; up to 6 mg daily may be given.

Top | Related articles | Next: Cycrimine»


Cycrimine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cycrimine

Anticholinergic

1-Cyclopentyl–1–phenyl–3–piperidinopropan–1–ol

C19H29NO=287.4

CAS—77–39–4

M.p. 90° to 96°.

Cycrimine Hydrochloride

Synonym. Cycriminium Chloride

Proprietary name. Pagitane Hydrochloride

C19H29NO,HCl=323.9

CAS—126–02–3

A white solid. M.p. about 242°, with decomposition.

Soluble 1 in 175 of water, 1 in 50 of ethanol, and 1 in 35 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.0 (hydrochloride).

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—red–brown; Marquis Test—orange→red.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 67; system TC—Rf 61; system TL—Rf 60. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2114.

Ultraviolet Spectrum.

Aqueous acid—251, 256 nm (A11=6b), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 696, 1117, 755, 751, 1030, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 41, 42, 55, 99, 77, 69, 44.

Quantification

Gas chromatography–mass spectrometry.

In biological fluids: limit of detection 50 to 100 ng/L, flame thermionic detection—J. A. Owen et al.,J. Chromatogr.,1989, 494, 135–142.

Dose.

Usually 3.75 to 20 mg of cycrimine hydrochloride daily.

Top | Related articles | Next: Cyfluthrin»


Cyfluthrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyfluthrin

Insecticide

Synonyms. β-Cyfluthrin; Cyfoxylate; BAY FCR 1272; BAY-VI-1704; FCR 1272; FCR 4545.

Proprietary names. Attatox; Baythroid; Baythroid H; Bulldock; Contur; Eulan SP; Laser; Responsar; Solfac; Tempo; Tempo H.

Cyano-(4–fluoro–3–phenoxy–phenyl)methyl–3-(2,2–dichloroethenyl)-2,2–dimethylcyclopropanecarboxylate

C22H18Cl2FNO3=434.3

CAS—68359–37–5

A yellowish brown oil. M.p. 60°.

It is soluble in water (0.002 g/L at 20°), 2–propanol (20 to 50 g/L), methylene chloride (>200 g/L), hexane (10 to 20 g/L), and toluene.

Partition Coefficient.

Log P(octanol/water), 5.95.

Thin–layer Chromatography.

System TX—Rf 37; system TY—Rf 89.

Gas Chromatography.

System GA—RI 2749.

Quantification

Gas chromatography–mass spectrometry.

In urine and plasma: limit of detection of the metabolites, DCCA and FPBA, 0.5 μg/L in urine and 5.0 μg/L in plasma—G. Leng et al.,Sci. Total Environ.,1997, 199(1–2), 173–181.

Disposition in the Body.

Cyfluthrin is rapidly metabolised in the liver and metabolites include cis-(3(2,2–dichlorovinyl)-2,2–dimethylcyclopropane–carboxylic acid (cis-DCCA), trans-DCCA, and 4–fluoro–3–phenoxybenzoic acid (FPBA). It is eliminated fairly quickly in urine (approx. 60%) and faeces (approx. 20%) within 24 h. 98% of the dose is eliminated within 48 h.

Toxicity.

Moderately toxic and is an irritant to human skin especially facial skin. Toxic effects have a delay of 1 to 2 h after exposure.

A 64–year–old man was found unconscious at home with one empty bottle and one half–filled bottle containing emulsion (with 35 mL cyfluthrin). Toxicological analysis showed that there was a concentration of 10 mg/L cyfluthrin in the man's blood, a total of 14 mg cyfluthrin in his stomach, 4 μg cyfluthrin/g in liver, and 7 mg/L in his urine. [K. Hon et al.,TIAFT Bulletin Case Notes,1988, 20(1).]

Half–life.

cis-DCCA, 6.9 h; trans-DCCA, 6.2 h; FPBA, 5.3 h.

Top | Related articles | Next: Cyproheptadine»


Cyproheptadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cyproheptadine

Antihistamine

4-(5H-Dibenzo[a,d]cyclohepten–5–ylidene)-1–methylpiperidine

C21H21N=287.4

CAS—129–03–3

Crystals. M.p. about 113°.

Cyproheptadine Hydrochloride

Proprietary names. Antegan; Nuran; Periactin(e); Periactinol; Vimicon.

C21H21N,HCl,1½H2O=350.9

CAS—969–33–5 (anhydrous); 41354–29–4 (sesquihydrate)

A white to slightly yellow, crystalline powder. M.p. 214° to 216°, with decomposition.

Soluble 1 in 275 of water, 1 in 35 of ethanol, 1 in about 16 of chloroform, and 1 in 1.5 of methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/pH 7.4), 3.2.

Colour Tests.

Mandelin's Test—violet–brown; Marquis Test—grey–green; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 45; system TC—Rf 44; system TE—Rf 64; system TL—Rf 13; system TAE—Rf 30; system TAF—Rf 50; system TAJ—Rf 18; system TAK—Rf 16; system TAL—Rf 76. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—cyproheptadine RI 2355, M (OH-) RI 3060, M (nor-) RI 2400, M (oxo-) RI 2960, M (nor-OH-)-H2O RI 2450; system GB—cyproheptadine RI 2460, M (nor-OH-)-H2O RI 2608; system GC—RI 2307; system GF—RI 2710.

High Performance Liquid Chromatography.

System HA—k 3.2; system HY—RI 354; system HZ—retention time 6.5 min; system HAA—retention time 15.0 min.

Ultraviolet Spectrum.

Aqueous acid—286 (A11=433a); aqueous alkali—284 nm (A11=377b).

Infra–red Spectrum.

Principal peaks at wavenumbers 777, 756, 815, 786, 1640, 960 cm−1 (cyproheptadine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 287, 96, 286, 215, 70, 44, 58, 42; M (OH-) m/z 303, 203, 202, 217, 304, 205; M (nor-) m/z 273, 215, 216, 231, 229, 272; M (oxo-) m/z 229, 215, 202, 242, 301, 258; M (nor-OH-)-H2O m/z 271, 272, 270, 165, 193, 241.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 3 μg/L, AFID—H. B. Hucker and J. E. Hutt,J. Pharm. Sci.,1983, 72, 1069–1070.

High performance liquid chromatography.

In urine: limit of quantification 50 μg/L and limit of detection 15 μg/L, UV (λ = 254 nm) —J. E. Kountourellis and K. O. Ebete,J. Chromatogr. B Biomed. Sci. Appl.,1995, 6642, 468–471.

Disposition in the Body.

Absorbed after oral administration and extensively distributed throughout the tissues. Metabolised by aromatic ring hydroxylation, N-demethylation, heterocyclic ring oxidation, and glucuronic acid conjugation; the major metabolite in urine is a quaternary ammonium glucuronide conjugate. About 67 to 77% of a dose is excreted in the urine in 6 days, the remainder being eliminated in the faeces. Of the excreted material, 58 to 65% is conjugated with glucuronic acid, 9 to 11% is conjugated with sulfate, 20 to 26% is excreted as polar material not hydrolysable by glucuronidase or sulfatase, and about 5% is unconjugated.

Therapeutic concentration

After a single oral dose of 5 mg to 2 subjects, peak plasma concentrations of cyproheptadine metabolites of 0.036 and 0.05 mg/L were attained in 6 to 9 h; unchanged drug was not detected. [K. L. Hintze et al.,Drug Met. Disp.,1975, 3, 1–9.]

Toxicity

A 28-year–old man was found dead. The heart blood concentration of cyproheptadine was 0.46 mg/L and ethanol was detected at 0.9 g/L. Cyproheptadine was also detected at concentrations of 8.1 mg/L, 1.8 mg/kg, 7.6 mg/kg, 0.75 mg/L, and 2.3 mg in bile, kidney, liver, urine, and stomach contents, respectively. [B. Levine et al.,J. Anal. Toxicol.,1998, 221, 72–74.]

Dose.

12 to 16 mg of anhydrous cyproheptadine hydrochloride daily; maximum of 32 mg daily.

Top | Related articles | Next: Cytarabine»


Cytarabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cytarabine

Antineoplastic

Synonyms. Arabinosylcytosine; Ara-C; Cytosine Arabinoside.

Proprietary names. Alexan; Aracytin(e); Cytosar; Cytosar-U; Udicil.

4-Amino–1-β-d-arabinofuranosyl–2(1H)-pyrimidinone

C9H13N3O5=243.2

CAS—147–94–4

A white crystalline powder. M.p. 212° to 213°.

Soluble 1 in 10 of water, 1 in 1000 of ethanol, and 1 in 1000 of chloroform.

Cytarabine Hydrochloride

C9H13N3O5,HCl=279.7

CAS—69–74-9

A white crystalline powder.

Soluble 1 in 1 of water; less soluble in organic solvents.

Dissociation Constant.

pKa4.3.

Partition Coefficient.

Log P(octanol/water), −2.5.

Thin–layer Chromatography.

System TA—Rf 05; system TB—Rf 00; system TC—Rf 01; system TL—Rf 01; system TAD—Rf 00; system TAE—Rf 69. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—280 (A11=555a); aqueous alkali—274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1075, 1027, 1145, 1109, 1178, 1002 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 40 μg/L, AFID—J. Boutagy and D. J. Harvey,J. Chromatogr.,1978, 146(3) B Biomed. Appl., 283–296.

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection—R. W. Bury and P. J. Keary,J. Chromatogr.,1978, 146 B Biomed. Appl., 350–353. In plasma, urine, or cerebrospinal fluid: limit of detection 20 μg/L, UV detection—J. A. Sinkule and W. E. Evans,J. Chromatogr.,1983, 274(25) B Biomed. Appl., 87–93.

Dose.

2 to 4 mg/kg daily, intravenously.

Top | Related articles | Next: Cytisine»


Cytisine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cytisine

Alkaloid

Synonyms. Baptitoxine; Cytiton; Laburnine; Sophorine; Ulexine.

(1R)-1,2,3,4,5,6-Hexahydro–1,5–methano–8H-pyrido[1,2-a][1,5]diazocin–8–one

C11H14N2O=190.2

CAS—485–35–8

An alkaloid found in all parts of the laburnum, Laburnum anagyroides (Leguminosae), particularly in the pods and seeds, and in some other leguminous plants.

A white or slightly yellowish crystalline powder. M.p. 154° to 157°.

Soluble 1 in 1.3 of water, 1 in 13 of acetone, 1 in 30 of benzene, 1 in 10 of ethyl acetate, 1 in 3.5 of ethanol, and 1 in 2 of chloroform; practically insoluble in petroleum ether.

Partition Coefficient.

Log P (octanol/water), 0.6.

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 01; system TC—Rf 10; system TL—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—232, 302 nm (A11=344b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1540, 1565, 1140, 790, 1311 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 146, 147, 39, 41, 190, 42, 148.

Quantification

Ultraviolet spectrophotometry.

In blood—H. G. H. Richards and A. Stephens,Med. Sci. Law,1970, 10, 260–266.

Disposition in the Body

Toxicity.

Cytisine is a highly toxic alkaloid which resembles nicotine in its actions. Fatalities have occurred after the ingestion of laburnum seeds, but recovery is more usual.

In a fatality due to the ingestion of laburnum seeds (estimated amount ingested 50 mg), a blood concentration of 6.8 mg/L of cytisine was reported; the stomach contained 23 laburnum pods [H. G. H. Richards and A. Stephens,Med. Sci. Law,1970, 10, 260–266].

Note.

For reviews of laburnum poisoning in children see R. G. Mitchell,Lancet,1951, 2, 57–58, and A. Bramley and R. Goulding,BMJ,1981, 283, 1220–1221.

Top | Related articles | Next: Monographs: D»


Dactinomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dactinomycin

Antineoplastic

Synonyms. Actinomycin C1; Actinomycin D; Meractinomycin; NSC-3053.

Proprietary names. Cosmegen

[2–Amino–N,N′–bis[hexadecahydro–2,5,9–trimethyl–6,13–bis(1–methylethyl)–1,4,7,11,14–pentaoxo–1H–pyrrolo–[2,1–i][1,4,7,10,13]oxatetra-azacyclohexadecin–10–yl]–4,6–dimethyl–3–oxo]–3H–phenoxazine–1,9–dicarboxamide

C62H86N12O16=1255.5

CAS—50–76–0

A bright red, somewhat hygroscopic, crystalline powder. Crystals from absolute alcohol. M.p. 241.5° to 243°, with decomposition. Dilute solutions are very sensitive to light.It is soluble in water at 10°, slightly soluble in water at 37°; freely soluble in ethanol; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.91.

High Performance Liquid Chromatography.

Column: (analytical) ODS Hypersil Si–10 (300 × 4.0 mm i.d., 10 μm) with 5 cm guard filled with Porasil A. Mobile phase: methanol with 1% NHOH:methylene chloride (2:98), flow rate 2 mL/min. UV detection. Retention time: 5.0 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 1, pp. 580–581].

Ultraviolet Spectrum.

Ethanol—240 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1745, 1668, 1590, 1195 cm−1 (KBr pellets).

Disposition in the Body.

Dactinomycin is rapidly distributed following intravenous administration and concentrates in bone marrow and nucleated cells. It does not cross the blood–brain barrier. The drug undergoes minimal metabolism and is slowly excreted in urine (about 10% as unchanged drug) and via bile in faeces (about 50% as the unchanged drug).

Half–life.

Plasma, 36 h.

Dose.

Usually 500 μg intravenously daily for a maximum of 5 days.

Top | Related articles | Next: Danazol»


Danazol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Danazol

Androgen

Synonym. Win–17757

Proprietary names. Azol; Cyclomen; Danatrol; Danazant; Danocrine; Danokrin; Danol; Ladazol; Mastodanatrol; Winobanin.

17α-Pregna–2,4–dien–20–yno[2,3-d]isoxazol–17β-ol

C22H27NO2=337.5

CAS—17230–88–5

A white or pale yellow crystalline powder. M.p. 224.4° to 226.8°, with decomposition. It is practically insoluble in water and in light petroleum; sparingly soluble in ethanol and in benzene; freely soluble in chloroform; slightly soluble in ether; soluble in acetone.

Partition Coefficient.

Log P (octanol/water), 4.21.

Gas Chromatography.

Column: 3% OV-1 Chromosorb WHP 80/100 mesh (4 feet × 1/4 inch). Column temperature: 280°. Carrier gas: nitrogen, 32 mL/min flow rate. Detection: flame ionisation. Retention index: 3126. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 1, pp. 582–583].

High Performance Liquid Chromatography.

System HY—RI 711.

Column: (1)-C8 (Spherisorb, 150 × 3.9 mm i.d., 5 μm); (2)-ODS-2 (Spherisorb, 150 × 4.6 mm, 5 μm). Mobile phase: acetonitrile:water (55:45), 1.6 mL/min flow rate. UV detection (λ=285 nm). Retention time: 9.5 min. [K. Selinger et al.,J. Pharm. Biomed. Anal.,1990, 81, 79–84].

Column: ODS Hypersil Si–10 (300 × 4.0 mm i.d., 10 μm film thickness). Mobile phase: methanol with 1% NHOH:methylene chloride (10:90), flow rate 2 mL/min. UV detection (λ=254 nm). Retention time: 5.5 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 1, pp. 582–583].

Ultraviolet Spectrum.

Ethanol—228 , 254 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 1470, 1062, 843 cm−1.

Mass Spectrum.

Principal ions at m/z 91, 79, 77, 55, 67, 93, 270, 105, 147, 131, 337.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—W. D. Hooper et al.,J. Chromatogr., 1987, 416; Biomed. Appl.,60, 347–352. In serum: limit of detection 1.5 μg/L, UV detection—G. A. Nygard et al.,J. Chromatogr., 1987, 415; Biomed. Appl.,59, 438–444. In serum: limit of detection is 1 μg/L. UV detection (λ=285 nm)—K. Selinger et al.,J. Pharm. Biomed. Anal.,1990, 81, 79–84.

Disposition in the Body.

Danazol is absorbed following oral administration; absorption is increased markedly if taken with food. It is metabolised in the liver to inactive metabolites, including 2–hydroxymethylethisterone, that are then excreted in urine.

Therapeutic concentration

24 healthy females, aged between 18 and 41 years (mean 26 years), were administered with 50, 100, 200 or 400 mg doses after an overnight fast, for 3 weeks. Steady state plasma concentrations were 83, 115, 183 and 193 μg/L, respectively, observed after 1 to 2 h. [G. O. Potts et al.,Drugs,1980, 19, 321–330].

15 healthy, sterile, premenopausal females, aged 18 to 45 years, were orally administered with a single dose of 200 mg danazol on two separate occasions, 14 days apart. Mean peak serum concentrations reached 51.5 μg/L on the first treatment at 2.3 h and 54.3 μg/L at 2.7 h on the second occasion. [K. Selinger et al.,J. Pharm. Biomed. Anal.,1990, 81, 79–84].

15 healthy young males, aged 18 to 26 years (mean 22.3 years), were administered with 400 mg danazol following an overnight fast; two different formulations were used. The peak plasma concentrations ranged from 34.1 to 170 (mean 73.6) μg/L for formulation produced by Alphapharm and 30.8 to 143 (mean 69.6) μg/L for the Winthrop formulation. These were observed at 2 h and 2.47 h, respectively, for the two formulations. [W. D. Hooper et al.,Biopharm. Drug Dispos.,1991, 12, 577–582].

Half–life.

Plasma half–life, 4.5 h (healthy women); 9.4 h (healthy males).

Clearance.

Total body, mean, 710 L/h (healthy males).

Note.

For a review of danazol, see G. O. Potts et al.,Drugs,1980, 19, 321–330.

Dose.

Up to 800 mg daily.

Top | Related articles | Next: Dantrolene»


Dantron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dantron

Purgative

Synonyms. Antrapurol; Chrysazin; Chryzacin; Danthron; Dianthon; Dioxyanthrachinonum.

Proprietary names. Dorbane; Duolax; Modane; Roydan. It is an ingredient of Dorbanex, Dorbantyl, Doxidan, Normacol X, and Normax.

1,8-Dihydroxy–9,10–anthracenedione

C14H8O4=240.2

CAS—117–10–2

An orange crystalline powder. M.p. 193° to 197°.

Almost insoluble in water; soluble 1 in 2500 of ethanol, 1 in 30 of chloroform, and 1 in 500 of ether; very slightly soluble in aqueous solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

When dissolved in sulfuric acid—red; dilution with water gives a yellow precipitate.

Thin–layer Chromatography.

System TD—Rf 80; system TE—Rf 43; system TF—Rf 69; system TAD—Rf 78.

Gas Chromatography.

System GA—dantron-Me RI 2435, dantron-Me2 RI 2475, dantron-AC RI 2460, dantron-AC2 RI 2595, dantron-TMS RI 2465, dantron-TMS2 RI 2530; system GB—dantron-TMS RI 2574, dantron-TMS2 RI 2611.

High Performance Liquid Chromatography.

System HY—RI 603.

Ultraviolet Spectrum.

Methanol—252 (A11=915a), 283; alkaline methanol—280 nm (A11=510a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1264, 740, 1620, 1597, 1152, 1197 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 240, 212, 241, 184, 138, 92, 128, 63.

Dose.

50 to 150 mg daily.

Top | Related articles | Next: Dapsone»


Dantrolene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dantrolene

Muscle Relaxant

1-[[[5-(4-Nitrophenyl)-2–furanyl]methylene]amino]-2,4–imidazolidinedione

C14H10N4O5=314.3

CAS—7261–97–4

Crystals. M.p. 279° to 280°.

Practically insoluble in water.

Dantrolene Sodium

Proprietary names. Dantamacrin; Dantrium.

C14H9N4NaO5,3½H2O=399.3

CAS—14663–23–1 (anhydrous); 24868–20–0 (hemiheptahydrate)

An orange powder.

Slightly soluble in water; its solubility increases in alkaline solution. Soluble 1 in 40 to 1 in 50 of acetone, and 1 in 25 of propylene glycol.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

System TD—Rf 19; system TE—Rf 09; system TF—Rf 36; system TAD—Rf 50; system TAJ—Rf 46; system TAK—Rf 24; system TAL—Rf 90.

High Performance Liquid Chromatography.

System HZ—Retention time, 4.0 min; system HAX—Retention time, 6.0 min; system HAY—Retention time, 5.2 min.

Ultraviolet Spectrum.

Dantrolene sodium: aqueous alkali—314 nm (A11=487b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1225, 1510, 850, 1713, 1108 cm−1 (dantrolene sodium, KBr disk).

Quantification

Spectrofluorimetry.

In plasma, blood, urine or tissues: limit of detection 100 μg/L in plasma, blood and urine, 400 mg/L in bile and tissues—R. D. Hollifield and J. D. Conklin,J. Pharm. Sci.,1973, 62, 271–274.

High performance liquid chromatography

In plasma and urine: metabolite—E. W. Wuis et al.,J. Chromatogr.,1990, 526, 575–580. In plasma or urine: dantrolene, 5–hydroxydantrolene and p-acetamidodantrolene, limit of detection 20 mg/L, UV detection—E. W. Wuis et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 401–409.

Disposition in the Body.

Slowly and incompletely absorbed after oral administration. Metabolised by oxidation to 5–hydroxydantrolene, which is active, and by reduction followed by acetylation to form the p-acetamido derivative. About 20% of an oral dose is excreted in the urine as metabolites, mainly the 5–hydroxy derivative; less than 5% of a dose is excreted in the urine as unchanged drug; up to about 50% of a dose may be excreted in the bile.

Therapeutic concentration

Following a single oral dose of 100 mg to 8 subjects, peak plasma concentrations of 0.7 to 1.7 mg/L (mean 1.2) of dantrolene and 0.2 to 0.5 mg/L (mean 0.4) of 5–hydroxydantrolene were attained in about 1 to 8 h and 1 to 22 h respectively [W. J. Meyler et al.,Eur. J. Clin. Pharmacol.,1979, 16, 203–209].

In 4 subjects receiving daily oral doses of 25 to 50 mg 2 to 4 times a day, plasma–dantrolene concentrations were fairly stable and remained between about 0.03 and 0.1 mg/L; concentrations in an additional 2 subjects fluctuated between about 0.03 and 0.2 mg/L; plasma concentrations of 5–hydroxydantrolene and p-acetamidodantrolene ranged from about 0.1 to 0.3 mg/L [J. J. Vallner et al.,Curr. Ther. Res.,1979, 25, 79–91].

Toxicity.

Fatalities due to liver damage have been reported.

Half–life.

Plasma half–life, dantrolene 4 to 22 h (mean 9), 5–hydroxydantrolene 8 to 29 h (mean 16).

Note.

For a review of the pharmacokinetics of dantrolene see R. M. Pinder et al.,Drugs,1977, 13, 3–23.

Dose.

Initially 25 mg of dantrolene sodium daily, increased to a maximum of 400 mg daily.

Top | Related articles | Next: Dantron»


Dapsone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dapsone

Antileprotic

Synonyms. DADPS; DDS; Diaphenylsulfone; Disulone; Sulphonyldianiline.

Proprietary names. Avlosulfon; Cryosulfone; Diphenasone; Disulone; Eporal; Navophone. It is an ingredient of Maloprim.

4,4′-Sulfonylbisbenzeneamine

C12H12N2O2S=248.3

CAS—80–08–0

A white or slightly yellowish–white crystalline powder. It discolours on exposure to light but this is not accompanied by significant decomposition. M.p. 175° to 181°.

Soluble 1 in 7000 of water and 1 in about 36 of ethanol; soluble in acetone and dilute mineral acids.

Dissociation Constant.

pKa1.3, 2.5.

Partition Coefficient.

Log P(octanol/water), 2.0.

Gas Chromatography.

System GA—RI 2880.

High Performance Liquid Chromatography.

System HY—RI 298; system HZ—retention time 2.6 min; system HAA—retention time 12.6 min.

Ultraviolet Spectrum.

Aqueous acid—288 (A11=350b); aqueous alkali—256, 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1150, 1276, 1592, 1107, 685, 1633 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 108, 248, 140, 65, 92, 141, 109, 80.

Quantification

Gas chromatography.

In plasma: dapsone and monoacetyldapsone, ECD—H. P. Burchfield et al.,Anal. Chem.,1973, 45, 916–920.

High performance liquid chromatography.

In raw material, dosage forms or biological fluids: detection limit 10 pg using fluorescence detection and 250 pg using UV detection—C. A. Mannan et al.,J. Pharm. Sci.,1977, 66, 1618–1623. In plasma: dapsone and monoacetyldapsone, limit of detection 5 mg/L, UV detection—C. R. Jones and S. M. Ovenell,J. Chromatogr. 1979, 163 B Biomed. Appl.,5, 179–185. In serum: dapsone and monoacetyldapsone, limit of detection 200 mg/L, UV detection—J. Zuidema et al.,J. Chromatogr. 1980, 182 B Biomed. Appl.,8, 130–135. In blood: limit of quantification 20 mg/L for dapsone and 15 mg/L for monoacetyldapsone—A. M. Ronn et al.,Ther. Drug. Monit.,1995, 171, 79–83. In plasma: limit of detection 0.002 mg/L for dapsone and 0.047 mg/L for hydroxylaminodapsone, UV detection (λ = 295 nm)—S. Kwadijk and J. S. Torano,Biomed. Chromatogr.,2002, 163, 203–208. In serum and saliva: limit of detection 25 mg/L, UV detection (λ = 295 nm) and 0.2 mg/L, ECD—J. Moncrieff,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6541, 103–110.

Thin–layer chromatography.

In plasma or saliva: limit of detection 20 mg/L—R. A. Ahmad and H. J. Rogers,Eur. J. Clin. Pharmacol.,1980, 17, 129–133.

Disposition in the Body.

Slowly and almost completely absorbed after oral administration and widely distributed throughout the body. It is acetylated to monoacetyldapsone, the extent of which is genetically determined. It is also metabolised by N-oxidation to mono-N-hydroxydapsone, together with glucuronic acid and sulfate conjugation of dapsone and the metabolites. Enterohepatic recycling occurs. About 70 to 90% of a dose is excreted in the urine, about 10 to 20% as unchanged drug, about 50% as dapsone conjugates, and about 30% as N-oxidation products (mostly conjugated). Small amounts are eliminated in the faeces. About 30 to 50% of a single dose is excreted in the urine within 24 h and more than 70% in 3 days, but there is wide individual variation.

Therapeutic concentration

After a single oral dose of 50 mg to 6 subjects, plasma concentrations of dapsone were 1.02 to 1.44 mg/L (mean 1.24) in 3 slow acetylators, and 1.03 to 1.48 mg/L (mean 1.23) in 3 rapid acetylators, after 4 h. The concentrations of monoacetyldapsone were 0.15 to 0.38 mg/L (mean 0.25) in the slow acetylators and 0.63 to 1.66 mg/L (mean 0.98) in the rapid acetylators, after 4 h. [J. T. Biggs and L. Levy,Proc. Soc. Exp. Biol. Med.,1971, 137, 692–695.]

Toxicity.

Toxic effects are likely to occur at serum concentrations above 10 mg/L.

In 1 case of fatal overdosage, a 22–month–old child died 55 h after ingesting about 5 g of dapsone. The concentrations in the plasma and cerebrospinal fluid were 150 mg/L and 33 mg/L, respectively, 42 h after ingestion. Post–mortem concentrations were: blood 135 mg/L, brain 90 μg/g, liver 165 μg/g, and urine 400 mg/L. [R. Davies,Lancet,1950, 1, 905–906.]

Half–life.

Plasma half–life, 10 to 50 h (mean 24).

Protein binding.

In plasma, dapsone 50 to 80%, monoacetyldapsone 98 to 100%.

Dose.

50 to 100 mg daily.

Top | Related articles | Next: Daunorubicin»


Daunorubicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Daunorubicin

Antineoplastic

Synonyms. Daunomycin; Leukaemomycin C; RP-13057; Rubidomycin.

Proprietary name. Cerubidin

(8S-cis)-8-Acetyl–10-[(3–amino–2,3,6–trideoxy-α-L-lyxo-hexopyranosyl)oxy]-7,8,9,10–tetrahydro–6,8,11–trihydroxy–1–methoxy–5,12–naphthacenedione

C27H29NO10=527.5

CAS—20830–81–3

M.p. 208° to 209°.

Daunorubicin Hydrochloride

Proprietary names. Cerubidine; Daunoblastin; Ondena.

C27H29NO10,HCl=564.0

CAS—23541–50–6

An orange–red, hygroscopic crystalline powder. Decomposes at 188° to 190°. It is freely soluble in water, methanol and aqueous alcohol; slightly soluble in ethanol; very slightly soluble in chloroform; practically insoluble in acetone, chloroform, ether and benzene.

Daunorubicin Lactate

Proprietary name. Daunoxome

C27H29NO10,C6H8O7=719.6

Dissociation Constant.

pKa10.3.

Partition Coefficient.

Log P(octanol/water), 1.83.

High Performance Liquid Chromatography.

Column: ODS Hypersil Si–10 (300 × 4 mm i.d., 10 μm film thickness). Mobile phase: methanol with 1% NHOH:methylene chloride (10:90), flow rate 2 mL/min. UV detection (λ=254 nm). Retention time: 4.0 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 1, pp. 588–589].

Ultraviolet Spectrum.

Ethanol—234, 251, 288 nm

Infra–red Spectrum.

Principal peaks at wavenumbers 1703, 1618, 1576, 1407 cm−1 (KBr pellets).

Mass Spectrum.

Principal ions at m/z 43, 398, 337, 72, 309, 95, 362, 217.

Quantification

High performance liquid chromatography.

In plasma or tissue: daunorubicin and metabolites, detection range 200 to 900 μg/L in plasma, fluorescence detection—J. de Jong et al.,J. Chromatogr., 1990, 529; Biomed. Appl.,94, 359–368. In plasma (and other biological fluids): daunorubicin and metabolites, limit of detection <10 μg/L in plasma, electrochemical detection—C. Akpofure et al.,J. Chromatogr.,1982, 232, 377–383. In plasma: daunorubicin and metabolites, limit of detection 5 μg/L, fluorescence detection—P. Galettis et al.,Br. J. Cancer,1994, 70, 324–329.

Disposition in the Body.

Conventional formulations of daunorubicin are rapidly distributed into body tissues following intravenous administration, particularly liver, lungs, kidneys, spleen and heart. It does not cross the blood–brain barrier. It is rapidly metabolised in the liver and excreted in bile (about 40%) and urine as the unchanged drug and metabolites. The major metabolite, daunorubicinol, has antineoplastic activity. A liposomal formulation of daunorubicin is also available that differs in its pharmacokinetic characteristics. Following intravenous administration it remains largely confined within the vascular fluid volume and therefore plasma clearance is higher. The values below apply to the conventional formulation.

Therapeutic concentration

Patients diagnosed with a variety of disseminated solid malignancies with normal renal function, were administered either with an 80 mg/m2 intravenous dose or with 120 mg/m2. Plasma concentrations after 15, 30 and 60 min were 400, 290 and 250 μg/L, respectively, for the 80 mg/m2 dose and 650, 400 and 320 μg/L for the 120 mg/m2 dose. [D. S. Alberts et al.,Clin. Pharmacol. Ther.,1971, 12, 96–104].

Toxicity.

Cardiotoxicity, both acute and chronic, is the main major dose–limiting adverse effect. It is more likely to occur if the total cumulative dose exceeds 550 mg/m2 in adults or 300 mg/m2 in children.

Daunorubicin concentrations were measured at autopsy in 2 subjects who died 16 and 19 h after receiving doses of 120 mg/m2 and 140 mg/m2, respectively. The following concentrations of the two doses in different organs were: 18.4 and 38 μg/g (kidney), 10.0 and 13.0 μg/g (spleen), 8.3 and 12.0 μg/g (liver), 6.5 and 10.0 μg/g (lung), 4.4 and 6.5 μg/g (heart), 4.0 and 7.3 μg/g (ileum). [D. S. Alberts et al.,Clin. Pharmacol. Ther.,1971, 12, 96–104].

Half–life.

Plasma, daunorubicin, 18.5 h; daunorubicinol, 26.7 h.

Volume of distribution.

Approx. 1000 L; 1055 L or 619 L/m2 (80 mg/m2); 897 L or 511 L/m2 (120 mg/m2).

Clearance.

Plasma clearance, 230 mL/min.

Dose.

Usually up to 45 mg/m2 body surface intravenously daily to a maximum cumulative dose of 550 mg/m2.

Top | Related articles | Next: Debrisoquine»


Debrisoquine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Debrisoquine

Antihypertensive

Synonym. Isocaramidine

3,4-Dihydro–2(1H)-isoquinolinecarboximidamide

C10H13N=175.2

CAS—1131–64–2

Debrisoquine Sulfate

Proprietary name. Declinax

(C10H13N3)2,H2SO4=448.5

CAS—581–88–4

A white crystalline powder. M.p. about 274°, with decomposition.

Soluble 1 in 40 of water; very slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa11.9.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Mandelin's Test—green; Marquis Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00; system TAJ—Rf 00; system TAK—Rf 03; system TAL—Rf 36. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted; system GB—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.2; system HY—RI 245.

Ultraviolet Spectrum.

Aqueous acid—262 (A11=17.7a), 270 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1614, 1090, 1650, 1583, 750, 715 cm−1 (debrisoquine sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 132, 104, 44, 175, 103, 117, 43, 130.

Quantification

Gas chromatography.

In blood, plasma, saliva, or urine: debrisoquine and 4–hydroxydebrisoquine, limit of detection 3 μg/L, AFID—M. S. Lennard et al.,J. Chromatogr.,1977, 133, 161–166. In urine: ECD—J. R. Idle et al.,Br. J. Clin. Pharmacol.,1979, 7, 257–266.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L for debrisoquine and 5 μg/L for 4–hydroxydebrisoquine—S. L. Malcolm and T. R. Marten,Anal.Chem.,1976, 48, 807–809.

High performance liquid chromatography.

In urine—V. A. Pereira et al.,Braz. J. Med. Biol. Research,2000, 335, 509–514. In urine: limit of detection 30 μg/L for drug and 20 μg/L for metabolite, limit of quantification 50 μg/L, fluorescence detection (λex=208 nm; λem=562 nm)—R. F Frye and R. A. Branch,J. Chromatogr. B Biomed. Sci. Appl.,1996, 6771, 178–182. In urine—A. Bozkurt et al.,J. Pharm. Biomed. Anal.,1993, 118, 745–749.

Disposition in the Body.

Rapidly absorbed after oral administration. The main metabolic reaction is 4–hydroxylation; aromatic hydroxylation at positions 5, 6, 7, and 8 also occurs and acidic ring–opened metabolites are also formed. There is no evidence of glucuronic acid conjugation in man. The extent of 4–hydroxylation of debrisoquine is genetically determined. About 75% of a dose is excreted in the urine in 24 h. Excretion of unchanged drug ranges from 8 to 80% of a dose. About 90% of the population are extensive metabolisers of debrisoquine and, in these subjects, about 10 to 40% of a dose is excreted as 4–hydroxydebrisoquine; the remaining 10% are poor metabolisers and excrete less than 2% as the 4–hydroxy metabolite. Acidic ring–opened metabolites account for up to 15% of a dose and the 5-, 6-, 7-, and 8–hydroxy metabolites for about 7%. About 12% of a dose is eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 20 mg to 3 subjects, peak plasma concentrations of 0.010, 0.013, and 0.024 mg/L of debrisoquine were reported at 1.5 to 3.5 h; peak concentrations of the 4–hydroxy metabolite averaging 0.035 mg/L were attained in 1.5 to 2.5 h. The 4–hydroxy metabolite was eliminated more rapidly than debrisoquine and was not detectable after 24 h. [J. H. Silas et al.,Br. J. Clin. Pharmacol.,1978, 5, 27–34.]

Maximum steady–state plasma concentrations of 0.015 to 0.18 mg/L (mean 0.08), and 0 to 0.05 mg/L (mean 0.02) for debrisoquine and 4–hydroxydebrisoquine respectively, were reported in 13 patients receiving daily oral doses of 40 mg. [J. H. Silas et al.,BMJ,1977, 1, 422–425.]

Half–life.

Plasma half–life, debrisoquine about 16 to 30 h, 4–hydroxydebrisoquine about 10 h.

Distribution in blood.

Plasma:whole blood ratio, 0.45.

Protein binding.

In plasma, about 25%.

Dose.

The equivalent of 10 to 120 mg of debrisoquine daily; up to 300 mg or more daily may be given.

Top | Related articles | Next: Decamethonium Bromide»


Decamethonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Decamethonium Bromide

Muscle Relaxant

Synonym. C-10

Proprietary name. Syncurine

N,N,N,N′,N′,N′-Hexamethyl–1,10–decanediaminium dibromide

C16H38Br2N2=418.3

CAS—156–74–1 (decamethonium); 541–22–0 (bromide)

A white, hygroscopic, crystalline powder. M.p. about 265°, with decomposition.

Freely soluble in water and ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −4.8.

Thin–layer Chromatography.

System TA—Rf 00; system TN—Rf 56; system TO—Rf 16. Decamethonium: system TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 00; system TAF—Rf 02. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 56 (decamethonium).

Ultraviolet Spectrum.

Aqueous acid—227 nm (A11=584b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1627, 910, 965, 1030, 1136, 1063 cm−1 (KBr disk).

Dose.

Initially 2 to 2.5 mg by IV injection.

Top | Related articles | Next: Decoquinate»


Decoquinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Decoquinate

Coccidiostat (Veterinary)

Synonym. M&B 15497

Proprietary name. Deccox

6–Decyloxy–7–ethoxy–4–hydroxy–3–quinolinecarboxylic acid ethyl ester

C24H35NO5=417.5

CAS—18507–89–6

A cream to buff–coloured microcrystalline powder. M.p. about 242°.

Practically insoluble in water and ethanol; slightly soluble in chloroform and ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 7.8.

Colour Tests.

Liebermann's Test—orange (slow); Mandelin's Test—red–brown.

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Methanolic acid—265 nm (A11=1000b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1613, 1497, 1263, 1205, 1558 cm−1 (KBr disk).

Top | Related articles | Next: Deferiprone»


Deferiprone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deferiprone

Iron Chelator

Synonyms. BRN-1447108; CP20; L1.

Proprietary name. Kelfer

1,2-Dimethyl–3–hydroxypyrid–4–one

C7H9NO2=139.2

CAS—30652–11–0

M.p. 271° to 273°. Maximum water solubility of 16 to 18 g/L at 24°.

Dissociation Constant.

pKa3.5.

Partition Coefficient.

Log P(octanol/water), −0.77; log P(n-octanol/Tris HCl, pH 7.4), 0.0009.

High Performance Liquid Chromatography.

Column: Hypercarb (Shandon, 100 × 4.7 mm i.d., 7 μm). Mobile phase: disodium phosphate (10 mM) and ethylenediaminetetra–acetate (EDTA) (2 mM), adjusted to pH 3 with 20% phosphoric acid:acetonitrile (88:12), 1.0 mL/min flow rate. UV detection (λ=280 nm). Retention time: 5.38 min. [J. Klein et al.,Ther. Drug Monit.,1991, 13, 51–54].

Column: Hypercarb-PGC (100 × 4.6 mm i d., 7 μm). Mobile phase: phosphate buffer (10 mM, pH 2.9) containing EDTA (2 mM) and acetonitrile (88:12). UV detection (λ=275 nm). Retention time: 4 min. [S. Singh et al.,Drug Metab. Dispos.,1991, 20, 256–261].

Ultraviolet Spectrum.

Aqueous acid—279 nm.

Mass Spectrum.

(Deferiprone-O-methylated metabolite) Principal ions at m/z 154, 31, 29, 139, 133, 43, 27.

Quantification

High performance liquid chromatography.

In urine: limit of detection is 120 mg/L. UV detection (λ=280 nm)—G. J. Kontoghiorghes et al.,Clin. Pharmacol. Ther.,1990, 48, 255–261. In plasma: limit of detection 0.5 mg/L. UV detection (λ=280 nm)—J. Klein et al.,Ther. Drug Monit.,1991, 13, 51–54.

Bioassay.

In serum and saliva: limit of detection is 0.5 mg/L—E. Pope et al.,Ther. Drug Monit.,1997, 19, 95–97.

Disposition in the Body.

Deferiprone is rapidly absorbed and more than 85% of an administered dose is metabolised in the liver by glucuronidation to a conjugate lacking chelating properties. Deferiprone is excreted mainly in urine (approx. 80% recovered) as the parent drug, its conjugate and bound to iron. Only a small proportion of the drug is found unchanged in urine within 24 h. Excretion of the glucuronide is slower than that of the parent drug. Other metabolites include an O-methyl metabolite, 2–hydroxylmethyl metabolite and its glucuronide.

Therapeutic concentration

4 males and 5 females with homozygous β-thalassemia, aged between 11 and 18.5 years, were administered with a mean dose of 75.7 ± 1.73 mg/kg deferiprone daily for 3 to 13 months. A mean peak plasma concentration of 11.3 mg/L was reached within 1 h. [E. Pope et al.,Ther. Drug Monit.,1997, 19, 95–97].

Half–life.

1 to 2.5 h.

Volume of distribution.

Steady state, 1.55 to 1.73 L/kg; healthy volunteers, 72.8 L/kg; patients with β-thalassemia, 115.1 L/kg.

Clearance.

Healthy volunteers, 34.8 L/h; patients with β-thalassemia, 39.6 L/h.

Protein binding.

24.8 to 42.6% depending on dose administered.

Dose.

A usual dose of 25 mg/kg is administered three times a day, with a maximum of 100 mg/kg daily.

Top | Related articles | Next: Deflazacort»


Deflazacort: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deflazacort

Anti–inflammatory

Synonyms. L5458; DL-458-IT; MDL-458.

Proprietary names. Azacort; Calcort; Deflan; Dezacor; Flantadin; Lantadin: Oxazacort; Zamane.

(11β,16β)-21-(Acetyloxy)-11–hydroxy–2′-methyl–5′H-pregna–1,4–dieno[17,16-d]oxazole–3,20–dione

C25H31NO6=441.5

CAS—14484–47–0

White crystals (acetone:hexane). M.p. 255° to 256.5°.

Partition Coefficient.

Log P(octanol/water), 1.31.

High Performance Liquid Chromatography.

Column: 5-ODS (Hypersil, 200 × 4.6 mm i.d., 5 μm at 30°, or Spherisorb, 150 × 4.6 mm i.d., 5 μm at 20°). Mobile phase: water:tetrahydrofuran (77:23) 1.0 mL/min flow rate (Hypersil) or (80:20) 1.2 mL/min flow rate (Spherisorb). UV detection (λ=245 nm). k values: deflazacort, 15.5 (Hypersil), 13.8 (Spherisorb); 21–hydroxydeflazacort, 4.6, 3.8. [A. Santos-Montes et al.,J. Chromatogr. 1994,657, Biomed. Appl., 248–253].

Column: ODS (Hypersil, 250 ×4.6 mm i. d., 5 μm) with μBondapak C18 guard at 40°. Mobile phase: isopropanol:acetate buffer (solvent A, 0.05 M, pH 4.5) (10:90). Solvent A composition decreased from 90% to 30% for 25 min and held for 5 min, increased to 90% for 5 min and held for 15 min. Retention time: 21–hydroxydeflazacort, 6.1 min; deflazacort–6-β-hydroxide, 28.3 min. [H. Hitara et al.,J. Chromatogr.,1994, 658; Biomed. Appl., 55–61].

Ultraviolet Spectrum.

Methanol—242 nm.

Quantification

High performance liquid chromatography.

In plasma: detection range 1.0 to 500 μg/L for metabolite, 21–desacetyldeflazacort, UV detection—N. Rao et al.,Biopharm. Drug Dispos.,1996, 17, 753–760. In urine: limit of detection 0.4 μg/L, UV detection (λ=245 nm)—A. Santos-Montes et al.,J. Chromatogr. 1994,657, Biomed. Appl., 248–253.

Disposition in the Body.

Deflazacort is well absorbed from the gastro–intestinal tract and is immediately converted by plasma esterases to its active metabolite, 21–desacetyldeflazacort with further metabolism to deflazacort–6-β-hydroxide. Elimination is mainly via the kidneys, with 70% of the administrated dose recovered in the urine and the remaining 30% in faeces.

Therapeutic concentration

23 healthy males, approx. 25 years old, were orally administered with 3, 6 and 36 mg doses of deflazacort (tablets and aqueous suspensions). Peak plasma concentrations of active metabolite, 21–desacetyldeflazacort, were 10.4 ± 5.0, 19.8 ± 7.5, 132.6 ± 52.5 μg/L, respectively, and were reached within 1.5 to 2 h. [N. Rao et al.,Biopharm. Drug Dispos.,1996, 17, 753–760].

Bioavailability.

Approx. 68%.

Half–life.

1.9 to 2.3 h.

Volume of distribution.

Deflazacort–6-β-hydroxide, 83 L.

Clearance.

83.9 ± 24.5 (36 mg dose) to 97.1 ± 47.7 L/h (3 mg dose).

Protein binding.

40% plasma protein binding.

Note.

For a review of pharmacokinetics data see N. Rao et al.,Biopharm. Drug Dispos.,1996, 17, 753–760.

Dose.

By oral administration, initial dose up to 120 mg/kg body weight and a usual maintenance dose of 3 to 18 mg/kg. Between 0.25 and 1.5 mg/kg body weight for children.

Top | Related articles | Next: Dehydroemetine»


Dehydroemetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dehydroemetine

Antiprotozoal

2,3-Didehydro–6′,7′,10,11–tetramethoxyemetan

C29H38N2O4=478.6

CAS—4914–30–1

Dehydroemetine Hydrochloride

Proprietary name. Dametine

C29H38N2O4,2HCl=551.6

CAS—2228–39–9

A white crystalline powder.

Soluble 1 in 30 of water.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 43; system TB—Rf 06; system TC—Rf 21; system TL—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=290a), 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1121, 1222, 1508, 1252, 1205, 1022 cm−1 (dehydroemetine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 192, 193, 287, 176, 191, 286, 270, 285.

Dose.

60 to 180 mg of dehydroemetine hydrochloride daily, intramuscularly.

Top | Related articles | Next: Dehydroepiandrosterone»


Dehydroepiandrosterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dehydroepiandrosterone

Endogenous Steroid

Synonyms. Dehydroisoandrosterone; DHEA; Prasterone.

Proprietary names. Astenile; Deandros; Diandrone; Psicosterone.

3(β)-3-Hydroxyandrost–5–en–17–one

C19H28O2=288.4

CAS—53–43–0

Dimorphous needles with M.p. 140° to 141° or leaflets with M.p. 152° to 153°.

Soluble in water (solubility is 63.45 mg/L at 25°), benzene, alcohol, and ether; sparingly soluble in chloroform and petroleum ether.

Dehydroepiandrosterone sodium sulfate

Synonyms. DHA-S Sodium; DHEAS; Sodium Dehydroepiandrosterone Sulfate; Prasterone Sodium Sulfate.

Proprietary name. Mylis

C19H27NaO5S=390.5

CAS—1099–87–2

A white crystalline powder with M. p. 154°.

Soluble in methanol; slightly soluble in water and absolute ethanol; practically insoluble in acetone, chloroform, and benzene.

Dehydroepiandrosterone Sodium Sulfate Dihydrate

C19H27NaO5S,2H2O=426.6

Dehydroepiandrosterone Sulfate

Synonyms. DHA-S; Dehydroepiandrosterone Sulfate; Prasterone Sulfate.

C19H28O5S=368.5

CAS—651–48–9

Dehydroepiandrosterone Enantate

Synonyms. Dehydroepiandrosterone Heptanoate; Prasterone Enanthate; Prasterone Heptanoate.

C26H40O3=400.6

CAS—23983–43–9

Partition Coefficient.

Log P(octanol/water), 3.23.

Thin–layer Chromatography.

Plate: silica gel G-Merck (20 × 20 cm). Mobile phase: hexane:ether:acetic acid (1:9:0.1). Developed with colour developing reagents. Rf 0.60. [R. F. Frye et al.,J. Clin. Pharmacol.,2000, 40, 596–605.]

Gas Chromatography.

System GA—DHEA RI 2530, DHEA-H2O RI 2595, DHEA enol-TMS2 RI 2580; system GAR—DHEA retention time 11.8 min.

Column: 5% phenyl–95% methylsiloxane (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 150°, held for 1 min, 30°/min to 295°, held for 8 min. Injector temperature: 270°. Splitless injection. Carrier gas: helium, flow rate 1.0 mL/min. MS detection (EI). Internal standard: testosterone-d3. Retention time: dehydroepiandrosterone, 7.0 min; testosterone, 7.4 min. [P. Kintz et al.,J. Anal. Toxicol.,1999, 23, 424–428.]

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. RI: 2588. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, 2nd Edn., CRC Press, Boca Raton, FL, Vol. 5, 1993, pp. 340–341.]

High Performance Liquid Chromatography.

System HATb—RRT 1.13 (relative to testosterone).

Column: 5C4 (Wakosil, 300 × 4.0 mm i.d.). Mobile phase: acetonitrile:water (7:3), flow rate 0.8 mL/min. Fluorescence detection (λex=495 nm, λem=516 nm). Retention time: 7.7 min. [M. Katayama et al.,Analyst,1998, 123, 2339–2342.]

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (90:10), flow rate 1 mL/min. UV diode array detection. Retention time: 2.4 min. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, 2nd Edn., CRC Press, Boca Raton, FL, Vol. 5, 1993, pp. 340–341.]

Infra–red Spectrum.

Principal peak at wavenumbers 1725, 1372, 1062 cm−1 (KBr disks).

Mass Spectrum.

Principal ions at m/z 288, 91, 107, 105, 255, 79, 203, 93.

Quantification

Gas chromatography–mass spectrometry.

In hair: limit of detection 0.5 ng/g—P. Kintz et al.,J. Anal. Toxicol.,1999, 23, 424–428. In hair: limit of detection 0.02 ng/g—M. H. Choi and B. C. Chung,Analyst,1999, 124, 1297–1301.

High performance liquid chromatography.

In serum: limit of detection 1.2 pg/L—M. Katayama et al.,Analyst,1998, 123, 2339–2342. In plasma: limit of detection 3 μg/L and limit of quantification 10 μg/L—A. Marwah et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 721, 197–205.

Disposition in the Body.

Both DHEA and DHEA-S are widely distributed throughout the body. DHEA is metabolised to androsterone and etiocholanolone, the most abundant metabolites found in urine after a single oral dose. Other metabolites include androstenedione, product from 3β-hydrosteroid dehydrogenase (HD), and testosterone (17β-HD). Men and women metabolise DHEA and DHEA-S differently, which may result in varying concentrations of other androgenic and estrogenic steroids being detected in the body.

Therapeutic concentration

6 healthy men and 7 women were administered with a 200 mg single dose of dehydroepiandrosterone and multiple doses. Men: peak plasma concentrations of 22.4 ± 1.6 μg/L DHEA, 7015 ± 625 μg/L DHEA-S were reached within 1.3 ± 0.6 h and 3.3 ± 1.8 h, respectively. Women: peak plasma concentrations of 27.2 ± 2.9 μg/L DHEA and 7467 ± 645 μg/L DHEA-S were seen 1.4 ± 0.7 and 2.1 ± 0.7 h after administration. After multiple dosing, peak plasma concentrations and time to peak remained relatively constant. [R. F. Frye et al.,J. Clin. Pharmacol.,2000, 40, 596–605.]

Toxicity.

Dehydroepiandrosterone sodium sulfate and its dihydrate both have low toxicity at 4 mg/kg with gastro–intestinal and skin effects, for example, rashes and haemorrhages. It is moderately toxic by intraperitoneal and subcutaneous routes, and can be a poison by the intravenous route.

Half–life.

DHEA: (men) 6 to 7.5 h, (women) 7 to 11.5 h; DHEA-S: (men and women) 20 to 27 h.

Dose.

25 to 50 mg daily is generally recommended as a supplementation dose for a normal population, but body builders are recommended up to 1000 mg daily by some suppliers.

Top | Related articles | Next: Delavirdine»


Delavirdine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Delavirdine

Antiviral

Synonym. U-90152

1-[3-[(1-Methylethyl)amino]-2–pyridinyl]-4-[[5-[(methylsulfonyl)amino]-1H-indol–2–yl]carbonyl]piperazine

C22H28N6O3S=456.6

CAS—136817–59–9

Crystals from ethyl acetate and hexane. M.p. 226° to 228°.

Delavirdine monomethanesulfonate

Synonyms. Delavirdine mesylate; U-90152S.

Proprietary name. Rescriptor

C22H28N6O3S.CH4O3S=552.7

CAS—147221–93–0

Dissociation Constant.

pKa4.5.

High Performance Liquid Chromatography.

System HAE—retention time 6.3 min.

Column: (analytical) cyano (DuPont Zorbax SB CN); (guard) cyano (Brownlee CN). Mobile phase: potassium dihydrogen phosphate (10 mM, pH 6):acetonitrile (67:33). Fluorescence detection (λex=295 nm, λem=418 nm). Retention time: delavirdine, 7.9 min; desalkyl delavirdine, 2.7 min. [M. T. Borin et al.,Antimicrob. Agents Chemother.,1997, 419, 1892–1897].

Column: (analytical) Zorbax SB C18 (75 × 4.6 mm, 3.5 μm); (guard) Chromguard C18 (10 × 3 mm). Mobile phase: citrate buffer (25 mM):acetonitrile (82:18), adjusted to pH 2.7 with 2 M hydrochloric acid. 1.5 mL/min flow rate. Fluorescence detection (λex=300 nm, λem=425 nm). Retention time: 19.2 min. [A. L. Veldkamp et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 727(1–2), 151–157].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 75 μg/L. UV detection (λ=260 nm)—V. Proust et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 742, 453–458. In plasma: limit of quantification 50 μg/L and limit of detection 10 μg/L, fluorescence detection (λex=300 nm, λem=425 nm)—A. L. Veldkamp et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 727(1–2), 151–157. In serum: limit of detection is 110 μg/L. UV detection—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Delavirdine is rapidly absorbed after oral administration and is extensively metabolised in the liver by the cytochrome P450 3A isoenzymes. Absorption is at least 45%. It is excreted as the metabolites in urine and faeces with <5% as the unchanged drug in urine.

Therapeutic concentration

13 HIV (human immunodeficiency virus)-positive volunteers, with a mean CD4 count of 260 cells/mm3 (range 192 to 402 cells/mm3) and mean age of 39 years (range 24 to 50 years) were administered 300 mg delavirdine mesylate orally every 8 h for 30 days, 2 h after or 1 h before meals. Steady state concentrations were observed by day 11 and averaged 19 μg/L for delavirdine and 2.6 μg/L for desalkyl delavirdine. For the parent drug, peak plasma concentrations reached 31 (22 to 44) μg/L on day 15, 26 (20 to 36) μg/L on day 16 and 28 (18 to 40) μg/L on day 30. These concentrations were observed at 1.0 (1.0 to 1.5), 2.0 (0.75 to 2.5) and 0.75 to 1.0 h, respectively. For desalkyl delavirdine, peak concentrations were 3.2 (2.9 to 4.2), 2.8 (2.3 to 4.0) and 2.8 (2.5 to 4.5) μg/L for days 15, 16 and 30 observed at approx. 2.5 h (0.75 to 6.0 h). [M. T. Borin et al.,Antimicrob. Agents Chemother.,1997, 419, 1892–1897].

Half–life.

2 to 11 h.

Protein binding.

98%.

Dose.

The usual dose is 400 mg three times daily.

Top | Related articles | Next: Deltamethrin»


Deltamethrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deltamethrin

Ectoparasiticide, Insecticide

Synonyms. Decamethrin; Deltamethrine; Esbecythrin; FMC-45498; NRDC-161; OMS 1998; RU-22974.

Proprietary names. Butofin; Butoss; Butox; Cislin; Crackdown; Cresus; Decis; Decis-Prime; Delsekte; Hunter; K-Othrin; K-Otek.

(S)-α-Cyano–3–phenoxybenzyl-(1R)-cis-3-(2,2–dibromovinyl)-2,2–dimethylcyclopropanecarboxylate

C22H19Br2NO3=505.2

CAS—52918–63–5

A colourless, crystalline powder or white/slightly beige powder. M.p. 98° to 101°.

It is soluble in kerosene and isoalkanes (<0.5 g/100 g at 20°), isopropanol (<0.6 g/100 g at 20°), ethanol (1.5 g/100 g at 20°), xylene (25 g/100 g at 20°), methylene chloride (70 g/100 g at 20°), toluene (250 g/L at room temperature), acetone (500 g/L at room temperature), benzene and dimethyl sulfoxide (450 g/L at room temperature), cyclohexane (750 g/L at room temperature), and dioxane (900 g/L at room temperature); practically insoluble in water (2 μg/L at 20°).

Partition Coefficient.

Log P(octanol/water), 4.6 (25°).

Thin–layer Chromatography.

System TX—Rf 40; system TY—Rf 90; system TZ—Rf 95; system TAA—Rf 72.

Plate: silica gel G (0.25 mm thickness). Mobile phase: cyclohexane:toluene (6:4). Developed by spraying with 20% sodium hydroxide solution, 1% copper (II) acetate solution, and 1% phosphomolybdic acid solution, and 0.1% o-toluidine reagent 5 min later. Rf 0.31. [V. B. Patil et al.,Analyst,1992, 17, 75–76.]

Gas Chromatography.

System GA—deltamethrin RI 2900, M (COOH-)-Me RI 1540, M (desacyl-)-HCN RI 1700, M (desacyl-)-Me RI 2590; system GKD—retention time 5.8 min.

Quantification

Gas chromatography.

In urine: limit of detection of deltamethrin 200 mg/L—Y-Q. Wu et al.,Biomed. Env. Sci.,1994, 73, 216–221. In plasma and urine: limit of detection 2 mg/L—L. Junting and F. Chuichang,Forensic Sci. Int.,1991, 51, 89–93.

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.2 μg/L—K-H. Kuhn et al.,Chromatographia,1996, 43(5/6), 285. In urine: limit of detection for the metabolites 0.3 to 0.5 μg/L—J. Angerer and A. Ritter,J. Chromatogr. B Biomed. Sci. Appl.,1997, 695, 217–226.

Disposition in the Body.

Deltamethrin is hydrolysed by liver microsomal enzymes to three metabolites: 3-(2,2–dibromovinyl)-2,2–cyclopropane carboxylic acid, 3–phenoxy–benzylhydroxy–ethyl acetate, and 3–phenoxylbenzoic acid. All three metabolites have been detected in urine.

Toxicity.

There have been many cases of dermal deltamethrin poisoning due to inadequate handling of the chemical during agricultural use. Cases of accidental and suicidal poisoning have also been observed with oral doses between 2 and 250 mg/kg. A dose of 100 to 250 mg/kg can result in coma, even though short-lived (15 to 20 min). The allowed daily intake is 0.01 mg/kg.

Top | Related articles | Next: Demecarium Bromide»


Demecarium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Demecarium Bromide

Anticholinesterase

Synonym. BC-4

Proprietary names. Humorsol; Tosmilen(e).

3,3′-[1,10-Decanediylbis[(methylimino)carbonyloxy]]bis[N,N,N-trimethylbenzeneaminium]dibromide

C32H52Br2N4O4=716.6

CAS—56–94–0

A white or slightly yellow, slightly hygroscopic, crystalline powder. M.p. 162° to 167°, with decomposition.

Freely soluble in water and ethanol; sparingly soluble in acetone; insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −1.8.

Thin–layer Chromatography.

System TA—Rf 00. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—259 nm (A11=14b), 265 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1216, 1149, 1178, 1124, 943 cm−1 (KBr disk).

Use.

As a 0.25 to 0.5% ophthalmic solution.

Top | Related articles | Next: Demeclocycline»


Demeclocycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Demeclocycline

Antibacterial

Synonyms. Demethylchlortetracycline; DMCT; RP-10192.

Proprietary name. Ledermycin (drops and syrup)

[4S-(4α,4aα,5aα,6β,12aα)]-7-Chloro–4-(dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro–3,6,10,12,12a-pentahydroxy–1,11–dioxo–2–naphthacenecarboxamide

C21H21ClN2O8=464.9

CAS—127–33–3

A yellow crystalline powder.

Sparingly soluble in water; soluble 1 in 200 of ethanol and 1 in 40 of methanol; soluble in dilute hydrochloric acid and in solutions of alkali hydroxides and carbonates.

Demeclocycline Hydrochloride

Proprietary names. Declomycin; Ledermycin(e) (capsules and tablets). It is an ingredient of Declostatin and Deteclo.

C21H21ClN2O8,HCl=501.3

CAS—64–73–3

A yellow, amphoteric, crystalline powder.

Soluble 1 in 30 to 1 in 60 of water, 1 in 45 to 1 in 200 of ethanol and 1 in 50 of methanol; practically insoluble in chloroform and ether; soluble in aqueous solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa3.3, 7.2, 9.3 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), −1.3.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—orange→brown–red; Mandelin's Test—violet–brown; Marquis Test—yellow→green; Nessler's Reagent—brown; Sulfuric Acid—brown–blue.

Thin–layer Chromatography.

System TA—Rf 05, streaking; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 04. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HY—RI 273.

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=398a); aqueous alkali—241 nm (A11=364b), 276 nm (A11=304b), 388 nm (A11=385b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1616, 1573, 1660, 1190, 1298, 1315 cm−1 (KBr disk).

Disposition in the Body.

Readily absorbed after oral administration and slowly excreted in the urine.

Half–life.

Plasma half–life, about 10 to 15 h.

Protein binding.

In plasma, 40 to 90%.

Dose.

Usually 600 mg of demeclocycline hydrochloride daily; up to 1.2 g daily has been given.

Top | Related articles | Next: Demeton-S»


Demeton-S: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Demeton-S

Pesticide

Synonyms. Isosystox; Mercaptofos Teolovy.

O,O-Diethyl-S-[2–(ethylthio)ethyl] phosphorothioate

C8H19O3PS2=258.3

CAS—126–75–0

A colourless oil.

Soluble 1 in 500 of water; soluble in most organic solvents.

Demeton-S-methyl

Synonyms. Methyl–mercaptofos Teolovy; Metaisosystox.

Note.

The name Demeton–methyl used to be applied to a mixture of demeton-S-methyl and demeton-O-methyl but this mixture has been replaced by demeton-S-methyl.

Proprietary names. Azotox; Demetox; DSM; Duratox; Metasystox 55.

C6H15O3PS2=230.3

CAS—919–86–8

A pale yellow oil of low viscosity. In solution or upon storage, demeton-S-methyl is oxidised to the sulfoxide and the sulfone. Refractive index 1.5065.

Soluble 1 in 300 of water; soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Tests.

Palladium Chloride—brown–orange; Phosphorus Test—yellow.

Thin–layer Chromatography.

Demeton-S-methyl: system TE—Rf 81; system TX—Rf 18; system TY—Rf 13; system TAE—Rf 86.

Gas Chromatography.

System GA—Demeton RI 1684, demeton-S-methyl RI 1628, demeton-S-methylsulfone RI 1866, demeton-S-methylsulfoxide RI 1860; system GK—RRT 0.70 (relative to caffeine).

High Performance Liquid Chromatography.

Demeton-S-methyl: system HY—RI 353.

Infra–red Spectrum.

Principal peaks at wavenumbers 1020, 1250, 775, 793, 826, 1190 cm−1 (demeton-S-methyl).

Mass Spectrum.

Principal ions at m/z 88, 60, 109, 142, 79, 47, 111, 61 (demeton-S-methyl).

Disposition in the Body.

Demeton-S and demeton-S-methyl are very readily absorbed by all routes and have a particularly high toxicity following percutaneous absorption. They are rapidly hydrolysed in the tissues to the corresponding sulfoxide and sulfone.

Toxicity.

Demeton-S and demeton-S-methyl exert a direct inhibitory action on cholinesterase. The estimated minimum lethal dose is 5 g but exposure to 300 mg daily may be dangerous.

In a fatality due to the ingestion of demeton-S-methyl, the following postmortem tissue concentrations were reported: blood 10 mg/L, bile 58 mg/L, kidney 5 μg/g, liver 17 μg/g, urine 121 mg/L. [R. A. Hall and E. D. Carson,Bull. Int. Assoc. Forensic Toxicol.,1970, 73, 6.]

Top | Related articles | Next: Demoxepam»


Demoxepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Demoxepam

Tranquilliser

Synonym. Chlordiazepoxide Lactam

7-Chloro–1,3–dihydro–5–phenyl–2H-1,4–benzodiazepin–2–one 4–oxide

C15H11ClN2O2=286.7

CAS—963–39–3

A white crystalline powder.

Soluble in chloroform.

Dissociation Constant.

pKa4.5, 10.6.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.5.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 00; system TC—Rf 35; system TD—Rf 15; system TE—Rf 41; system TF—Rf 24; system TL—Rf 51; system TAD—Rf 42; system TAE—Rf 81; system TAF—Rf 83; system TAJ—Rf 42; system TAK—Rf 38; system TAL—Rf 89. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—demoxepam RI 2529, oxazepam RI 2325; system GB—demoxepam RI 2806, oxazepam RI 2438; system GG—demoxepam RI 3043, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HI—demoxepam k 2.42, oxazepam k 4.62; system HK—demoxepam k 0.03, oxazepam k 0.73; system HX—RI 416; system HY—RI 341; system HZ—retention time 3.1 min; system HAX—retention time 5.8 min; system HAY—retention time 5.1 min.

Ultraviolet Spectrum.

Aqueous acid—237, 305; aqueous alkali—243, 255, 310; methanol—236 (A11=1340b), 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1678, 690, 1240, 1265, 755, 717 cm−1.

Mass Spectrum.

Principal ions at m/z 285, 286, 269, 287, 241, 242, 77, 270.

Quantification

Gas chromatography.

In serum: demoxepam and chlordiazepoxide, ECD—S. R. Sun and D. J. Hoffman,J. Pharm. Sci.,1978, 67, 1647–1648.

High performance liquid chromatography.

In plasma: limit of detection 0.075 to 0.125 mg/L—D. J. Garretty et al.,Ann. Clin. Biochem.,1998, 35, 528–533. In urine: limit of detection 250 ng on column—H. Essien et al.,J. Chromatogr. B Biomed. Appl.,1996, 683, 199–208.

Disposition in the Body.

Well absorbed after oral administration. About 10% of a dose is excreted in the urine in 24 h and about 60% in 7 days, including about 27% as unchanged demoxepam and about 5% as conjugated oxazepam. Other urinary metabolites include the 5-(4–hydroxyphenyl) and 9–hydroxy derivatives. Approximately 15% of the dose is eliminated in the faeces in 7 days with about 2% as desmethyldiazepam.

Demoxepam is a metabolite of chlordiazepoxide.

Therapeutic concentration

Following a single oral dose of 20 mg of demoxepam given to 6 subjects, peak plasma concentrations of 0.50 to 0.74 μg/mL (mean 0.6) were attained in 2 to 8 h. [M. A. Schwartz et al.,J. Pharm. Sci.,1971, 60, 1500–1503.]

Half–life.

Plasma half–life, 14 to 95 h (mean 40).

Top | Related articles | Next: Denatonium Benzoate»


Denatonium Benzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Denatonium Benzoate

Alcohol Denaturant

Proprietary name. Bitrex

N-[2-[(2,6-Dimethylphenyl)amino]-2–oxoethyl]-N,N-diethylbenzenemethanaminium benzoate

C28H34N2O3=446.6

CAS—3734–33–6

A white crystalline powder. M.p. 166° to 170°.

Soluble in water; soluble 1 in about 2 of ethanol and 1 in about 3 of chloroform; sparingly soluble in acetone; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Mandelin's Test—violet

Thin–layer Chromatography.

System TA—Rf 10; system TB—Rf 00; system TE—Rf 03; system TF—Rf 25; system TAE—Rf 01. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 422.

Ultraviolet Spectrum.

Aqueous acid—263 nm (A11=36b), 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1550, 1596, 1680, 719, 704, 757 cm−1.

Top | Related articles | Next: Deptropine»


Desoxycortone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desoxycortone

Corticosteroid

Synonyms. Decortone; Deoxycorticosterone; Deoxycortone; Desoxycorticosterone; 21-Hydroxyprogesterone.

21-Hydroxypregn–4–ene–3,20–dione

C21H30O3=330.5

CAS—64–85–7

Crystals. M.p. 141° to 142°.

Freely soluble in ethanol and acetone.

Desoxycortone Acetate

Proprietary names. Cortiron; Doca; Percorten; Syncortyl. It is an ingredient of Plex-Hormone.

C23H32O4=372.5

CAS—56–47–3

Colourless crystals or white or creamy–white crystalline powder. M.p. 155° to 161°.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in 30 of acetone, 1 in 1.5 of chloroform and 1 in 170 of ether; slightly soluble in dioxane and propylene glycol.

Desoxycortone Pivalate

Synonyms. Desoxycortone Trimethylacetate; Desoxycorticosterone Pivalate.

Proprietary name. Percorten M

C26H38O4=414.6

CAS—808–48–0

A white or creamy–white crystalline powder. M.p. 198° to 206°. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 350 to 1 in 500 of ethanol, 1 in 3 of chloroform and 1 in 60 of dioxan; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

Antimony Pentachloride—orange; Naphthol–Sulfuric Acid—orange–red/blue–black; Sulfuric Acid—yellow (green–yellow fluorescence under ultraviolet light).

Thin–layer Chromatography.

Desoxycortone acetate: system TP—Rf 86; system TQ—Rf 52; system TR—Rf 98; system TS—Rf 95; system TAJ—Rf 78; system TAK—Rf 71; system TAL—Rf 96; system TAM—Rf 91. (DPST solution.)

Ultraviolet Spectrum.

Desoxycortone acetate: ethanol—240 nm (A11=445a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1242, 1667, 1744, 1718, 1203, 1610 cm−1 (desoxycortone acetate, KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 55, 299, 91, 147, 79, 253, 271 (desoxycortone acetate).

Dose.

Usually 1 to 5 mg of desoxycortone acetate daily, intramuscularly; sublingual doses of 2 to 10 mg daily have also been given.

Top | Related articles | Next: Dexamethasone»


Deptropine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deptropine

Antihistamine

Synonym. Dibenzheptropine

endo-3-[(10,11-Dihydro–5H-dibenzo[a,d]cyclohepten–5–yl)oxy]-8–methyl–8–azabicyclo[3.2.1]octane

C23H27NO=333.5

CAS—604–51–3

Deptropine Citrate

Proprietary names. Brontine. It is an ingredient of Brontisol.

C23H27NO,C6H8O7=525.6

CAS—2169–75–7

A white to off–white microcrystalline powder.

Very slightly soluble in water and ethanol; soluble 1 in 100 of methanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 5.3.

Colour Tests.

Mandelin's Test—yellow;Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 26; system TC—Rf 04; system TE—Rf 36; system TL—Rf 01; system TAE—Rf 01. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2615.

High Performance Liquid Chromatography.

System HA—k 5.0 (tailing peak); system HX—RI 471; system HZ—Retention time, 10.3 min.

Ultraviolet Spectrum.

Methanol—266 nm (A11=18.6b), 272 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1059, 1040, 751, 760, 738, 1114 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 83, 140, 82, 124, 43, 96, 97, 42.

Dose.

2 mg of deptropine citrate daily.

Top | Related articles | Next: Dequalinium Chloride»


Dequalinium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dequalinium Chloride

Antibacterial, Antifungal

Synonyms. Decalinium Chloride; Decaminum.

Proprietary names. Dequadin; Dequavagyn; Labosept; Optipect Halstabletten; Phylletten; Sorot.

1,1′-(1,10-Decanediyl)bis-[4–amino–2–methylquinolinium chloride]

C30H40Cl2N4=527.6

CAS—6707–58–0 (dequalinium); 522–51–0 (chloride)

A creamy–white powder. M.p. about 315°, with decomposition.

Slightly soluble in water; soluble 1 in 30 of boiling water, 1 in 60 of methanol and 1 in 200 of propylene glycol.

Dequalinium Acetate

C34H46N4O4=574.8

CAS—4028–98–2

A white or pinkish–buff, slightly hygroscopic powder. M.p. about 280°, with decomposition.

Soluble 1 in 2 of water and 1 in 12 of ethanol.

Partition Coefficient.

Log P(octanol/water), 4.3.

Colour Tests.

Aromaticity (Method 2)—red/brown–violet; Liebermann's Test—yellow (→orange at 100°).

Thin–layer Chromatography.

System TA—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Water—240 nm (A11=812b), 326 nm (A11=469b), 335 nm (A11=406b); aqueous acid—241, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1660, 765, 1560, 1540, 1307 cm−1 (KCl disk).

Dose.

Lozenges containing 250 μg of dequalinium chloride are available.

Top | Related articles | Next: Deserpidine»


Deserpidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deserpidine

Antihypertensive

Synonyms. Canescine; 11-Demethoxyreserpine.

Proprietary names. Harmonyl. It is an ingredient of Enduronyl.

Methyl-(3β,16β,17α,18β,20α)-17–methoxy–18-[(3,4,5–trimethoxybenzoyl)oxy]-3,20–yohimban–16–carboxylate

C32H38N2O8=578.7

CAS—131–01–1

An alkaloid isolated from the root of Rauwolfia canescens (Apocynaceae).

Crystals. M.p. 230° to 234°, with decomposition.

Practically insoluble in water; soluble in hot ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Mandelin's Test—blue→green; Marquis Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 03; system TC—Rf 77; system TE—Rf 81; system TL—Rf 66; system TAE—Rf 73. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 0.4.

Ultraviolet Spectrum.

Aqueous acid—269 nm; aqueous alkali—275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1225, 1127, 1715, 1100, 1184, 1590 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 578, 195, 577, 367, 351, 579, 366, 365.

Dose.

0.25 to 1 mg daily.

Top | Related articles | Next: Desferrioxamine»


Desferrioxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desferrioxamine

Chelating Agent

Synonyms. Deferoxamine; DFM; DFOM.

N′-[5-[[4-[[5-(Acetylhydroxyamino)pentyl]amino]-1,4–dioxobutyl]-hydroxyamino]pentyl]-N-(5–aminopentyl)-N-hydroxybutanediamide

C25H48N6O8=560.7

CAS—70–51–9

Desferrioxamine Mesilate

Synonyms. Deferoxamine Mesilate; Desferrioxamine B Mesilate; Desferrioxamine Methanesulfonate.

Proprietary name. Desferal

C25H48N6O8,CH3SO3H=656.8

CAS—138–14–7

A white to cream–coloured powder.

Soluble 1 in 5 of water and 1 in 20 of ethanol; practically insoluble in dehydrated alcohol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), −2.5.

Colour Test.

Mandelin's Test—blue→violet.

Thin–layer Chromatography.

System TA—Rf 08, streaking. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1628, 1195, 1562, 1265, 1149, 1041 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection desferrioxamine 0.313 mg/L and ferrioxamine 0.039 mg/L, limit of quantification 1.0 mg/L and 5.0 mg/L, respectively, UV detection (λ = 430 nm)—H. J. Kraemer and H. Breithaupt,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 191–204.

Disposition in the Body.

Poorly absorbed after oral administration. It specifically chelates ferric iron to an octahedral complex, ferrioxamine, which is readily excreted in the urine. Theoretically, 100 mg of desferrioxamine can chelate approximately 8.5 mg of iron. About 13 to 65% of a 59Fe–labelled dose is excreted in the urine in 24 h.

Dose.

In acute iron poisoning: 5 g of desferrioxamine mesilate by mouth, with 2 g IM, and up to 15 mg/kg/h by IV infusion.

Top | Related articles | Next: Desflurane»


Desflurane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desflurane

General Anaesthetic

Synonym. I-653

Proprietary name. Suprane

2-(Difluoromethyl)-1,2,2,2–tetrafluoroethyl ether

C3H2F6O=168.0

CAS—57041–67–5

A non–flammable colourless volatile liquid with a slight non–pungent odour. B.p. 23.5°. Density 1.44.

Partition Coefficient.

Log P(oil/gas), 18.7 (37°); log P(blood/gas), 0.424 (37°); log P(octanol/water), 1.20.

Gas Chromatography.

Column: PoraPLOT Q (25 m × 0.32 mm, 10 μm film thickness). Column temperature: 30° for 2 min, to 250° at 15°/min and held for 5 min. Injector and detector temperatures: 250° and 270°, respectively. Carrier gas: helium, flow rate 3.8 mL/min. Detection: flame ionisation/FTIR (Fourier transform infra–red). Reference compound: diethyl ketone. Retention time: (relative to diethyl ketone) 0.65. [I. Ojanpera et al.,J. Anal. Toxicol.,1998, 22, 290–295].

Infra–red Spectrum.

Principal peaks at wavenumbers 1219, 1180, 1112, 1135, 1304, 696 cm−1.

Mass Spectrum.

Principal ions at m/z 51, 29, 101, 149, 31, 69, 99, 32.

Quantification

Gas chromatography.

In blood: limit of quantification 0.13 mg/L, FTIR detection—I. Ojanpera et al.,J. Anal. Toxicol.,1998, 22, 290–295.

Disposition in the Body.

Absorption, distribution and elimination following inhalation are more rapid than for other halogenated anaesthetics such as isoflurane or halothane. This is due to the low blood/gas coefficient of desflurane. About 0.02% of administered desflurane is metabolised in the liver; trifluoroacetic acid has been detected in the serum and urine of patients given desflurane. The majority of desflurane is excreted mainly unchanged through the lungs. A very small amount diffuses through the skin.

Therapeutic concentration

The mean maximum serum concentration of trifluoroacetic acid in 13 subjects was 0.38 μmol/L at 24 h after exposure to desflurane for a mean of 6.81 h. Concentrations remained elevated for 6 days after exposure. [T. S. Sutton et al.,Anesth. Analg.,1991, 73, 180–185].

Clearance.

Plasma clearance, 4.6 L/min; pulmonary, 4.11 L/min.

Note.

For a review of desflurane, see D. D. Koblin,Anesth. Analg., 1992,74, Suppl. 4S, S10–S16 and J. E. Caldwell,Clin. Pharmacokinet.,1994, 27, 6–18.

Dose.

Using a calibrated vaporiser, concentrations of 4 to 11% are required for induction of anaesthesia. For maintenance, concentrations between 2 and 6% (in nitrous oxide); 2.5 to 8.5% (in oxygen or oxygen–enriched air); maximum, 17%.

Top | Related articles | Next: Desipramine»


Desipramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desipramine

Antidepressant

Synonyms. Desmethylimipramine; DMI; Norimipramine.

10,11-Dihydro-N-methyl–5H-dibenz[b,f]azepine–5–propanamine

C18H22N2=266.4

CAS—50–47–5

Desipramine Hydrochloride

Synonyms. Desipramini Hydrochloridum; EX-4355; G-35020; JB-8181; NSC-114901; RMI-9384A.

Proprietary names. Deprexan; Norpramin; Nortimil; Pertofran(e); Petylyl.

C18H22N2,HCl=302.8

CAS—58–28–6

A white crystalline powder. M.p. 215° to 216°.

Soluble 1 in 20 of water, 1 in 20 of ethanol, and 1 in about 4 of chloroform; practically insoluble in ether; freely soluble in methanol.

Dissociation Constant.

pKa10.2 (24°).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.4.

Colour Tests.

Forrest Reagent—blue; Mandelin's Test—yellow→blue.

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 19; system TC—Rf 11; system TE—Rf 40; system TL—Rf 03; system TAE—Rf 07; system TAF—Rf 71; system TAJ—Rf 07; system TAK—Rf 23; system TAL—Rf 72. (Dragendorff spray, positive; FPN reagent, blue; acidified iodoplatinate solution, positive; Marquis reagent, blue.)

Gas Chromatography.

System GA—desipramine RI 2235, M (2-OH-) RI 2553, M (ring) RI 1930, M (ring-OH-) RI 2240, M (ring–di-OH-) RI 2600, M (acetyl-) RI 2670, M (ring-OH-methoxy-) RI 2390; system GB—desipramine RI 2338, M (2-OH-) RI 2669, M (10-OH-) RI 2521, M (ring) RI 2014, M (ring-OH-) RI 2335, M (di-OH-) RI 2995, M (acetyl-) RI 2811, M (OH-methoxy-) RI 2749; system GM—desipramine RRT 0.896 (relative to iprindole); system GS—retention time 18.7 min.

High Performance Liquid Chromatography.

System HA—desipramine k 2.1, didesmethylimipramine k 1.3, 2–hydroxydesipramine k 1.2; system HF—k 3.60; system HX—RI 424; system HY—RI 361; system HZ—retention time 5.9 min; system HAA—retention time 14.9 min; system HAM—retention time 9.1 min; system HAX—retention time 13.0 min; system HAY—retention time 6.3 min; system HAZ—desipramine k 1.52, M (2-OH-) k 0.39.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=308a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 746, 741, 763, 1230, 1590, 1104 cm−1 (desipramine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 235, 195, 208, 44, 234, 193, 194, 71; 2–hydroxydesipramine 44, 209, 211, 250, 210, 224, 42, 251.

Quantification.

See also under Imipramine.

Gas chromatography.

In plasma or serum: limit of detection 1 μg/L, AFID—E. Antal et al.,, J. Chromatogr. 1980, 183(9) B Biomed. Appl., 149–157. In plasma: desipramine and other antidepressants and metabolites, limit of quantification for desipramine 90 μg/L, NPD—S. Ulrich and J. Martens,, J. Chromatogr. B Biomed. Sci. Appl., 1997, 696, 217–234. In plasma: desipramine and other tricyclic antidepressants, limits of detection 1.2 to 5.8 μg/L, NPD—R. de la Torre et al.,, Ther. Drug Monit., 1998, 20, 340–346. In whole blood: desipramine and other antidepressants, limits of detection 39 to 153 μg/L, NPD —M. A. Martinez et al.,, J. Anal. Toxicol., 2002, 26, 296–302.

Gas chromatography–mass spectrometry.

In plasma: desipramine and other tricyclic antidepressants, limit of quantification 25 μg/L—B. A. Way et al.,, J. Anal. Toxicol., 1998, 22, 374–382.

High performance liquid chromatography.

In plasma: desipramine, imipramine, and metabolites, UV and coulometric detection—J. P. Foglia et al.,, J. Chromatogr., 1991, 572, 247–258. In serum or plasma: desipramine and other tricyclic antidepressants, UV detection—M. P. Segatti et al.,, J. Chromatogr., 1991, 536, 319–325; R. H. Queiroz et al.,, Pharm. Acta Helv., 1995, 70, 181–186; R. Theurillat and W. Thormann,, J. Pharm. Biomed. Anal., 1998, 18, 751–760. In plasma or urine: desipramine, imipramine and their metabolites, limit of detection for desipramine 0.3 μg/L, UV detection—E. Koyama et al.,, Ther. Drug Monit., 1993, 15, 224–235. In plasma: desipramine and lofepramine, limit of quantification for desipramine 6.7 μg/L, UV detection—T. Elm and E. L. Hansen,, J. Chromatogr. 1995, 665 B Biomed. Appl., 355–361. In biological samples: desipramine and other antidepressants, UV detection—E. Tanaka et al.,, J. Chromatogr. B Biomed. Sci. Appl., 1997, 692, 405–412. In plasma or urine: desipramine, imipramine and their metabolites, limit of quantification for desipramine 3 μg/L, electrochemical detection—A. G. Chen et al.,, J. Chromatogr. B Biomed. Sci. Appl., 1997, 693, 153–158.

High performance liquid chromatography–mass spectrometry.

In plasma: desipramine and other tricyclic antdepressants, limit of quantification 5 μg/L, TOF–MS—H. Zhang et al.,, J. Mass Spectrom., 2000, 35, 423–431.

Disposition in the Body.

Well absorbed after oral administration. Metabolised by aromatic hydroxylation and possibly hydroxylamine formation; N-demethylation to form didesmethylimipramine may occur to a minor extent. 2-Hydroxydesipramine, the major metabolite, is active. Less than 5% of a dose is excreted in urine in 24 h as unchanged drug; the urinary excretion of unchanged drug is pH-dependent and is increased in acidic urine; the hydroxylated metabolites are excreted mainly as glucuronide conjugates. The extent of 2–hydroxylation is genetically determined.

Desipramine is the major active metabolite of imipramine and lofepramine.

Therapeutic concentration.

Plasma concentrations vary considerably between individual subjects.

After administration of a single oral dose of 50 mg to 4 subjects, peak plasma–desipramine concentrations of 0.008 to 0.015 mg/L (mean 0.012) were attained in 3 to 6 h; peak plasma concentrations of 2–hydroxydesipramine of 0.011 to 0.013 mg/L were attained in about 2 to 4 h. [C. L. De Vane et al.,, Eur. J. Clin. Pharmacol., 1981, 19, 61–64.]

Following daily oral doses of about 2.5 mg/kg to 47 subjects, minimum steady–state plasma concentrations of 0.02 to 0.88 mg/L (mean 0.17) of desipramine and 0.007 to 0.13 mg/L (mean 0.04) of 2–hydroxydesipramine were reported. [J. L. Bock et al.,, Clin. Pharmacol. Ther., 1983, 33, 322–328.]

Of 34 elderly patients treated for depression with desipramine for 4 weeks at a fixed dosage regimen, 12 non–responders received a second period of treatment at an increased dose. In patients aged over 74 years (n = 16), a daily dose of 2.45 mg/kg resulted in a mean plasma level of 0.118 mg/L for desipramine and 0.072 mg/L for hydroxydesipramine; in patients aged less than 60 years (n=45, including some patients from previously published work), a daily dose of 2.6 mg/kg resulted in a mean plasma level of 0.142 mg/L for desipramine and 0.041 mg/L for hydroxydesipramine. A plasma concentration of 0.105 mg/L significantly separated responders from non–responders, although the response rate was still low relative to rates in prior studies of younger patients. [J. C. Nelson et al.,, J. Clin. Psychopharmacol., 1995, 15, 99–105.]

Toxicity.

Plasma concentrations greater than 0.4 mg/L may produce toxic effects. Fatalities are comparatively rare, but may occur with plasma concentrations greater than 10 mg/L.

Recovery has occurred in 2 subjects after the ingestion of up to 2 g; peak plasma concentrations of 1.56 mg/L and 1.58 mg/L were reported. [J. T. Biggs,, JAMA, 1977, 238, 135–138.]

In 1 fatal case, a blood concentration of 3 mg/L and a liver concentration of 140 mg/kg were reported. [R. C. Baselt and R. H. Cravey,, J. Anal. Toxicol., 1977, 1, 81–103.]

The following postmortem concentrations were found after the death of a 2–year–old child: blood 8 mg/L, liver blood 22 mg/L, bile 67 mg/L, urine 2 mg/L. [A. E. Robinson et al.,, J. Anal. Toxicol., 1979, 3, 3–13.]

Half–life.

Plasma half–life, 10 to 35 h.

Protein binding.

In plasma, about 70 to 90%.

Note.

For a review of tricyclic antidepressant overdose, see G. W. Kerr et al.,, Emerg. Med. J., 2001, 18, 236–241. For a review of the clinical pharmacokinetics of imipramine and desipramine, see F. R. Sallee and B. G. Pollock,, Clin. Pharmacokinet., 1990, 18, 346–364. For a review of the pharmacokinetics of tricyclic antidepressants, see G. Molnar and R. N. Gupta,, Biopharm. Drug Dispos., 1980, 1, 283–305.

Dose.

25 to 200 mg of desipramine hydrochloride daily; up to 300 mg daily has been given.

Top | Related articles | Next: Deslanoside»


Deslanoside: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Deslanoside

Cardiac Glycoside

Synonyms. Deacetyl–lanatoside C; Desacetyl–lanatoside C.

Proprietary names. Cedilanid-D; Cedilanid(e); Desace.

Note.

The name Cedilanid(e) is also applied to preparations of lanatoside C.

(3β,5β,12β)-3-[(O-β-d-Glucopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo–hexopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo–hexopyranosyl-(1→4)-2,6–dideoxy-β-d-ribo–hexopyranosyl)oxy]-12,14–dihydroxycard–20(22)-enolide

C47H74O19=943.1

CAS—17598–65–1

White hygroscopic crystals or crystalline powder. M.p. about 220°.

Practically insoluble in water; soluble 1 in 2500 of ethanol and 1 in 200 of methanol; very slightly soluble in chloroform; practically insoluble in ether.

Colour Test.

Dissolve 2 to 3 mg in 5 mL of a solution containing 0.5 mL of a 9% ferric chloride solution and 100 mL of acetic acid; underlay with 5 mL of sulfuric acid—intense blue in the acetic acid layer and a brown ring free from red at the junction of the two liquids (see also Lanatoside C). (Perchloric acid solution, followed by examination under UV light, blue fluorescence; p-anisaldehyde reagent, blue.)

Disposition in the Body.

Incompletely absorbed after oral administration and metabolised to digoxin. After IV administration, about 80% of a single dose is excreted in the urine in 72 h, mostly as unchanged drug, and about 10% of a dose is eliminated in the faeces. During maintenance treatment, about 30% of a daily dose is excreted in the 24–h urine. After oral administration digoxin accounts for about 50% of the total urinary excretion material.

Deslanoside is a metabolite of lanatoside C.

Therapeutic concentration

After an IV dose of 400 μg given to 5 subjects, a mean plasma concentration of 0.03 mg/L was reported at 15 min, declining to 0.001 mg/L at 48 h; after an oral dose of 800 μg given to 5 subjects, a mean peak plasma concentration of 0.003 mg/L was attained in 2 h. [A. Marzo et al.,Farmaco, Edn Prat.,1982, 37, 28–37.]

Half–life.

Plasma half–life, about 33 h.

Distribution in blood.

Plasma:whole blood ratio, 1.4.

Protein binding.

In plasma, weakly bound.

Dose.

For rapid digitalisation, 0.8 to 1.6 mg intravenously.

Top | Related articles | Next: Desmetryne»


Desmetryne: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desmetryne

Herbicide

Proprietary name. Semeron 25 WP

2-Isopropylamino–4–methylamino–6–methylthio–1,3,5–triazine

C8H15N5S=213.3

CAS—1014–69–3

A white crystalline solid. M.p. 84° to 86°.

Very slightly soluble in water; readily soluble in organic solvents.

Dissociation Constant.

pKa4.0.

Partition Coefficient.

Log P(octanol/water), 2.4.

Thin–layer Chromatography.

System TA—Rf 73; system TX—Rf 21; system TY—Rf 16. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1800; system GK—RRT 0.95 (relative to caffeine).

Ultraviolet Spectrum.

Aqueous acid—258 nm (A11=450b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1531, 1587, 1258, 806, 1292, 1163 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 213, 57, 58, 198, 82, 171, 43, 99.

Top | Related articles | Next: Desonide»


Desonide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Desonide

Anti-inflammatory Corticosteroid

Synonyms. Desfluorotriamcinolone Acetonide; 16-Hydroxyprednisolone–16,17-Acetonide.

Proprietary names. Apolar; Locapred; Tridesilon; Tridésonit.

(11β,16α)-11,21-Dihydroxy–16,17-[(1–methylethylidene)bis(oxy)]pregna–1,4–diene–3,20–dione

C24H32O6=416.5

CAS—638–94–8

White powder or crystals.

Partition Coefficient.

Log P(octanol/water), 2.8.

Ultraviolet Spectrum.

Methanol—243 nm (A11=450b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1052, 1612, 1086, 1265, 1694 cm−1.

Use.

Topically as a 0.05% cream or ointment.

Top | Related articles | Next: Desoxycortone»


Dexamethasone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexamethasone

Corticosteroid

Synonyms. Desamethasone; 9α-Fluoro–16α-methylprednisolone.

Proprietary names. Aeroseb-Dex; Decaderm; Decadron (elixir and tablets); Decalix; Decaspray; Dexacortisyl; Dexalocal; Dexasone (tablets); Dexone; Dezone (tablets); Fortecortin (tablets); Hexadrol (tablets); Maxidex; Millicorten; Miral; Oradexon (tablets). It is an ingredient of Maxitrol.

(11β,16α)-9-Fluoro–11,17,21–trihydroxy–16–methylpregna–1,4–diene–3,20–dione

C22H29FO5=392.5

CAS—50–02–2

Dexamethasone is a synthetic glucocorticoid and is an isomer of betamethasone.

A white crystalline powder. M.p. 268° to 271°, with decomposition. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 42 of ethanol and 1 in 165 of chloroform; soluble in acetone; sparingly soluble in methanol; very slightly soluble in ether.

Dexamethasone Acetate

Synonym. Dexamethasone 21–acetate

Proprietary names. Decadron-LA; Dexacen-La–8; Dexasone L.A.; Fortecortin (suspension for injection).

C24H31FO6=434.5

CAS—1177–87–3 (anhydrous); 55812–90–3 (monohydrate)

A white powder. M.p. about 225°, with decomposition.

Practically insoluble in water; soluble 1 in 40 of ethanol, 1 in 25 of dehydrated alcohol, 1 in 33 of chloroform, and 1 in 1000 of ether; freely soluble in acetone and methanol.

Dexamethasone Isonicotinate

Synonym. Dexamethasone 21–isonicotinate

Proprietary names. Auxison(e). It is an ingredient of Dexa-Rhinaspray.

C28H32FNO6=497.6

CAS—2265–64–7

Crystals. M.p. 250° to 252°.

Dexamethasone Sodium Phosphate

Synonym. Sodium 9α-fluoro–16α-methylprednisolone 21–phosphate

Proprietary names. Dalaron; Decadron (injection); Decasone; Dexacen–4; Dexasone (injection); Dezone (injection); Fortecortin (injection); Hexadrol (injection); Novadex; Oradexon (injection); Savacort-D; Turbinaire Decadron.

C22H28FNa2O8P=516.4

CAS—2392–39–4

A white or slightly yellow, very hygroscopic, crystalline powder. M.p. 233° to 235°.

Soluble 1 in 2 of water; sparingly soluble in dehydrated alcohol; practically insoluble in chloroform and ether.

Dexamethasone Tebutate

Synonyms. Dexamethasone butylacetate; Dexamethasone TBA; Dexamethasone tertiary butylacetate.

Proprietary name. Decadron-TBA

C28H39FO6=490.6

CAS—24668–75–5

Practically insoluble in water; soluble in ethanol and acetone.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Antimony Pentachloride—green; Naphthol–Sulfuric Acid—yellow–green/yellow; Sulfuric Acid—orange–pink.

Thin–layer Chromatography.

System TP—Rf 32; system TQ—Rf 08; system TR—Rf 00; system TS—Rf 00; system TAJ—Rf 38; system TAK—Rf 07; system TAL—Rf 75; system TAM—Rf 66. (DPST solution.)

Gas Chromatography.

System GA—RI 2970.

High Performance Liquid Chromatography.

System HT—k 4.8; system HY—RI 381; system HZ—retention time 3.4 min; system HAA—retention time 13.1 min.

Ultraviolet Spectrum.

Methanol—240 nm (A11=385a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1663, 896, 1622, 1695, 1052, 1603 cm−1.

Mass Spectrum.

Principal ions at m/z 121, 122, 315, 43, 147, 223, 135, 41.

Quantification

Gas chromatography–mass spectrometry.

In plasma, synovial fluid and tissues: limit of detection 0.1 μg/L—J. Girault et al.,Biomed. Env. Mass Spectrom.,1990, 195, 295–302.

High performance liquid chromatography.

In serum and urine—B. C. McWhinney et al.,Clin. Chem.,1996, 42, 979–981. In plasma: limit of quantification 15 μg/L, UV detection (λ = 240 nm)—P. N. Schild and B. G. Charles,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6581, 189–192. In plasma or tissues: limit of detection 10 ng in plasma, UV detection—B. Cham et al.,Ther. Drug Monit.,1980, 2, 373–377.

Disposition in the Body.

Rapidly absorbed after oral administration. Up to 65% of a dose is excreted in the urine in 24 h, mainly as metabolites.

Therapeutic concentration

Seven extremely low birth weight infants, mean gestational age 25.6 weeks, suffering from bronchoplumonary dysplasia, were administered an IV bolus dose of 0.369 mg/kg dexamethasone sodium phosphate. A mean peak concentration of 250.5 μg/L was reached. [B. Charles et al.,Dev. Pharmacol. Ther.,1993, 20(3–4), 205–210.]

Half–life.

Plasma half–life, about 2 to 5 h.

Volume of distribution.

About 1 L/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.2.

Protein binding.

In plasma, about 67%.

Dose.

0.5 to 9 mg daily.

Top | Related articles | Next: Dexamfetamine»


Dexamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexamfetamine

Central Stimulant

Synonyms. Dexamphetamine; Dextroamphetamine.

Proprietary names. It is an ingredient of Biphetamine and Durophet.

(αS)-α-Methylbenzeneethanamine

C9H13N=135.2

CAS—51–64–9

Dexamfetamine Phosphate

Synonyms. Dextroamphetamine Phosphate; Monobasic Dextroamphetamine Phosphate.

C9H13N,H3PO4=233.2

CAS—7528–00–9

A white crystalline powder.

Soluble 1 in 20 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dexamfetamine Sulfate

Synonym. Dextro Amfetamine Sulfate

Proprietary names. Dexampex; Dexedrine; Diphylets; Ferndex. It is an ingredient of Dexamyl and Eskatrol.

(C9H13N)2,H2SO4=368.5

CAS—51–63–8

A white or almost white crystalline powder. M.p. >300°.

Soluble 1 in 9 to 1 in 10 of water and 1 in 800 of ethanol; practically insoluble in ether.

Dissociation Constant.

pKa9.9.

Partition Coefficient.

Log P(octanol/water), 1.8.

For analytical data and quantification see under Amfetamine.

Disposition in the Body.

Well absorbed after oral administration. It is approximately twice as potent as amfetamine. For information on metabolism, excretion and pharmacokinetics, see under Amfetamine.

Dose.

5 to 60 mg of dexamphetamine sulfate daily.

Top | Related articles | Next: Dexbrompheniramine»


Dexbrompheniramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexbrompheniramine

Antihistamine

(+)-γ-(4-Bromophenyl)-N,N-dimethyl–2–pyridinepropanamine

C16H19BrN2=319.2

CAS—132–21–8

An oily liquid.

Dexbrompheniramine Maleate

Proprietary names. It is an ingredient of Disophrol, Drixoral and Halin.

C16H19BrN2,C4H4O4=435.3

CAS—2391–03–9

A white crystalline powder. M.p. 103° to 113°.

Soluble 1 in 1.2 of water, 1 in 2.5 of ethanol and 1 in 2 of chloroform; very slightly soluble in ether.

For analytical data see under Brompheniramine.

Disposition in the Body.

See under Brompheniramine. Dexbrompheniramine is approximately twice as potent as brompheniramine.

Toxicity

The following post–mortem concentrations of dexbrompheniramine were reported in a fatality involving the ingestion of dexbrompheniramine and 3 other drugs: blood 0.2 mg/L, liver 4.5 μg/g [R. C. Baselt and E. M. Gross,J. Anal. Toxicol.,1977, 1, 168–170].

Dose.

Usually 8 mg of dexbrompheniramine maleate daily; up to 18 mg daily has been given in sustained–release preparations.

Top | Related articles | Next: Dexchlorphenamine»


Dexchlorphenamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexchlorphenamine

Antihistamine

Synonym Dexchlorpheniramine

(+)-γ-(4-Chlorophenyl)-N,N-dimethyl–2–pyridinepropanamine

C16H19ClN2=274.8

CAS—25523–97–1

An oily liquid.

Soluble in chloroform.

Dexchlorphenamine Maleate

Proprietary names. Destral; Polaramin(e).

C16H19ClN2,C4H4O4=390.9

CAS—2438–32–6

A white crystalline powder. M.p. 113° to 115°.

Soluble 1 in 1.1 of water, 1 in 2 of ethanol and 1 in 1.7 of chloroform; very slightly soluble in ether.

For analytical data see under Chlorphenamine.

Disposition in the Body.

See under Chlorphenamine. Dexchlorphenamine is more potent than chlorphenamine.

Dose.

6 to 8 mg of dexchlorphenamine maleate daily; up to 18 mg daily has been given in sustained–release preparations.

Top | Related articles | Next: Dexketoprofen»


Dexketoprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexketoprofen

NSAID

(S)-(+)-2-(3-Benzoylphenyl)propionic acid

C16H14O3=254.3

CAS—22161–81–5

A white to off–white crystalline powder. M.p. 92° to 97°. Practically insoluble in water; freely soluble in alcohol, acetone and dichloromethane.

Dexketoprofen trometamol

Proprietary names. Enantyrum; Ketesse: Nosatal; Quiralem; Sympal; Viaxel.

C16H14O3.C4H11NO3=375.4

CAS—156604–79–4

A white crystalline powder with m.p. 103° to 107°. It is very soluble in water, methanol and dimethyl sulfoxide; fairly soluble in ethanol; slightly soluble in isopropyl alcohol; virtually insoluble in chloroform, ethyl ether and hexane.

For analytical data see under Ketoprofen.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.01 mg/L (reverse–phase column) and 0.08 mg/L (chiral column)—M. J. Barbanoj et al.,J. Clin. Pharmacol.,1998, 38, 33S–40S.

Disposition in the Body.

Dexketoprofen is rapidly absorbed and metabolised to produce an acyl–glucuronide conjugate metabolite, which is easily hydrolysed in plasma and alkali conditions. The drug is excreted in urine as the conjugate and also as the unaltered form when the glucuronide undergoes hydrolysis, so the metabolic transfer is reversed. Between 73 and 82% of a dose is recovered in urine within the first 12 h.

Therapeutic concentration

9 healthy males and 9 females, aged between 19 and 34 years, were administered a single dose of dexketoprofen (25 mg) and a single dose of dexketoprofen trometamol (25 mg), equivalent to 25 mg dexketoprofen. For dexketoprofen, peak plasma concentrations of 2.02 ± 0.69 mg/L were reached within 0.5 to 3 h. For dexketoprofen trometamol, peak concentrations were 3.70 ± 0.72 mg/L 0.25 to 0.75 h after administration. [M. J. Barbanoj et al.,J. Clin. Pharmacol.,1998, 38, 33S–40S].

Toxicity.

Gastro–intestinal toxicity can occur with potentially life threatening bleeding and perforations.

Half–life.

1.2 to 2.5 h.

Volume of distribution.

Approx. 0.25 L/kg.

Clearance.

Approx. 0.10 L/kg/h.

Protein binding.

Dexketoprofen is bound 99.2%.

Dose.

The usual dose is 12.5 mg every 4 to 6 h or 25 mg every 8 h. A maximum dose of 75 mg daily may be administered. In the elderly, a maximum dose of 50 mg daily may be given.

Top | Related articles | Next: Dexmedetomidine»


Dexmedetomidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexmedetomidine

Analgesic, Anxiolytic, Sedative

Synonyms. d-form of Medetomidine; MPV-1440; (S)-Medetomidine.

Proprietary name. Precedex

4-[(1S)-1-(2,3-Dimethylphenyl)ethyl]-1H-imidazole

C13H16N2=200.3

CAS—113775–47–6

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of quantification 0.01 μg/L—L. Vuorilehto et al.,J. Chromatogr.,1989, 497, 282–287.

Therapeutic concentration

9 healthy male volunteers, mean age 23 years, were fasted overnight and supplied with a standard light breakfast prior to treatment with a transdermal patch (625 μg dexmedetomide base) which was placed on the forehead for 12 h or an intravenous dose of dexmedetomide hydrochloride. The intravenous dose was administered at a constant–rate infusion of 2 μg/kg for over 5 min. The mean peak plasma concentration for the transdermal patch was 0.51 μg/L (range 0.21 to 0.79 μg/L) observed at 6 (3 to 8) h. For the intravenous dose, a peak concentration of approx. 3.5 μg/L was reached by the end of the infusion. [K. T. Kivisho et al.,Eur. J. Clin. Pharmacol.,1994, 46, 345–349].

6 healthy males, 21 to 23 years old, were administered 0.5, 1.0 and 1.5 μg/kg doses of dexmedetomide after an overnight fast and standard light breakfast. At least 48 h was allowed between each dose. The peak plasma concentrations were 0.137, 0.257 and 0.335 μg/L for the three doses observed at 1.66, 1.57 and 1.63 h. [H. Scheinin et al.,Clin. Pharmacol. Ther.,1992, 52, 537–546].

Half–life.

Mean, 2.1 h.

Volume of distribution.

Apparent, mean, 2.30 L/kg.

Clearance.

Total plasma, mean, 0.80 L/min.

Top | Related articles | Next: Dexpanthenol»


Dexpanthenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexpanthenol

Vitamin B Activity

Synonyms. Dextro-Pantothenyl Alcohol; Pantothenol.

Proprietary names. Bepanthen(e); Ilopan; Motilyn; Panthoderm.

2,4-Dihydroxy-N-(3–hydroxypropyl)-3,3–dimethylbutanamide

C9H19NO4=205.3

CAS—81–13–0

A clear, colourless or slightly yellow, hygroscopic, viscous liquid.

Freely soluble in water, ethanol and methanol; soluble 1 in 70 of chloroform and 1 in 200 of ether.

Partition Coefficient.

Log P(octanol/water), −1.9.

Thin–layer Chromatography.

System TA—Rf 70. (Acidified potassium permanganate solution, positive, developing slowly.)

Gas Chromatography.

System GA—RI 1807.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1629, 1035, 1064, 1520, 1282, 1250 cm−1 (thin film).

Dose.

Dexpanthenol has been given in doses of 250 to 500 mg intramuscularly.

Top | Related articles | Next: Dexrazoxane»


Dexrazoxane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dexrazoxane

Cardioprotective

Synonyms. ADR-529; ICRF-187; NSC-169780; 2,6-Piperazinedione.

Proprietary names. Cardioxane; Eucardian; Zinecard.

(+)-(S)-4,4′-(1-Methyl–1,2–ethanediyl)bis–2,6–piperazinedione

C11H16N4O4=268.3

CAS—24584–09–6

A whitish crystalline powder with m.p. 191° to 197°. It is sparingly soluble in water (approx. 14 g/L) and 0.1 M hydrochloric acid; slightly soluble in ethanol, methanol; practically insoluble in non–polar organic solvents.

Dissociation Constant.

pKa2.1.

Partition Coefficient.

Log P(octanol/water), 0.025.

High Performance Liquid Chromatography.

Column: ODS2 (LKB Spherisorb, 3 μm). Mobile phase: ammonium formate (0.15 M, pH 7.4):methanol, composition increased linearly from 0 to 8% in 10 min, then to 80% in 20 min. 1 mL/min flow rate. Retention times: dexrazoxane, 17.1 min; diacid–diamide derivative, 3.7 min; monoacid–monoamide derivatives, 4.8 min; 4.1 min. [T. G. Burke et al.,J. Pharm. Sci.,1991, 80, 338–340].

Disposition in the Body.

Dexrazoxane is distributed rapidly throughout the body and is hydrolysed, by dihydropyrimidine amidohydrolase (DHPase) to 1–ring and 2–ring open EDTA (ethylenediamminetetra–acetate)-like products. Metabolites (active) include a diacid–diamide cleavage product and the two monoacid–monoamide ring products. Dexrazoxane is excreted in urine as the unchanged drug and the metabolites. Approximately 42% of a dose is recovered in urine.

Therapeutic concentration

Mean peak plasma concentrations can be detected at the end of a 15–min infusion and reach 0.0365 mg/L with a 500 mg/m2 dose. [Pharmacie and UpJohn Company, Zinecard® (dexrazoxane for injection) prescribing information].

Toxicity.

Haematological toxicity can occur, caused by chemotherapy, but is more common in dexrazoxane–treated patients. Dose–limiting leucopenia has been observed with doses > 4000 mg/m2 dexrazoxane (on its own) but there is no evidence of cumulative toxicity.

Half–life.

2.1 to 2.5 h.

Volume of distribution.

22.0 to 22.4 L/m2 (or 0.5 to 1.3 L/kg), tends to be higher in children compared with adults.

Clearance.

Between 6.25 and 7.88 L/h/m2, tends to be higher in children than adults.

Protein binding.

< 2%.

Dose.

In the USA: dexrazoxane is administered with doxorubicin or epirubicin in a 10:1 ratio; 500 mg/m2 dose of dexrazoxane with 50 mg/m2 doxorubicin or 1000 mg/m2 with 100 mg/m2 epirubicin. In Europe: the ratio is 20:1 with a maximum dose of 1000 mg/m2 each cycle.

Top | Related articles | Next: Dextromethorphan»


Dextromethorphan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dextromethorphan

Cough Suppressant

Synonyms. Deoxydihydrothebacodine; Methorphan.

(+)-3-Methoxy–17–methylmorphinan

C18H25NO=271.4

CAS—125–71–3

An almost white or slightly yellow crystalline powder. M.p. 109° to 113°.

Practically insoluble in water; freely soluble in chloroform.

Dextromethorphan Hydrobromide

Synonyms. Ro–1–5470/5; Demorphan hydrobromide.

Proprietary names. Benylin Adult; Benylin DM; Benylin Pediatric; Benylin Dry Coughs Non-Drowsy; Creo-Terpin; Delsym; DexAlone; Diabe-Tuss DM; Franolyn Sedative; Hold DM; Nirolex for Dry Coughs; Pertussin; Robitussin for Dry Coughs; Robitussin Junior; Silphen DM; Strepsils Cough; Suppress; Trocal; Vicks Vaposray for Dry Coughs. It is an ingredient of many proprietary preparation—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

C18H25NO,HBr,H2O=370.3

CAS—125–69–9 (anhydrous); 6700–34–1 (monohydrate)

A white crystalline powder. M.p. 122° to 124°, with decomposition.

Soluble in water: 1 in 60 to 1 in 65 at 25°, 1 in 20 at 50°, 1 in 4 at 85°. Also soluble 1 in 10 of glycerol and 1 in 10 of ethanol; freely soluble in chloroform with the separation of water; practically insoluble in ether.

Dissociation Constant.

pKa8.3.

Colour Tests.

Aromaticity (Method 2)—yellow/orange–red; Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 42; system TC—Rf 18; system TE—Rf 47; system TL—Rf 06; system TAE—Rf 10; system TAF—Rf 42. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dextromethorphan RI 2138, dextrorphan RI 2240.

High Performance Liquid Chromatography.

System HA—dextromethorphan k 5.6 (tailing peak), dextrorphan k 4.7 (tailing peak); system HX—RI 377; system HY—RI 298; system HAA—rertention time 13.3 min.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=70a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1496, 1242, 1040, 1300, 1280, 1070 cm−1 (dextromethorphan hydrobromide, KBr disk).

Mass Spectrum.

Principal ions at m/z 59, 271, 150, 270, 31, 214, 42, 171; dextrorphan 59, 257, 150, 256, 31, 76, 42, 157.

Quantification

Spectrofluorimetry.

In plasma: dextrorphan—G. Ramachander et al.,J. Pharm. Sci.,1977, 66, 1047–1048.

Gas chromatography.

In serum: dextromethorphan, limit of detection 1 μg/L, ECD—J. W. Barnhart and E. N. Massad,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 390–395. In liver microsomes: dextrorphan, ECD—M. Salsali et al.,J. Pharmacol. Toxicol. Methods,1999, 41, 143–146. In urine: dextromethorphan and dextrorphan, limits of detection 81 μg/L and 40 μg/L, FID—Y. J. Wu et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2003, 784, 219–224.

Gas chromatography–mass spectrometry.

In urine: dextromethorphan and its metabolites, limit of detection for dextromethorphan 10 ng—Y. X. Xu et al.,Yao Xue Xue Bao,1993, 28, 156–159.

High performance liquid chromatography.

In plasma: dextrorphan, limit of detection 20 μg/L, fluorescence detection—R. Gillilan et al.,Anal. Lett. (Part B),1980, 13, 381–387. In urine: dextromethorphan and metabolites, limit of detection 17 to 90 μg/L in non–hydrolysed urine and 110 to 210 μg/L in hydrolysed urine, UV detection—Y. H. Park et al.,J. Pharm. Sci.,1984, 73, 24–29. In urine: dextromethorphan and dextrorphan, limits of quantification 50 μg/L—P. S. Marshall et al.,Ther. Drug Monit.,1992, 14, 402–407. In urine: dextromethorphan and dextrorphan, limit of detection for dextromethorphan 20 μg/L, fluorescence detection, also UV detection—Y. W. Lam and S. Y. Rodriguez,Ther. Drug Monit.,1993, 15, 300–304. In urine: dextromethorphan and its metabolites, limit of quantification for dextromethorphan 2 μg/L, fluorescence detection—D. R. Jones et al.,J. Chromatogr., 1996,678, B Biomed. Appl., 105–111. In plasma: dextromethorphan and its metabolites, limit of quantification about 5 μg/L, fluorescence detection—S. Hartter et al.,Ther. Drug Monit.,1996, 18, 297–303. In urine: dextromethorphan and its metabolites, limit of quantification 25 μg/L, fluorescence detection—R. A. Bartoletti et al.,J. Pharm. Biomed. Anal.,1996, 14, 1281–1286. In urine: dextromethorphan and dextrorphan, limit of detection for dextromethorphan 23 μg/L, fluorescence detection—W. M. Cai et al.,Yao Xue Xue Bao,1997, 32, 861–864. In urine: dextromethorphan and dextrorphan, limit of quantification about 50 μg/L, fluorescence detection—B. Mistry et al.,J. Pharm. Biomed. Anal.,1998, 16, 1041–1049. In urine or microsomal preparations: dextromethorphan and its metabolites, limit of detection 2.7 μg/L, fluorescence detection—E. K. Bendriss et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 754, 209–215.

High performance liquid chromatography–mass spectrometry.

In plasma: dextromethorphan and dextrorphan, limit of quantification 5 ng/L—T. H. Eichhold et al.,J. Mass Spectrom.,1997, 32, 1205–1211. In plasma: limit of quantification 50 ng/L—T. H. Eichhold et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698, 147–154. In urine: dextromethorphan and its metabolites, limit of quantification for dextromethorphan 1 μg/L—S. S. Vengurlekar et al.,J. Pharm. Biomed. Anal.,2002, 30, 113–124.

Disposition in the Body.

Well absorbed after oral administration. Metabolised by N- and O-demethylation followed by sulfate or glucuronic acid conjugation; O-demethylation involves the cytochrome P450 isoenzyme CYP2D6. The major metabolite is dextrorphan, (+)-3–hydroxy-N-methylmorphinan which has some activity; (+)-3–hydroxymorphinan has also been identified. About 50% of a dose is excreted in the urine in 24 h, mostly as the glucuronide and sulfate conjugates of the metabolites; about 8% of a dose is excreted as unchanged drug in 6 h.

Therapeutic concentration

Following a single oral dose of 30 mg to 6 subjects, a mean peak plasma concentration of 0.38 mg/L of conjugated dextrorphan was attained in 2 h. [G. Ramachander et al.,J. Pharm. Sci.,1977, 66, 1047–1048.]

After an oral dose of 20 mg of dextromethorphan hydrobromide given to 12 subjects, peak serum concentrations of less than 0.001 to 0.008 mg/L (mean 0.0018) of dextromethorphan were attained in about 2.5 h. [J. W. Barnhart and E. N. Massad,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 390–395.]

Toxicity.

The estimated minimum lethal dose is 0.5 g.

Of 2 cases of death following dextromethorphan intake in young people, the first was by suicide. In this case, an 18–year–old girl was found dead, with two empty bottles of tablets containing 30 mg dextromethorphan in her handbag (the quantity of tablets contained therein was not stated). The following blood and liver concentrations were reported, respectively: dextromethorphan 9.2 and 31.2 μg/g, dextrorphan 2.9 and 11.5 μg/g. In the second case, a 27–year–old man, in whom it was not known whether the overdose was intentional, the following blood and liver concentrations were reported: dextromethorphan 3.3 and 230 μg/g, dextrorphan 1.5 and 29.2 μg/g. [L. Rammer et al.,Forensic Sci. Int.,1988, 37, 233–236.]

Half–life.

Reported as 3.2 to 3.6 h in rapid metabolisers.

Volume of distribution.

Reported as 255 to 316 L/kg.

Dose.

Up to 120 mg of dextromethorphan hydrobromide daily in divided doses.

Top | Related articles | Next: Dextromoramide»


Dextromoramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dextromoramide

Narcotic Analgesic

Synonyms. R-875; SKF-5137; Dextrodiphenopyrine; d-Moramid; Pyrrolamidol.

1-[(3S)-3-Methyl–4-(4–morpholinyl)-1–oxo–2,2–diphenylbutyl]pyrrolidine

C25H32N2O2=392.5

CAS—357–56–2

A white amorphous or microcrystalline powder. M.p. 180° to 184°.

Practically insoluble in water; solubility (g/100 mL): in ethanol 50, in methanol 40, in acetone 50, in ethyl acetate 40, in benzene 5, in chloroform 5; slightly soluble in ether.

Dextromoramide Tartrate

Synonyms. Dextromoramide Acid Tartrate; Dextromoramide Hydrogen Tartrate; Dextromoramidi Tartras.

Proprietary names. Dimorlin; Jetrium; Palfium; Palphium.

C25H32N2O2,C4H6O6=542.6

CAS—2922–44–3

A white amorphous or crystalline powder. M.p. 189° to 192°, with slight decomposition.

Soluble 1 in 1 of ethanol, 1 in 1 acetone, 1 in 25 of water, and 1 in 40 of methanol; slightly soluble in chloroform and isopropyl alcohol; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.61.

Colour Test.

Liebermann's Test (100°)—green.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 42; system TC—Rf 71; system TE—Rf 79; system TL—Rf 60; system TAE—Rf 72; system TAF—Rf 78. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dextromoramide RI 2940, M (OH-) RI 3095, M (OH-)-AC RI 3210, M (methoxy-) RI 3269; system GB—dextromoramide RI 3094, M (OH-) RI 3310; system GC—RI 3625.

High Performance Liquid Chromatography.

System HA—k 0.7; system HC—k 0.09; system HX—RI 440; system HY—RI 390; system HAA—retention time 15.8 min.

Ultraviolet Spectrum.

Aqueous acid—254, 259 (A11=10.6a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1623, 703, 1107, 717, 858, 1002 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 100, 265, 128, 266, 44, 98, 56, 101.

Quantification

Gas chromatography.

In plasma: dextromoramide and other narcotic analgesics, limit of quantification 10 μg/L, nitrogen selective detection—P. Kintz et al.,Methods Find. Exp. Clin. Pharmacol.,1990, 12, 193–196.

Gas chromatography–mass spectrometry.

In plasma or urine, limits of detection 0.5 μg/L and 0.3 μg/L respectively—P. Kintz et al.,J. Anal. Toxicol.,1990, 14, 252–253.

High performance liquid chromatography.

In plasma or whole blood: UV detection—P. P. Rop et al.,J. Chromatogr.,1992, 573, 87–92. In postmortem blood: dextromoramide and dextropropoxyphene and its metabolite, photodiode–array detection—P. P. Rop et al.,J. Chromatogr.,1993, 615, 357–364. In plasma: dextromoramide in presence of methadone, UV detection—J. G. Ufkes et al.,Pharm. World Sci.,1998, 20, 83–87.

Disposition in the Body.

Absorbed after oral administration. Metabolic reactions may include N-oxidation, hydroxylation, and amide hydrolysis; it is possible that 2–hydroxydextromoramide is a major metabolite. Excreted in the urine, partly as unchanged drug.

Therapeutic concentration

In 3 cancer patients receiving treatment with IV dextromoramide, 5 mg one to three times daily, the plasma level on the 4th day of treatment was 13.85 μg/L just before the first daily dose and 84.28 μg/L just after dosing. In one patient, the whole blood concentration was undetectable just before the dose and was 76 μg/L 30 min after dosing. [P. P. Rop et al.,J. Chromatogr.,1992, 573, 87–92.]

Toxicity.

The estimated minimum lethal dose is 500 mg. Fatalities have occurred at blood concentrations greater than 0.04 mg/L.

In a fatality resulting from the abuse of dextromoramide and propoxyphene, the postmortem whole blood concentrations were 0.194 mg/L dextromoramide, 0.614 mg/L propoxyphene, and 1.1 mg/L norpropoxyphene. [P. P. Rop et al.,J. Chromatogr.,1993, 61, 357–364.]

A 38–year–old man was found in his car suffering from a heart attack. Serum analysis confirmed the presence of dextromoramide (Palfium), methadone, and lidocaine (lignocaine). The serum concentrations at admission to the hospital were: 1.9 mg/L of dextromoramide, 0.4 mg/L of methadone, and 0.4 mg/L of lidocaine. [E. Brewer,J. Forensic Sci.,1990, 35, 483–489.]

In 2 fatalities involving overdose resulting from the abuse of dextromoramide, the whole blood concentrations were 0.984 mg/L and 0.871 mg/L. [P. Kintz et al.,J. Anal. Toxicol.,1989, 13, 238–239.]

The following postmortem tissue concentrations were reported in a 31–year–old female who died after IV injection of dextromoramide: blood 1.526 mg/L, bile 0.494 mg/L, gastric contents (30 mL) 0.018 mg, kidney 0.131 μg/g, brain 0.065 μg/g, liver 0.391 μg/g; no other drugs were detected. [P. Kintz et al.,J. Toxicol. Clin. Toxicol.,1989, 27, 385–388.]

Dose.

The equivalent of 5 to 20 mg of dextromoramide, repeated as necessary.

Top | Related articles | Next: Dextropropoxyphene»


Dextropropoxyphene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dextropropoxyphene

Narcotic Analgesic

Synonym. Propoxyphene

(αS)-α-[(1R)-2-(Dimethylamino)-1–methylethyl]-α-phenylbenzene-ethanol propanoate

C22H29NO2=339.5

CAS—469–62–5

Crystals. M.p. 75° to 76°.

Very slightly soluble in water.

Dextropropoxyphene Hydrochloride

Synonym. Propoxyphene Hydrochloride

Proprietary names. Algaphan; Algodex; Antalvic; Daraphen; Darvon; Depronal; Depronal SA; Develin; Dolene; Dolocap; Erantin; Mardon; Novopropoxyn; Pro–65; Proxagesic; SK-65; 642 Tablets. It is an ingredient of Cosalgesic, Dextrogesic, and Distalgesic.

C22H29NO2,HCl=375.9

CAS—1639–60–7

A white or slightly yellow powder. M.p. 163° to 169°.

Soluble 1 in 0.3 of water, 1 in 1.5 of ethanol, and 1 in 0.6 of chloroform; soluble in acetone; practically insoluble in benzene and ether.

Dextropropoxyphene Napsilate

Synonym. Propoxyphene Napsilate

Proprietary names. Darvon-N; Doloxene. It is an ingredient of Darvocet-N, Distalgesic Soluble, Dolasan, and Napsalgesic.

C22H29NO2,C10H8O3S,H2O=565.7

CAS—17140–78–2 (anhydrous); 26570–10–5 (monohydrate)

A white powder. M.p. 158° to 165°.

Practically insoluble in water; soluble 1 in 13 to 1 in 15 of ethanol, and 1 in 3 of chloroform; soluble in acetone and methanol.

Dissociation Constant.

pKa6.3.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—grey–brown; Marquis Test—black–violet→green.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 59; system TC—Rf 55; system TAJ—Rf 33; system TAK—Rf 04; system TAL—Rf 51. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—dextropropoxyphene RI 2188, norpropoxyphene RI 2214, M (nor–amide) RI 2526, M (nor-N-pro-ponyl-) RI 2400, M (nor-)-AC RI 2365; system GB—dextropropoxyphene RI 2268, norpropoxyphene RI 2487, M (nor–amide) RI 2673, M (nor-N-proponyl-) RI 2514; system GC—dextropropoxyphene RI 2173; system GF—dextropropoxyphene RI 2370, norpropoxyphene RI 3025; system GM—RRT (relative to iprindole): dextropropoxyphene 1.220, norpropoxyphene 1.248, M (nor–amide) 1.969, M (nor-N-proponyl-) 1.300.

High Performance Liquid Chromatography.

System HA—dextropropoxyphene k 1.9, norpropoxyphene k 1.3; system HC—k 0.19; system HY—RI 374; system HZ—retention time 7.6 min; system HAA—retention time 15.8 min.

Ultraviolet Spectrum.

Aqueous acid—252, 257 (A11=12a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1175, 725, 704, 776, 1026 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 58, 117, 208, 115, 193, 91, 179, 130 (no peaks above 210); norpropoxyphene 44, 208, 117, 58, 193, 130, 57, 29.

Quantification

Gas chromatography.

In plasma: dextropropoxyphene and norpropoxyphene, FID—M. Cleeman,J. Chromatogr.,1977, 132, 287–294. In plasma: review of thermal decomposition of dextropropoxyphene during gas chromatography—B. J. Millard et al.,J. Pharm. Sci.,1980, 69, 1177–1179. In plasma or urine: limit of detection 50 μg/L for dextropropoxyphene and 100 μg/L for norpropoxyphene, AFID—P. A. Margot et al.,J. Chromatogr. Sci.,1983, 21, 201–204. In plasma: limit of detection dextropropoxyphene 6 μg/L and norpropoxyphene 12 μg/L—P. Kintz et al.,J. Toxicol. Clin. Exp.,1990, 102, 89–94. In urine: limit of detection 27 μg/L for dextropropoxythene and for norpropoxythene 48 μg/L; limit of quantification 90 and 160 μg/L, respectively, FID—G. Amalfitano et al.,J. Anal. Toxicol.,1996, 207, 547–554.

Gas chromatography–mass spectrometry.

In hair and whole blood: limit of detection 0.05 μg/g and 0.07 mg/L, respectively, SIM—Y. Gaillard and G. Pepin,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7091, 69–77. In hair: limit of detection dextropropoxyphene 26.4 μg/g and norpropoxyphene 71.0 μg/g—F. Mersch et al.,Forensic Sci. Int.,1997, 84(1–3), 237–242.

High performance liquid chromatography.

In hair: limit of detection dextropropoxyphene <1.0 μg/g and norpropoxyphene 1.5 μg/g—F. Mersch et al.,Forensic Sci. Int.,1997, 84(1–3), 237–242. In plasma or breast milk: dextropropoxyphene and norpropoxyphene, limit of detection 20 μg/L, UV detection—R. L. Kunka et al.,J. Pharm. Sci.,1985, 74, 103–104.

Disposition in the Body.

Readily and completely absorbed but undergoes considerable first–pass metabolism. Rapidly distributed and concentrated in the brain, lungs, liver, and kidneys. The main metabolic reaction is N-demethylation which produces norpropoxyphene, the major metabolite, and also dinorpropoxyphene which is dehydrated to cyclic dinorpropoxyphene. Norpropoxyphene has less than half the activity of dextropropoxyphene. In 24 h, about 35% of a dose is excreted in urine with about 13% of the dose as norpropoxyphene and up to 5% as unchanged drug. A total of 60 to 70% of a dose is excreted in urine in about 5 days; about 18% of the dose may be eliminated in the faeces over the same period.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 0.75 mg/L.

Peak plasma concentrations of dextropropoxyphene of 0.17 to 0.37 mg/L (mean 0.23) were attained 2 h after administration of a single oral dose of 130 mg to 6 subjects; peak norpropoxyphene concentrations of 0.19 to 0.42 mg/L (mean 0.27) were attained in 4 h. [K. Verebely and C. E. Inturrisi,Clin. Pharmacol. Ther.,1974, 15, 302–309.]

Following daily oral dosing of 195 mg to 3 subjects, steady–state plasma concentrations were: dextropropoxyphene 0.24 to 0.75 mg/L (mean 0.4); norpropoxyphene 0.6 to 3.0 mg/L (mean 1.5). [K. Verebely and C. E. Inturrisi,J. Chromatogr.,1973, 75, 195–205.]

Toxicity.

The estimated minimum lethal dose is 0.5 g. Addicts can ingest 10 times the normal dosage before showing toxicity whereas children show toxic symptoms after only one–twentieth of the normal dose. Blood concentrations in the region of 1 mg/L are likely to cause toxic reactions; concentrations of 2 mg/L or more may be lethal.

In a review of a number of fatalities, blood concentrations in 23 cases ranged from 1 to 60 mg/L (mean 13) and liver concentrations in 73 cases ranged from 5 to 550 mg/kg (mean 97). [R. H. Cravey et al.,J. Forensic Sci.,1974, 19, 72–80.]

In 6 fatalities attributed to dextropropoxyphene overdose, the following postmortem tissue concentrations, mg/L or mg/kg (mean, n), were reported:

 | Dextropropoxyphene | Norpropoxyphene
Blood | 1.1–4.9 (3.5, 6) | 1.4–5.9 (3.5, 6)
Brain | 2.8–25.2 (14, 4) | 4.0–9.1 (6, 4)
Liver | 5.7–229 (117, 6) | 24.2–73.2 (50, 6)
Urine | 1.5–60.2 (17, 5) | 1.6–287 (68, 5)

[A. J. McBay,Clin. Chem.,1976, 22, 1319–1321.]

30 hair samples from deceased drug addicts were analysed and the mean dextropropoxyphene concentration was 8.7 μg/g (range 0.24 to 27.41) and mean norpropoxyphene 24.1 (range 0.36 to 68.94) μg/g. [Y. Gaillard and G. Pepin,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7091, 69–77.]

Bioavailability.

About 40%.

Half–life.

Plasma half–life, dextropropoxyphene 8 to 24 h (mean 15), norpropoxyphene 20 to 50 h (mean 29).

Volume of distribution.

About 16 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg.

Protein binding.

In plasma, about 70 to 80%.

Note.

For a review of dextropropoxyphene pharmacokinetics and overdose, see R. J. Young,Drugs,1983, 26, 70–79.

Dose.

Usually 195 to 260 mg of dextropropoxyphene hydrochloride, or 300 to 400 mg of the napsilate, daily.

Top | Related articles | Next: Dextrorphan»


Dextrorphan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dextrorphan

Cough Suppressant

Synonym. Ro-1-6794

(+)-17-Methylmorphinan–3–ol

C17H23NO=257.4

CAS—125–73–5

Crystals. M.p. 198° to 199°.

Partition Coefficient.

Log P(octanol/water), 3.1.

Thin–layer Chromatography.

System TA—Rf 35; system TB—Rf 14; system TC—Rf 04; system TE—Rf 42; system TL—Rf 03; system TAE—Rf 10; system TAF—Rf 49. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dextrorphan RI 2230, dextrorphan-AC RI 2280, dextrorphan-PFP RI 2060, dextrorphan-TFA RI 2015, dextrorphan-TMS RI 2230, M (nor-) RI 2241, M (nor-)-AC2 RI 2710, M (OH-)-AC2 RI 2555; system GB—dextrorphan RI 2323, M (nor-) RI 2328.

High Performance Liquid Chromatography.

System HA—k 4.7 (tailing peak); system HX—RI 325.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=79a); aqueous alkali—240 (A11=339a), 299 nm (A11=119a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 1495, 1280, 1580, 756, 1610 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 59, 257, 150, 256, 31, 76, 42, 157; M (nor-) m/z 243, 157, 136, 198, 200, 242; M (OH-)-AC2m/z 357, 231, 356, 355, 298, 315.

Quantification

See under Dextromethorphan.

High Performance Liquid Chromatography.

In plasma: limit of quantification 5 ng/L, MS/MS detection—T. H. Eichhold et al.,J. Mass Spectrom.,1997, 3211, 1205–1211. In plasma: limit of detection 20 μg/L, fluorescence detection (λex=280 nm; λem=315 nm)—S. Stavchansky et al.,J. Pharm. Biomed. Anal.,1995, 137, 919–925. In urine: limit of detection dextromethorphan 0.02 mg/L, fluorescence detection (λex=280 nm; λem=310 nm)—Y. W. Lam and S. Y. Rodriguez,Ther. Drug Monit.,1993, 154, 300–304.

Disposition in the Body.

Dextrorphan is the major metabolite of dextromethorphan but has less antitussive activity.

Top | Related articles | Next: Diamfenetide»


Diamorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diamorphine

Narcotic Analgesic

Synonyms. Acetomorphine; Diacetylmorphine; Heroin.

(5α,6α)-7,8-Didehydro–4,5–epoxy–17–methylmorphinan–3,6–diol diacetate (ester)

C21H23NO5=369.4

CAS—561–27–3

White crystals. M.p. 173°. It is rapidly hydrolysed by alkalis.

Soluble 1 in 1700 of water, 1 in 31 of ethanol, 1 in 1.5 of chloroform, and 1 in 100 of ether.

Diamorphine Hydrochloride

Proprietary names. Diagesil; Diamorf.

C21H23NO5,HCl,H2O=423.9

CAS—1502–95–0 (hydrate)

An almost white crystalline powder. M.p. 229° to 233°.

Soluble 1 in 2 of water, 1 in 11 of ethanol, and 1 in 1.6 of chloroform; insoluble in ether.

Diamorphine hydrolyses in aqueous solution to 3-O- and 6-O-monoacetylmorphine and morphine to a significant extent at room temperature.

Dissociation Constant.

pKa7.6 (23°).

Partition Coefficient.

Log P(octanol/water), 1.58.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—blue–grey; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 15; system TC—Rf 38; system TE—Rf 49; system TL—Rf 04; system TAE—Rf 26; system TAF—Rf 33; system TAJ—Rf 25; system TAK—Rf 05; system TAL—Rf 64. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—diamorphine RI 2615, 6–monoacetylmorphine RI 2525, 3–monoacetylmorphine RI 2495, morphine RI 2445; system GB—diamorphine RI 2769, 6–monoacetylmorphine RI 2646, 3–monoacetylmorphine RI 2625, morphine RI 2564; system GAK—retention time 14.2 min.

High Performance Liquid Chromatography.

System HA—diamorphine k 3.0 (tailing peak), 6–monoacetylmorphine k 3.6 (tailing peak), morphine k 3.8 (tailing peak); system HC—diamorphine k 0.66, 6–monoacetylmorphine k 0.80, morphine k 1.30; system HS—diamorphine k 0.35, 6–monoacetylmorphine k 1.00, morphine k 5.16; system HX—RI 340; system HY—RI 282; system HAX—retention time 7.9 min; system HAY—retention time 4.1 min; system HBC—retention time 2.9 min.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=46a); aqueous alkali—299 nm (A11=69a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 1764, 1178, 1215, 911, 1736 cm−1 (diamorphine hydrochloride, Nujol mull). Two polymorphic forms may occur.

Mass Spectrum.

Principal ions at m/z 327, 43, 369, 268, 310, 42, 215, 204; 6–monoacetylmorphine 327, 268, 42, 43, 215, 44, 328, 269; morphine 285, 162, 42, 215, 286, 124, 44, 284.

Quantification.

(See also 6–monoacetylmorphine for additional systems.)

Gas chromatography.

In blood: diamorphine and 6–monoacetylmorphine, limit of detection 100 μg/L, AFID—D. A. Smith and W. J. Cole,J. Chromatogr.,1975, 105, 377–381. In illicit heroin samples—G. Machata and W. Vycudlik,J. Anal. Toxicol.,1980, 4, 318–321.

Gas chromatography–mass spectrometry.

In blood, plasma, saliva, or urine: diamorphine and its metabolites, limit of quantification 1 μg/L—B. A. Goldberger et al.,Clin. Chem.,1993, 39, 670–675. In hair: diamorphine and its metabolites—A. Polettini et al.,Forensic Sci. Int.,1993, 63, 217–225. In urine: metabolites, limit of detection 50 μg/L—N. De Giovanni et al.,J. Chromatogr.,1994, 658 B Biomed. Appl., 69–73. In hair, plasma, saliva, or urine: limit of detection 0.1 μg/g in hair (diamorphine); 0.5 μg/g (normorphine) and 1 μg/L in plasma, saliva, and urine (diamorphine); 5 μg/L (normorphine)—W. L. Wang et al.,J. Chromatogr.,1994, 660; Biomed. Appl., 279–290. In hair: diamorphine, other opioids, and cocaine—S. Pichini et al.,J. Anal. Toxicol.,1999, 23, 343–348. In meconium: diamorphine metabolites, limits of detection 2.5 to 20 ng/g—M. Y. Salem et al.,J. Anal. Toxicol.,2001, 25, 93–98.

High performance liquid chromatography.

In illicit samples, using reversed phase ion–pair chromatography—I. S. Lurie et al.,J. Forensic Sci.,1982, 27, 519–526. In blood: diamorphine, 6–monoacetylmorphine, and morphine, limit of detection 12.5 μg/L, UV detection—J. G. Umans et al.,J. Chromatogr. 1982, 233 B Biomed. Appl.,22, 213–225. In postmortem tissues and fluids: diamorphine, morphine, and hydromorphone, electrochemical detection—W. R. Sawyer et al.,J. Forensic Sci.,1988, 33, 1146–1155 and 1990, 35, 520–523. In urine: heroin metabolites, limits of detection 4 to 20 μg/L—A. S. Low and R. B. Taylor,J. Chromatogr.,1995, 663 B Biomed. Appl., 225–233. In plasma: diamorphine and morphine and their metabolites, limit of quantification 25 μg/L, diode–array detection—D. Bourquin et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 694, 233–238.

High performance liquid chromatography–mass spectrometry.

In serum: limit of quantification is 0.5 μg/L—P. Zuccaro et al.,J. Anal. Toxicol.,1997, 21, 268–277.

Disposition in the Body.

Readily absorbed after oral administration or by injection. Following injection, it is rapidly hydrolysed to 6–monoacetylmorphine in blood and then more slowly metabolised to morphine which is the major active metabolite; normorphine is also formed to a minor extent; small quantities of codeine are occasionally seen in the urine of addicts, but this is thought to arise from the presence of acetylcodeine as an impurity in illicit heroin samples. The blood concentration of morphine depends on the route of administration of the drug, dose, time since last dose, and individual’s metabolism. Orally administered diamorphine undergoes extensive first–pass metabolism to morphine. All metabolites may be conjugated with glucuronic acid. Up to 80% of a dose is excreted in the urine in 24 h, mainly as morphine–3–glucuronide with about 5 to 7% of the dose as free morphine, 1% as 6–monoacetylmorphine, 0.1% as unchanged drug, and trace amounts of other metabolites; after inhalation, 14 to 20% of the dose appears in the urine; morphine metabolites are excreted in the bile. Diamorphine crosses the blood–brain barrier within 15 to 20 s and achieves relatively high brain levels; 68% of an intravenous dose is absorbed into the brain.

Therapeutic concentration.

Because of its rapid hydrolysis, diamorphine is difficult to detect in plasma. Morphine plasma concentrations are usually in the range 0.01 to 0.07 mg/L.

26 newborn premature neonates, with a gestational age of 26 to 40 weeks (mean 30.7 weeks), were administered with a loading dose of 50 μg/kg diamorphine over a 30 min period followed by a 15 μg/kg/h intravenous infusion for 14 to 149 h (mean 60.2 h). The mean steady-state plasma morphine concentration, after the 15 μg/kg/h dose, was 62.5 μg/L (20 to 98 μg/L). [D. A. Barrett et al.,Br. J. Clin. Pharmacol.,1991, 321, 31–37.]

19 new–born infants of 24 to 41 weeks' gestation (mean 29.7 weeks), who were on ventilation, were administered with a loading dose of 50 μg/kg or 200 μg/kg diamorphine followed by 15 μg/kg/h as an intravenous infusion. The mean steady–state plasma morphine concentration was 86 μg/L after the 50 μg/kg and 200 μg/kg dose (20 to 215 μg/L for the 50 μg/kg loading dose and 14 to 146 μg/L for the 200 μg/kg dose). For morphine–3–glucuronide, steady-state was 703 μg/L (135 to 1237 μg/L and 45 to 1401 μg/L for the two loading doses, respectively) and morphine–6–glucuronide, 48 μg/L (35 to 91 μg/L for 50 μg/kg and 11 to 120 μg/L for 200 μg/kg). [D. A. Barrett et al.,Br. J. Clin. Pharmacol.,1996, 416, 531–537.]

Diamorphine was detected in blood 2 minutes after an intravenous dose of 4 to 5 mg given to 4 subjects, but declined to a blood concentration of less than 0.01 mg/L within 10 to 15 minutes (C. E. Inturrisi et al.,New. Engl. J. Med.,1984, 310, 1213–1217).

Toxicity.

Diamorphine is 2 to 3 times more potent than morphine. The estimated minimum lethal dose is 200 mg, but addicts may be able to tolerate up to 10 times as much; fatalities have occurred after doses of 10 mg.

A 17–year–old pregnant girl, a known drug abuser, was found dead in a public toilet with needle puncture marks. Postmortem examination carried out 48 h after death showed massive brain and lung oedema associated with an acute intoxication. In her femoral vein blood a 6–Monoacetylmorphine concentration of 4 μg/L was detected as well as 280 μg/L morphine and 20 μg/L codeine. In her urine 1170 μg/L was found. These were all consistent with a recent heroin intake. 6–monoacetylmorphine, morphine, morphine–3–glucuronide, and codeine were all detected in the fetus’ amniotic fluid, brain and lung at high concentrations. [L. Potsch et al.,Ther. Drug Monit.,1999, 21, 593–597.]

A 40–year–old man with a long history of drug abuse was found dead after an overdose of heroin. Heroin was detected at a concentration of 0.109 mg/L in blood and 17 ng/g in gastro–intestinal content. Its metabolite, 6–monoacetylmorphine, was found at concentrations of 0.168 mg/L and 12 ng/g, respectively and morphine at 1.14 mg/L in blood and 425 ng/g in the gastro–intestinal contents. Morphine was also found in urine at a concentration of 3.65 mg/L. [P.P. Rop et al.,J. Anal. Toxicol.,1997, 213, 232–235.]

Of 10 fatalities resulting from heroin overdoses via non–injection routes, 4 cases involved inhalation (‘chasing’), 4 involved nasal administration (‘snorting’), and 2 involved oral ingestion; in one case the deceased was observed to smoke a heroin cigarette and then snort heroin immediately before losing conciousness. In 9 of the cases, venepuncture marks were detected postmortem. The median blood morphine concentration was 0.31 mg/L (range 0.06 to 0.99). Drugs other than morphine were also detected in 7 cases (alcohol (4), cocaine (2), dosulepin, methadone and paracetamol (1 each)). [S. Darke and J. Ross,Addiction,2000, 95, 569–573.]

A 46–year–old man died after injecting heroin into his penis. The concentration of morphine in body fluids at postmortem were: blood 0.68 mg/L, urine 0.49 mg/L, bile 0.32 mg/L, and vitreous humour 0.062 mg/L; ethanol was also detected in these fluids. [C. L. Winek et al.,Am. J. Forensic Med. Pathol.,1999, 20, 90–92.]

Of 10 deaths involving heroin body–packers, 4 had morphine blood concentrations <1 mg/L. In the others, morphine concentrations were 4.4, 6.7, 35.8, 39.4, and 52.6 mg/L, respectively. One victim, who died of peritonitis, had no detectable morphine in the blood. [C. V. Wetli et al.,Am. J. Forensic Med. Pathol.,1997, 18, 312–318.]

Half–life.

Plasma half–life, diamorphine about 3 min, 6-monoacetylmorphine about 6 to 25 min, morphine about 2 to 3 h.

Volume of distribution.

Diamorphine, 25 L/kg. Morphine about 3 to 5 L/kg.

Clearance.

Plasma clearance, morphine about 15 to 20 mL/min/kg; new–born infants (24 to 41 weeks' gestation), 4.6 mL/min/kg.

Protein binding.

In plasma, morphine about 20 to 35%.

Note.

For a review of the pharmacokinetics and pharmacodynamics of smoked heroin, see A. J. Jenkins et al.,J. Anal. Toxicol.,1994, 18, 317–330.

For reports of heroin use when driving, see G. Ceder and A. W. Jones,J. Forensic Sci.,2002, 47, 366–368. For a review of the metabolism and excretion of diamorphine, see U. Boerner et al.,Drug Metab. Rev.,1975, 4, 39–73. For a review of fatal heroin overdose, see S. Darke and D. Zador,Addiction,1996, 91, 1765–1772; for a review of the formation and clearance of active and inactive metabolites of opiates in humans, see R. E. Aderjan and G. Skopp,Ther. Drug Monit.,1998, 20, 561–569.

Dose.

For acute pain, 5 to 10 mg of diamorphine hydrochloride every 4 h by subcutaneous or intramuscular injection.

Top | Related articles | Next: Diamthazole»


Diamfenetide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diamfenetide

Anthelmintic (Veterinary)

Synonym. Diamphenethide

Proprietary name. Coriban

N,N′-[Oxybis(2,1–ethanediyloxy–4,1–phenylene)]bisacetamide

C20H24N2O5=372.4

CAS—36141–82–9

A white to pale buff–coloured powder.

Practically insoluble in water; soluble 1 in 160 of ethanol, 1 in 500 of chloroform and 1 in 150 of methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Mandelin's Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 81. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—244 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1653, 1508, 1529, 1238, 1136, 1597 cm−1 (KBr disk).

Top | Related articles | Next: Diamorphine»


Diamthazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diamthazole

Antifungal

Synonyms. Amycazol; Dimazole.

6-[2-(Diethylamino)ethoxy]-N,N-dimethyl–2–benzothiazolamine

C15H23N3OS=293.4

CAS—95–27–2

Diamthazole Hydrochloride

Proprietary name. Asterol

C15H23N3OS,2HCl=366.4

CAS—136–96–9

A white, hygroscopic, crystalline powder. M.p. 240° to 243°.

Soluble in water, ethanol and methanol; very slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.5 (hydrochloride).

Colour Test.

Liebermann's Test—green.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 30; system TC—Rf 30. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=370b), 293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1015, 1041, 667, 1548, 1602, 1190 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 100, 44, 30, 29, 42, 58, 56.

Use.

Diamthazole hydrochloride has been used in a concentration of 5%.

Top | Related articles | Next: Diaveridine»


Diaveridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diaveridine

Coccidiostat (Veterinary)

Proprietary name. It is an ingredient of Saquadil.

5-[(3,4-Dimethoxyphenyl)methyl]-2,4–pyrimidinediamine

C13H16N4O2=260.3

CAS—5355–16–8

A white or creamy–white crystalline powder. M.p. 233°.

Very slightly soluble in water and ethanol; soluble 1 in 600 of chloroform.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Mandelin's Test—green; Marquis Test—grey→violet–brown.

Thin–layer Chromatography.

System TA—Rf 58. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time, 7.0 min.

Ultraviolet Spectrum.

Aqueous acid—276 nm (A11=300a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1630, 1645, 1598, 1250, 1510, 1570 cm−1 (KBr disk).

Top | Related articles | Next: Diazepam»


Diazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diazepam

Tranquilliser

Synonyms. Diazepamum; LA-III; NSC-77518; Ro–5–2807; Wy–3467.

Proprietary names. Antenex; Anxicalm; Apozepam; Dialar; Diapam; Diazemuls; Diazep; Ducene; Faustan; Gewacalm; Hexalid; Lamra; Medipam; Novazam; Novodipam; Pro-Pam; Psychopax; Rimapam; Serenack; Stesolid; Tensium; Tranquase; Umbrium; Valaxona; Valclair; Valiquid; Valium; Vivol.

7-Chloro–1,3–dihydro–1–methyl–5–phenyl–2H-1,4–benzodiazepin–2–one

C16H13ClN2O=284.7

CAS—439–14–5

A white or yellow crystalline powder. M.p. 131° to 135°.

Slightly soluble in water; soluble 1 in 25 of ethanol, 1 in 2 of chloroform, and 1 in 39 of ether.

Dissociation Constant.

pKa3.3 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.7.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 27; system TC—Rf 73; system TD—Rf 58; system TE—Rf 76; system TF—Rf 49; system TL—Rf 59; system TAD—Rf 72; system TAE—Rf 82; system TAF—Rf 85; system TAJ—Rf 67; system TAK—Rf 48; system TAL—Rf 96. (Dragendorff spray, positive; FPN reagent, yellow; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—diazepam RI 2428, nordazepam RI 2490, oxazepam RI 2325, temazepam RI 2595; system GB—diazepam RI 2556, nordazepam RI 2625, oxazepam RI 2438, temazepam RI 2727; system GF—diazepam RI 3045; system GG—diazepam RI 2940, nordazepam RI 3041, oxazepam RI 2803, temazepam RI 3125.

High Performance Liquid Chromatography.

System HA—diazepam k 0.1, nordazepam k 0.2; system HI—diazepam k 9.47, nordazepam k 8.00, oxazepam k 4.62, temazepam k 5.68; system HJ—diazepam k 2.29; system HK—diazepam k 2.49, nordazepam k 1.99, oxazepam k 0.73, temazepam k 0.60; system HX—RI 528; system HY—RI 429; system HZ—retention time 8.4 min; system HAA—retention time 20.3 min; system HAL—retention time 13.2 min; system HAF—retention time 29.8 min; system HAX—diazepam retention time 7.7 min, nordazepam 6.7 min, oxazepam 6.0 min, temazepam 8.9 min; system HAY—diazepam retention time 8.8 min, nordazepam 6.8 min, oxazepam 4.5 min, temazepam 6.7 min; system HAM—diazepam retention time 10.3 min, oxazepam 3.4 min and 4.4 min; system HAZ—k 2.25; system HBH—diazepam k 10.4, nordazepam k 8.97, oxazepam k 5.42, temazepam k 6.80; system HBI—diazepam k 2.29, nordazepam k 1.89, oxazepam k 1.25, temazepam k 1.49.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=1020a), 284, 366 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1681, 1313, 705, 840, 1125, 740 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 256, 283, 284, 285, 257, 255, 258, 286; desmethyldiazepam (nordazepam) 242, 269, 270, 241, 243, 271, 244, 272; oxazepam 257, 77, 268, 239, 205, 267, 233, 259; temazepam 271, 273, 300, 272, 256, 77, 255, 257.

Quantification

Gas chromatography.

In plasma or blood: diazepam and other benzodiazepines, ECD and NPD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 30, 97–110. In blood: diazepam and other benzodiazepines, limits of detection >5.6 μg/L, ECD—H. Gjerde et al.,J. Pharm. Biomed. Anal.,1992, 10, 317–322. In plasma: diazepam and other benzodiazepines, ECD and NPD—Y. Gaillard et al.,J. Chromatogr.,1993, 622, 197–208. In plasma: limit of detection 2.9 μg/L, NPD—M. Krogh et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 689, 357–364. In plasma or urine: diazepam and other benzodiazepines, limits of detection >2.9 μg/L—K. J. Reubsaet et al.,J. Pharm. Biomed. Anal.,1998, 18, 667–680. In plasma or urine: diazepam and N-desmethyldiazepam, limits of detection 5.8 to 31.0 μg/L, NPD—H. G. Ugland et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 749, 85–92.

Gas chromatography–mass spectrometry.

In blood: diazepam and other benzodiazepines, limits of detection 0.2 to 20 μg/L—H. Inoue et al.,Forensic Sci. Int.,2000, 113, 367–373.

High performance liquid chromatography.

In serum: diazepam and oxazepam—A. Goldnik et al.,Acta Pol. Pharm.,1993, 50, 421–422. In plasma: diazepam and desmethyldiazepam—F. Kamali,J. Pharm. Biomed. Anal.,1993, 11, 625–627. In plasma: diazepam, clobazam, and their metabolites—C. Lacroix et al.,J. Chromatogr.,1993, 617, 285–290. In plasma: diazepam, and theophylline, limit of quantification for diazepam 0.1 ng, UV detection—H. Iwase et al.,J. Chromatogr.,1994, 655 B Biomed. Appl., 73–81 and H. Iwase et al.,J. Chromatogr.,1994, 660 B Biomed. Appl., 422. In urine: diazepam metabolites, limit of detection 2 μg/L—K. Chiba et al.,J. Chromatogr. B Biomed. Appl.,1995, 668, 77–84. In serum: diazepam and nitrazepam, limit of quantification 1 μg/L—B. Welk,Acta Pol. Pharm.,1996, 53, 3–6. In serum: diazepam and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Appl.,1996, 682, 173–178 and E. Tanaka et al.,J. Chromatogr. B Biomed. Appl.,1998, 709, 324. In plasma or urine: limit of quantification and detection is 10 μg/L for diazepam and N-desmethyldiazepam, UV detection (λ=232 nm)—R. M. Azzam et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 304–309. In plasma: diazepam and nordazepam—J. Atta-Politou et al.,J. Pharm. Biomed. Anal.,1999, 20, 389–396. In urine: diazepam and other benzodiazepines—M. Segura et al.,J. Anal. Toxicol.,2001, 25, 130–136. In whole blood: diazepam and other benzodiazepines, limit of quantification for diazepam 25 μg/L, diode–array detection—A. El Mahjoub and C. Staub,J. Anal. Toxicol.,2001, 25, 209–214. In plasma: limit of detection 5 μg/L, UV detection—S. N. Muchoh et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 761, 255–259. In hair: diazepam and other benzodiazepines, limit of quantification for diazepam 0.5 ng/mg, photodiode–array detection—A. El Mahjoub and C. Staub,Forensic Sci. Int.,2001, 123, 17–25. In urine: diazepam and other benzodiazepines, limit of detection for diazepam 46 μg/L, UV detection—W. M. Mullett and J. Pawliszyn,Anal. Chem.,2002, 74, 1081–1087.

High performance liquid chromatography–mass spectrometry.

In serum or urine: diazepam and other benzodiazepines, limit of quantification 2 μg/L—M. Kleinschnitz et al.,J. Chromatogr., 1996,676, B Biomed. Appl., 61–67.

Disposition in the Body.

Rapidly and completely absorbed after oral administration, with peak plasma levels occurring within about 30 to 90 min. The main metabolic reactions are N-demethylation, 3–hydroxylation, and glucuronic acid conjugation. The major active metabolite is desmethyldiazepam [nordazepam] which accumulates during chronic dosing; other metabolites include oxazepam and temazepam, both of which are active. The formation of nordazepam and oxazepam is catalysed by the P450 isoenzymes CYP2C19 and CYP3A. Only small traces of unchanged diazepam are excreted in the urine and the relative amounts of metabolites are variable and appear to be dose–dependent. About 70% of a dose is excreted in the urine, mainly as oxazepam glucuronide and conjugated desmethyldiazepam, together with smaller amounts of conjugated temazepam. About 10% of the dose may be eliminated in the faeces. Diazepam and its metabolites cross the blood–brain barrier and the placeta; they are also found in breast milk.

Diazepam is a metabolite of ketazolam and medazepam.

Therapeutic concentration.

In plasma, usually in the range 0.1 to 1.0 mg/L. After discontinuation of chronic therapy, concentrations of desmethyldiazepam may be substantially higher than diazepam and both unchanged drug and metabolite are still detectable 7 days after cessation of dosing.

Following a single oral dose of 10 mg to 4 subjects, peak blood concentrations of 0.14 to 0.19 mg/L (mean 0.15) were attained in 1 to 1.5 h; average peak concentrations of 0.03 mg/L of desmethyldiazepam were attained after 24 h. [S. A. Kaplan et al.,J. Pharm. Sci.,1973, 62, 1789–1796.]

After chronic daily oral dosing of 5 mg twice daily to 15 subjects, steady–state plasma concentrations were: diazepam 0.09 to 0.37 mg/L (mean 0.23), desmethyldiazepam 0.13 to 0.46 mg/L (mean 0.29), oxazepam 0.01 to 0.03 mg/L (mean 0.02), temazepam 0.01 to 0.05 mg/L (mean 0.03). [I. A. Zingales,J. Chromatogr.,1973, 75, 55–78.]

After intranasal administration of diazepam to 9 healthy subjects (20 mg/mL solution; 100 μL into 1 nostril ≡2 mg dose), a mean serum plasma concentration of 0.039 mg/L was attained in 18 min; this equated to 32.9% of the concentration that was attained 10 min after the same dose given IV to the same subjects. [S. Gizurarson et al.,Biol. Pharm. Bull.,1999, 22, 425–427.]

Toxicity.

Toxic effects may be produced by blood concentrations greater than 1.5 mg/L; fatalities caused by diazepam alone are rare, but may occur at blood concentrations greater than 5 mg/L.

In a review of 914 drug–related deaths in which diazepam was involved it was found to be the sole cause of death in only 2 cases; postmortem concentrations of diazepam in the 2 cases were: blood 5 and 19 mg/L, liver 13 mg/kg in the first case. [B. S. Finkle et al. JAMA.,,1979, 242, 429–434.]

In a fatality due to diazepam and alcohol ingestion, postmortem tissue–diazepam concentrations were: blood 1.3 mg/L, bile 4.5 mg/L, brain 2.4 μg/g, kidney 11.7 mg/kg, liver 11.4 mg/kg, urine 6.6 mg/L. [R. K. Simon,Bull. Int. Assoc. Forensic Toxicol.,1976, 121, 19–20.]

Half–life.

Plasma half–life, diazepam 20 to 40 h, desmethyldiazepam about 40 to 100 h but there is considerable intersubject variation— see under Nordazepam. The plasma half–life appears to be increased in elderly subjects and neonates, and in subjects with liver disease; sex differences have also been suggested.

Volume of distribution.

Diazepam and desmethyldiazepam 0.5 to 2.5 L/kg, increased in elderly subjects.

Clearance.

Plasma clearance, diazepam about 0.3 to 0.5 mL/min/kg, desmethyldiazepam about 0.1 to 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, diazepam 1.8, desmethyldiazepam 1.7.

Protein binding.

In plasma, diazepam 98 to 99%, desmethyldiazepam about 97%.

Note.

For reviews of the clinical pharmacokinetics of diazepam, see M. Mandelli et al.,Clin. Pharmacokinet.,1978, 3, 72–91 and H. Friedman et al.,Clin. Pharmacol. Ther.,1992, 52, 139–150.

Dose.

Usually 5 to 30 mg daily.

Top | Related articles | Next: Diazoxide»


Dimpylate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimpylate

Pesticide

Synonym. Diazinon

Proprietary names. Basudin; Diazitol.

Phosphorothioic acid O,O-diethyl O-[6–methyl–2-(1–methylethyl)-4–pyrimidinyl]ester

C12H21N2O3PS=304.4

CAS—333–41–5

The pure compound is a colourless liquid; the technical grade is a pale to dark brown liquid. It is stable in alkaline solutions but is slowly hydrolysed in water and dilute acids.

Slightly soluble in water; miscible with ethanol, ether, and petroleum oils.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Palladium Chloride—orange–brown; Phosphorus Test—yellow.

Thin–layer Chromatography.

System TE—Rf 39; system TF—Rf 64; system TW—Rf 82; system TX—Rf 47; system TY—Rf 50; system TZ—Rf 76; system TAA—Rf 21; system TAB—Rf 30; system TAC—Rf 20; system TAE—Rf 81.

Gas Chromatography.

System GA—RI 1760; system GK—RRT 0.79 (relative to caffeine).

High Performance Liquid Chromatography.

System HAA—Retention time 25.8 min; system HX—RI 618; system HY—RI 628; system HZ—Retention time 33.2 min.

Ultraviolet Spectrum.

Hexane—248 nm (A11=170b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1020, 1587, 971, 1562, 823, 1159 cm−1.

Mass Spectrum.

Principal ions at m/z 137, 179, 152, 93, 153, 199, 97, 43.

Quantification

Gas chromatography.

In postmortem tissues: FID or ECD—A. Poklis et al.,Forensic Sci. Int.,1980, 15, 135–140.

Disposition in the Body.

Rapidly absorbed from the lungs and through the skin.

Toxicity.

The estimated minimum lethal dose is 25 g.

In 2 fatalities due to dimpylate ingestion, postmortem tissue concentrations were: blood 0.7, 33 mg/L, brain 12, 62 μg/g, kidney 3, - μg/g, liver 30, 345 μg/g, adipose tissue 37, - μg/g. [W. H. Wall,Bull. Int. Assoc. Forensic Toxicol.,1981, 162, 27–28.]

In a fatality attributed to dimpylate, the following postmortem tissue concentrations were reported: blood 277 mg/L, bile 200 mg/L, brain 2 μg/g, kidney 0.1 μg/g, liver 4 μg/g. [A. Poklis et al.,Forensic Sci. Int.,1980, 15, 135–140.]

Top | Related articles | Next: Dinitolmide»


Diazoxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diazoxide

Antihypertensive, Hyperglycaemic

Synonym. SRG-95213

Proprietary names. Eudemine; Hyperstat; Hypertonalum; Proglicem; Proglycem.

7-Chloro–3–methyl–2H-1,2,4–benzothiadiazine 1,1–dioxide

C8H7ClN2O2S=230.7

CAS—364–98–7

A white or creamy–white crystalline powder. M.p. 330° to 331°.

Practically insoluble in water, chloroform and ether; soluble 1 in 250 of ethanol; very soluble in solutions of alkali hydroxides; freely soluble in dimethylformamide.

Dissociation Constant.

pKa 8.7.

Partition Coefficient.

Log P(octanol/water), 1.2.

Thin–layer Chromatography.

System TA—Rf 82; system TB—Rf 01; system TC—Rf 28; system TE—Rf 20; system TL—Rf 41; system TAE—Rf 84; system TAJ—Rf 37; system TAK—Rf 13; system TAL—Rf 75.

Gas Chromatography.

System GA—not eluted; system GB—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 368; system HY—RI 299.

Ultraviolet Spectrum.

Aqueous alkali—280 nm (A11=585a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1139, 1294, 1166, 1495, 1112, 812 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 125, 189, 230, 127, 191, 63, 232, 90.

Quantification

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 10 μg/L—W. Sadee et al.,J. Pharmacokinet. Biopharm.,1973, 1, 295–305.

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L, UV detection—T. B. Vree et al.,J. Chromatogr., 1979, 164; Biomed. Appl.,6, 228–234.

Thin–layer chromatography–ultraviolet spectrophotometry.

In plasma, urine or faeces: diazoxide and metabolites—A. W. Pruitt et al.,J. Pharmacol. Exp. Ther.,1974, 188, 248–256.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by oxidation to the 3–hydroxymethyl derivative which is conjugated with sulfate or further metabolised to the 3–carboxy derivative. About 90% of a dose is excreted in the urine in 5 to 6 days, of which 6 to 50% is unchanged drug; the 3–hydroxymethyl and 3–carboxy metabolites each account for about 20 to 30% of the excreted material; the amount of unchanged drug excreted in the urine appears to be reduced in hypertensive patients; about 2% of a dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 15 to 50 mg/L.

Following a single oral dose of 300 mg to 2 subjects, peak plasma concentrations of about 15 to 20 mg/L were attained in 3 to 6 h [A. W. Pruitt et al.,Clin. Pharmacol. Ther.,1973, 14, 73–82].

Toxicity.

Toxic effects may be associated with plasma concentrations greater than 100 mg/L.

Half–life.

Plasma half–life, adults, about 20 to 70 h; appears to be lower in children.

Volume of distribution.

About 0.2 to 0.3 L/kg.

Clearance.

Plasma clearance, about 0.1 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.7.

Protein binding.

In plasma, about 90%; decreased in subjects with renal impairment.

Note.

For a review of the pharmacokinetics of diazoxide see R. M. Pearson,Clin. Pharmacokinet.,1977, 2, 198–204.

Dose.

In the treatment of intractable hypoglycaemia: initially 5 mg/kg daily, by mouth. In hypertensive crises: 300 mg intravenously.

Top | Related articles | Next: Dibenzepin»


Dibenzepin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dibenzepin

Antidepressant

10-[2-(Dimethylamino)ethyl]-5,10–dihydro–5–methyl–11H-dibenzo[b,e]-[1,4]diazepin–11–one

C18H21N3O=295.4

CAS—4498–32–2

M.p. 116° to 117°.

Dibenzepin Hydrochloride

Proprietary names. Deprex; Écatril; Noveril.

Note.

Deprex is also used as a proprietary name for amitriptyline hydrochloride.

C18H21N3O,HCl=331.8

CAS—315–80–0

A colourless, fine crystalline powder. M.p. 238°.

Soluble 1 in 16 of water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.7.

Colour Test.

Mandelin's Test—green.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 22; system TC—Rf 35; system TE—Rf 55; system TL—Rf 14; system TAE—Rf 38; system TAF—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dibenzepin RI 2450, M (nor-) RI 2449, M (di–nor) RI 2406, M (ter–nor-) RI 2680, M (N5-desmethyl-) RI 2455, M (OH-) isomer–1-AC RI 2600, M (OH-) isomer–2-AC RI 2770; system GB—dibenzepin RI 2566; system GF—RI 2885; system GM—dibenzepin RRT 1.735 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 2.8; system HF—k 0.50; system HX—RI 361; system HY—RI 300.

Ultraviolet Spectrum.

Aqueous acid—203, 223 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 775, 761, 1603, 1250, 1316 cm−1 (dibenzepin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 224, 209, 71, 225, 72, 210, 180.

Quantification

Ultraviolet spectrophotometry.

In blood, urine, or tissues: limit of detection 500 ng/g for dibenzepin and desmethyl metabolites—H. Christensen and S. Felby,Acta Pharmacol. Toxicol.,1975, 37, 393–401.

Gas chromatography.

In blood, urine, or tissues: dibenzepin and desmethyl metabolites, limit of detection 300 ng/g, AFID—H-J. Schlicht and H-P. Gelbke,J. Chromatogr.,1978, 166, 599–603.

High performance liquid chromatography.

In plasma, MS/MS detection—M. Kollroser and C. Schober,Ther. Drug Monit.,2002, 244, 537–544.

Disposition in the Body.

Readily absorbed after oral administration; rapidly and extensively metabolised, mainly by N-demethylation. About 20 to 30% of a dose is excreted in the urine as free and conjugated desmethyl metabolites in 24 h, together with about 1% of the dose as unchanged drug.

Therapeutic concentration

During daily oral treatment with doses of 8 mg/kg of dibenzepin hydrochloride given to 12 patients for 22 days, mean plasma concentrations of 0.18 mg/L of dibenzepin and 0.28 mg/L of N-monodesmethyldibenzepin (demethylated in the side–chain) were reported, determined 4 h after a dose. Plasma concentrations declined slightly during therapy. [R. Gauch and J. Modestin,Arzneimittelforschung,1973, 23, 687–690.]

Toxicity.

The estimated minimum lethal dose is about 3 g; doses greater than 1.5 g may result in serious poisoning. Patients liable to arrhythmias are particularly susceptible to toxic effects.

The following tissue disposition of total dibenzepin and metabolites was reported in 6 suicides due to the ingestion of dibenzepin: blood 23 to 147 μg/g (mean 73), liver 255 to 566 μg/g (mean 386), urine 63 to 695 μg/g (mean 230, 4 cases). [H. Christensen and S. Felby,Acta Pharmacol. Toxicol.,1975, 37, 393–401.]

In a fatality due to the ingestion of 3.6 g of dibenzepin, the following postmortem tissue concentrations were reported for dibenzepin and total desmethyl metabolites, respectively: blood 23, - mg/L; bile 113, 137 mg/L; brain 42, 12 μg/g; kidney 63, 38 μg/g; liver 130, 134 μg/g; urine 350, 258 mg/L. [H.-J. Schlicht and H.-P. Gelbke,J. Chromatogr.,1978, 166, 599–603.]

Half–life.

Plasma half–life, about 4 h (dibenzepin plus desmethyl metabolites).

Dose.

240 to 560 mg of dibenzepin hydrochloride daily.

Top | Related articles | Next: Dibrompropamidine»


Dibrompropamidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dibrompropamidine

Antibacterial, Antifungal

4,4′-[1,3-Propanediylbis(oxy)]bis(3–bromobenzenecarboximidamide)

C17H18Br2N4O2=470.2

CAS—496–00–4

Dibrompropamidine Isetionate

Proprietary names. Brolene (eye ointment); Brulidine.

C17H18Br2N4O2,2C2H6O4S=722.4

CAS—614–87–9

A white crystalline powder. M.p. 226°.

Soluble 1 in 2 of water and 1 in 60 of ethanol; soluble in glycerol; practically insoluble in chloroform and ether.

Colour Tests.

Aromaticity (Method 2)—yellow/brown; Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 01. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=512a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1190, 1654, 1266, 1047, 1600, 1306 cm−1 (dibrompropamidine isetionate, KBr disk).

Use.

Dibrompropamidine isetionate is used in a concentration of 0.15%.

Top | Related articles | Next: Dibutyl Phthalate»


Dibutyl Phthalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dibutyl Phthalate

Insect Repellent

Synonyms. Butyl Phthalate; DBP.

1,2–Benzenedicarboxylic acid dibutyl ester

C16H22O4=278.3

CAS—84–74–2

A clear, colourless or faintly yellow, somewhat viscous liquid. Mass per mL about 1.045 g. B.p. 340°. Refractive index 1.492 to 1.495.

Soluble 1 in 2500 of water; very soluble in ethanol, ether, acetone, and benzene.

Partition Coefficient.

Log P(octanol/water), 4.5.

Gas Chromatography.

System GA—RI 1913.

Ultraviolet Spectrum.

Methanol—274 nm (A11=45b).

Mass Spectrum.

Principal ions at m/z 149, 41, 29, 57, 56, 104, 32, 65.

Top | Related articles | Next: Dicamba»


Dicamba: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dicamba

Herbicide

Synonym. Dianat

Proprietary names. Banfel; Banvel; Banvel-CST; Banvel-D; Banvel XG; Dianat; Dicazin; Fallowmaster; Killes; Mediben; Metambane; Tracker; Trooper; Velsicol. It is also an ingredient in Banlene and Cambilene.

3,6-Dichloro–2–methoxybenzoic acid.

C8H6Cl2O3=221.0

CAS—1918–00–9

Pure dicamba is a white crystalline solid and the technical acid is a pale buff crystalline solid. M.p. 114° to 116°.

It is soluble in ethanol (922 g/L at 25°), cyclohexane (916 g/L at 25°), acetone (810 g/L at 25°), dichloromethane (260 g/L at 25°), toluene (130 g/L at 25°), and xylene (78 g/L at 25°); very slightly soluble in dioxane and water (8.3 g/L at 25°).

Dissociation Constant.

pKa1.97 (also reported as 1.90 and 1.87 at 25°).

Partition Coefficient.

Log P(octanol/water), 2.21.

Thin–layer Chromatography.

System TX—Rf 41; system TY—Rf 70; system TAB—Rf 04; system TAC—Rf 05.

Gas Chromatography.

System GA—dicamba RI 1795, 2,5–dichloromethoxybenzene RI 1200, dicamba-Me RI 1525; system GK—dicamba RRT 0.49 (relative to caffeine).

Column: DB-1 (2.0 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 120°, held for 0.3 min, to 180° at 15°/min. Carrier gas: hydrogen, 1.9 mL/min. FID. Retention time: 1.3 min. [Z. Liu et al.,Anal. Chem.,1994, 66, 3086–3092.]

High Performance Liquid Chromatography.

Column: (analytical) RP C18 (Econosphere, 150 × 4.6 mm i.d., 5 μm), (guard) C-18 (10 × 4.6 mm i.d.). Mobile phase: (A:B) acetonitrile:acetic acid solution (2% v/v). Elution programme: (A:B) (25:75) for 5 min, to (40:60) over 10 min, held 5 min, flow rate 1.5 mL/min. Retention time: 6.1 min. [R. D. Larson and J. E. Houglum,J. Assoc. Off. Anal. Chem.,1991, 744, 679–681.]

Ultraviolet Spectrum.

Aqueous solution (neutral)—274; acetonitrile—205, 230, 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1778, 1169, 1019, 1094, 1402 cm−1.

Mass Spectrum.

Principal ions at m/z 173, 175, 220, 73, 222, 174, 191, 62.

Quantification

Gas chromatography.

In urine: limit of detection of dicamba 0.017 mg/L, ECD—R. Grover et al.,J. Env. Sci. Health,1985, 201, 113–128.

High performance liquid chromatography.

In solution: limit of detection <1 mg/L, UV detection (λ=274 nm)—A. M. Fogarty et al.,J. Liq. Chromatogr.,1994, 1712, 2667–2674.

Disposition in the Body.

Dicamba is rapidly and almost completely absorbed into the bloodstream from the gastro-intestinal tract. It is distributed to tissues around the body and does not bioaccumulate. There is no evidence that it is absorbed through the skin. Dicamba is excreted mainly in urine as the unmetabolised state but can also be detected in faeces.

Toxicity.

Dicamba is moderately toxic by ingestion and slightly toxic by inhalation and dermal exposure. It can be irritating, corrosive, and cause severe and permanent damage to the eyes. The Environmental Protection Agency (EPA) has established a Lifetime Health Advisory (LHA) level of 200 μg/L of dicamba in drinking water.

A 61–year–old woman committed suicide by ingesting an unknown quantity of Killes, containing 9 g/L dicamba. Postmortem toxicological analysis showed that the woman's blood dicamba concentration was 170 mg/L, 140 mg/L in her bile, and in her liver a concentration of <100 mg/kg was found. (2,4-Dichlorophenoxy) acetic acid and mecoprop were also detected. [A. D. Fraser et al.,J. Forensic Sci.,1984, 294, 1237–1241.]

Protein binding.

Dicamba is highly protein bound in plasma.

Top | Related articles | Next: Dichloralphenazone»


Dichloralphenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dichloralphenazone

Hypnotic, Sedative

Synonym. Dichloralantipyrine

Proprietary names. Bonadorm; Chloralol; Welldorm. It is an ingredient of Midrid and Paedo-Sed.

A complex of cloral hydrate and phenazone.

C15H18Cl6N2O5=519.0

CAS—480–30–8

A white microcrystalline powder. M.p. 64° to 67°.

Soluble 1 in 10 of water, 1 in 1 of ethanol and 1 in 2 of chloroform; soluble in dilute acids.

Note.

It is decomposed by dilute alkalis with the liberation of chloroform. In aqueous and ethanolic solutions it dissociates into cloral hydrate and phenazone.

Partition Coefficient.

Log P(octanol/water), 0.6.

Gas Chromatography.

System GA—dichloralphenazone RI 1855, M (4-OH-phenazone) RI 1855.

Ultraviolet Spectrum.

Phenazone: aqueous acid—230 nm (A11=590b); aqueous alkali—242 nm (A11=494a), 256 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 767, 1587, 1562, 1315, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 188, 47, 82, 96, 29, 77, 84, 56.

Quantification.

See under Cloral Hydrate and Phenazone.

Disposition in the Body.

After administration, dichloralphenazone acts as a mixture of cloral hydrate and phenazone and reference should be made to the entries under these substances.

Toxicity

Blood concentrations of 20 mg/L of trichloroethanol and 40 mg/L of phenazone were reported in a comatose subject following an overdose of dichloralphenazone; the subject eventually recovered [R. J. Armstrong and H. M. Stone,Bull. Int. Assoc. Forensic Toxicol.,1972, 84, 8–9].

Dose.

0.65 to 1.95 g daily.

Top | Related articles | Next: Dichlorodifluoromethane»


Dichlorodifluoromethane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dichlorodifluoromethane

Aerosol Propellent, Refrigerant

Synonyms. Difluorodichloromethane; Propellent 12; Refrigerant 12.

Proprietary names. Arcton 12. It is an ingredient of PR Spray and Skefron.

CCl2F2=120.9

CAS—75–71–8

A colourless non–flammable gas which, when liquefied by compression, forms a clear colourless liquid. F.p. −155°. B.p. about −29.8°.

Partition Coefficient.

Log P(octanol/water), 2.2.

Gas Chromatography.

System GA—RI 305; system GI—Retention time 0.9 min.

Mass Spectrum.

Principal ions at m/z 85, 87, 101, 50, 103, 31, 66, 35.

Top | Related articles | Next: Dichlorophen»


Dichlorophen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dichlorophen

Anthelmintic

Synonym. Di–phenthane–70

Proprietary names. Anthiphen; Dicestal (vet.); Ovis; Plath-Lyse; Wespuril.

2,2′-Methylenebis[4–chlorophenol]

C13H10Cl2O2=269.1

CAS—97–23–4

A white or slightly cream–coloured powder. M.p. about 175°.

Practically insoluble in water; soluble 1 in 1 of ethanol and 1 in less than 1 of ether; soluble in methanol, isopropyl ether, and petroleum ether; sparingly soluble in toluene.

Dissociation Constant.

pKa7.6.

Partition Coefficient.

Log P(octanol/water), 4.3.

Colour Tests.

Aromaticity (Method 2)—yellow/brown; Folin–Ciocalteu Reagent—blue; Liebermann's Test—violet–brown; Millon's Reagent—red.

Thin–layer Chromatography.

System TD—Rf 59; system TE—Rf 34; system TF—Rf 67; system TX—Rf 12; system TY—Rf 16; system TAD—Rf 57; system TAE—Rf 91.

Gas Chromatography.

System GA—dichlorophen RI 2140, dichlorophen-AC2 RI 2250, dichlorophen-Et2 RI 2225, dichlorophen-Me2 RI 2245.

High Performance Liquid Chromatography.

System HY—RI 591.

Ultraviolet Spectrum.

Aqueous acid—282; aqueous alkali—245 (A11=650a), 304 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1226, 817, 1111, 1162, 1245, 1170 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 128, 141, 268, 130, 270, 77, 143, 233.

Disposition in the Body

Toxicity

An acute fatality was reported with a blood concentration of 9.77 mg/L dichlorophen. No other drugs or alcohol were detected. [P. Kintz et al.,Int. J. Legal Med.,1997, 1102, 95–96.]

Dose.

Usually 6 g daily for 2 or 3 days; a single dose of 9 g has also been given.

Top | Related articles | Next: Dichlorophenoxyacetic Acid»


Dichlorophenoxyacetic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dichlorophenoxyacetic Acid

Herbicide

Synonym. 2,4-D

Proprietary names. Cornox D; Destox; Dicotox; Dioweed; Dormone; Fernimine; For–ester; Iso–planatox; Palormone D; Silvapron D; Syford; Vigon-DC. It is an ingredient of Econal, Nettle Ban, Spontox, and Stancide BWK 75.

(2,4-Dichlorophenoxy)acetic acid

C8H6Cl2O3=221.0

CAS—94–75–7

A white powder which is corrosive. M.p. about 140°.

Almost insoluble in water; soluble in aqueous solutions of alkalis and in alcohols.

Dissociation Constant.

pKa2.7.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TD—Rf 04; system TE—Rf 04; system TF—Rf 06; system TX—Rf 00; system TY—Rf 02; system TAB—Rf 02; system TAC—Rf 03.

Gas Chromatography.

System GA—2,4-D RI 1800, M (2,4–dichlorophenol) RI 1320; 2,4-D-Me RI 1593, 2,4-D-butyl ester RI 1840, 2,4-D-isobutyl ester RI 1805, 2,4-D-isopropyl ester RI 1700, 2,4-Dichlorophenoxybutyric acid-Me RI 1835; system GK—RRT 0.65 (relative to caffeine). Dichlorophenoxyacetic acid iso–octil ester: system GK—RRT 1.12, 1.18 (relative to caffeine).

Ultraviolet Spectrum.

Ethanol—284 (A11=95b), 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1090, 1230, 795, 1264, 1247, 1724 cm−1 (Nujol mull). (See below)

Mass Spectrum.

Principal ions at m/z 199, 45, 175, 145, 111, 109, 234, 133 (dichlorophenoxyacetic acid methyl ester).

Quantification

Gas chromatography.

In plasma or urine: FID—J. D. Kohli et al.,Xenobiotica,1974, 4, 97–100. In urine: limit of detection 100 μg/L, ECD—A. E. Smith and B. J. Hayden,J. Chromatogr.,1979, 171, 482–485.

High performance liquid chromatography.

In plasma: limit of detection 0.5 mg/L, UV detection (λ = 284 nm) —T. Keller et al.,Forensic Sci. Int.,1994, 651, 13–18.

Disposition in the Body.

Readily absorbed after ingestion but poorly absorbed through the skin. After ingestion, about 80% is excreted in the urine unchanged in 4 days, and about 13% is excreted as conjugates.

Blood concentration

After ingestion of 5 mg/kg by 6 subjects, average peak plasma concentrations of about 35 mg/L were attained in 7 to 24 h. [J. D. Kohli et al.,Xenobiotica,1974, 4, 97–100.]

Toxicity.

The estimated minimum lethal dose is 7 g. The maximum permissible atmospheric concentration is 10 mg/m3 and the maximum acceptable daily intake is 300 μg/kg. Dichlorophenoxyacetic acid is very irritating to the eyes, nose, and throat.

The following postmortem tissue concentrations have been reported in 4 fatalities involving ingestion of dichlorophenoxyacetic acid: blood 126 to 826 mg/L (mean 447, 4 cases), bile 573 mg/L (1 case), brain 13 and 66 μg/g (2 cases), kidney 62 to 82 μg/g (mean 69, 3 cases), liver 21 to 183 μg/g (mean 134, 4 cases), urine 111 and 264 mg/L (2 cases). [K. Nielsen et al.,Acta Pharmacol. Toxicol.,1965, 22, 224–234; A. Coutselenis et al.,Forensic Sci.,1977, 10, 203–204; J. E. Ryall,Bull. Int. Assoc. Forensic Toxicol.,1978, 142, 17–18; M. Watson,Bull. Int. Assoc. Forensic Toxicol.,1978, 142, 18.]

A 49–year–old man ingested an unknown amount of dichlorophenoxyacetic acid solution (500 g/L) and later died after hospital treatment. The concentrations of the herbicide in lung, liver, kidney, heart, pancreas, muscle, brain, and stomach contents were 535, 386, 370, 361, 298, 273, and 185 mg/kg and 125 mg/L, respectively. The herbicide was detected in blood before treatment at a concentration of 389 mg/L and in plasma 750 mg/L. [T. Keller et al.,Forensic Sci. Int.,1994, 651, 13–18.]

Half–life.

Plasma half–life, about 12 to 33 h.

Volume of Distribution.

About 0.1 L/kg.

Top | Related articles | Next: Dichlorvos»


Cryofluorane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Cryofluorane

Aerosol Propellent, Refrigerant

Synonyms. Dichlorotetrafluoroethane; Propellent 114; Refrigerant 114; Tetrafluorodichloroethane.

Proprietary names. Arcton 33; Arcton 114.

1,2-Dichloro–1,1,2,2–tetrafluoroethane

CClF2·CClF2=170.9

CAS—76–14–2

A colourless non–flammable gas which, when liquefied by compression, forms a clear colourless liquid. B.p. about 3.5°.

In the liquid state it is practically immiscible with water, but miscible with dehydrated alcohol.

Partition Coefficient.

Log P(octanol/water), 2.8.

Gas Chromatography.

System GA—RI 361; system GI—Retention time 2.0 min.

Mass Spectrum.

Principal ions at m/z 85, 135, 87, 137, 31, 101, 100, 50.

Top | Related articles | Next: Cyanide»


Diclofenamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diclofenamide

Carbonic Anhydrase Inhibitor

Synonyms. DCPA; Dichlorophenamide; Dichlorphenamide.

Proprietary names. Daranide; Oralcon; Oratrol.

4,5-Dichloro–1,3–benzenedisulfonamide

C6H6Cl2N2O4S2=305.2

CAS—120–97–8

A white crystalline powder. M.p. about 240°.

Practically insoluble in water and chloroform; soluble 1 in 30 of ethanol; slightly soluble in ether; freely soluble in pyridine; soluble in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa7.4, 8.6.

Partition Coefficient.

Log P(ether/pH 7.4), 1.0.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 82; system TD—Rf 14; system TE—Rf 33; system TF—Rf 64; system TAD—Rf 23. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—286 nm (A11=60a), 296 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1162, 1176, 882, 702, 907, 1123 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 304, 306, 64, 74, 109, 177, 176, 48.

Quantification

Gas chromatography.

In rabbit serum: limit of detection 20 μg/L, ECD—C. Schmitt et al.,J. Pharm. Sci.,1979, 68, 381–383.

Dose.

100 to 200 mg daily in the treatment of glaucoma.

Top | Related articles | Next: Dicoumarol»


Dichlorvos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dichlorvos

Insecticide

Synonyms. DDVP; Dichlorfos; Dichlorovos; Dichlorphos; ENT-20738; NSC-6738; OMS-14; SD-1750.

Proprietary names. Astrobat; Atgard; Canogard; Dedevap; Dichlorman; Divipan; Equigard; Equigal; Estrosol; Herkol; Nogos; Nuvan; Prosvit; Task; Vapona; Verdisol.

Phosphoric acid 2,2-dichloroethenyl dimethyl ester

C4H7Cl2O4P=221.0

CAS—62–73–7

A colourless to amber, oily liquid. M.p. <25°. B.p. 140° at 20 mmHg.

It is soluble in water (8000 mg/L at 20°) and glycerol (0.5 g/100 mL); very soluble in dichloromethane, 2–propanol, and toluene; soluble in ethanol, chloroform, acetone, and kerosene; miscible with many organic solvents and aerosol propellents; moderately soluble in diesel oil, kerosene, isoparaffinic hydrocarbons, and mineral oils.

Partition Coefficient.

Log P(octanol/water), 1.47.

Thin–layer Chromatography.

System TE—Rf 83; system TX—Rf 20; system TY—Rf 20; system TZ—Rf 75; system TAA—Rf 36; system TAB—Rf 00; system TAC—Rf 00.

Gas Chromatography.

System GA—RI 1275; system GK—RRT 0.23 (relative to caffeine).

High Performance Liquid Chromatography.

System HAO—k 5.22; system HAP—k 0.86.

Infra–red Spectrum.

Principal peaks at wavenumber 1061, 1158, 850, 978, 1320 cm−1.

Mass Spectrum.

Principal ions at m/z 109, 79, 185, 47, 145, 187, 83, 93.

Quantification

Gas chromatography.

In blood and urine: limit of quantification 1 μg/L, ECD—R. Heinig et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7412, 257–269. In blood: limit of detection 14 μg/L—R. Garcia-Repetto et al.,Vet. Hum. Toxicol.,1995, 374, 306–309.

Gas chromatography–mass spectrometry.

In serum: limit of detection of the metabolite, dimethylphosphate (DMP), 60 μg/L—F. A. Tarbah et al., TIAFT Poster Session, 4, 1998. In blood: limit of quantification 50 μg/L—T. Villen et al.,J. Chromatogr.,1990, 529, 309–317. In blood and urine: limit of quantification 2.5 μg/L—R. Heinig et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7412, 257–269.

High performance liquid chromatography.

In plasma: limit of quantification 40 μg/L for dichlorvos—L. K. Unni et al.,J. Chromatogr. B Biomed. Sci. Appl.,1992, 573, 99–103.

Disposition in the Body.

Dichlorvos is easily absorbed through the skin. It is absorbed after ingestion and rapidly moved to the liver where it is quickly detoxified by degrading enzymes, found in tissues and blood plasma. It is distributed in tissues especially kidneys, liver, stomach, and intestines. It is rapidly metabolised and eliminated from the body via expired air and urine. One metabolite is dimethylphosphate (DMP) which is common for some of the organophosphate compounds and another is dichloroacetaldehyde. It does not accumulate in tissues.

Toxicity.

Dichlorvos is highly toxic by inhalation, dermal absorption, and ingestion. Severe poisoning will affect the CNS. A lethal oral dose of 400 mg/kg body weight has been reported and a toxic dose of 300 mg/kg. The allowed daily intake is 0.04 mg/kg.

A 72–year–old woman was found dead after ingesting dichlorvos. A 500 mL bottle of dichlorvos was found beside the body (concentration 75%). 250 mL of a volatile fluid was found in the stomach which was equivalent to 300 g dichlorvos. Dichlorvos was detected in the spleen (3.34 mg/g), heart (815 μg/g), urine (4.5 mg/L), blood (29 mg/L), brain (9.7 μg/g), lung (81 μg/g), kidney (80 μg/g), and liver (20 μg/g). [K. Shimizu et al.,Forensic Sci. Int.,1996, 831, 61–66.]

Half–life.

Approx. 25 min.

Clearance.

Oral clearance, in healthy volunteers, is approximately 1558 L/h.

Top | Related articles | Next: Diclofenac»


Diclofenac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diclofenac

Analgesic

Synonym. Diclophenac

2-[(2,6-Dichlorophenyl)amino]benzeneacetic acid

C14H11Cl2NO2=296.2

CAS—15307–86–5

Crystals. M.p. 156° to 158°.

Diclofenac Sodium

Synonyms. Diclofenacum Natricum; GP-45840.

Proprietary names. Acoflam; Arthrotec; Cataflam; Dicloflex; Diclomax; Diclotard; Diclovol; Diclozip; Econac; Flamatak; Flamrase; Flexotard; Isclofen; Lofensaid; Motifene; Pennsaid; Rheumatac; Rhumalgan; Slofenac; Solaraze; Volraman; Volsaid; Voltaren(e); Voltarol.

C14H10Cl2NNaO2=318.1

CAS—15307–79–6

Crystals. M.p. 283° to 285°.

Solubility at 25° (mg/mL): deionised water (pH 5.2) >9; methanol >24; acetone 6; acetonitrile <1; cyclohexane <1.

Dissociation Constant.

pKa4.2.

Partition Coefficient.

Log P(octanol/water), 4.5.

Colour Tests.

Liebermann's Test—red–brown; Mandelin's Test—red–brown; Marquis Test—brown (slow).

Thin–layer Chromatography.

System TA—Rf 90; system TD—Rf 25; system TE—Rf 12; system TF—Rf 27; system TG—Rf 29; system TAD—Rf 47; system TAE—Rf 90; system TAJ—Rf 40; system TAK—Rf 64; system TAL—Rf 84. (Chromic acid solution, red.)

Gas Chromatography.

System GA—diclofenac RI 2271, diclofenac-Me RI 2195, diclofenac-Me2 RI 2220, M (OH-)-Me2 RI 2460; system GB—RI 2231; system GD—diclofenac-Me RRT 1.42 (relative to n-C16H34); system GL—diclofenac-Me RI 2200, M (OH-)-Me2 RI 2460.

High Performance Liquid Chromatography.

System HD—k 11.5; system HV—RRT 0.85 (relative to meclofenamic acid); system HX—RI 616; system HY—RI 592; system HZ—retention time 14.8 min; system HAA—retention time 22.1 min; system HAX—retention time 8.7 min; system HAY—retention time 10.0 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=309b); aqueous alkali—275 nm (A11=351b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1572, 756, 1504, 775, 1286, 1308 cm−1 (diclofenac sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 214, 216, 242, 295, 215, 297, 179, 178.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, ECD—M. Ikeda et al.,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 41–47. In urine: diclofenac and hydroxy metabolites, ECD—W. Schneider and P. H. Degen,J. Chromatogr.,1981, 217, 263–271.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 2 μg/L, SIM—M. Del Puppo et al.,Biol. Mass Spectrom.,1991, 20, 426–430. In plasma or urine: limit of detection 100 ng/L—A. Sioufi et al.,J. Chromatogr.,1991, 571, 87–100. In plasma: limit of detection 0.2 μg/L—M. R. Borenstein et al.,J. Chromatogr.,1996, 685 B Biomed. Appl., 59–66. In urine: diclofenac and other NSAIDs—B. M. el Haj et al.,Forensic Sci. Int.,1999, 105, 141–153. In urine: diclofenac and other NSAIDs, limits of detection 10 to 50 μg/L—H. H. Maurer et al.,J. Anal. Toxicol.,2001, 25, 237–244.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—K. K. H. Chan et al.,Anal. Lett. (Part B),1982, 15, 1649–1663. In plasma: limit of detection 6 μg/L, fluorescence detection—B. Wiese and J. Hermansson,J. Chromatogr.,1991, 567, 175–183. In plasma: limit of quantification 5 μg/L, UV detection—L. A. Brunner and R. C. Luders,J. Chromatogr. Sci.,1991, 29, 287–291. In plasma or cerebrospinal fluid: limit of detection <1 μg/L, electrochemical detection—L. Zecca et al.,J. Chromatogr.,1991, 567, 425–432. In plasma: limit of detection 1 μg/L, UV detection—S. R. Santos et al.,Braz. J. Med. Biol. Res.,1992, 25, 125–128. In serum: limit of quantification 20 μg/L, fluorescence detection—J. Moncrieff,J. Chromatogr.,1992, 577, 185–189. In plasma or synovial fluid: diclofenac and other NSAIDs—I. S. Blagbrough et al.,J. Chromatogr.,1992, 578, 251–257. In plasma: limit of detection <2.5 μg/L, UV detection—R. B. Miller,J. Chromatogr.,1993, 616, 283–290. In plasma or urine: limit of detection 0.2 mg/L, UV detection—A. Avgerinos et al.,J. Chromatogr.,1993, 619, 324–329. In serum: limit of detection 10 μg/L—S. Y. Zhang et al.,Yao Xue Xue Bao,1994, 29, 228–231. In aqueous humour: diclofenac and flurbiprofen, limit of detection for diclofenac 0.3 ng, UV detection—M. Riegel and P. P. Ellis,J. Chromatogr.,1994, 654 B Biomed. Appl., 140–145. In plasma: limit of detection 3 μg/L, UV detection—A. Hanses et al.,Arch. Pharm. (Weinheim),1995, 328, 257–260. In urine: diclofenac and its metabolites, limit of quantification 0.4 mg/L—R. J. Sawchuk et al.,Pharm. Res.,1995, 12, 756–762. In urine: diclofenac and other NSAIDs, limit of detection for diclofenac 0.05 mg/L, UV detection—T. Hirai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 375–388. In serum or aqueous humour: limit of detection 1 μg/L, UV detection—O. Kuhlmann and G. J. Krauss,J. Pharm. Biomed. Anal.,1997, 16, 553–559. In plasma: diclofenac and flurbiprofen—G. Giagoudakis and S. L. Markantonis,J. Pharm. Biomed. Anal.,1998, 17, 897–901. In aqueous humour: diclofenac and oxybuprocaine, limit of detection for diclofenac 500 ng/L, electrochemical detection—O. Kuhlmann et al.,J. Pharm. Biomed. Anal.,1998, 17, 1351–1356. In urine: diclofenac and other NSAIDs, limit of quantification for diclofenac 0.02 mg/L, UV detection—A. Bakkali et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729, 139–145. In plasma: diclofenac and aceclofenac, limit of detection 10 μg/L—H. S. Lee et al.,J. Pharm. Biomed. Anal.,2000, 23, 775–781. In plasma: limit of detection 5 μg/L—C. Arcelloni et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 763, 195–200.

Disposition in the Body.

Well absorbed after oral administration but undergoes significant first–pass metabolism. Up to about 70% of a dose is excreted in the urine in 3 days, including 20 to 40% as glucuronide and sulfate conjugates of the major metabolite 4′-hydroxydiclofenac (active) and up to about 15% as conjugates of unchanged diclofenac. Other metabolites identified in the urine include 5–hydroxydiclofenac (about 12% of the dose), 3′-hydroxydiclofenac, and 4′,5–dihydroxydiclofenac. About 10 to 20% of a dose is excreted in the bile as 4′-hydroxydiclofenac and less than 5% as unchanged drug. Diclofenac enters the synovial fluid and maximum concentrations are measured 2 to 4 h after the peak plasma levels have been reached. Diclofenac is excreted in breast milk but in quantities so small that no adverse effects on breast–fed infants would be expected.

Therapeutic concentration

Following oral administration of 50 mg of diclofenac sodium three times a day to 4 subjects, peak plasma concentrations of 0.1 to 2.2 mg/L (mean 0.8) of diclofenac and 0.3 to 2.0 mg/L (mean 1.2) of 4′-hydroxydiclofenac were reported 3 h after a dose; peak concentrations in synovial fluid of 0.1 to 0.6 mg/L (mean 0.3) of diclofenac and 0.2 to 1.0 mg/L (mean 0.6) of 4′-hydroxydiclofenac were attained in 3 h; concentrations in synovial fluid exceeded those in plasma after 4 h. [P. D. Fowler et al.,Eur. J. Clin. Pharmacol.,1983, 25, 389–394.]

Diclofenac was administered as a single oral 150 mg dose to healthy subjects (n = 6) and to patients with either chronic active hepatitis (n = 6) or alcoholic cirrhosis (n=6). Peak plasma concentrations of diclofenac, 3′-hydroxydiclofenac, 4′-hydroxydiclofenac, and 3′-hydroxy–4′,5–methoxydiclofenac of 5.699, 0.412, 2.613, and 0.385 mg/L were attained at 0.63, 0.79, 0.88, and 5.8 h, respectively, in healthy subjects. The equivalent respective values in patients with hepatitis were: 6.574, 0.392, 2.786, and 0.306 mg/L at 0.42, 0.58, 0.50, and 4.0 h and in patients with cirrhosis were: 11.59, 0.264, 2.481, and 0.191 mg/L at 0.33, 1.04, 0.75, and 7.0 h. [J. S. Lill et al.,J. Clin. Pharmacol.,2000, 40, 250–257.]

In 20 healthy subjects given a single oral dose of diclofenac 100 mg as 2 different sustained–release tablets, respective peak plasma concentrations of 1.161 and 0.799 mg/L were attained in 4.2 and 4.5 h. [S. Zmeili et al.,Int. J. Clin. Pharmacol. Ther.,1996, 34, 564–570.]

Toxicity

A 19–year–old man was admitted to hospital following the ingestion of 1.5 g of diclofenac sodium and 4 g of chlormezanone. Plasma diclofenac concentrations of 60.1 mg/L and 0.19 mg/L were reported at 7 and 15 h, respectively; chlormezanone could not be determined. The subject recovered after about 2 days. [P. Netter et al.,Eur. J. Clin. Pharmacol.,1984, 26, 535–536.]

Bioavailability.

About 50 to 60%

Half–life.

Plasma half–life, about 1 to 2 h; synovial fluid half–life 3 to 6 h.

Volume of distribution.

0.17 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Protein binding.

In plasma, more than 99%.

Note.

For reviews of diclofenac see R. W. Brogden et al.,Drugs,1980, 20, 24–48 and N. M. Davies and K. E. Anderson,Clin. Pharmacokinet.,1997, 33, 184–213.

Dose.

75 to 150 mg of diclofenac sodium daily in divided doses.

Top | Related articles | Next: Diclofenamide»


Clofenotane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Clofenotane

Pesticide

Synonyms. Chlorophenothane; Chlorphenothanum; Dicophane; DDT; Dichlorodiphenyltrichloroethane; Dichophanum; Parachlorocidum; Penticidum.

Clofenotane contains about 70% of 1,1,1–trichloro–2,2–bis(4–chlorophenyl)ethane (pp′-DDT) together with varying quantities of an isomer, 1,1,1–trichloro–2-(2–chlorophenyl)-2-(4-chlorophenyl)ethane (op′-DDT) and other related compounds.

C14H9Cl5=354.5

CAS—50–29–3

White or nearly white crystals, small granules, flakes, or powder. M.p. about 109°. The technical product is a waxy solid of indefinite melting point.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in 6 of boiling ethanol, 1 in 2.5 of acetone, 1 in 3.5 of chloroform, and 1 in 4 of ether.

Partition Coefficient.

Log P(octanol/water), 6.9.

Colour Tests.

Liebermann's Test—brown; Nitric–Sulfuric Acid—red→orange→green.

Heat a small quantity with a 0.5% solution of hydroquinone in sulfuric acid—red.

Note.

Clofenotane does not react to the Fujiwara Test.

Thin–layer Chromatography.

System TD—Rf 82; system TE—Rf 87; system TF—Rf 74; system TAD—Rf 80; system TAJ—Rf 95; system TAK—Rf 93; system TAL—Rf 97.

Gas Chromatography.

System GA—pp′-DDT RI 2314, op′-DDT RI 2218 and 2275, pp′-DDE RI 2140, op′-DDE RI 2090; system GK—pp′-DDT RRT 1.32, op′-DDT RRT 1.24 (both relative to caffeine).

Ultraviolet Spectrum.

Methanol—236 (A11=510b), 267 nm (A11=19b).

Infra–red Spectrum.

Principal peaks at wavenumbers 775, 790, 1500, 1100, 1022, 850 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 235, 237, 165, 236, 75, 239, 82, 199 (pp′-DDT).

Quantification

Gas chromatography.

In serum: clofenotane and metabolites, ECD—W. E. Dale et al.,J. Assoc. Off. Anal. Chem.,1970, 53, 1287–1292. In blood or tissues: clofenotane and metabolites, limit of detection, blood <1 mg/L, tissues <5 ng/g, ECD—J. L. Radomski and A. Rey,J. Chromatogr. Sci.,1970, 8, 108–114. In urine: dichlorodiphenylacetic acid (DDA), limit of detection 50 pg, ECD—H. Della Fiorentina et al.,J. Chromatogr.,1978, 157, 421–426.

Disposition in the Body.

Clofenotane dry powder is poorly absorbed from the gastro–intestinal tract and is not absorbed through the skin. Solutions of clofenotane in oils are rapidly absorbed through intact skin and are also readily absorbed from the gastro–intestinal tract. Clofenotane is metabolised to a small extent by dehydrochlorination to dichlorodiphenyldichloroethylene (DDE) which is less toxic; DDE does not appear to be metabolised further and is stored indefinitely in adipose tissues. Most of the DDE present in human fat is thought to result from preformed DDE taken in the diet rather than being due to ingestion of clofenotane. The major metabolic route for clofenotane is dechlorination to dichlorodiphenyldichloroethane (DDD) followed by degradation to dichlorodiphenylacetic acid (DDA) which is the major urinary excretion product. Urinary concentrations of DDA are indicative of storage of DDT in adipose tissue.

Blood concentration

The following tissue concentrations of total DDT plus metabolites were reported in 35 industrially exposed subjects: blood 0.11 to 2.2 μg/mL (mean 0.6), fat 38 to 647 μg/g (mean 204), urine 0.05 to 3.4 μg/mL (mean 1.3); DDE accounted for about 40% of the material stored in fat and 6% of the urinary material compared to about 80% and 60%, respectively, reported for members of the general population. [E. R. Laws et al.,Arch. Environ. Health,1967, 15, 766–775.]

Fat residues ranging from 0.04 to 17 μg/g (mean 2.6) of total DDT were reported in 236 subjects, without occupational exposure, in the United Kingdom in 1976–77. [D. C. Abbott et al.,BMJ,1981, 283, 1425–1428.]

Toxicity.

The estimated minimum lethal dose is 30 g but a single oral dose of 10 mg/kg may produce toxic symptoms; the maximum permissible atmospheric concentration is 1 mg/m3 and the maximum acceptable daily intake is 5 μg/kg. The toxicity of some of the organic solvents, such as kerosene, used in the application of clofenotane has probably contributed to clofenotane fatalities.

Top | Related articles | Next: Clofibrate»


Dicoumarol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dicoumarol

Anticoagulant

Synonyms. Bishydroxycoumarin; Dicoumarin; Dicumarol; Melitoxin.

Proprietary name. Dufalone

3,3′-Methylenebis[4–hydroxy–2H-1–benzopyran–2–one]

C19H12O6=336.3

CAS—66–76–2

A white or creamy–white crystalline powder. M.p. 287° to 293°.

Practically insoluble in water, ethanol and ether; slightly soluble in benzene and chloroform; freely soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa4.4, 8.0.

Partition Coefficient.

Log P(octanol/water), 2.1.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 18; system TE—Rf 30; system TF—Rf 32; System TAD—Rf 33; system TAE—Rf 88; system TAJ—Rf 60; system TAK—Rf 80; system TAL—Rf 96. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 599.

Ultraviolet Spectrum.

Aqueous alkali—314 nm (A11=756a).

Mass Spectrum.

Principal ions at m/z 336, 121, 120, 215, 162, 92, 337, 187.

Quantification

Ultraviolet spectrophotometry.

In plasma: limit of detection 2 mg/L—R. Nagashima et al.,J. Pharm. Sci.,1968, 57, 58–67.

Disposition in the Body.

Slowly and irregularly absorbed after oral administration. It is extensively metabolised with less than 1% of a dose being excreted in the urine as unchanged drug.

Therapeutic concentration

After a single oral dose of 150 mg to 8 subjects, a mean peak plasma concentration of 16.7 mg/L was attained in 12 h [H. M. Solomon and J. J. Schrogie,Clin. Pharmacol. Ther.,1967, 8, 65–69].

Following daily oral administration of 2 mg/kg to 3 subjects, plasma concentrations of 44 to 59 mg/L (mean 53) were reported on the 6th day [E. S. Vesell and J. G. Page,J. Clin. Invest.,1968, 47, 2657–2663].

Toxicity.

Fatalities, usually due to severe haemorrhage, have been reported following daily oral doses of 100 mg or more.

Half–life.

Plasma half–life, dose–dependent and may range from 7 to 100 h.

Protein binding.

In plasma, more than 99%.

Dose.

Maintenance, 25 to 150 mg daily.

Top | Related articles | Next: Dicycloverine»


Dicycloverine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dicycloverine

Anticholinergic

Synonym. Dicyclomine

[1,1′-Bicyclohexyl]-1–carboxylic acid 2-(diethylamino)ethyl ester

C19H35NO2=309.5

CAS—77–19–0

Dicycloverine Hydrochloride

Proprietary names. Antispas; Bentyl; Bentylol; Byclomine; Clomin; Dibent; Diclomin; Dicomin; Dilomine; Formulex; Lomine; Medicyclomine; Merbentyl; Notensyl; Optimal; Or-Tyl; Wyovin. It is an ingredient of Anacidron, Diarrest, Kolanticon, Kolantyl, and Ovol.

C19H35NO2,HCl=346.0

CAS—67–92–5

A white crystalline powder. M.p. 164° to 166° (from butanone).

Soluble 1 in 20 of water, 1 in 5 of ethanol, and 1 in 2 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.98 (hydrochloride).

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 67; system TC—Rf 64; system TE—Rf 84; system TL—Rf 54; system TAE—Rf 55; system TAJ—Rf 42; system TAK—Rf 25; system TAL—Rf 84. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2111; system GB—RI 2175; system GF—RI 2265.

High Performance Liquid Chromatography.

System HA—k 1.1; system HY—RI 575.

Ultraviolet Spectrum.

Aqueous acid—218, 252, 280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1714, 1214, 1136, 1197, 1184, 1155 cm−1 (dicycloverine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 71, 99, 58, 55, 56, 100, 87.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, AFID—P. J. Meffin et al.,Anal. Chem.,1973, 45, 1964–1966. In plasma: nitrogen–selective detection—B. J. Walker et al.,J. Chromatogr.,1987, 416, 150–153.

Disposition in the Body.

Rapidly absorbed after oral administration. About 80% of a dose is excreted in the urine and 10% is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 20 mg to 1 subject, a peak plasma concentration of about 0.02 mg/L was attained in about 1.5 h; following administration of 40 mg to the same subject as a sustained–release preparation, a maximum plasma concentration of about 0.08 mg/L was reported after about 2.5 h. [P. J. Meffin et al.,Anal. Chem.,1973, 45, 1964–1966.]

Toxicity.

Fatalities have been reported in children after the ingestion of about 0.2 g of a sustained–release preparation.

A blood concentration of 0.505 mg/L (nearly 10 times the reported adult therapeutic level) was reported in a fatality involving an infant. [J. C. Garriott et al.,J. Toxicol. Clin. Toxicol.,1984, 22, 455–462.]

Half–life.

Plasma half–life, about 5 h.

Dose.

30 to 80 mg of dicycloverine hydrochloride daily; in the USA doses of up to 160 mg daily in divided doses have been recommended.

Top | Related articles | Next: Didanosine»


Didanosine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Didanosine

Antiviral

Synonyms. DDI; ddI; ddIno; Dideoxyinosine; NSC-612049, BMY-40900.

Proprietary name. Videx

2′,3′-Dideoxyinosine

C10H12N4O3=236.2

CAS—69655–05–6

A white crystalline powder with m.p. 160° to 163°. It is unstable in acidic solutions.

Dissociation Constant.

pKa9.12.

Partition Coefficient.

Log P(octanol/water), −1.24.

High Performance Liquid Chromatography.

System HAD—k 3.2.

Column: NovaPak (100 × 8 mm i.d., 4 μm). Mobile phase: 5% acetonitrile in 0.1% heptafluorobutyric acid in deionised, distilled water, 2.0 mL/min flow rate. UV detection (λ=252 and 260 nm). Retention time: 8.4 min. [M. E. Carpen et al.,J. Chromatogr., 1990, 526; Biomed. Appl.,91, 69–75].

Column: (analytical–plasma) ODS (Ultrasphere, 250 × 4.6 mm, 5 μm); (urine) C8 (Zorbax, 250 × 4.6 mm, 5 μm); (guard) ODS (Whatman Pellicular, 2.3 × 0.4 cm). Mobile phase (plasma): 15% methanol in 50 mM potassium phosphate buffer containing 0.05% TEA (pH 4.0), 0.7 mL/min flow rate; (urine) 3.9% methoxyethanol in 18.3 mM potassium phosphate buffer (pH 7.2), 1.0 mL/min. UV detection (λ=254 nm). Retention time: (plasma) 11.2 min; (urine) 15.3 min. [C. A. Knupp et al.,J. Chromatogr. B,1990, 533, 282–290].

Ultraviolet Spectrum.

Aqueous acid (pH 2)—248 nm; (ethanol)—246, 250 nm; aqueous alkali (pH 12)—254 nm.

Quantification

High performance liquid chromatography.

In CSF (cerebrospinal fluid), plasma, or urine: limit of detection 0.1 μg/L, UV detection—M. E. Carpen et al.,J. Chromatogr., 1990, 526; Biomed. Appl.,91, 69–75. In plasma: limit of detection 50 μg/L, UV detection—N. Frijus-Plessen et al.,J. Chromatogr., 1990, 534; Biomed. Appl.,99, 101–107. In plasma or urine: limit of detection 25 μg/L and 1000 μg/L, respectively, UV detection—C. A. Knupp et al.,J. Chromatogr., 1990, 533; Biomed. Appl.,98, 282–290. In serum: free didanosine, limit of detection 25 μg/L, UV detection—M. L. Rosell-Rovira et al.,J. Chromatogr. 1996,675, Biomed. Appl., 89–92. In plasma: limit of quantification is 10 μg/L—G. Aymard et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 744, 227–240. In serum: limit of detection is 120 μg/L, UV detection—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Didanosine is rapidly absorbed and reduced by 50% in the presence of food. It is hydrolysed in the acid medium of the stomach and is therefore given by mouth with pH buffers or antacids. Concentrations in CSF are about 20% of those in plasma 1 h after intravenous infusion. It crosses the placenta; is detected in amniotic fluid and fetal blood and crosses the blood–brain barrier; detected in CSF. The drug is extensively metabolised to the active antiviral metabolite dideoxyadenosine triphosphate, as well as uric acid. Acid hydrolysis may also occur to produce hypoxanthine. About 35 to 60% of a dose is excreted unchanged in urine by glomerular filtration and active tubular secretion. It is partially cleared by haemodialysis but not by peritoneal dialysis.

Therapeutic concentration.

Mean peak plasma concentrations of 1.6 mg/L (range 0.6 to 2.9 mg/L) are produced after a single dose of 375 mg of a buffered powder for oral solution. Mean peak plasma concentrations of 1.6 mg/L (range 0.5 to 2.6 mg/L) are produced after administration of a single dose of 300 mg of a buffered chewable/dispersible tablet.

Groups of three to four patients diagnosed having AIDS (acquired immunodeficiency syndrome) or poor–prognosis AIDS-related complex were administered 0.2, 0.4, 0.8, 1.6, 3.2 or 6.4 mg/kg intravenous doses over 90 min or the equivalent oral doses. Peak concentrations were 0.6, 1.5, 1.8, 4.6, 10.5 and 18.5 μmol/L for the intravenous doses and 0.3, 0.8, 1.2, 2.8, 6.2 and 9.2 μmol/L for the oral doses, respectively. [N. R. Harman et al.,Clin. Pharmacol. Ther.,1990, 47, 647–654].

Toxicity

In phase I clinical studies, 12 out of 92 patients suffered from peripheral neuropathy (the most frequent serious toxic effect), which is dose related, when administered doses of 12 mg/kg daily for 6 weeks. This is believed to be due to accumulation of the drug above concentrations of 1250 mg/kg. Pancreatitis, in some cases fatal, has developed during therapy with didanosine; 8 out of 92 patients being treated with >12.5 mg/kg daily for 5 to 8.5 months suffered from pancreatitis. [D. Faulds and R. N. Brogden,Drugs,1992, 44, 94–116].

A 36–year–old man with Gilbert Syndrome, AIDS and a history of severe myelosuppression when administered with zidovudine was treated with 12 mg/kg once daily didanosine instead. Treatment was stopped after 15 weeks owing to side effects but was resumed after 6 weeks. 3 months after treatment was restarted, the man was admitted to hospital with nausea, anorexia and abdominal pain. A CT scan showed he had a fatty liver with an enlarged globular pancreas. Renal dysfunction was observed the day before he died, caused by fulminent hepatic failure (a complication of treatment). [K. Kew Lai et al.,Ann. Intern Med.,1991, 1154, 283–284].

Bioavailability.

Bioavailability is substantially reduced by administration with or after food and varies considerably between patients; it is reported to range from 20 to 40% depending on the formulation used.

Half–life.

Plasma, didanosine, 30 min to 4 h; dideoxyadenosine triphosphate, more than 12 h; increased in patients with renal impairment.

Volume of distribution.

Mean, 1.01 L/kg in adults (range 0.76 to 1.29 L/kg); 24 L/m2 in children.

Clearance.

Plasma clearance, 600 to 800 mL/min in adults; 510 mL/min/m2 in children. Total body, 0.08 L/kg/h.

Protein binding.

In plasma, less than 5%.

Note.

For reviews of didanosine see M. J. Shelton et al.,Ann. Pharmacother.,1992, 26, 660–670, D. Faulds and R. N. Brogden,Drugs,1992, 44, 94–116, J. J. Lipsky,Lancet,1993, 341, 30–32, and C. M. Perry and J. A. Balfour,Drugs,1996, 52, 928–962.

For a review of the pharmacokinetics of antiviral nucleoside analogues see G. D. Morse et al.,Clin. Pharmacokinet.,1993, 24, 101–123.

Dose.

Adults with body weight ≥ 60 kg: 200 mg (tablets) or 250 mg (solution) every 12 h; ≤ 60 kg: 125 mg (tablets) or 167 mg (solution). Children: 25 to 100 mg (tablet) or 31 to 125 mg (powder formulation) twice daily, depending on body surface area.

Top | Related articles | Next: Dieldrin»


Dieldrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dieldrin

Insecticide

Proprietary name. Dilstan EC-15

Dieldrin contains about 85% of HEOD, (1aα,2β,2aα,3β,6β,6aα,7β,7aα)-3,4,5,6,9,9–hexachloro–1a,2,2a,3,6,6a,7,7a–octahydro–2,7:3,6–dimethanonaphth[2,3-b]oxirene, the remaining 15% being mainly chlorinated organic compounds related to HEOD.

C12H8Cl6O=380.9

CAS—60–57–1 (HEOD)

A light–tan, flaky, crystalline solid. M.p. 176° to 177°.

Practically insoluble in water; soluble 1 in 4 of ethanol, 1 in 40 of carbon tetrachloride, and 1 in 1 of methanol; moderately soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 5.4.

Colour Tests.

Nitric–Sulfuric Acid—pink; Sulfuric Acid–Fuming Sulfuric Acid—red.

Thin–layer Chromatography.

System TB—Rf 60; system TE—Rf 89; system TF—Rf 74; system TX—Rf 65; system TY—Rf 87; system TAB—Rf 51; system TAC—Rf 27; system TAE—Rf 89.

Gas Chromatography.

System GA—RI 2110; system GK—RRT 1.13 (relative to caffeine).

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 848, 811, 1038, 700, 1005, 912 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 79, 82, 81, 263, 77, 108, 265, 80.

Quantification

Gas chromatography.

In blood or tissues: ECD—A. Steentoft,Med., Sci. Law,1979, 19, 268–269. In serum and plasma: limit of detection 0.1 to 0.7 μg/L, ECD—J. J. Saady and A. Poklis,J. Anal. Toxicol.,1990, 145, 301–304.

Gas chromatography–mass spectrometry.

In serum—J. Dmitrovic et al.,Toxicol. Letters,2002, 134(1–3), 253–258.

Disposition in the Body.

Both dieldrin powder and solutions are readily absorbed after oral administration, through the lungs, and through intact skin. Dieldrin is selectively stored in body fat and persists for several weeks after cessation of exposure. It is eliminated in the faeces mainly as unknown hydrophilic metabolites; a small amount is excreted in the urine as metabolites but very little as unchanged dieldrin.

Dieldrin is a metabolite of aldrin.

Blood concentration.

Blood concentrations averaging 0.001 mg/L have been reported in subjects with no occupational exposure to dieldrin.

Serum concentrations ranging from 0.001 to 0.137 mg/L (mean 0.02) were reported in 71 industrially exposed workers, and fat concentrations of 0.6 to 32 μg/g (mean 6) were reported in 28 of these subjects. [W. T. Hayes and A. Curley,Arch. Environ. Health,1968, 16, 155–162.]

Steady–state blood concentrations of about 0.007 and 0.02 mg/L were reported in 2 groups of 3 subjects who received doses of 0.05 mg and 0.21 mg daily for 2 years; maximum fat concentrations of 1.3 to 1.6 μg/g and 2.2 to 4.9 μg/g were reported in the same subjects. [C. G. Hunter et al.,Arch. Environ. Health,1969, 18, 12–21.]

Fat residues in 236 non–exposed subjects were reported to be in the range <0.01 to 0.5 μg/g (mean 0.1). [D. C. Abbott et al.,BMJ,1981, 283, 1425–1428.]

Toxicity.

The estimated minimum lethal dose is 5 g; ingestion of 10 mg/kg may produce toxic effects. The maximum permissible atmospheric concentration is 0.25 mg/m3 and the maximum acceptable daily intake is 0.1 μg/kg. Blood concentrations greater than 0.15 μg/mL are usually toxic. Several fatalities due to accidental or deliberate ingestion of dieldrin have been reported.

A serum concentration of 0.27 mg/L and a fat concentration of 47 μg/g were reported 3 days after ingestion of dieldrin by a 4–year–old boy who survived. [L. K. Garrettson and A. Curley,Arch. Environ. Health,1969, 19, 814–822.]

In a fatality due to the ingestion of dieldrin, postmortem blood and liver concentrations of 0.5 mg/L and 29 μg/g, respectively, were reported. [A. Steentoft,Med., Sci. Law,1979, 19, 268–269.]

Half–life.

Blood half–life, 50 to 170 days (mean 97).

Distribution in blood.

Plasma:whole blood ratio, about 1.5.

Protein binding.

In plasma, more than 99%.

Top | Related articles | Next: Dienestrol»


Dienestrol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dienestrol

Oestrogen

Synonyms. Dehydrostilbestrol; Dienoestrol; Oestrodienolum.

Proprietary names. Cycladiene; DV; Estraguard; Hormofemin.

4,4′-(1,2-Diethylidene–1,2–ethanediyl)bisphenol

C18H18O2=266.3

CAS—84–17–3; 13029–44–2 (E,E)

White crystals or crystalline powder. M.p. 227° to 234°.

Practically insoluble in water; soluble 1 in 8 of ethanol, 1 in 5 of acetone and 1 in 15 of ether; freely soluble in propylene glycol; soluble in chloroform and aqueous solutions of alkali hydroxides.

Caution.

Dienestrol is a powerful oestrogen. Contact with the skin or inhalation should be avoided.

Partition Coefficient.

Log P(octanol/water), 5.3.

Colour Tests.

Antimony Pentachloride—red; Naphthol–Sulfuric Acid—orange–brown/yellow; Sulfuric Acid—orange–red.

Dissolve about 0.5 mg in 0.2 mL of acetic acid, add 1 mL of phosphoric acid, and heat on a water–bath for 3 min—violet, becoming slightly more blue on dilution with 3 mL of acetic acid. (This test distinguishes dienestrol from diethylstilbestrol, which produces a yellow colour.)

Thin–layer Chromatography.

System TP—Rf 72; system TQ—Rf 25; system TR—Rf 34; system TS—Rf 05, streaking may occur.

High Performance Liquid Chromatography.

System HY—RI 535.

Infra–red Spectrum.

Principal peaks at wavenumbers 1206, 827, 1173, 1510, 1248, 775 cm−1 (KBr disk).

Disposition in the Body.

Readily absorbed after oral administration. It is excreted in the urine mainly as a glucuronide conjugate.

Dose.

Dienestrol has been given by mouth in doses of 0.5 to 30 mg daily. It is used as a 0.01 to 0.025% vaginal cream.

Top | Related articles | Next: Diethazine»


Diethazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethazine

Anticholinergic

Synonyms. Eazamine; RP-2987.

N,N-Diethyl–10H-phenothiazine–10–ethanamine

C18H22N2S=298.4

CAS—60–91–3

An oily liquid.

Diethazine Hydrochloride

C18H22N2S,HCl=334.9

CAS—341–70–8

A white or slightly cream–coloured crystalline powder. M.p. 184° to 186°.

Soluble 1 in 5 of water, 1 in 6 of ethanol and 1 in 5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.1 (20°).

Partition Coefficient.

Log P(octanol/water), 5.9.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—red; FPN Reagent—orange; Mandelin's Test—green→violet (excess reagent); Marquis Test—violet–brown.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 57; system TC—Rf 51; system TE—Rf 77; system TL—Rf 39; system TAE—Rf 33; system TAF—Rf 54. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2377.

High Performance Liquid Chromatography.

System HA—k 3.4; system HAX—Retention time 15.1 min; system HAY—Retention time 7.4 min.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=1200b), 298 nm; aqueous alkali—265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 1245, 1587, 1282, 1562, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 298, 87, 30, 58, 299, 212, 180.

Dose.

Diethazine hydrochloride has been given in doses of 0.15 to 1.5 g daily.

Top | Related articles | Next: Diethyl Phthalate»


Diethyl Phthalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethyl Phthalate

Plasticiser, Solvent

Synonym. Ethyl Phthalate

Diethyl–1,2–benzenedicarboxylate

C12H14O4=222.2

CAS—84–66–2

A clear, colourless, somewhat viscous liquid. Mass per mL about 1.117 g. B.p. about 295°. Refractive index 1.500 to 1.505.

Practically insoluble in water; miscible with ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 2.4.

Gas Chromatography.

System GA—RI 1564.

Infra–red Spectrum.

Principal peaks at wavenumbers 1733, 1287, 1086, 1132, 744, 1044 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 149, 177, 150, 65, 76, 105, 176, 104.

Top | Related articles | Next: Diethylcarbamazine»


Diethylcarbamazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethylcarbamazine

Antifilarial

N,N-Diethyl–4–methyl–1–piperazinecarboxamide

C10H21N3O=199.3

CAS—90–89–1

A crystalline powder. M.p. 47° to 49°.

Soluble in water, ethanol, chloroform, and ether.

Diethylcarbamazine Citrate

Synonyms. Diethylcarbamazine Acid Citrate; Ditrazini Citras.

Proprietary names. Banocide; Hetrazan; Notézine.

C10H21N3O,C6H8O7=391.4

CAS—1642–54–2

A white, crystalline, slightly hygroscopic powder. M.p. 141° to 143°.

Freely soluble in water; soluble 1 in 35 of ethanol; practically insoluble in acetone, benzene, chloroform, and ether.

Dissociation Constant.

pKa7.7 (20°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 17; system TC—Rf 26; system TL—Rf 05. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1497.

High Performance Liquid Chromatography.

System HA—k 1.4; system HX—RI 219; system HY—RI 192.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1618, 1258, 1217, 1712, 1105, 1149 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 71, 72, 58, 100, 83, 56, 70, 44.

Quantification

Gas chromatography.

In plasma: limit of detection 60 μg/L and limit of quantification 70 μg/L, FID—J. R. Miller Jnr and L. Fleckenstein,J. Pharm. Biomed. Anal.,2001, 264, 665–674. In plasma: limit of detection 4 μg/L, nitrogen specific detector—S. Lee et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704(1–2), 181–185. In plasma or urine: limit of detection 10 μg/L, AFID—G. D. Allen et al.,J. Chromatogr. 1979, 164 B Biomed. Appl.,6, 521–526.

Immunoassay.

In biological fluids—Y. Mitsui et al.,Trop. Med. Int. Health,1996, 14, 528–534.

Disposition in the Body.

Readily absorbed after oral administration. About 50% of a dose is excreted in the urine as unchanged drug and 10% as the N-oxide metabolite in 48 h; the excretion of unchanged drug is pH-dependent being increased in acidic urine (pH 5) but decreasing to less than 10% in alkaline urine (pH 8).

Therapeutic concentration

Following a single oral dose of 50 mg to 5 subjects, peak plasma concentrations of 0.08 to 0.20 mg/L were attained in about 1 to 2 h; a secondary rise in plasma concentrations was observed at 3 to 9 h. [G. Edwards et al.,Clin. Pharmacol. Ther.,1981, 30, 551–557.]

Half–life.

Plasma half–life, about 10 h under alkaline urinary pH conditions or 3 h if an acidic urinary pH is maintained.

Protein binding.

In plasma, not significantly bound.

Dose.

1 to 6 mg/kg of diethylcarbamazine citrate daily, by mouth.

Top | Related articles | Next: Diethylpropion»


Diethylpropion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethylpropion

Anorectic

Synonym. Amfepramone

2-(Diethylamino)-1–phenyl–1–propanone

C13H19NO=205.3

CAS—90–84–6

Diethylpropion Hydrochloride

Proprietary names. Anorex; Atractil; Dobesin; Dietec; D.I.P.; Dualid S; Hipofagin S; Ifa Norex; Inibex S; Moderatan Diffucap; Neobes; Prefamone; Regenon; Tenuate Dospan.

Note.

The name Tepanil is also applied to phenylpropanolamine hydrochloride.

C13H19NO,HCl=241.8

CAS—134–80–5

A white to off–white, fine, crystalline powder. M.p. 168°, with decomposition.

Soluble 1 in 0.5 of water, 1 in 3 of ethanol, and 1 in 3 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.04.

Colour Test.

Liebermann's Test—yellow

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 62; system TC—Rf 63; system TE—Rf 85; system TL—Rf 64; system TAE—Rf 55; system TAF—Rf 56; system TAJ—Rf 44; system TAK—Rf 02; system TAL—Rf 35. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, violet–brown.)

Gas Chromatography.

System GA—diethylpropion RI 1486, M (phenylpropanolamine) RI 1360; system GB—diethylpropion RI 1532, M (phenylpropanolamine) RI 1352, M (diethylnorephedrine) RI 1599, M (ethylnorephedrine) RI 1457, M (N-desethyl-) RI 1423, M (N-didesethyl-) RI 1338; system GC—diethylpropion RI 1715, M (norephedrine) RI 1383; system GF—diethylpropion RI 1655.

High Performance Liquid Chromatography.

System HA—diethylpropion k 1.7, M (norephedrine) k 0.9; system HC—diethylpropion k 0.16, M (norephedrine) k 0.70; system HY—RI 230; system HZ—retention time 2.8 min.

Ultraviolet Spectrum.

Aqueous acid—253 nm (A11=673a); aqueous alkali—246 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 701, 1230, 1682, 1287, 973, 1594 cm−1 (diethylpropion hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 44, 72, 101, 77, 56, 42, 105 (no peaks above 110); norephedrine 44, 77, 79, 51, 45, 42, 107, 105.

Quantification

Gas chromatography.

In urine: diethylpropion and metabolites, limit of detection 300 μg/L, FID—B. Testa and A. H. Beckett,J. Chromatogr.,1972, 71, 39–54.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 600 ng/L—G. J. Wright et al.,Drug Metab. Rev.,1975, 4, 267–276.

High performance liquid chromatography.

In plasma: diethylpropion enantiomers—B. Mey et al.,Chirality,1998, 10, 307–315.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by N-dealkylation, reduction, deamination, and N-hydroxylation primarily to active metabolites; keto reduction is stereoselective resulting in the formation of threo–hydroxylated metabolites; glucuronide formation also occurs along with the formation of hippuric and mandelic acids. About 80 to 90% of a dose is excreted in the urine; the amount excreted in the urine is reduced when the urine is alkaline; of the urinary excreted material, N-ethylaminopropiophenone, norephedrine (phenylpropanolamine), and hippuric acid are the main metabolites together with small amounts of unchanged drug, aminopropiophenone, N-diethylnorephedrine, and N-ethylnorephedrine. Diethylpropion crosses the blood–brain barrier and the placenta. The drug and its metabolites are distributed into breast milk.

Therapeutic concentration

Following a single oral dose of 75 mg to 5 subjects, a mean peak plasma concentration of 0.007 mg/L was attained in 0.5 h; total concentrations of the monodesethyl and didesethyl metabolites reached an average peak of 0.19 mg/L at 2 h. [G. J. Wright et al.,Drug Metab. Rev.,1975, 4, 267–276.]

Toxicity.

The estimated minimum lethal doses are 200 mg for a child and 2 g for an adult.

The following disposition was reported in a case of fatal overdose resulting from the injection of illicit diethylpropion tablets: blood 5.4 mg/L, bile 14.4 mg/L, kidney 0.9 μg/g, liver 0.9 μg/g, injection site 43.2 μg/g. [R. R. Fysh and J. F. Taylor,Bull. Int. Assoc. Forensic Toxicol.,1978, 142, 16–17.]

Half–life.

Derived from urinary excretion data, 1.5 to 3 h in subjects whose urines are acidic.

Dose.

Usually 75 mg of diethylpropion hydrochloride daily.

Top | Related articles | Next: Diethylstilbestrol»


Diethylthiambutene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethylthiambutene

Narcotic Analgesic (Veterinary)

Synonyms. Thiambutene; 191C49.

N,N-Diethyl–1–methyl–3,3–di–2–thienylallylamine

C16H21NS2=291.5

CAS—86–14–6

Diethylthiambutene Hydrochloride

C16H21NS2,HCl=327.9

CAS—132–19–4

A white crystalline powder. M.p. 152° to 153°.

Soluble 1 in 2 of water and 1 in 1 of ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.5.

Colour Tests.

Liebermann's Test (100°)—orange; Mandelin's Test—green→green–blue; Marquis Test—violet;Sulfuric Acid—orange.

Cold nitric acid gives a pink–brown colour changing to green.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 60; system TC—Rf 43; system TE—Rf 81; system TL—Rf 43; system TAE—Rf 40. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, red–violet.)

Gas Chromatography.

System GA—RI 2008.

High Performance Liquid Chromatography.

System HA—k 2.0.

Ultraviolet Spectrum.

Aqueous acid—268, 288 nm (A11=362a); aqueous alkali—295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 716, 743, 851, 833, 1244, 1618 cm−1 (diethylthiambutene hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 276, 111, 219, 42, 277, 97, 29, 100.

Top | Related articles | Next: Diethyltoluamide»


Diethyltoluamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethyltoluamide

Insect Repellent

Synonym. DEET

Proprietary names. Autan; Detamide; Dieltamid; Flypel; Metadelphene; Off; Repel.

N,N-Diethyl–3–methylbenzamide

C12H17NO=191.3

CAS—134–62–3

A colourless or faintly yellow liquid. Wt per mL 0.997 to 1.000 g.

Practically insoluble in water; freely soluble in ethanol, benzene, chloroform, and ether; sparingly soluble in petroleum ether.

Partition Coefficient.

Log P(octanol/water), 2.2.

Thin–layer Chromatography.

System TA—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1583.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1629, 1284, 794, 1305, 1581, 1095 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: diethyltoluamide and metabolites—A. Wu et al.,J. High Resolut. Chromatogr. Chromatogr. Commun.,1979, 2, 558–562.

Disposition in the Body

Toxicity

Two patients ingested large amounts of a concentrated (between 47.5 and 95%) insect repellent containing DEET. Serum concentrations were 168 mg/L and 240 mg/L. [M. Tenenbein,JAMA,1987, 25811, 1509–1511.]

Use.

As a 50 to 75% solution.

Top | Related articles | Next: Diethyltryptamine»


Diethyltryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethyltryptamine

Hallucinogen

Synonyms. D.E.T.; N,N-Diethyltryptamine.

N,N-Diethyl–1H-indole–3–ethanamine

C14H20N2=216.3

CAS—61–51–8

An orange oily liquid.

Soluble in ethanol and chloroform.

Diethyltryptamine Hydrochloride

A white crystalline powder. M.p. 87° to 89°.

Soluble in water.

Colour Tests.

Mandelin's Test—grey–green→yellow; Marquis Test—yellow→brown.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 15; system TC—Rf 10; system TE—Rf 63; system TL—Rf 11; system TAE—Rf 14; system TAF—Rf 56; system TAJ—Rf 02; system TAK—Rf 03; system TAL—Rf 41. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—RI 1910.

High Performance Liquid Chromatography.

System HY—RI 276.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=270a), 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 740, 1111, 1063, 1086, 1234, 724 cm−1.

Mass Spectrum.

Principal ions at m/z 86, 30, 58, 29, 130, 87, 77, 42.

Top | Related articles | Next: Difenidol»


Diflunisal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diflunisal

Analgesic

Proprietary names. Aflogos; Artrodol; Biartac; Difludol; Diflusal; Dolobid; Dolobis; Donobid; Fluniget.

2′,4′-Difluoro–4–hydroxy-[1,1′-biphenyl]-3–carboxylic acid

C13H8F2O3=250.2

CAS—22494–42–4

White crystals or crystalline powder. M.p. about 212°.

Sparingly soluble in water; soluble in ethanol, ether, and dilute alkalis.

Partition Coefficient.

Log P(octanol/water), 4.4.

Colour Tests.

Ferric Chloride—violet; Folin–Ciocalteu Reagent—blue; McNally's Test—violet

Thin–layer Chromatography.

System TD—Rf 08; system TE—Rf 16; system TF—Rf 05; system TG—Rf 37; system TAD—Rf 18; system TAE—Rf 89; system TAJ—Rf 06; system TAK—Rf 69; system TAL—Rf 69. (Chromic acid solution, blue–grey.)

Gas Chromatography.

System GA—diflunisal RI 2095, diflunisal-Me RI 2050, diflunisal-Me2 RI 1990; system GD—RRT of methyl derivative 1.20 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HD—k 4.1; system HV—RRT 0.77 (relative to meclofenamic acid); system HX—RI 508; system HY—RI 583; system HZ—retention time 5.4 min; system HAX—retention time 5.9 min; system HAY—retention time 6.0 min.

Ultraviolet Spectrum.

Acid methanol—251 nm (A11=560a), 315 nm (A11=130a); aqueous alkali—277 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1683, 1492, 1248, 1220, 1150, 978 cm−1 (KBr disk). Two polymorphic forms may occur.

Mass Spectrum.

Principal ions at m/z 232, 250, 175, 204, 176, 233, 102, 78.

Quantification

Spectrofluorimetry.

In plasma: limit of detection 500 ng—D. J. Tocco et al.,Drug Metab. Dispos.,1975, 3, 453–466.

Gas chromatography.

In plasma or urine: limit of detection 1 mg/L, FID—D. J. Tocco et al.,Drug Metab. Dispos.,1975, 3, 453–466.

Gas chromatography–mass spectrometry.

In urine: diflunisal and some NSAIDs—B. M. el Haj et al.,Forensic Sci. Int.,1999, 105, 141–153.

High performance liquid chromatography.

In plasma or urine: limit of detection 50 μg/L, fluorescence detection—J. E. Ray and R. O. Day,J. Pharm. Sci.,1983, 72, 1403–1405. In urine: diflunisal glucuronides—D. G. Musson et al.,J. Chromatogr.,1985, 337, 363–378. In serum or urine: diflunisal and its glucuronides—J. Hansen-Moller et al.,J. Chromatogr.,1987, 420, 99–109. In plasma or serum: in overdose, diflunisal and other NSAIDs, UV detection—P. J. Streete,J. Chromatogr.,1989, 495, 179–193. In urine: diflunisal and its glucuronide and sulfate conjugates, limit of detection for diflunisal 0.1 mg/L, fluorescence detection—G. R. Loewen et al.,J. Pharm. Sci.,1989, 78, 250–255.

Disposition in the Body.

Well absorbed after oral administration. Up to about 80% of a dose is excreted in the urine in 24 h, mostly as the ester and ether glucuronides. Less than 3% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 500 mg given to 5 subjects, peak plasma concentrations of 58 to 92 mg/L (mean 77) were attained in 2 h. [R. Verbeeck et al.,Br. J. Clin. Pharmacol.,1979, 7, 273–282.]

Following oral administration of 500 mg twice daily to 6 subjects, steady–state plasma concentrations of 66 to 183 mg/L were reported. [E. Wählin-Boll et al.,Eur. J. Clin. Pharmacol.,1981, 20, 375–378.]

After administration of diflunisal as either a single oral dose of 1000 mg daily or two doses of 500 mg daily to 13 subjects, mean peak plasma concentrations of 186 and 150 mg/L, respectively, were achieved in 2.5 and 1.9 h. Steady–state plasma concentrations were 118 and 116 mg/L in the respective groups. [P. Mohaverian et al.,Pharmacotherapy,1985, 5, 336–339.]

Toxicity.

Diflunisal appears to be relatively non–toxic.

A 47–year–old woman went into a coma after ingesting 29 g of diflunisal but subsequently recovered uneventfully. [H. P. Upadhyay and S. K. Gupta,BMJ,1978, 2, 640.]

In a fatality involving the ingestion of diflunisal, the following postmortem tissue concentrations were reported: blood 260 mg/L, bile 71 mg/L, kidney 350 μg/g, liver 400 μg/g, stomach contents 34 g, urine 78 mg/L. [B. Levine et al.,Forensic Sci. Int.,1987, 35, 45–50.]

Half–life.

Plasma half–life, about 5 to 12 h (dose–dependent).

Volume of distribution.

About 0.1 L/kg.

Clearance.

Plasma clearance, about 0.1 mL/min/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the pharmacokinetics of diflunisal, see R. N. Brogden et al.,Drugs,1980, 19, 84–106.

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Digitoxin»


Digitoxin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Digitoxin

Cardiac Glycoside

Synonyms. Digitaline Cristallisée; Digitoxoside.

Proprietary names. Asthenthilo; Coramedan; Crystodigin; Digimerck; Digitaline Nativelle; Digitox; Digitrin; Ditaven; Purodigin; Tardigal; Variplastic.

(3β,5β)-3-[(O-2,6-Dideoxy-β-d-ribo-hexopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo-hexopyranosyl-(1→4)-2,6–dideoxy-β-d-ribo-hexopyranosyl)oxy]-14–hydroxycard–20(22)-enolide

C41H64O13=764.9

CAS—71–63–6

A glycoside obtained from suitable species of Digitalis (Scrophulariaceae).

A white or pale buff–coloured, microcrystalline powder. M.p. about 256°.

Practically insoluble in water; soluble 1 in 60 of ethanol, 1 in 40 of chloroform, and 1 in 400 of ethyl acetate; sparingly soluble in ether, petroleum ether, and methanol; freely soluble in a mixture of equal volumes of chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Antimony Pentachloride—yellow→brown→black–violet.

Thin–layer Chromatography.

System TD—Rf 03; system TE—Rf 36; system TF—Rf 10; system TAD—Rf 42; system TAE—Rf 88; system TAJ—Rf 35; system TAK—Rf 01; system TAL—Rf 78. (Perchloric acid solution, followed by examination under ultraviolet light, red fluorescence; p-anisaldehyde reagent, blue.)

Gas Chromatography.

System GA—RI 1902.

High Performance Liquid Chromatography.

System HM—k 5.4; system HY—RI 468; system HAA—retention time 18.7 min. For further information on allied compounds and metabolites, see Chapter 29.

Infra–red Spectrum.

Principal peaks at wavenumbers 1072, 1058, 1010, 1740, 1168, 990 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 29, 39, 41, 45, 57, 68, 58.

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma: digitoxin and other cardiac glycosides, limits of detection 0.15 to 0.6 μg/L—A. Tracqui et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 692, 101–109. In blood or urine: digoxin and other cardiac glycosides—F. Guan et al.,Anal. Chem.,1999, 71, 4034–4043.

High performance liquid chromatography–radioimmunoassay.

In tissues: digitoxin, digoxin, and their active metabolites—J. Plum and T. Daldrup,J. Chromatogr.,1986, 377, 221–231. In urine: digitoxin and its metabolites—S. R. Santos et al.,J. Chromatogr.,1987, 419, 155–164.

Thin–layer chromatography.

In serum: limit of detection 1 to 2 ng—D. B. Faber et al.,J. Chromatogr.,1977, 143(1) B Biomed. Appl., 95–103.

Radioimmunoassay.

In serum, urine, or cerebrospinal fluid: limit of detection 5 μg/L—A. K. Nore et al.,Clin. Chem.,1980, 26, 321–323.

Fluoroimmunoassay.

In serum: limit of detection 1 μg/L—M. H. H. Al-Hakiem et al.,Clin. Chem.,1982, 28, 1364–1366.

Disposition in the Body.

Readily absorbed after oral administration. High concentrations are found in the kidney, ventricular myocardium, liver, and skeletal muscle. Extensively metabolised by hydrolysis to digitoxigenin bisdigitoxoside, digitoxigenin monodigitoxoside, and digitoxigenin, and by hydroxylation to digoxin and the corresponding digoxigenin derivatives, all of which are active. Epimerisation to the inactive metabolites, epidigitoxigenin and epidigoxigenin, followed by glucuronide conjugation also occurs; dihydrodigitoxin has also been detected in plasma. About 60 to 80% of a single dose is excreted in the urine over a period of 3 weeks, mainly as metabolites, and up to 20% is eliminated in the faeces. The excretion of digitoxin and its active and inactive metabolites is very variable and is independent of dose and route of administration. About 20 to 50% of a dose appears to be excreted as unchanged drug in urine and faeces in variable proportions, and the amount of unchanged drug in the urine has been reported to be greater during maintenance treatment than in single dose studies.

Digitoxin is a metabolite of acetyldigitoxin.

Therapeutic concentration.

In serum, usually in the range 0.01 to 0.03 mg/L.

After a single oral dose of 20 μg/kg, given to 6 children, peak serum concentrations of 0.02 to 0.05 mg/L were attained in 1.5 to 2.5 h. [A. Larsen and L. Storstein,Clin. Pharmacol. Ther.,1983, 33, 717–726.]

Following daily oral doses of 0.1 mg to 7 subjects, steady–state serum concentrations of 9 to 26 μg/L (mean 17) were reported. [K. Haustein,Eur. J. Clin. Pharmacol.,1981, 19, 45–51.]

Toxicity.

The estimated minimum lethal dose is 3 mg. Toxic effects are usually associated with serum concentrations of about 0.03 mg/L or more.

A subject who ingested 10 mg of digitoxin recovered following treatment with activated charcoal; a plasma concentration of 0.26 mg/L was reported 4 h after the dose, decreasing to 0.027 mg/L at 80 h. [S. Pond et al.,Lancet,1981, 2, 1177–1178.]

Following a massive digitoxin overdose in a 20–month–old girl, an initial serum level of 0.629 mg/L was reported. After 6 doses of digoxin–specific antibody fragments, digitoxin was undetectable in the serum but reappeared on days 6 and 7. [K. Schmitt et al.,Pediatr. Cardiol.,1994, 15, 48–49.]

In a 65–year–old female who died almost 15 h after ingesting 7 mg of digitoxin, the plasma concentration just before death was 0.212 mg/L. [J. Krappweis et al.,Eur. J. Med. Res.,1996, 25, 551–553.]

Half–life.

Plasma half–life, 3 to 16 days (mean 7).

Bioavailability.

Greater than 90%.

Volume of distribution.

0.4 to 0.8 L/kg (mean 0.6); increased in children.

Clearance.

Plasma clearance, about 0.04 mL/min/kg; increased in children.

Distribution in blood.

Plasma:whole blood ratio, about 1.7.

Protein binding.

In plasma, about 95%.

Note.

For a review of the clinical pharmacokinetics of digitoxin, see D. Perrier et al.,Clin. Pharmacokinet.,1977, 2, 292–311.

Dose.

Maximum initial total dose of 1.6 mg over 1 to 2 days; maintenance, 50 to 200 μg daily.

Top | Related articles | Next: Digoxin»


Digoxin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Digoxin

Cardiac Glycoside

Synonyms. Digoxinum; Digoxosidum.

Proprietary names. Digacin; Digomal; Digosin; Digoxin(e) Nativelle; Dilanacin; Dogoxine; Eudigox; Grexin; Hemigoxine Nativelle; Lanacordin; Lanacrist; Lanicor; Lanoxin(e); Lanoxicaps; Lenoxin; Malpluxin; Neo-Dioxanin; Novodigal; Prodigox; Purgoxin; Rougoxin; Toloxin.

(3β,5β,12β)-3-[(O-2,6-Dideoxy-β-d-ribo-hexopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo-hexopyranosyl-(1→4)-2,6–dideoxy-β-d-ribo-hexopyranosyl)oxy]-12,14–dihydroxycard–20(22)-enolide

C41H64O14=780.9

CAS—20830–75–5

A glycoside obtained from the leaves of Digitalis lanata (Scrophulariaceae).

Colourless crystals or a white powder. M.p. about 240°, with decomposition.

Practically insoluble in water, dehydrated alcohol, ether, acetone, and ethyl acetate; soluble 1 in 122 of ethanol (80%) and 1 in 4 of pyridine; slightly soluble in chloroform; freely soluble in a mixture of equal volumes of chloroform and methanol.

Metildigoxin

Synonyms. Medigoxin; β-Methyldigoxin.

Proprietary names. Cardiolan; Lanirapid; Lanitop; Miopat.

4′′′-O-Methyldigoxin

C42H66O14=795.0

CAS—30685–43–9

Crystals. M. p. 227° to 231°.

α-Acetyldigoxin

Proprietary names. Lanatilin; Sandolanid.

C43H66O15=823.0

CAS—5511–98–8

Prisms. M.p. 225° with decomposition. Very sparingly soluble in ethyl acetate.

β-Acetyldigoxin

Proprietary names. Corotal; Digostad; Digotab; Digox; Gladixol N; Kardiamed; Longdigox; Novodigal (β-acetyldigoxin or digoxin); Stillacor.

CAS—5355–48–6

Needles. Sparingly soluble in ethyl acetate.

Partition Coefficient.

Log P(octanol/water), 1.26.

Colour Test.

Antimony Pentachloride—yellow→brown→black–violet.

Thin–layer Chromatography.

System TD—Rf 01; system TE—Rf 33; system TF—Rf 05; system TAD—Rf 28; system TAE—Rf 85. (Perchloric acid solution, followed by examination under UV light, blue fluorescence; p-anisaldehyde reagent, blue.)

High Performance Liquid Chromatography.

System HM—k 11.3; system HY—RI 347; system HAA—retention time 13.9 min. For further information on allied compounds and metabolites, see Chapter 29.

Infra–red Spectrum.

Principal peaks at wavenumbers 1075, 1709, 1055, 1020, 1160, 1110 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 73, 58, 57, 43, 41, 39, 29, 45 (no peaks above 360).

Quantification

High performance liquid chromatography.

In urine: tritiated digoxin and metabolites, limit of detection 8 ng/L for digoxin—M. H. Gault et al.,J. Chromatogr.,1980, 182(8) B Biomed. Appl., 465–472. In serum: digoxin and its metabolites, limit of detection 160 ng/L, immunochemical detection—A. J. Oosterkamp et al.,J. Chromatogr.,1994, 653 B Biomed. Appl., 55–61. In serum: digoxin and its metabolites, fluorescence detection—M. C. Tzou et al.,J. Pharm. Biomed. Anal.,1995, 13, 1531–1540.

High performance liquid chromatography–mass spectrometry.

In plasma: digoxin and related cardiac glycosides, limits of detection 0.15 to 0.6 μg/mL—A. Tracqui et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 101–109. In blood or urine: digoxin and other cardiac glycosides—F. Guan et al.,Anal. Chem.,1999, 71, 4034–4043.

High pressure liquid chromatography–radioimmunoassay.

In plasma: digoxin and metabolites—H. A. Nelson et al.,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 169–177.

Radioimmunoassay.

In haemolysed blood—S. M. Fletcher et al.,J. Forensic Sci. Soc.,1979, 19, 183–188. In serum or urine: dihydrodigoxin, limit of detection 250 ng/L—V. P. Butler et al.,J. Pharmacol. Exp. Ther.,1982, 221, 123–131.

Disposition in the Body.

The absorption of digoxin after oral administration is variable and subject to bioavailability differences. Absorption occurs mainly in the small intestine and is delayed in the presence of food. Digoxin is rapidly distributed throughout the body and less than 20% of the total digoxin in the body is located in the blood. High concentrations are found in the heart, brain, and kidneys, but the skeletal muscles form the largest digoxin store. Concentrations in the myocardium are higher than in plasma. Digoxin is also found in the CSF and it also crosses the placenta. Small amounts of digoxin are excreted in breast milk. Digoxin is metabolised by stepwise removal of the sugar moieties to form digoxigenin, which is further metabolised to inactive metabolites which may be excreted in the free or conjugated form. Reduction to dihydrodigoxin, which is relatively inactive, also occurs. Up to 80% of a dose is excreted in the urine in 7 days with 27% of the dose in the first 24 h; the remainder is eliminated in the faeces via the bile. In most patients, 80 to 90% of the material excreted in the urine is unchanged, up to 10% is in the dihydro form, and a small amount includes digoxigenin and the mono- and bisdigitoxosides. In about 10% of patients, however, between 20 and 55% is excreted as metabolites, mainly dihydrodigoxin. Of the material excreted in the bile, about 50% is unchanged, about 25% is digoxin bisdigitoxoside, about 25% is digoxin monodigitoxoside, and about 1% is digoxigenin.

Digoxin is a metabolite of deslanoside, digitoxin, lanatoside C, and metildigoxin.

Therapeutic concentration.

In serum, usually in the range 1 to 2.5 μg/L. Blood concentrations are significantly lower in hyperthyroidism, but increased in hypothyroidism and in patients with renal failure; children tolerate higher serum concentrations than adults.

In a post–hoc analysis of a trial involving 3782 subjects, a serum digoxin concentration in the range 0.5 to 0.8 μg/L was found to be optimal for treating heart failure in men with a left ventricular ejection fraction of 45% or less; the daily dose of digoxin was in the range 0.125 to 0.500 mg, with 75% of subjects receiving 0.250 mg daily. [S. S. Rathore et al.,JAMA,2003, 289, 871–878.]

Following a single oral dose of 0.25 mg to 6 subjects, a mean peak serum concentration of 1 μg/L was attained in 1 h. [J. C. Panisset et al.,Can. Med. Assoc. J.,1973, 109, 700–702.]

Steady–state plasma concentrations of 0.4 to 2.1 μg/L (mean 1.1) were reported in 14 patients on an oral daily dosage of 0.125 to 0.250 mg. [J. Gayes and D. Greenblatt,J. Clin. Pharmacol.,1978, 5, 92–93.]

Toxicity.

Toxic effects are usually associated with serum concentrations of 1.4 to 2.8 to 7 μg/L and fatalities with concentrations of 1.5 to 10 to 30 μg/L.

In an overdose fatality involving digoxin in a suicidal 82–year–old man, blood concentrations of 12.2 to 13.2 μg/L were reported approximately 2.5 h after ingestion of the drug [M. S. Rodriguez-Calvo et al.,Med. Sci. Law,2002, 42, 265–268.]

Total and free serum digoxin concentrations of 17.1 and 12.4 μg/L, respectively, were reported in a 2–year–old child 4 h after ingestion of 22.5 to 23 mg digoxin. Following gastro-intestinal decontamination and treatment with digoxin–specific Fab fragments, serum levels reduced to 0.11 mg/L within 40 min. [G. L. Kearns et al.,J. Clin. Pharmacol.,1989, 29, 901–908.]

The following distribution was observed in a 3–day–old child who received a total of 4 mg of digoxin and died several hours later: blood 0.03 mg/L, brain 0.9 ng/g, kidney 0.13 μg/g, liver 0.034 μg/g. [M. Selesky et al.,J. Forensic Sci.,1977, 22, 409–417.]

In 7 fatalities involving ingestion of digoxin, postmortem ‘serum’ concentrations of 0.007 to 0.024 mg/L (mean 0.013) were reported; in a fatality involving IM injection of 1 mg of digoxin in an infant, a postmortem ‘serum’ concentration of 0.071 mg/L was reported. [A. C. Moffat,Acta Pharmacol. Toxicol.,1974, 35, 386–394.]

Bioavailability.

About 70% from tablets (BP or USP specifications), 80% from elixirs, and over 90% from liquid–filled soft gelatin capsules.

Half–life.

Plasma half–life, about 20 to 50 h, prolonged in subjects with renal impairment.

Volume of distribution.

About 5 to 10 L/kg.

Clearance.

Plasma clearance, about 1 to 4 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.93.

Protein binding.

In plasma, about 22 to 30%.

Note.

For reviews of the pharmacokinetics of digoxin, see E. Iisalo,Clin. Pharmacokinet.,1977, 2, 1–16, J. K. Aronson,Clin. Pharmacokinet.,1980, 5, 137–149, and A. D. Mooradian,Clin. Pharmacokinet.,1988, 15, 165–179.

Dose.

125 to 500 μg daily. For rapid digitalisation, an initial dose of 0.75 to 1.5 mg may be given.

Top | Related articles | Next: Dihydralazine»


Dihydralazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydralazine

Antihypertensive

Synonym. Dihydrallazine

2,3-Dihydro–1,4–phthalazinedione dihydrazone

C8H10N6=190.2

CAS—484–23–1

Orange crystalline needles. M.p. about 180° with decomposition.

Dihydralazine Sulfate

Proprietary names. Depressan; Dihyzin; Nepresol; Nepressol.

C8H10N6,H2SO4=288.3

CAS—7327–87–9

A white to slightly yellow crystalline powder. M.p. 233° with decomposition.

Slightly soluble in water; practically insoluble in ethanol, chloroform, and methanol.

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Mandelin's Test—yellow; Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 34; system TC—Rf 02; system TE—Rf 18; system TL—Rf 01; system TAE—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 39.

Ultraviolet Spectrum.

Aqueous acid—240, 274, 306 nm (A11=323a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 1575, 1537, 1136, 769, 1100 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: dihydralazine plus acid–labile hydrazones, limit of detection 5 μg/L, ECD—P. H. Degen et al.,J. Chromatogr.,1982, 233(22) B Biomed. Appl., 375–380.

Dose.

Dihydralazine sulfate has been given in doses of 12.5 to 150 mg daily.

Top | Related articles | Next: Dihydrocodeine»


Dihydrocodeine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydrocodeine

Narcotic Analgesic

Synonyms. Dihydroneopine; Drocode; Hydrocodeine.

Proprietary name. Remedacen (Dihydrocodeine Polistirex)

(5α,6α)-4,5-Epoxy–3–methoxy–17–methylmorphinan–6–ol

C18H23NO3=301.4

CAS—125–28–0

Crystals. M.p. 112° to 113°.

Dihydrocodeine Phosphate

C18H23NO3,H3PO4=399.4

CAS—24204–13–5

A white to yellowish–white crystalline powder.

Soluble 1 in 3 of water; slightly soluble in ethanol.

Dihydrocodeine Tartrate

Synonyms. Dihydrocodeine Acid Tartrate; Dihydrocodeine Bitartrate; Drocode Bitartrate; Hydrocodeine Bitartrate.

Proprietary names. Codicontin; Codilol; Contugesic; DF 118; DHC; Dicodin; Didor; Fortuss; Hydol; Hydrocodeinon; Paracodin(a); Paracodine; Rikodeine; Tiamon Mono; Tosidrin. It is an ingredient of DHC Plus, Galake, Panlor DC, Paramol, Remedeine, and Synalgos-DC.

C18H23NO3,C4H6O6=451.5

CAS—5965–13–9

Colourless crystals or white crystalline powder. M.p. 192° to 193° (anhydrous), 186° to 190° (commercial medicinal grade).

Soluble 1 in 4.5 of water; sparingly soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa8.8 (25°).

Partition Coefficient.

Log P(ether/pH 7.0), −1.5.

Colour Tests.

Mandelin's Test—grey–green; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 08; system TC—Rf 13; system TE—Rf 29; system TL—Rf 02; system TAE—Rf 11; system TAF—Rf 19; system TAJ—Rf 06; system TAK—Rf 00; system TAL—Rf 38. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, blue–violet.)

Gas Chromatography.

System GA—dihydrocodeine RI 2390, dihydrocodeine-AC RI 2445, dihydrocodeine-PFP RI 2360, dihydrocodeine-TFA RI 2265, dihydrocodeine-TMS RI 2480, M (nor-)-AC2 RI 2750; system GB—dihydrocodeine RI 2511, dihydrocodeine-TMS RI 2496, M (nor-) RI 2599, M (nor-)-TMS2 RI 2559; system GC—RI 2702; system GF—RI 2840; system GM—dihydrocodeine RRT 1.493 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 7.2 (tailing peak); system HC—k 2.50; system HX—RI 261; system HY—RI 208; system HZ—retention time 2.0 min; system HAA—retention time 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=47a). No alkaline shift.

Infra–red Spectrum.

Principal ions at wavenumbers 1495, 1271, 1040, 1250, 1055, 1149 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 301, 44, 42, 59, 164, 70, 302, 242.

Quantification

Gas chromatography.

In blood, bile, liver blood, or urine: FID—M. A. Peat and A. Sengupta,Forensic Sci.,1977, 9, 21–32. In plasma: limit of quantification 20 μg/L—D. A. Cowan et al.,J. Pharm. Sci.,1988, 77, 606–609. In plasma or urine: dihydrocodeine and codeine, limit of detection 2.5 μg/L, SID (comparison with nitrogen–phosphorus detection)—H. Seno et al.,J. Chromatogr.,1995, 673 B Biomed. Appl., 189–195 In blood: dihydrocodeine and other opioids, limit of quantification 10 μg/L, electron ionisation detection—S. Mykkanen et al.,J. Anal. Toxicol.,2000, 24, 122–126.

Gas chromatography–mass spectrometry.

In hair: dihydrocodeine and other opioids—H. Sach et al.,Int. J. Legal Med.,1993, 105, 247–250. In serum, blood, or postmortem blood: dihydrocodeine morphine and codeine, limit of detection <1 μg/L—F. Musshoff and T. Daldrup,Int. J. Legal Med.,1993, 106, 107–109. In serum: dihydrocodeine and dihydromorphine, limits of quantification 2 μg/L and 40 ng/L, respectively—U. Hofmann et al.,J. Chromatogr.,1995, 663 B Biomed. Appl., 59–65. In plasma or whole blood: dihydrocodeine and other opioids, limit of detection <5 μg/L—A. Geier et al.,Int. J. Legal Med.,1996, 109, 80–83. In urine: dihydrocodeine and other opioids—C. Meadway et al.,Forensic Sci. Int.,2002, 127, 136–141.

High performance liquid chromatography.

In urine: limit of quantification 2 μg/L—D. A. Cowan et al.,J. Pharm. Sci.,1988, 77, 606–609. In urine: dihydrocodeine and other opioids, limits of detection 4 to 20 μg/L (comparison with enzyme immunoassay)—A. S. Low and R. B. Taylor,J. Chromatogr.,1995, 663 B Biomed. Appl., 225–233. In hair: dihydrocodeine and other opioids and drugs of abuse, electrochemical detection—G. Achilli et al.,J. Chromatogr. A,1996, 729, 273–277. In postmortem blood: dihydrocodeine and its main metabolites, fluorescence detection—K. Klinder et al.,Int. J. Legal Med.,1999, 112, 155–158.

Review.

In biological samples: dihydrocodeine and drugs of abuse and their metabolites, methods of quantification—M. R. Moeller et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 713, 91–109.

Disposition in the Body.

It undergoes extensive first–pass metabolism in the gut wall or liver. Metabolism includes N-demethylation to form nordihydrocodeine, O-demethylation producing dihydromorphine, 6–keto reduction, and conjugation. After an oral dose of 52 mg, 20 to 30% is excreted in the urine in 24 h; this is increased to about 35% when the urine is acid. After an intramuscular dose of about 43 mg under conditions of controlled acidic urinary pH, 40 to 60% is excreted in the urine in 24 h. About 30 to 45% of the urinary excreted material is conjugated.

Therapeutic concentration

Following single oral doses of 30 mg and 60 mg to 7 subjects, mean peak plasma concentrations of 0.072 and 0.146 mg/L were attained in 1.7 h; the corresponding peak plasma concentrations of acidic metabolites were 0.56 and 1.48 mg/L. [F. J. Rowell et al.,Eur. J. Clin. Pharmacol.,1983, 25, 419–424.]

Following a single oral dose of dihydrocodeine 60 mg to 12 subjects, peak plasma dihydrocodeine concentrations of 0.094 to 0.112 mg/L (mean 0.103) and dihydromorphine concentrations of 0.001 to 0.002 mg/L (mean 0.0014) were attained in about 5 h; multiple dosing at 60 mg twice daily for 2 days, then 90 mg twice daily for 2 days, and then 120 mg twice daily for 2 days produced minimum steady–state dihydrocodeine concentrations of 0.047 to 0.065 mg/L (mean 0.056), 0.073 to 0.104 mg/L (mean 0.085), and 0.11 to 0.156 mg/L (mean 0.133), respectively. [S. Ammon et al.,Br. J. Clin. Pharmacol.,1999, 48, 317–322.]

Toxicity.

The estimated minimum lethal dose is 0.5 g, but addicts may be able to tolerate up to ten times as much, whereas 25 mg may be fatal in children.

In a fatality attributed to an oral overdose of dihydrocodeine, the following postmortem tissue concentrations were reported: blood 12 mg/L, bile 5340 mg/L, liver 620 mg/kg, urine 570 mg/L; chlordiazepoxide was also detected. In a second case in which the death of an addict occurred rapidly after an intravenous overdose of dihydrocodeine, the postmortem concentrations were: blood 720 mg/L, bile 3 mg/L, liver blood 364 mg/L, urine 7 mg/L; pentobarbital and paracetamol were also detected. [M. A. Peat and A. Sengupta,Forensic Sci.,1977, 9, 21–32.]

In 4 fatalities caused by ingestion of dihydrocodeine, postmortem blood concentrations of 7.2 to 12.0 mg/L (mean 9.0) were reported. [S. C. Patterson,Forensic Sci. Int.,1985, 27, 129–133.]

A 30–year–old man who had been undergoing long–term substitution therapy with dihydrocodeine, died of unkown causes. Autopsy 3.5 h after death revealed, in addition to diazepam and nordazepam, the following tissue concentrations (in mg/L or mg/kg):

Left femoral vein (WB+) | Left ventricle (WB+) | Liver | Kidney | Cerebrum
Dihydrocodeine | 1.910 | 2.695 | 1.282 | 10.557 | 0.802
Dihydrocodeine–6–glucuronide | 1.689 | 1.759 | 1.955 | 27.609 | –
N-Nordihydrocodeine | 0.199 | 0.226 | 0.364 | 4.938 | 1.369
Dihydromorphine | 0.152 | 0.182 | – | 2.080 | –
Dihydromorphine–3–glucuronide | 0.658 | 0.580 | – | – | –
Dihydromorphine–6–glucuronide | 0.093* | 0.132* | – | 1.330 | –

*serum; + WB, whole blood.

[G. Skopp et al.,Forensic Sci. Int.,1998, 95, 99–107.]

In 3 fatalities involving dihydrocodeine, the femoral blood concentrations of dihydrocodeine and its metabolites post mortem were: dihydrocodeine 18.45, 1.92, and 2.36 mg/L; dihydrocodeine–6–glucuronide 7.18, 2.68, and 1.61 mg/L; nordihydrocodeine 2.21, 0.27, and 0.12 mg/L; dihydromorphine 0.21, 0.18, and 0.16 mg/L; dihydromorphine–3–glucuronide 1.08, 1.04, and 0.31 mg/L; dihydromorphine–6–glucuronide 0.08, 0.08, and 0.07 mg/L. In the first 2 cases diazepam and nordazepam were also detected and in the 3rd case cloral hydrate and trichlorethanol had also been ingested. [K. Klinder et al.,Int. J. Legal Med.,1999, 112, 155–158.]

In a 16–year–old male who died owing to drowning and cold exposure following a drug overdose, the following concentrations of diphenhydramine, free dihydrocodeine, and total dihydrocodeine were found, respectively, approx. 9 days after death: femoral venous blood 1.89, 3.27, and 3.30 mg/ L; right cardiac chamber blood 0.294, 0.237, and 0.240 mg/L; urine 22.6, 37.3, and 43.1 mg/L; stomach 0.029, 0.018, and 0.024 mg; femoral muscle 0.270, 0.246, and 0.314 μg/g. [F. Moriya and Y. Hashimoto,Forensic Sci. Int.,2001, 123, 248–253.]

Bioavailability.

About 20%

Half–life.

Plasma half–life, about 4 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Dose.

30 to 60 mg of dihydrocodeine tartrate every 4 to 6 h up to maximum of 240 mg daily.

Top | Related articles | Next: Dihydroergotamine»


Dihydroergotamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydroergotamine

Treatment of Migraine

9,10-Dihydro–12′-hydroxy–2′-methyl–5′-(phenylmethyl)ergotaman–3′,6′,18–trione

C33H37N5O5=583.7

CAS—5111–12–6

White crystals. M.p. 239°.

Practically insoluble in water; sparingly soluble in ethanol, methanol, benzene and chloroform.

Dihydroergotamine Mesilate

Synonym. Dihydroergotamine Methanesulphonate

Proprietary names. DET MS; D.H.E. 45; Dihydergot; Ikaran; Séglor; Tonopres.

C33H37N5O5,CH3SO3H=679.8

CAS—6190–39–2

A white to slightly yellowish, or an off–white to slightly red, microcrystalline powder.

Soluble 1 in 125 of water, 1 in 90 of ethanol, 1 in 175 of chloroform and 1 in 2600 of ether; soluble in acetone.

Dihydroergotamine Tartrate

(C33H37N5O5)2,C4H6O6=1317.4

CAS—5989–77–5

Colourless crystals or a white crystalline powder. M.p. about 203°, with decomposition.

Very slightly soluble in water; sparingly soluble in ethanol; soluble in pyridine.

Dissociation Constant.

pKa6.9 (24°).

Colour Tests.

p-Dimethylaminobenzaldehyde—violet; Mandelin's Test—violet–brown; Marquis Test—grey–brown.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 01; system TC—Rf 28; system TE—Rf 42; system TL—Rf 14; system TM—Rf 40; system TAE—Rf 58; system TAJ—Rf 33; system TAK—Rf 03; system TAL—Rf 84. (Van Urk reagent, blue.)

Gas Chromatography.

System GA—RI 2315.

High Performance Liquid Chromatography.

System HA—k 0.6; system HP—k 11.4; system HX—RI 411; system HZ—Retention time, 3.4 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=108a). No alkaline shift. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1210, 1712, 1053, 1140, 768 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 70, 125, 91, 153, 43, 41, 44, 244 (no peaks above 340).

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.1 μg/L, fluorescence detection—M. Murday et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 735, 151–157. In plasma: limit of detection 0.08 μg/L, fluorescence detection (λex=277 nm, λem=348 nm)—S. G. Romeijn et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 227–232. In plasma and urine: dihydroergotamine and metabolites, limit of detection 0.1 mg/L, fluorescence detection—H. Humbert et al.,J. Chromatogr.,1987, 417, 319–329.

Radioimmunoassay.

In plasma—J. Rosenthaler and H. Munzer,Experientia,1979, 32, 234–240.

Disposition in the Body.

Poorly absorbed after oral administration and undergoes extensive first–pass metabolism with considerable intersubject variation. After oral administration less than 5% of a dose is excreted in the urine unchanged in 24 h, compared to about 11% after intravenous administration. The major metabolite is the 8′-hydroxy derivative, which is active.

Therapeutic concentration

Following single oral doses of 10, 20 and 30 mg to 6 subjects, mean plasma concentrations of about 0.0002, 0.0006 and 0.001 mg/L, respectively, were attained in about 0.5 to 1 h [P. J. Little et al.,Br. J. Clin. Pharmacol.,1982, 13, 785–790].

Note.

For a study of the pharmacokinetics of dihydroergotamine administered by nasal spray, see H. Humbert et al.,Clin. Pharmacol. Ther.,1996, 60, 265–275.

Bioavailability.

Less than 5%.

Half–life.

Plasma half–life, about 2 to 4 h; a longer terminal elimination half–life of about 20 to 30 h has also been reported.

Volume of distribution.

6 to 23 L/kg (mean 14).

Clearance.

Plasma clearance, 7 to 22 mL/min/kg (mean 15).

Note.

For a review of the current uses of ergotamine and dihydroergotamine see P. Tfelt-Hansen,Curr. Med. Red. Opin.,2001, 17 Suppl. 1, S30–S34.

Dose.

1 to 3 mg of dihydroergotamine mesilate, repeated if necessary to a maximum of 10 mg daily.

Top | Related articles | Next: Dihydromorphine»


Dihydromorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydromorphine

Narcotic Analgesic

(5α,6α)-4,5-Epoxy–17–methylmorphinan–3,6–diol

C17H21NO3=287.4

CAS—509–60–4

White crystals. M.p. of the hydrated compound, 157°, with decomposition.

Practically insoluble in water; soluble in acetone, ethanol, and chloroform.

Dihydromorphine Hydrochloride

C17H21NO3,HCl=323.8

CAS—1421–28–9

Crystals.

Very soluble in water; sparingly soluble in ethanol.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/pH 7.4), −1.0.

Colour Tests.

Mandelin's Test—grey; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 25; system TB—Rf 02; system TC—Rf 03; system TE—Rf 18; system TL—Rf 01; system TAE—Rf 12; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 25. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—dihydromorphine RI 2400, dihydromorphine-AC2 RI 2545, dihydromorphine-PFP2 RI 2330, dihydromorphine-TMS2 RI 2520, M (nor-)-AC3 RI 2790; system GB—dihydromorphine RI 2527, dihydromorphine-TMS2 RI 2518; system GC—RI 2504.

High Performance Liquid Chromatography.

System HA—k 5.7 (tailing peak); system HC—k 2.75; system HX—RI 237; system HY—RI 156.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=45a); aqueous alkali—297 nm (A11=82b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 760, 940, 747, 1085, 1145 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 287, 70, 44, 164, 42, 288, 59, 230.

Quantification.

Gas chromatography–mass spectrometry.

In serum: dihydromorphine and dihydrocodeine, limits of detection <40 ng/L—U. Hofmann et al.,J. Chromatogr.,1995, 663 B Biomed. Appl., 59–65.

Top | Related articles | Next: Dihydrostreptomycin»


Dihydrostreptomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydrostreptomycin

Antibiotic

O-2-Deoxy–2-(methylamino)-α-l-glucopyranosyl-(1→2)-O-5–deoxy–3-C-(hydroxymethyl)-α-l-lyxofuranosyl-(1→4)-N,N′-bis-(aminoiminomethyl)-d-streptamine

C21H41N7O12=583.6

CAS—128–46–1

Dihydrostreptomycin Sulfate

Proprietary names. It is an ingredient of Citrocil, Cilinafosal DHD Estrep, Estrefen, Estreptoenterol, Fluocal com Pectina, Salitanol Estreptomicina, and Sulfintestin Neomicina.

(C21H41N7O12)2,3H2SO4=1461.4

CAS—5490–27–7

A white hygroscopic solid. M.p. 255° to 265° with decomposition.

Very soluble in water; practically insoluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa7.8.

Partition Coefficient.

Log P(octanol/water), −7.5.

Colour Tests.

Nessler's Reagent—yellow→brown; Palladium Chloride—brown (slow).

Thin–layer Chromatography.

System TA—Rf 01; system TAE—Rf 00. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1111, 1666, 1052, 1724, 1250, 1515 cm−1.

Dose.

The equivalent of 0.5 to 1 g of dihydrostreptomycin has been given daily, intramuscularly.

Top | Related articles | Next: Dihydrotachysterol»


Dihydrotachysterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dihydrotachysterol

Vitamin D Activity

Synonym. Dichysterol

Proprietary names. AT 10; Calcamine; Dihydral; Dygratyl; Hytakerol; Parterol; Tachyrol.

(3β,5E,7E,10α,22E)-9,10-Secoergosta–5,7,22–trien–3–ol

C28H46O=398.7

CAS—67–96–9

Colourless crystals or white crystalline powder. M.p. 123° to 129°. May also occur in a form melting at about 113°.

Practically insoluble in water; soluble 1 in 20 of ethanol, 1 in 0.7 of chloroform, and 1 in 3 of ether.

Partition Coefficient.

Log P(octanol/water), 10.4.

Ultraviolet Spectrum.

Methanol—242, 251 nm (A11=990a), 261 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1056, 967, 1018, 1009, 870, 980 cm−1 (KBr disk).

Dose.

Initially 0.25 to 2.5 mg daily.

Top | Related articles | Next: Diiodohydroxyquinoline»


Diiodohydroxyquinoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diiodohydroxyquinoline

Anti–amoebic

Synonyms. Diiodohydroxyquin; Diodoxyquinoléine; Iodoquinol.

Proprietary names. Amabagyl; Antidifar; Carsuquin; Diameb; Diodolina; Diodoquin; Direxiode; Diyomex; Diyosul; Diyowil; Drioquilen; Dysetrin; Embequin; Entero-Diyod; Entodiba; Flanoquin; Floraquin; Moebiquin; Sebaquin; Versamiv; Yodoxin; Yopin.

5,7-Diiodo–8–quinolinol

C9H5I2NO=397.0

CAS—83–73–8

A light yellowish to tan–coloured microcrystalline powder, not readily wetted in water. M.p. 200° to 215°, with decomposition.

Almost insoluble in water; sparingly soluble in ethanol, acetone, and ether; soluble in hot pyridine and hot dioxane.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Test.

Heat a few crystals with 1 mL of sulfuric acid—violet iodine vapour.

Thin–layer Chromatography.

System TD—Rf 17; system TE—Rf 28; system TF—Rf 19; system TAD—Rf 72.

Ultraviolet Spectrum.

Dilute 5 mL of a 0.01% solution in dioxan to 100 mL with dehydrated alcohol—258 nm (A11=1060b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1204, 781, 806, 920, 1265, 869 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 397, 115, 242, 398, 88, 143, 271, 62.

Quantification

Colorimetry.

In urine: limit of detection 10 mg/L—L. Berggren and O. Hansson,Clin. Pharmacol. Ther.,1968, 9, 67–70.

Disposition in the Body.

Incompletely and irregularly absorbed from the small intestine. About 5% of a dose is excreted in the urine as the glucuronide conjugate in 10 h.

Dose.

Usually 1.8 g daily.

Top | Related articles | Next: Diloxanide»


Diloxanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diloxanide

Anti–amoebic

Synonym. Diloxan

2,2-Dichloro-N-(4–hydroxyphenyl)-N-methylacetamide

C9H9Cl2NO2=234.1

CAS—579–38–4

A white crystalline powder. M.p. 175°.

Slightly soluble in water; soluble 1 in 8 of ethanol, 1 in 35 of chloroform, and 1 in 66 of ether.

Diloxanide Furoate

Proprietary names. Furamid(e). It is an ingredient of Entamizole.

C14H11Cl2NO4=328.2

CAS—3736–81–0

A white crystalline powder. M.p. 114° to 116°.

Very slightly soluble in water; soluble 1 in 100 of ethanol, 1 in 2.5 of chloroform, and 1 in 130 of ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Folin–Ciocalteau Reagent—blue; Liebermann's Test—yellow

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 16; system TC—Rf 74; system TL—Rf 67. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2420.

High Performance Liquid Chromatography.

System HY—RI 500.

Ultraviolet Spectrum.

Diloxanide furoate: aqueous acid—262 nm (A11=224b); ethanol—258 nm (A11=705a). Diloxanide: ethanol—278 nm (A11=104a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1678, 1197, 1093, 1290, 1727, 1167 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 95, 327, 39, 329, 96, 122, 244, 67 (diloxanide furoate).

Disposition in the Body.

After oral administration diloxanide furoate is hydrolysed to diloxanide and then readily absorbed; it is excreted in the urine and faeces.

Dose.

1.5 g of diloxanide furoate daily.

Top | Related articles | Next: Diltiazem»


Diltiazem: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diltiazem

Antihypertensive

Proprietary name. Dilzem

(2S-cis)-3-(Acetyloxy)-5-[2-(dimethylamino)ethyl]-2,3–dihydro–2-(4–methoxyphenyl)-1,5–benzothiazepin–4-(5H)-one

C22H26N2O4S=414.5

CAS—42399–41–7

Diltiazem Hydrochloride

Synonyms. Diltiazem hydrochloridum; Latiazem hydrochloride; CRD-401; MK-793 (diltiazem maleate).

Proprietary names. Adizem; Altiazem; Angiozem; Angitil; Calazem; Calcicard; Cardizem; Dilacar; Dilcardia; Slozem; Tiazac; Tildiem; Viazam; Zemtard.

C22H26N2O4S,HCl=451.0

CAS—33286–22–5

A white, odourless, crystalline powder or small crystals. It is freely soluble in water, chloroform, dichloromethane, formic acid and methyl alcohol; sparingly soluble in dehydrated alcohol; practically insoluble in ether. M.p. 207.5° to 212.0°.

Partition Coefficient.

Log P(octanol/water), 2.79.

Thin-Layer Chromatography.

System TE—Rf 56; system TAE—Rf 47.

Plates: Silica (Merck 60). Mobile phase: Ethyl acetate:methanol:ammonia (80:10:10). Reference compounds: diltiazem hydrochloride Rf 0.54. [P. V. Devarajan et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 706, 362–366].

Gas Chromatography.

System GA—RI 2949 diltiazem; RI 2990 M (desacetyl-); RI 3050 M (O-desmethyl-); system GB—RI 3076 diltiazem; RI 3092 M (desacetyl-); RI 3147 M (O-desmethyl-); RI 3114 M (N-desmethyl-).

Column: 1% OV-17 on 100–120 mesh Chromosorb W (glass, 2 m × 3 mm, i.d.). Column temperature: 280°. Injector and detector temperature: 300°. Carrier gas: nitrogen at 50 mL/min. Reference compound: flurazepam. ECD. Retention time: 4.2 min. [T. Alebic-Kolbah and F. Plavsic,J. Pharm. Biomed. Anal.,1990, 8, 915–918].

Column: HP-1 (Hewlett-Packard, 12.5 m × 0.2 mm, 0.33 μm film thickness). Column temperature: held at 50° for 1 min, increased to 190° at 25°/min and held for 3 min, increased to 280° at 10°/min, held 12 min. Carrier gas: helium, 1.0 mL/min. MS detection. Retention time: 18.9 min. [J. R. Kalin et al.,J. Anal. Toxicol.,1994, 18, 180].

High Performance Liquid Chromatography.

System HAV—diltiazem, k 6.1; deacetyldiltiazem, 3.6; desmethyldiltiazem, 5.1; system HAA—retention time 14.0 min; system HAX—diltiazem, 11.1 min, desacetyldiltiazem, 9.3 min; system HAY—diltiazem, 5.4 min, desacetyldiltiazem, 4.6 min; system HY—RI 361; system HZ—retention time 4.5 min.

Column: C18 R-P (Supelcosil, 250 × 4.6 mm, i.d., 5 μm), C18 cartridge guard column. Mobile phase: methanol:ammonium acetate buffer (0.04 M):acetonitrile (38:36:26), containing 0.08% triethylamine, pH 7.5 at flow rate 1.2 mL/min. UV detection (λ=237 nm). Retention times for metabolites M6, MB, M4, MX, M2, MA and M1: 3.6, 4.1, 4.7, 5.6, 7.8, 9.4 and 10.6 min, respectively. Diltiazem, 13.1 min. [P. K. F. Yeung et al.,Ther. Drug Monit.,1996, 18, 40–45].

Column: (analytical) RP-8 (LiChrosorb, 300 × 4.1 mm i.d., 10 μm), (guard) C8 (23 × 3.6 mm i.d., 10 μm). Mobile phase: 40% acetonitrile in 0.01 M dibasic sodium phosphate and 0.1% triethanolamine dissolved in ultra–pure deionised water, adjusted to pH 3 with orthophosphoric acid. Flow rate, 1.2 mL/min. UV detection (λ=237 nm). Retention time: 5.6 min. [R. S. Chaudhary et al.,J. Chromatogr.,1993, 614; Biomed. Appl., 261–266].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—236 nm; basic—237 nm.

Infra–red Spectrum.

Principal peaks at 1682, 1512, 1252, 1033 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 71, 73, 121, 150, 136, 43, 161.

Quantification

Gas chromatography.

In serum: limit of detection 2 mg/L, ECD—T. Alebic-Kolbah and F. Plavsic,J. Pharm. Biomed. Anal.,1990, 8, 915–918.

Gas chromatography–mass spectrometry.

In urine: lower limit of quantification 0.1 mg/L—J. R. Kalin et al.,J. Anal. Toxicol.,1994, 18, 180–182.

High performance liquid chromatography.

In plasma: limit of detection for diltiazem and metabolites < 10 mg/L, UV detection (λ=237 nm)—P. K. F. Yeung et al.,Ther. Drug Monit.,1996, 18, 40–45. In serum: limit of detection 2.5 mg/L. UV detection (λ=237 nm)—R. S. Chaudhary et al.,J. Chromatogr.,1993, 614; Biomed. Appl., 261–266.

Disposition in the Body.

After oral administration, diltiazem is rapidly absorbed (approx. 90%) from the gastro–intestinal tract and undergoes extensive first–pass hepatic metabolism via deacetylation, N-demethylation, O-demethylation and oxidative deamination. Metabolites are A1, MA, MB, MX, M1, M2, M4 and M6. 2 to 4% of administered dose appears unchanged in the urine. Metabolites are excreted via bile, urine and faeces, and it can be found in breast milk.

Therapeutic concentration.

Average optimum dose 180 to 360 mg daily with a blood therapeutic level 0.05 to 0.20 mg/L. The serum therapeutic concentration range is 0.05 to 0.4 mg/L.

6 healthy males and 6 females were administered orally with a single 120 mg dose of diltiazem. Peak serum levels reached 0.194 ± 0.094 and 0.181 ± 0.048 mg/L for male and females, respectively within 2.2 ± 0.8 h. [D. Saenz-Campos et al.,Int. J. Clin. Phamacol. Ther. Toxicol.,1995, 33, 397–400].

Toxicity.

Toxic dose for adults is 2 g and 6 mg/kg for children, and it affects the skin causing, for example, rashes. It is a poison by subcutaneous, intravenous and intraperitoneal routes and moderately toxic by ingestion. Overdose is associated with bradycardia with or without atrioventricular conduction defects and hypotension. A serum toxic concentration is 0.8 mg/L and a concentration of 2 to 6 mg/L has been associated with fatalities.

A 58–year–old took 10.8 g diltiazem and was admitted with hypotension and complete heart block. Dopamine, isoprendine and calcium chloride were required to maintain blood pressure. ECG (electrocardiogram) converted to sinus rhythm after 31 h. Plasma concentrations were 1.67 mg/L 43 h after oral administration and decreased to 0.012 mg/L over the following 55 h. [N. Malcolm et al.,Drug Intell. Clin. Pharm.,1986, 20, 888].

A suicidal 39–year–old man was found dead and the coroner decided it was due to cardiac failure. Toxicological analysis of blood from around his heart and urine was requested because the previous night he had been threatening to commit suicide and the police had been called in. Analysis showed that he had more than 30 times the recommended therapeutic dose of diltiazem. [J. R. Kalin et al.,J. Anal. Toxicol.,1994, 18, 180].

Bioavailability.

About 30 to 40%.

Half–life.

3 to 7 h.

Volume of distribution.

3.1 L/kg for oral administration and 11.1 L/kg intravenously. Mean apparent volume of distribution at steady state also reported as 360 to 391 L.

Clearance.

Total clearance, 12 to 21 mL/min/kg after oral administration and 16 mL/min/kg after intravenous injection; also reported as 65 L/h.

Distribution in blood.

14 to 23% unbound drug in serum.

Protein binding.

80 to 85% bound to plasma proteins but only 30 to 40% bound to albumin.

Dose.

For angina pectoris: initial dose of 60 mg diltiazem hydrochloride three times a day, which can be increased to 360 mg a day if necessary. (Reduced to 60 mg twice daily for the elderly). For hypertension: initial dose of 60 to 120 mg twice daily, which can be increased, if necessary, to 360 mg/kg daily. For cardiac arrhythmia: 0.25 mg/kg body weight followed by 0.35 mg/kg after 15 min, if required.

Top | Related articles | Next: Dimefline»


Dimefline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimefline

Respiratory Stimulant

8-[(Dimethylamino)methyl]-7–methoxy–3–methyl–2–phenyl–4H-1–benzopyran–4–one

C20H21NO3=323.4

CAS—1165–48–6

Dimefline Hydrochloride

Proprietary name. Remeflin

C20H21NO3,HCl=359.9

CAS—2740–04–7

A white crystalline powder. M.p. 213° with decomposition.

Soluble in water and ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Test.

Liebermann's Test—orange

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 15; system TC—Rf 48; system TL—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2555.

Ultraviolet Spectrum.

Aqueous acid—309 nm (A11=950b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1637, 1278, 1602, 1081, 699, 1136 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 279, 163, 323, 58, 277, 308, 280, 322.

Quantification

Gas chromatography.

In urine: limit of detection 10 μg/L, nitrogen specific detection—F. T. Delbeke and M. Debackere,J. Pharm. Biomed. Anal.,1991, 9, 23–28.

Dose.

Dimefline hydrochloride has been given in doses of 16 to 48 mg daily.

Top | Related articles | Next: Dimenhydrinate»


Dimenhydrinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimenhydrinate

Antihistamine

Synonyms. Chloranautine; Diphenhydramine Teoclate; Diphenhydramine Theoclate; Dimenhydrinatum.

Proprietary names. Amosyt; Antemin; Calm-X; Dimen; Dimetabs; Dinate; Dramamine; Dramanate; Dramilin; Dymenate; Emedyl; Gravol; Hydrate; Lomarin; Marmine; Motozina; Nauseatol; Nausex; Nausicalm; Reisegold; Reisetabletten–ratiopharm; RubieMen; Superpep; Tega-Vert; Travamine; Travel-Gum; Trawell; Triptone; Vagomine; Valontan; Vertab; Vertigo-Vomex; Vertirosan; Vomacur; Xamamina.

8-Chloro–3,7–dihydro–1,3–dimethyl–1H-purine–2,6–dione compound with 2-(diphenylmethoxy)-N,N-dimethylethanamine (1:1)

C17H21NO,C7H7ClN4O2=470.0

CAS—523–87–5

A white crystalline powder. M.p. 102° to 107°.

Solubility in water about 3 mg/mL; soluble 1 in 2 of ethanol and 1 in 2 of chloroform; soluble in benzene; almost insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.4.

Thin–layer Chromatography.

System TA—Rf 55 and 88; system TB—Rf 45 and 00; system TC—Rf 33 and 10; system TE—Rf 68 and 02; system TL—Rf 15 and 10; system TAE—Rf 28 and 87; system TAF—Rf 48 and 46.

Gas Chromatography.

System GA—RI 1844.

High Performance Liquid Chromatography.

System HY—RI 182.

Ultraviolet Spectrum.

Aqueous acid—208, 276 (A11=268a); aqueous alkali—278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1640, 1685, 1118, 755, 712, 1255 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 73, 45, 43, 57, 167, 44, 165.

Quantification

High performance liquid chromatography.

In serum: limit of detection 50 μg/mL, UV detection—G. Skofitsch and F. Lembeck,Arzneimittelforschung,1983, 33, 1674–1676.

Toxicity

In a 4–month–old infant to whom a dimenhydrinate overdose was intentionally administered, repeated analysis of the serum at 6 h post-ingestion revealed diphenhydramine levels of 4.8 mg/L. The infant presented with status epilepticus, coma, and ventricular dysrhythmias but recovered after IV administration of sodium bicarbonate. [M. Farrell et al.,J. Toxicol. Clin. Toxicol.,1991, 29, 527–535.]

A 19–year–old female died after ingesting 5 g of dimenhydrinate in a suicidal gesture; within an hour of the ingestion, status epilepticus and ventricular dysrhythmias presented. Diphenhydramine concentrations in the urine were 10.8 mg/L. [R. E. Winn and K. P. McDonnell,Ann. Emerg. Med.,1993, 22, 1481–1484.]

Dose.

50 to 100 mg three or four times daily.

Top | Related articles | Next: Dimercaprol»


Dimercaprol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimercaprol

Chelating Agent

Synonyms. BAL; British Anti-Lewisite; Dimercaptopropanol.

Proprietary name. Sulfactin

2,3-Dimercapto–1–propanol

C3H8OS2=124.2

CAS—59–52–9

A clear, colourless, or slightly yellow liquid. Relative density 1.239 to 1.259. Refractive index 1.568 to 1.574.

Soluble 1 in 20 of water; miscible with ethanol, ether, and methanol; soluble in vegetable oils.

Dissociation Constant.

pKa8.6 (25°).

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Palladium Chloride—yellow

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1022, 1050, 990, 1270, 1235, 1170 cm−1 (thin film).

Dose.

2.5 to 4 mg/kg, intramuscularly, up to 6 times daily as an antidote to arsenic, gold, and mercury poisoning.

Top | Related articles | Next: Dimethadione»


Dimethadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethadione

Anticonvulsant

5,5-Dimethyl–2,4–oxazolidinedione

C5H7NO3=129.1

CAS—695–53–4

Crystals. M.p. 76° to 77°.

Dissociation Constant.

pKa6.1 (37°).

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black

Gas Chromatography.

System GA—RI 1060.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1740, 1760, 1815, 1188, 1280, 1007 cm−1.

Quantification.

See under Trimethadione.

Disposition in the Body.

Dimethadione is the active metabolite of trimethadione. It is very slowly excreted in the urine over a period of several days, the rate of excretion being increased in alkaline urine.

Toxicity.

Toxic effects may be associated with plasma concentrations greater than 1 g/L.

Half–life.

Derived from urinary excretion data, 6 to 13 days.

Top | Related articles | Next: Dimethisterone»


Dimetindene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimetindene

Antihistamine

Synonyms. Dimethindene; Dimethpyrindene; Dimethylpyrindene.

N,N-Dimethyl–3-[1-(2–pyridinyl)ethyl]-1H-indene–2–ethanamine

C20H24N2=292.4

CAS—5636–83–9

Dimetindene Maleate

Proprietary names. Fenistil; Neostil. It is an ingredient of Vibrocil.

C20H24N2,C4H4O4=408.5

CAS—3614–69–5

A white to off–white crystalline powder. M.p. 159° to 161°.

Soluble 1 in 63 of water, 1 in 185 of ethanol, and 1 in 10 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.0.

Colour Tests.

Cyanogen Bromide—orange–pink; Mandelin's Test—green; Marquis Test—violet→blue.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 36; system TC—Rf 13; system TE—Rf 47; system TL—Rf 06; system TAE—Rf 10; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 40. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2275; system GB—RI 2376; system GC—RI 2669.

High Performance Liquid Chromatography.

System HA—k 5.1; system HX—RI 338; system HY—RI 288.

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=613b).

Infra–red Spectrum.

Principal peaks at wavenumbers 763, 1590, 724, 747, 1570, 1050 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 59, 72, 45, 292, 218, 42, -.

Quantification.

Gas chromatography.

In serum or urine: limit of detection 10 μg/L, FID—M. M. Wermeille and G. A. Huber,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 187–194.

Gas chromatography–mass spectrometry.

In plasma—G. Kauert et al.,J. Chromatogr.,1993, 617, 318–323.

High performance liquid chromatography.

In urine: dimetindene and N-desmethyldimetindene—S. Radler and G. Blaschke,J. Chromatogr.,1991, 567, 229–239. In urine: limit of detection <5 nmol/L—D. Chollet et al.,J. Chromatogr.,1993, 629, 89–93. In urine: dimetindene and its major metabolites—D. Prien and G. Blaschke,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 309–318. In tears: limit of detection <12 μg/L—D. F. Chollet et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 334–347.

Dose.

Up to 6 mg of dimetindene maleate daily.

Top | Related articles | Next: Dimetotiazine»


Quinisocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinisocaine

Local Anaesthetic

Synonyms. Chinisocaine; Dimethisoquin.

2-[(3-Butyl–1–isoquinolinyl)oxy]-N,N-dimethylethanamine

C17H24N2O=272.4

CAS—86–80–6

A liquid. B.p. 155° to 157°.

Quinisocaine Hydrochloride

Proprietary names. Haenal; Isochinol; Pruralgan; Pruralgin; Quotane.

C17H24N2O,HCl=308.9

CAS—2773–92–4

A white crystalline powder. M.p. 144° to 148°.

Soluble 1 in 8 of water, 1 in 3 of ethanol, and 1 in 2 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 55; system TC—Rf 46; system TL—Rf 28; system TAJ—Rf 25; system TAK—Rf 13; system TAL—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2030.

High Performance Liquid Chromatography.

System HA—k 2.2; system HR—k 11.24.

Ultraviolet Spectrum.

Aqueous acid—261, 269 nm (A11=159a), 331 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1576, 1631, 1499, 1155, 1115, 751 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 71, 58, 72, 43, 159, 56, 42, 201.

Use.

Quinisocaine hydrochloride is used in a concentration of 0.5%.

Top | Related articles | Next: Quinuronium Sulfate»


Dimethisterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethisterone

Progestational Steroid

Synonym. 6α,21-Dimethylethisterone

(6α,17β)-17-Hydroxy–6–methyl–17-(1–propynyl)androst–4–en–3–one monohydrate

C23H32O2,H2O=358.5

CAS—79–64–1 (anhydrous); 41354–30–7 (monohydrate)

A white crystalline powder. M.p. 102° (anhydrous).

Practically insoluble in water; soluble 1 in 3 of ethanol, 1 in 0.7 of chloroform, and 1 in 1 of pyridine; slightly soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 4.4.

Colour Tests.

Antimony Pentachloride—brown; Naphthol–Sulfuric Acid—red–brown/brown–green; Sulfuric Acid—orange–red.

Thin–layer Chromatography.

System TP—Rf 80; system TQ—Rf 42; system TR—Rf 91; system TS—Rf 95.

Ultraviolet Spectrum.

Dimethisterone anhydrous: dehydrated alcohol—240 nm (A11=467a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1605, 1275, 876, 1281, 1241 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 67, 137, 91, 138, 55, 79, 41, 95.

Dose.

Dimethisterone has been given in doses of 15 mg daily.

Top | Related articles | Next: Dimethoate»


Dimethoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethoate

Pesticide

Synonym. Fosfamid

Proprietary names. Cygon; Fostion MM; Rogor E; Roxion.

Phosphorodithioic acid O,O-dimethyl-S-[2-(methylamino)-2–oxoethyl] ester

C5H12NO3PS2=229.3

CAS—60–51–5

A white solid. M.p. 52° to 52.5°.

Soluble 1 in 40 of water; freely soluble in most organic solvents except saturated hydrocarbons.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Palladium Chloride—yellow; Phosphorus Test—yellow

Thin–layer Chromatography.

System TE—Rf 99; system TL—Rf 01; system TW—Rf 19; system TX—Rf 04; system TY—Rf 04; system TZ—Rf 37; system TAA—Rf 08; system TAB—Rf 03; system TAE—Rf 80.

Gas Chromatography.

System GA—dimethoate RI 1725, M (OH-) RI 1430, M (COOH-)-Me RI 1400; system GK—dimethoate, RRT 0.86 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 289; system HZ—retention time 2.8 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1010, 1666, 819, 666, 1538, 1176 cm−1.

Mass Spectrum.

Principal ions at m/z 87, 93, 125, 58, 47, 63, 79, 42.

Quantification

Gas chromatography.

In blood: FPD—T. Kojima et al.,Forensic Sci. Int.,1990, 48, 79–88.

Disposition in the Body

Toxicity

In a 57–year–old male who became semi–comatose after ingesting not more than 22 g of formothion, blood levels of dimethoate at approximately 1.5 and 6 h after ingestion were 21.4 and 12.7 μg/g, respectively. [T. Kojima et al.,Forensic Sci. Int.,1990, 48, 79–88.]

Top | Related articles | Next: Dimethoxanate»


Dimetotiazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimetotiazine

Antihistamine

Synonyms. Dimethiotazine; Dimethothiazine; Fonazine.

10-[2-(Dimethylamino)propyl]-N,N-dimethyl–10H-phenothiazine–2–sulfonamide

C19H25N3O2S2=391.6

CAS—7456–24–8

Dimetotiazine Mesilate

Proprietary names. Banistyl; Bonpac; Calsekin; Migristene; Neomestine; Promaquid; Yoristen.

C19H25N3O2S2,CH3SO3H=487.7

CAS—7455–39–2; 13115–40–7

A white crystalline powder. M.p. about 175°.

Very soluble in water; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Formaldehyde–Sulfuric Acid—yellow; Forrest Reagent—red; FPN Reagent—red; Mandelin's Test—red–violet; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 13; system TC—Rf 48; system TL—Rf 28; system TAE—Rf 43. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dimetotiazine RI 3060, M (nor-) RI 3150, M (OH-)-AC RI 3200, M (bis–nor-)-AC RI 3380, M (nor-)-AC RI 3360; system GB—RI 3096.

High Performance Liquid Chromatography.

System HA—k 2.1.

Ultraviolet Spectrum.

Aqueous acid—235, 262 (A11=675a); aqueous alkali—268 nm (A11=808b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1205, 1190, 1057, 1160, 1220, 717 cm−1 (dimetotiazine mesilate, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 73, 320, 71, 70, 56, 210, 198.

Dose.

Usually the equivalent of 60 to 120 mg of dimetotiazine daily.

Top | Related articles | Next: Dimetridazole»


Dimethoxanate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethoxanate

Cough Suppressant

10H-Phenothiazine–10–carboxylic acid 2-[2-(dimethylamino)ethoxy]ethyl ester

C19H22N2O3S=358.5

CAS—477–93–0

Dimethoxanate Hydrochloride

Proprietary name. Cotrane

C19H22N2O3S,HCl=394.9

CAS—518–63–8

Crystals. M.p. 161° to 163°, with decomposition.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Tests.

Mandelin's Test—green→brown; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 39; system TB—Rf 18; system TC—Rf 24; system TE—Rf 49; system TL—Rf 06; system TAE—Rf 21; system TAF—Rf 38; system TAJ—Rf 10; system TAK—Rf 84; system TAL—Rf 49. (Dragendorff spray, positive; FPN reagent, violet; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 2029.

High Performance Liquid Chromatography.

System HA—k 5.8 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—254 nm (A11=24b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1317, 1217, 1250, 763, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 116, 198, 199, 72, 59, 42, 44.

Dose.

Dimethoxanate hydrochloride has been given in doses of 75 to 200 mg daily.

Top | Related articles | Next: Dimethyl Phthalate»


Dimethyl Phthalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethyl Phthalate

Insect Repellent

Synonyms. DMP; Methyl Phthalate.

Proprietary names. Avolin; Fermine; Mipax; Palitinol M.

1,2–Benzenedicarboxylic acid dimethyl ester

C10H10O4=194.2

CAS—131–11–3

A colourless liquid. Mass per mL 1.186 to 1.192 g. B.p. about 280°, with decomposition. Refractive index 1.515 to 1.517.

Soluble 1 in 250 of water; miscible with ethanol, ether, chloroform, and most organic solvents; practically insoluble in petroleum ether and other paraffin hydrocarbons.

Partition Coefficient.

Log P(octanol/water), 1.6.

Gas Chromatography.

System GA—RI 1406.

High Performance Liquid Chromatography.

System HAA—retention time 17.0 min.

Ultraviolet Spectrum.

Ethanol—275 nm (A11=75b).

Mass Spectrum.

Principal ions at m/z 163, 77, 164, 135, 194, 76, 92, 50.

Use.

Topically in concentrations of at least 40%.

Top | Related articles | Next: Dimethyl Sulfoxide»


Dimethyl Sulfoxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethyl Sulfoxide

Solvent

Synonyms. Dimethyl Sulphoxide; Dimexide; DMSO; Methyl Sulfoxide.

Proprietary names. Deltan; Dolicur; Dolmoso; Kemsol; Rheumabene; Rimso–50. It is an ingredient of Herpid and Iduridin.

C2H6OS=78.1

CAS—67–68–5

A colourless, hygroscopic, viscous liquid. Mass per mL 1.099 to 1.101 g. F.p. not lower than 18.3°. B.p. 189° to 192°. Refractive index 1.478 to 1.479.

Soluble in water, ethanol, acetone, benzene, chloroform, ether, and most organic solvents.

Partition Coefficient.

Log P(octanol/water), −1.4.

Colour Tests.

1% potassium permanganate solution—decolorises; cautiously add 1.5 mL dropwise to 2.5 mL of hydriodic acid cooled in ice and filter rapidly—unstable violet residue which is soluble in chloroform giving a red solution.

Gas Chromatography.

System GA—RI 784.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Mass Spectrum.

Principal ions at m/z 63, 78, 45, 61, 46, 62, 48, 47.

Quantification

Gas chromatography.

In serum or urine: dimethyl sulfoxide and sulfone metabolite, FID—H. B. Hucker et al.,J. Pharmacol. Exp. Ther.,1967, 155, 309–317. In plasma, serum, urine, or cerebrospinal fluid: limit of detection 10 μg/mL, FID—S. E. Garretson and J. P. Aitchison,J. Anal. Toxicol.,1982, 6, 76–81.

Disposition in the Body.

Readily absorbed after injection or after oral or percutaneous administration. Widely distributed throughout the body. It is oxidised to dimethyl sulfone. After an oral dose, about 30 to 70% is excreted in the urine unchanged and about 20% as the sulfone; after percutaneous administration, about 13% is excreted unchanged and about 18% as the sulfone; about 3% of a dose is eliminated through the lungs as dimethyl sulfide.

Blood concentration

After an oral dose of 1 g/kg to 6 subjects, peak serum concentrations of dimethyl sulfoxide of 1029 to 3380 mg/L (mean 2200) were attained in 1 to 4 h, and peak concentrations of the sulfone metabolite of 260 to 600 mg/L were reported after about 72 h. After percutaneous administration of 1 g/kg to 2 subjects, peak serum concentrations of about 500 mg/L of dimethyl sulfoxide and 350 mg/L of the sulfone metabolite were reported after 4 to 8 h and 36 to 72 h, respectively. [H. B. Hucker et al.,J. Pharmacol. Exp. Ther.,1967, 155, 309–317.]

The mean peak plasma dimethyl sulfoxide concentration in 10 subjects undergoing peripheral blood stem–cell transplants (cryopreserved with 10% v/v dimethyl sulfoxide; patients received infusions containing 254 to 824 mmol over 20 to 120 min) was 19.1 mmol/L (0.5 mg/L) 5 min after the end of the infusion. Plasma dimethyl sulfone concentrations increased during the first 24 h, plateaued at 4.4 mmol/L and remained at this level until 48 h. Dimethyl sulfide concentrations were at steady state by 5 min and remained between 3 and 5 mmol/L for 48 h. [M. J. Egorin et al.,J. Clin. Oncol.,1998, 16, 610–615.]

Toxicity.

Dimethyl sulfoxide has low systemic toxicity, but gives local toxic effects.

Half–life.

Plasma half–life, dimethyl sulfoxide about 10 to 20 h, sulfone metabolite about 70 h.

Top | Related articles | Next: Dimethylamfetamine»


Dimethylamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethylamfetamine

Central Stimulant

Synonym. Dimethylamphetamine

N,N,α-Trimethylbenzeneethanamine

C11H17N=163.3

CAS—4075–96–1

Dissociation Constant.

pKa9.8.

Gas Chromatography.

System GA—RI 1235; system GC—RI 1429.

High Performance Liquid Chromatography.

System HB—k 11.08; system HC—k 1.89.

Mass Spectrum.

Principal ions at m/z 72, 91, 73, 44, 42, 56, 70, 65.

Disposition in the Body.

Dimethylamfetamine is metabolised to metamfetamine.

Quantification

High performance liquid chromatography–mass spectrometry.

In urine: dimethylamfetamine and its metabolites, limit of detection for dimethylamfetamine 5 μg/L—M. Katagi et al.,J. Anal. Toxicol.,2000, 24, 354–358.

Top | Related articles | Next: Dimethyltryptamine»


Dimethyltryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimethyltryptamine

Hallucinogen

Synonyms. Businessman's Trip; N,N-Dimethyltryptamine; DMT.

N,N-Dimethyl–1H-indole–3–ethanamine

C12H16N2=188.3

CAS—61–50–7

An active principle obtained from the seeds and leaves of Piptadenia peregrina (Mimosaceae). Crystals. M.p. 44.6° to 46.8°.

Freely soluble in dilute acetic acid and dilute mineral acids.

Dimethyltryptamine Hydrochloride

A white crystalline powder. M.p. 165° to 168°.

Soluble in water.

Dissociation Constant.

pKa8.7 (ethanol–water).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 09; system TC—Rf 09; system TE—Rf 50; system TL—Rf 06; system TAE—Rf 14; system TAF—Rf 39. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, grey–brown; Van Urk reagent, blue.)

Gas Chromatography.

System GA—RI 1753.

High Performance Liquid Chromatography.

System HY—RI 228.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=327a), 288 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 743, 1113, 1235, 1050, 812, 1010 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 188, 130, 59, 42, 143, 129, 115.

Quantification

Gas chromatography.

In blood and urine: limit of detection 0.5 μg/L, SID—A. Ishii et al.,J. Anal. Toxicol.,1997, 21, 36–40. In plasma: N,N-dimethyltryptamine and β–carboline alkaloids, limit of quantification for N,N-dimethyltryptamine 1.6 μg/L—M. Yritia et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 779, 271–281.

Gas chromatography–mass spectrometry.

In blood: limit of detection 10 ng/L—R. W. Walker et al.,J. Chromatogr.,1979, 162(4) B Biomed. Appl., 539–546. In urine: limit of detection 100 ng/L—M. Räisänen and J. Kärrkkäinen,J. Chromatogr.,1979, 162(4) B Biomed. Appl., 579–584.

High performance liquid chromatography.

In plasma: limit of quantification 2 μg/L, fluorescence detection (λex=232 nm, λem=351 nm, or λex=340, λem=495 nm)—J. C. Callaway et al.,J. Anal. Toxicol.,1996, 20, 492–497. In urine: limit of detection 0.1 μg/L. MS–MS detection—T. Forsstrom et al.,Scand. J. Clin. Lab. Invest.,2001, 61, 547–556.

Disposition in the Body.

It is inactive when taken orally. After intramuscular injection it is rapidly and extensively metabolised, primarily to indol–3–ylacetic acid. About 33% of a dose is excreted in the urine in 6 h as free and conjugated (glucuronide) indol–3–ylacetic acid; less than 0.1% of a dose is excreted unchanged in the urine in 24 h.

Blood concentration.

Plasma concentrations of endogenous dimethyltryptamine are generally less than 0.001 mg/L.

15 male volunteers, between the age of 26 to 48 years were administered 2 mL/kg of hoasca tea, an Amazonian sacramental beverage. The tea alkaloid content was determined to be as follows: DMT, 0.24 mg/mL; harmine, 1.70 mg/mL; harmaline, 0.20 mg/mL; tetrahydroharmine, 1.07 mg/mL. DMT peak plasma concentration was 15.8 μg/L (mean) after 107.5 min which coincided with peak times of psychoactivity. [J. C. Callaway et al.,J. Ethnopharmacol.,1999, 65, 243–256.]

After intramuscular injection of 0.7 mg/kg to 11 subjects, peak blood concentrations averaged 0.1 mg/L at 0.17 h, coinciding with the maximum psychoactive effects. [J. Kaplan et al.,Psychopharmacologia,1974, 28, 239–245.]

Toxicity.

Dimethyltryptamine produces hallucinations and perceptual distortion similar to the effects of lysergide.

Top | Related articles | Next: Dimetindene»


Dimetridazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimetridazole

Antiprotozoal (Veterinary)

Proprietary names. Dimetrasol; Emtryl; Unizole.

1,2-Dimethyl–5–nitro–1H-imidazole

C5H7N3O2=141.1

CAS—551–92–8

An almost white to brownish–yellow powder, which darkens on exposure to light. M.p. 138° to 141°.

Sparingly soluble in cold water; soluble 1 in 30 of ethanol, 1 in 5 of chloroform, and 1 in 170 of ether.

Dimetridazole Hydrochloride

C5H7N3O2,HCl=177.6

CAS—25332–20–1

Crystals. M.p. 195°.

Freely soluble in water and ethanol; sparingly soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Test.

Methanolic Potassium Hydroxide—violet (when boiled).

Thin–layer Chromatography.

System TA—Rf 63. (Acidified potassium permanganate solution, strong reaction.)

Gas Chromatography.

System GA—RI 1353.

High Performance Liquid Chromatography.

System HAA—retention time 10.0 and 10.1 min.

Ultraviolet Spectrum.

Aqueous acid—317, 226 nm; aqueous alkali—322 nm (A11=500b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1181, 1258, 1515, 825, 746, 1119 cm−1 (KBr disk).

Top | Related articles | Next: Diminazene»


Diminazene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diminazene

Antiprotozoal, Antibacterial

4,4′-(1-Triazene–1,3–diyl)bis(benzenecarboximidamide)

C14H15N7=281.3

CAS—536–71–0

Diminazene Aceturate

Proprietary names. Azidin; Berenil; Ganasag; Pirocide.

C22H29N9O6,4H2O=587.6

CAS—908–54–3 (anhydrous)

A yellow powder. M.p. 217°, with decomposition.

Soluble 1 in 14 of water; slightly soluble in ethanol; very slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 1.5 (aceturate).

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00 (aceturate). (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Diminazene aceturate: aqueous acid—257 (A11=305a); aqueous alkali—247 nm (broad) (A11=239 b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1610, 1635, 1588, 1171, 1267, 1198 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 43, 72, 102, 73, 42, 118, 99.

Top | Related articles | Next: Dimoxyline»


Dimoxyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dimoxyline

Antispasmodic

Synonym. Dioxyline

1-(4-Ethoxy–3–methoxybenzyl)-6,7–dimethoxy–3–methylisoquinoline

C22H25NO4=367.4

CAS—147–27–3

Crystals. M.p. 124° to 125°.

Dimoxyline Phosphate

Proprietary names. Paveril Phosphate; Paverona.

C22H25NO4,H3PO4=465.4

CAS—5667–46–9

A white crystalline powder. M.p. about 198°, with decomposition.

Soluble 1 in 25 of water and 1 in 320 of ethanol.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Tests.

Mandelin's Test—green; Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 16; system TC—Rf 75; system TE—Rf 87; system TL—Rf 58; system TAJ—Rf 64; system TAK—Rf 10; system TAL—Rf 93. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2895.

Ultraviolet Spectrum.

Aqueous acid—285, 309 (A11=179b), 335 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1504, 1247, 1208, 1145, 1225, 865 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 352, 367, 338, 366, 29, 368, 353, 339.

Disposition in the Body.

Absorbed from the gastro–intestinal tract. Metabolised in the liver and excreted in the urine.

Dose.

0.3 to 1.6 g of dimoxyline phosphate daily.

Top | Related articles | Next: Dimpylate»


Dinitolmide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dinitolmide

Coccidiostat (Veterinary)

Synonyms. Dinitrotoluamide; Methyldinitrobenzamide; Zoalene.

Proprietary name. Zoamix

2-Methyl–3,5–dinitrobenzamide

C8H7N3O5=225.2

CAS—148–01–6

A cream–coloured to light tan–coloured powder. M.p. 177° to 181°.

Practically insoluble in water; soluble 1 in 100 of ethanol, 1 in 15 of acetone, 1 in 650 of chloroform, and 1 in 850 of ether.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

Methanolic Potassium Hydroxide—green; Nessler's Reagent—brown–orange.

Thin–layer Chromatography.

System TA—Rf 75. (Acidified iodoplatinate solution, positive, developing slowly.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1527, 1672, 1612, 738, 1595, 1289 cm−1 (KBr disk).

Top | Related articles | Next: Dinitro–orthocresol»


Dinitro–orthocresol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dinitro–orthocresol

Insecticide, Herbicide

Synonyms. Dinitrocresol; Dinitrol; Ditrosol; DN; DNC; DNOC; KIII; KIV.

Proprietary names. Effusan; Lipan; Selinon; Sinox.

2-Methyl–4,6–dinitrophenol

C7H6N2O5=198.1

CAS—534–52–1

Yellowish crystals. M.p. 86°.

Soluble 1 in 7500 of water; readily soluble in alkaline aqueous solutions, ether, acetone, ethanol, and most organic solvents; sparingly soluble in petroleum ether.

Caution.

It is explosive and is usually moistened with up to 10% of water to reduce the hazard.

Dissociation Constant.

pKa4.3 (21°).

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Methanolic Potassium Hydroxide—orange (100°).

Thin–layer Chromatography.

System TF—Rf 25; system TX—Rf 6; system TY—Rf 38.

Gas Chromatography.

System GA—RI 1660. Dinitro–orthocresol methyl ether: system GK—RRT 0.74 (relative to caffeine).

Ultraviolet Spectrum.

Aqueous acid—271 (A11=631b); aqueous alkali—265 nm (A11=251b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1232, 1090, 1218, 1546, 1156 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 182, 165, 89, 90, 212, 51, 65, 91 (dinitro–orthocresol methyl ether).

Quantification

Colorimetry.

In blood or tissues—M. L. Fenwick and V. H. Parker,Analyst,1955, 80, 774–776.

Disposition in the Body.

Absorbed through the skin, by inhalation, or by accidental ingestion. It acts as a cumulative poison causing an increase in the metabolic rate, and it is eliminated slowly over a period of weeks. After ingestion, less than 5% is excreted unchanged in the urine.

Toxicity.

The acute toxic dose is about 200 mg and the maximum permissible atmospheric concentration is 0.2 mg/m3. Blood concentrations greater than about 50 mg/L are associated with severe toxicity.

Note.

For a review of poisoning by dinitro–orthocresol see P. L. Bidstrup et al.,Lancet,1952, 1, 794–795.

Top | Related articles | Next: Diperodon»


Diperodon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diperodon

Local Anaesthetic

Synonym. Diperocaine

Proprietary name. Diothane

3-Piperidinopropylene bis(phenylcarbamate) monohydrate

C22H27N3O4,H2O=415.5

CAS—101–08–6 (anhydrous); 51552–99–9 (monohydrate)

A white to cream–coloured powder.

Practically insoluble in water; soluble 1 in 3 of ethanol, 1 in 10 of chloroform, 1 in 4 of ether, and 1 in 1 of methanol.

Diperodon Hydrochloride

C22H27N3O4,HCl=433.9

CAS—537–12–2

A white crystalline powder. M.p. about 198°.

Soluble 1 in 100 of water; soluble in ethanol; slightly soluble in acetone; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.6 (hydrochloride).

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—red→green.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 15; system TC—Rf 58; system TL—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2370.

High Performance Liquid Chromatography.

System HR—k 2.48.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=1320b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1705, 1530, 1600, 1305, 1050 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 119, 91, 99, 124, 64, 41, 55.

Quantification

High performance liquid chromatography.

In blood: limit of detection 5 μg/mL—J. Cizmarik et al.,Acta Pol. Pharm.,1996, 53, 167–169.

Use.

Diperodon has been applied topically in a concentration of 1%.

Top | Related articles | Next: Diphemanil Metilsulfate»


Diphemanil Metilsulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphemanil Metilsulfate

Anticholinergic

Synonyms. Diphemanil Methylsulfate; Diphenmethanil Methylsulfate; Vagophemanil Methylsulfate.

Proprietary name. Prantal

4-(Diphenylmethylene)-1,1–dimethylpiperidinium methyl sulfate

C20H24N,CH3SO4=389.5

CAS—62–97–5

A white, hygroscopic, crystalline powder. M.p. 194° to 195°.

Soluble 1 in 33 of water, 1 in 33 of ethanol, and 1 in 33 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—brown; Marquis Test—orange–red; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 708, 1250, 1230, 1010, 765, 699 cm−1 (KBr disk).

Dose.

400 to 800 mg daily.

Top | Related articles | Next: Diphenadione»


Diphenadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphenadione

Anticoagulant, Rodenticide

Synonym. Diphacinone

Proprietary name. Diphacin (rodenticide)

2-(Diphenylacetyl)-1H-indene–1,3(2H)-dione

C23H16O3=340.4

CAS—82–66–6

Yellow crystals or crystalline powder. M.p. 144° to 150°.

Practically insoluble in water; soluble 1 in less than 100 of ethanol and chloroform; soluble in ether, acetone, and glacial acetic acid; slightly soluble in benzene.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Liebermann's Test—orange–brown; Methanolic Potassium Hydroxide—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TD—Rf 11; system TE—Rf 46; system TF—Rf 33; system TAD—Rf 53; system TAJ—Rf 51; system TAK—Rf 74; system TAL—Rf 91. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2934.

Ultraviolet Spectrum.

Aqueous acid—336 nm (A11=675b). No alkaline shift.

Mass Spectrum.

Principal ions at m/z 173, 340, 168, 167, 165, 341, 174, 322.

Dose.

Maintenance, 2.5 to 5 mg daily.

Top | Related articles | Next: Diphenhydramine»


Diphenhydramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphenhydramine

Antihistamine

Synonym. Benzhydramine

2-Diphenylmethoxy-N,N-dimethylethanamine

C17H21NO=255.4

CAS—58–73–1

Note.

Diphenhydramine is an isomer of phenyltoloxamine.

Diphenhydramine Di(acefyllinate)

Synonyms. Benzhydramine Di(acefyllinate); Bietanautine.

Proprietary name. Nautamine

C17H21NO,2C9H10N4O4=731.8

CAS—6888–11–5

Diphenhydramine Hydrochloride

Synonyms. Benzhydramine Hydrochloride; Dimedrolum.

Proprietary names. Aller-Dryl; Aller–eze; Allermax; Banophen Allergy; Benadryl; Bidramine; Dermamycin; Diphen; Diphenhist; Dormin; Dreemon; Dytuss; Genahist; Histergan; Hyrexin; Medinex; Nightcalm; Nytol; Paxidorm; Siladryl; Silphen; Sleep Aid; Sleepeaze; Sleepia; Pheramin; Sominex; Somnium; Tusstat; Twilite. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

C17H21NO,HCl=291.8

CAS—147–24–0

A white crystalline powder which slowly darkens on exposure to light. M.p. 166° to 170°.

Soluble 1 in 1 of water, 1 in 2 of ethanol, 1 in 50 of acetone, and 1 in 2 of chloroform; very slightly soluble in benzene and in ether.

Dissociation Constant.

pKa9.0 (25°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Tests.

Liebermann's Test—brown–orange; Mandelin's Test—yellow; Marquis Test—yellow; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 44; system TC—Rf 33; system TE—Rf 65; system TL—Rf 15; system TAE—Rf 27; system TAF—Rf 48. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, yellow; ninhydrin spray, positive.)

Gas Chromatography.

System GA—diphenhydramine RI 1870, M (nor-) RI 1520, M (nor–acetyl-) RI 2265, M (di–nor–acetyl) RI 2240, M (methoxy) RI 2010, M (diphenylmethanol) RI 1645, M (OH-) RI 1890, M (di-OH-) RI 1895, M (desamino-OH-) RI 1760, M (benzophenone) (BPH) RI 1610, M (OH-BPH) isomer 1 RI 2065, M (OH-BPH) isomer 2 RI 2080, M (OH-methoxy-BPH) isomer 1 RI 2050, M (OH-methoxy-BPH) isomer 2 RI 2070, system GB—diphenhydramine RI 1928, M (nor-) RI 1922, M (nor–acetyl-) RI 2360, M (di–nor–acetyl-) RI 2240; M (desamino-) RI 1883, M (methoxy-) RI 2239, M (diphenylmethane) RI 1465, M (diphenylmethanol) RI 1645, M (4–phenylmethylphenol) RI 1780, system GC—RI 2378; system GF—RI 2105.

High Performance Liquid Chromatography.

System HA—k 3.3; system HX—RI 393; system HY—RI 336; system HAX—retention time 12.2 min; system HAY—retention time 6.0 min.

Ultraviolet Spectrum.

Aqueous acid—252, 257 nm (A11= 17 a).

Infra–red Spectrum.

Principal peaks at wavenumbers 713, 754, 1103, 1017, 1180, 991 cm−1 (diphenhydramine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 73, 45, 167, 165, 166, 44, 152 (no peaks above 200); didesmethyldiphenhydramine 30, 167, 45, 168, 165, 183, 166, 152; monodesmethyldiphenhydramine 44, 167, 168, 165, 183, 105, 152, 77.

Quantification

Gas chromatography.

In blood, urine, or tissues: FID—R. C. Backer et al.,J. Anal. Toxicol.,1977, 1, 227–228.

In serum: limit of detection 2.5 μg/L, AFID—D. Lutz et al.,J. Clin. Chem. Clin. Biochem.,1983, 21, 595–597. In blood or urine: diphenhydramine and other antihistamines, limits of detection 100 to 250 ng/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 581, 213–218. In blood or urine: diphenhydramine and other antihistamines, limits of detection 76 to 473 μg/L in blood and 13 to 186 μg/L in urine, FID—M. Nishikawa et al.,J. Chromatogr. Sci.,1997, 35, 275–279.

High performance liquid chromatography.

In urine: N-glucuronides of diphenhydramine and amitriptyline—D. Fischer and U. Breyer-Pfaff,J. Pharm. Pharmacol.,1995, 47, 534–538.

Disposition in the Body.

Readily absorbed after oral administration, but undergoes extensive first–pass metabolism by N-dealkylation and oxidative deamination to form monodesmethyl and didesmethyl metabolites, and diphenylmethoxyacetic acid which may be conjugated with glutamine or glycine. Up to 65% of a dose is excreted in the urine in 96 h. The major urinary metabolite appears to be diphenylmethoxyacetic acid in free or conjugated form; very little is excreted as unchanged drug. Diphenhydramine crosses the placenta and is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.1 to 1.0 mg/L.

Following a single oral dose of 100 mg of diphenhydramine hydrochloride to 4 subjects, peak plasma concentrations of 0.08 to 0.16 mg/L (mean 0.11) were obtained 2 to 4 h after administration; total amine concentrations were approximately 50% higher due to the presence of N-dealkylated metabolites. After single oral doses of 100 mg to a further 4 subjects, the concentration of acidic metabolites increased over a period of 24 h to about 2 mg/L. After multiple oral doses of 50 mg of diphenhydramine hydrochloride four times daily to 4 subjects, maximum steady–state plasma diphenhydramine concentrations of 0.10 to 0.27 mg/L were reported; the maximum steady–state amine concentrations were between 0.17 and 0.37 mg/L. [A. J. Glazko et al.,Clin. Pharmacol. Ther.,1974, 16, 1066–1076.]

Toxicity.

The estimated minimum lethal dose is 3 g. Toxic effects may be produced by plasma concentrations greater than 1 mg/L.

In 4 fatalities due to overdosage of diphenhydramine, the following postmortem concentrations were obtained: blood 8 to 31 mg/L (mean 20), brain 8 and 32 μg/g (2 cases), kidney 13 μg/g (1 case), liver 23 to 47 μg/g (mean 34), urine 40 and 6.4 mg/L (2 cases). [R. C. Backer et al.,J. Anal. Toxicol.,1977, 1, 227–228; R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103; C. Peclet et al.,Bull. Int. Assoc. Forensic Toxicol.,1981, 161, 26–27.]

In 2 fatalities attributed to diphenhydramine, the following postmortem tissue concentrations were reported (mg/L or μg/g):

 | Diphenhydramine | Diphenylmethoxyacetic acid
Blood | 19.7, 6.9 | 3.0, 15.3
Heart blood | 50, 14.7 | 3.6, 19
Kidney | 114, – | –, –
Liver | 260, – | –, –
Lung | 460, – | –, –
Urine | 34.9, 376 | 0.3, 20.4

In the first case death occurred within 3 h whereas the second subject survived for 12 h after ingestion. [R. Aderjan et al.,Z. Rechtsmed.,1982, 88, 263–270.]

In 4 cases of suicidal diphenhydramine overdose, blood levels ranged from 5 to 35 mg/L. [S. B. Karch,Am. J. Forensic. Med. Pathol.,1998, 19, 143–147.]

In a 16–year–old male who died due to drowning and cold exposure following a drug overdose, the following concentrations of diphenhydramine, free dihydrocodeine, and total dihydrocodeine were found, respectively, approximately 9 days after death: femoral venous blood 1.89, 3.27, and 3.30 mg/ L, right cardiac chamber blood 0.294, 0.237, and 0.240 mg/L, urine 22.6, 37.3, and 43.1 mg/L, stomach 0.029, 0.018, and 0.024 mg, femoral muscle 0.270, 0.246, and 0.314 μg/g. [F. Moriya and Y. Hashimoto.,Forensic Sci. Int.,2001, 123, 248–253.]

A 35–year–old female who underwent emergency charcoal haemoperfusion and haemodialysis 4.5 h after ingesting 16 g (approx. 20 mg/kg) diphenhydramine, had blood concentrations of 3.3 mg/L immediately before haemoperfusion and 2.56 mg/L immediately after. [M. E. Mullins et al.,Ann. Emerg. Med.,1999, 33, 104–107.]

Bioavailability.

About 50 to 70%.

Half–life.

Plasma half–life, 2.4 to 9.3 h.

Volume of distribution.

4.5 to 8 L/kg.

Clearance.

Plasma clearance, about 6 to 10 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.3.

Saliva.

Plasma:saliva ratio, about 3.

Protein binding.

In plasma, about 80%.

Dose.

75 to 200 mg of diphenhydramine hydrochloride daily in divided doses.

Top | Related articles | Next: Diphenoxylate»


Difenidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Difenidol

Anti–emetic

Synonym. Diphenidol

Proprietary names. Dicavin; Hemitiken; Laudifen; Nautrol; Normitrol; Serratol; Vernausin.

α,α-Diphenyl–1–piperidinebutanol

C21H27NO=309.4

CAS—972–02–1

M.p. 103° to 104°.

Difenidol Hydrochloride

Proprietary names. Cephadol; Normavom; Vontril; Vontrol.

C21H27NO,HCl=345.9

CAS—3254–89–5

A white crystalline powder. M.p. 214° to 221°, with decomposition.

Soluble in water, ethanol, and chloroform; freely soluble in methanol; practically insoluble in ether, benzene, and petroleum ether.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—yellow; Marquis Test—yellow; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 56; system TC—Rf 45; system TE—Rf 91; system TL—Rf 51; system TAJ—Rf 24; system TAK—Rf 13; system TAL—Rf 67. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2384.

High Performance Liquid Chromatography.

System HAX—retention time 12.1 min; system HAY—retention time 6.1 min.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 697, 701, 749, 773, 1123, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 99, 105, 77, 55, 41, 127, 111.

Disposition in the Body.

Absorbed from the gastro–intestinal tract; peak blood concentrations are attained in 1.5 to 3 h. It is excreted in the urine and faeces.

Toxicity

Analysis of 21 cases of difenidol overdose showed that the average amount ingested was 222.5 mg (range 25 to 800); adults ingested 150 to 700 mg, children ingested 25 to 800 mg. Toxicity was severe in 4 children, one of whom died (a 2½-year–old boy who ingested 225 mg (15 mg/kg)). [C. C. Yang and J. F. Deng,J. Toxicol. Clin. Toxicol.,1998, 36, 33–39.]

Dose.

The equivalent of 25 to 50 mg of difenidol every 4 h; maximum of 300 mg daily.

Top | Related articles | Next: Diflunisal»


Diphenoxylate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphenoxylate

Narcotic Antidiarrhoeal

1-(3–Cyano–3,3–diphenylpropyl)-4–phenyl–4–piperidinecarboxylic acid ethyl ester

C30H32N2O2=452.6

CAS—915–30–0

Diphenoxylate Hydrochloride

Proprietary names. Dhamotil; Diarphen; Diarsed; Diastop; Dilomil; Eldox; Erlotyl; Intard; Lofenoxal; Logen, Lomotil; Lonox; Lotharin; Reasec; Remodil; Retardin; Tropergen.

Note.

Preparations of diphenoxylate hydrochloride usually contain subclinical amounts of atropine sulfate in an attempt to prevent abuse by deliberate overdosage.

C30H32N2O2,HCl=489.1

CAS—3810–80–8

A white crystalline powder. M.p. 220.5° to 222°.

Sparingly soluble in water; soluble 1 in 50 of ethanol and 1 in 2.5 of chloroform; soluble in methanol; practically insoluble in ether.

Dissociation Constant.

pKa7.1.

Partition Coefficient.

Log P(octanol/water), 6.3.

Colour Test.

Sodium Picrate—orange.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 42; system TC—Rf 84; system TE—Rf 87; system TL—Rf 70; system TAE—Rf 90; system TAF—Rf 92. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, orange.)

Gas Chromatography.

System GA—RI 3514; system GB—RI 3670; system GM—not eluted.

High Performance Liquid Chromatography.

System HA—diphenoxylate k 0.2, diphenoxylic acid k 0.6 (tailing peak); system HY—RI 385; system HZ—retention time 27.4 min; system HAY—retention time 14.1 min.

Ultraviolet Spectrum.

Methanol—252, 258 (A11=14a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1728, 697, 1183, 1120, 1215, 1495 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 42, 247, 91, 103, 165, 115, 56; diphenoxylic acid 218, 42, 219, 91, 165, 155, 193, 115.

Quantification

Gas chromatography.

In plasma or urine: TCD—S. Abu al Ragheb et al.,Med. Sci. Law,1982, 22, 210–214.

Gas chromatography–mass spectrometry.

In plasma: diphenoxylic acid, limit of detection 20 mg/L—G. C. Ford et al.,Biomed. Mass Spectrom.,1976, 3, 45–47.

Disposition in the Body.

Rapidly absorbed after oral administration but it is usually administered together with a small quantity of atropine and this may delay absorption, especially with high doses. It is extensively metabolised by hydrolysis, hydroxylation, and conjugation with glucuronic acid. The major metabolites are diphenoxylic acid (difenoxin), which is active, and hydroxydiphenoxylic acid in both free and conjugated forms. About 14% and 50% of a dose, respectively, is excreted in the urine and faeces in 96 h; less than 0.1% of a dose is excreted in the urine as unchanged drug in 24 h.

Therapeutic concentration

After an oral dose of 5 mg, peak plasma concentrations of diphenoxylate of about 0.01 mg/L were attained in 2 h and peak concentrations of diphenoxylic acid of about 0.04 mg/L were attained in the same period. [A. Karim et al.,Clin. Pharmacol. Ther.,1972, 13, 407–419.]

Toxicity.

Diphenoxylate has addiction–producing properties. The estimated minimum lethal dose is 0.2 g although recovery has occurred after the ingestion of 0.75 g.

A postmortem blood concentration of 0.34 μg/mL was reported in a 3½-year–old child who died after ingesting diphenoxylate. [S. Abu al Ragheb et al.,Med. Sci. Law,1982, 22, 210–214.]

Half–life.

Plasma half–life, diphenoxylate about 2.5 h, diphenoxylic acid about 4 h.

Volume of distribution.

About 4 L/kg.

Dose.

Initially 10 mg of diphenoxylate hydrochloride, followed by 5 mg every 6 h.

Top | Related articles | Next: Diphenyl»


Diphenyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphenyl

Fungistatic

Synonym. Phenylbenzene

1,1′-Biphenyl

C12H10=154.2

CAS—92–52–4

A white crystalline powder. M.p. 69° to 71°. B.p. 254° to 255°.

Practically insoluble in water; soluble in ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 4.0.

Gas Chromatography.

System GA—RI 1389.

Infra–red Spectrum.

Principal peaks at wavenumbers 740, 710, 1573, 1175, 1018, 918 cm−1 (KBr disk).

Top | Related articles | Next: Diphenylpyraline»


Diphenylpyraline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diphenylpyraline

Antihistamine

Synonym. Diphenylpyrilene

4-(Diphenylmethoxy)-1–methylpiperidine

C19H23NO=281.4

CAS—147–20–6

Diphenylpyraline Hydrochloride

Proprietary names. Arbid-N; Dayfen; Diafen; Hispril; Histryl; Histyn; Kolton (gel); Lergoban; Lergobine. It is an ingredient of Eskornade.

C19H23NO,HCl=317.9

CAS—132–18–3

A white crystalline powder. M.p. 204° to 209°.

Soluble 1 in 1 of water, 1 in 3 of ethanol, and 1 in 2 of chloroform; soluble in isopropanol; practically insoluble in ether and benzene.

Diphenylpyraline Hydrobromide

C19H23NO,HBr=362.3

CAS—132–18–3

Crystals M.p. 201° to 202°.

Soluble in water and ethanol

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—yellow; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 42; system TC—Rf 28; system TE—Rf 68; system TL—Rf 8; system TAE—Rf 23; system TAF—Rf 49; system TAJ—Rf 61; system TAK—Rf 50; system TAL—Rf 92. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—Diphenylpyraline RI 2100, M (benzophenone) (BPH) RI 1610, M (OH-BPH) isomer–1 RI 2065, M (OH-BPH) isomer 2 RI 2080, M (OH-methoxy-BPH) isomer–1 RI 2050, M (OH-methoxy-BPH) isomer–2 RI 2070; system GB—RI 2128; system GC—RI 2447; system GF—RI 2405.

High Performance Liquid Chromatography.

System HA—k 3.3 (tailing peak); system HX—RI 401.

Ultraviolet Spectrum.

Aqueous acid—253, 258 nm (A11=17a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1070, 709, 1050, 696, 765, 1101 cm−1 (diphenylpyraline hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 99, 114, 98, 167, 70, 165, 57, 43.

Quantification

Gas chromatography.

In urine: FID—G. Graham and A. G. Bolt,J. Pharmacokinet. Biopharm.,1974, 2, 191–195. In blood or urine: diphenylpyraline and other antihistamines, limits of detection 76–473 mg/L in blood and 13–186 mg/L in urine, FID—M. Nishikawa et al.,J. Chromatogr. Sci.,1997, 35, 275–279.

High performance liquid chromatography.

In plasma or urine: limit of detection 15 mg/L, UV detection—K. O. Ebete and J. E. Koundourellis,J. Chromatogr. B Biomed. Appl.,1996, 677, 319–323.

Disposition in the Body.

Absorbed after oral administration. Less than 10% of a dose is excreted in the urine as unchanged drug. Possible metabolites include the N-oxide and N-desmethyldiphenylpyraline.

Half–life.

Derived from urinary excretion data, 24 to 40 h.

Dose.

10 to 20 mg of diphenylpyraline hydrochloride daily.

Top | Related articles | Next: Dipipanone»


Dipipanone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dipipanone

Narcotic Analgesic

Synonyms. Phenylpiperone; Piperidyl Methadone; Piperidylamidone.

4,4-Diphenyl–6-(1–piperidinyl)-3–heptanone

C24H31NO=349.5

CAS—467–83–4

Dipipanone Hydrochloride

Proprietary names. It is an ingredient of Diconal and Wellconal.

C24H31NO,HCl,H2O=404.0

CAS—856–87–1

A white crystalline powder. M.p. 123° to 126° (also reported as 126° to 127°).

Soluble 1 in 40 of water, 1 in 1.5 of ethanol, and 1 in 6 of acetone; practically insoluble in ether.

Dissociation Constant.

pKa8.5 (25°).

Partition Coefficient.

Log P(octanol/water), 5.5.

Colour Test.

Mandelin's Test—green→blue.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 67; system TC—Rf 33; system TE—Rf 87; system TL—Rf 70; system TAE—Rf 27; system TAF—Rf 72. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2474; system GB—RI 2586; system GC—RI 2894; system GF—RI 2710; system GM—RRT 1.309 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 2.2; system HC—k 1.61; system HX—RI 500; system HY—RI 363.

Ultraviolet Spectrum.

Aqueous acid—259, 265, 293 nm (A11=15.6a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1708, 698, 1491, 1110, 1092, 1030 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 112, 264, 113, 91, 179, 110, 178, 115.

Disposition in the Body.

Absorbed after oral administration with rapid onset of action. It is metabolised in the liver and excreted in the urine and faeces. Prolonged use of dipipanone may produce dependence of the morphine type.

Toxicity.

The estimated minimum lethal dose is 0.1 g.

In two fatalities following IV injection of Diconal (dipipanone with cyclizine), the following postmortem tissue concentrations (mg/L or μg/g) were reported:

 | Cyclizine | Dipipanone
Blood | 2.0, 0.5 | 6.2, 0.5
Bile | 20, – | –, –
Liver | 3.0, – | 5.2, –
Urine | 0.5, 9.5 | –, 18.5

In 34 addicts, urinary concentrations of free dipipanone ranged from 0 to 5.2 mg/L (mean 1.6). [T. M. T. Sheehan et al., The Abuse of Preparations Containing Dipipanone and Cyclizine, in Forensic Toxicology (Proceedings of the European Meeting of the International Association of Forensic Toxicologists), J. S. Oliver (Ed.), London, Croom Helm, 1979.]

Dose.

10 to 30 mg of dipipanone hydrochloride every 6 h.

Top | Related articles | Next: Diprenorphine»


Diprenorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diprenorphine

Narcotic Antagonist (Veterinary)

(5α,7α-17-(Cyclopropylmethyl)-4,5–epoxy–18,19–dihydro–3–hydroxy–6–methoxy-α,α-dimethyl–6,14–ethenomorphinan–7–methanol

C26H35NO4=425.6

CAS—14357–78–9

A white microcrystalline powder. M.p. 190° to 192°.

Diprenorphine Hydrochloride

Proprietary name. Revivon

C26H35NO4,HCl=462.0

CAS—16808–86–9

A white crystalline powder.

Soluble 1 in 30 of water, 1 in 160 of ethanol, and 1 in 2500 of chloroform; practically insoluble in ether.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey; Marquis Test—grey–violet.

Thin–layer Chromatography.

System TA—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GB—RI 3385; system GM—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.6; system HY—RI 301.

Ultraviolet Spectrum.

Aqueous acid—230 (A11=158b), 286 (A11=36a); aqueous alkali—246 (A11=184b), 299 nm (A11=58a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1160, 947, 1311, 1092, 1078, 934 cm−1 (KBr disk).

Top | Related articles | Next: Diprophylline»


Diprophylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diprophylline

Xanthine Bronchodilator

Synonyms. Dihydroxypropyltheophyllinum; Diprophyllinum; Dyphylline; Glyphyllinum; Hyphylline.

Proprietary names. Asthmolysin; Austrophyllin; Dilor; Droxine; Dyflex; Dylix; Isophyllen; Katasma; Lufyllin; Neothyllin(e); Neufil.

7-(2,3-Dihydroxypropyl)-3,7–dihydro–1,3–dimethyl–1H-purine–2,6–dione

C10H14N4O4=254.2

CAS—479–18–5

A white crystalline powder. M.p. 158°.

Soluble 1 in 3 of water and 1 in 50 of ethanol; slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −1.5.

Colour Test.

Amalic Acid Test—yellow/violet.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 00; system TC—Rf 12; system TE—Rf 25; system TL—Rf 12; system TAE—Rf 70; system TAF—Rf 59. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—diprophylline RI 2280, diprophylline-AC2 RI 2455.

High Performance Liquid Chromatography.

System HX—RI 275; system HY—RI 227; system HAA—retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—206, 273 nm (A11=380a). No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1700, 1039, 747, 1562, 1234 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 180, 223, 194, 254, 109, 95, 193, 166.

Quantification

Gas Chromatography.

In serum or saliva: FID—Z. K. Shihabi and R. P. Dave,Clin. Chem.,1977, 23, 942–943.

High Performance Liquid Chromatography.

In plasma, saliva, or urine: limit of detection 25 μg/L for plasma and 50 μg/L for saliva—L. Gisclon et al.,Res. Commun. Chem. Path. Pharmacol.,1979, 23, 523–531. In serum: limit of detection 1 mg/L, UV detection—N. Paterson,J. Chromatogr.,1982, 232(21) B Biomed. Appl., 450–455. In serum: diprophylline and theophylline, limit of detection 0.25 mg/L, UV detection—M. B. Kester et al.,J. Chromatogr.,1987, 416, 91–97. In serum: diprophylline and doxophylline, UV detection—F. Tagliaro et al.,Clin. Chem.,1990, 36, 113–115.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. About 83% of a dose is excreted in the urine as unchanged drug in 24 h; less than 1% of a dose is eliminated in the faeces. It is also rapidly absorbed from IM injection sites. Diprophylline is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 10 to 20 mg/L.

After a single oral dose of 1.2 g to 6 subjects, peak plasma concentrations of 18 to 29 mg/L (mean 22) were attained in about 0.5 h and peak saliva concentrations of 7 to 17 mg/L (mean 12) were reported at 0.7 h. [L. G. Gisclon et al.,Am. J. Hosp. Pharm.,1979, 36, 1179–1184.]

Toxicity.

Plasma concentrations greater than 20 μg/mL may produce toxic effects.

Bioavailability.

About 90%.

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 0.8 L/kg.

Clearance.

Plasma clearance, about 5 mL/min/kg.

Dose.

15 mg/kg body weight every 6 h.

Top | Related articles | Next: Dipyridamole»


Dipyridamole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dipyridamole

Antithrombotic, Anti–anginal Vasodilator

Proprietary names. Agremol; Atrombin; Cardoxin; Cerebrovase; Cleridium; Coronarine; Corosan; Curantyl N; Dipyridan; Dipyrin; Fluxocor; Miosen; Modaplate; Natyl; Novo-Dipiradol; Perkod; Persantin(e); Plato; Posanin; Procardin; Procor; Protangix; Pytazen.

2,2′,2′′,2′′′-[(4,8-Di–1–piperidinylpyrimido[5,4-d]pyrimidine–2,6–diyl)-dinitrilo]tetrakisethanol

C24H40N8O4=504.6

CAS—58–32–2

An intensely yellow crystalline powder. Solutions have a yellowish–blue fluorescence. M.p. 164° to 167°.

Slightly soluble in water; very soluble in methanol, ethanol, and chloroform; soluble in dilute acids; practically insoluble in ether.

Dissociation Constant.

pKa6.4.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Mandelin's Test—violet; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 00; system TC—Rf 37; system TE—Rf 44; system TL—Rf 42; system TAE—Rf 82; system TAF—Rf 87. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1640.

High Performance Liquid Chromatography

System HA—k 0.2; system HX—RI 393; system HY—RI 335; system HZ—retention time 3.0 min; system HAA—retention time 13.2 min; system HAX—retention time 8.6 min; system HAY—retention time 4.8 min.

Ultraviolet Spectrum.

Acid methanol—230, 285 (A11=650a); aqueous alkali—295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1526, 1214, 1010, 1076, 1041, 1251 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 504, 473, 429, 505, 221, 474, 84, 430.

Quantification

Spectrofluorimetry.

In serum—J. M. Steyn,J. Chromatogr.,1979, 164(6) B Biomed. Appl., 487–494.

High performance liquid chromatography

In plasma or whole blood: fluorescence detection—K. M. Wolfram and T. D. Bjornsson,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 57–64. In plasma: limit of detection 2 μg/mL, UV detection—J. Rosenfeld et al.,J. Chromatogr.,1982, 231(20) B Biomed. Appl., 216–221. In plasma: UV detection—M. Barberi et al.,J. Chromatogr.,1991, 565, 511–555.

Disposition in the Body.

Readily absorbed after oral administration. Eliminated mainly in the faeces; excretion may be delayed due to enterohepatic circulation. Small amounts are excreted in the urine as the glucuronide conjugate.

Therapeutic concentration

After a single oral dose of 100 mg given to 6 subjects, peak serum concentrations of about 2 mg/L were attained in 1 h. [F. Nielsen-Kudsk and A. K. Pederson,Acta Pharmacol. Toxicol.,1979, 44, 391–399.]

Following oral administration of 50 mg three times a day to 10 subjects, maximum steady–state plasma concentrations of 0.4 to 2.6 mg/L (mean 1.4) were reported; trough concentrations were 0.1 to 1.5 mg/L (mean 0.7). In 10 subjects given 75 mg twice daily, the corresponding maximum and minimum steady–state concentrations were 0.5 to 4 mg/L (mean 1.7) and 0.1 to 2.6 mg/L (mean 0.9). [C. Mahony et al.,J. Clin. Pharmacol.,1983, 23, 123–126.]

Toxicity

A 23–year–old female who suffered profound shock after deliberately ingesting 1750 mg of dipyridamole was successfully treated with aminophylline and dopamine. [Z. C. Chen et al.,Int. J. Cardiol.,1994, 46, 75–78.]

Half–life.

Plasma half–life, about 12 h.

Volume of distribution.

About 2.5 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Protein binding.

In plasma, more than 90%.

Dose.

300 to 600 mg daily (antithrombotic); 150 mg daily (anti–anginal).

Top | Related articles | Next: Dipyrone»


Dipyrone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dipyrone

Analgesic

Synonyms. NSC-73205; Aminopyrine–sulfonate Sodium; Analginum; Metamizole; Metamizole Sodium; Metamizolum Natricum; Methampyrone; Methylmelubrin; Natrium Novaminsulfonicum; Noramidazophenum; Noraminophenazonum; Novamidazofen; Sodium Noramidopyrine Methanesulphonate; Sulpyrine.

Proprietary names. Algi; Analgin; Baralgin; Berlosin; Conmel; Dolemicin; Dolocalma; Inalgon Neu; Lasain; Metilon; Minalgin; Neo Melubrina; Nevralgina; Nolotil; Novalgin(e); Novaminsulfon; Optalgin; Pyril; Trisalgina; Unagen. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., London, Pharmaceutical Press, 2002.

Sodium-[(2,3–dihydro–1,–5–dimethyl–3–oxo–2–phenyl–1H-pyrazol–4–yl)methylamino]methanesulphonate monohydrate

C13H16N3NaO4S,H2O=351.4

CAS—68–89–3 (anhydrous); 5907–38–0 (monohydrate)

A white or yellowish–white crystalline powder. M.p. 172°.

Soluble 1 in 1.5 of water and 1 in 30 of ethanol; practically insoluble in ether, acetone, benzene, and chloroform.

Colour Tests.

Ferric Chloride—violet; Folin–Ciocalteau Reagent—blue; Liebermann's Test (100°)—blue; Mandelin's Test—brown; Nitrous Acid—transient blue.

Thin–layer Chromatography.

System TA—Rf 84; system TB—Rf 00; system TC—Rf 01; system TD—Rf 00; system TE—Rf 02; system TF—Rf 00; system TL—Rf 02; system TAD—Rf 02; system TAE—Rf 85; system TAF—Rf 59; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 24. (Acidified iodoplatinate solution, white.)

Gas Chromatography.

System GA—M (bis–desalkyl-) RI 1955, M (desalkyl-)-AC RI 2395; system GB—dipyrone RI 2069.

High Performance Liquid Chromatography.

System HD—k 0.1; system HW—k 0.45; system HX—RI 316; system HY—RI 194; system HZ—retention time 1.4 min.

Ultraviolet Spectrum.

Aqueous acid—258 nm (A11=266a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1672, 1064, 1179, 1163, 1208, 1639 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 56, 42, 83, 57, 77, 51, 97, 54.

Quantification

High performance liquid chromatography.

In plasma or urine: limits of detection 1 mg/L for dipyrone and 250 μg/L for 4–methylaminophenazone, UV detection—G. Asmardi and F. Jamali,J. Chromatogr.,1983, 277 (28) B Biomed. Appl., 183–189. In plasma or urine: dipyrone metabolites, limits of detection 0.1 mg/L in plasma and 2 mg/L in urine, UV detection—D. Damm,Arzneimittelforschung,1989, 39, 1415–1417. In urine: dipyrone and its metabolites and aminopyrine, UV detection—J. A. Agundez et al.,Ther. Drug Monit.,1994, 16, 316–322.

Disposition in the Body.

Rapidly hydrolysed in gastric juice after oral administration to the active metabolite 4–methylamino–phenazone, which is metabolised after absorption to 4–formylamino–phenazone, 4–amino–phenazone, and 4–acetylamino–phenazone. About 70% of a dose is excreted in the urine in 24 h as metabolites. Dipyrone metabolites are excreted in breast milk.

Therapeutic concentration

Following a single oral dose of 1 g given to 12 slow acetylators and 11 rapid acetylators (determined with reference to dapsone), the following mean peak plasma concentrations (mg/L, time in h) were reported:

 | Slow acetylators | Rapid acetylators
4-Acetylaminophenazone | 1.6 (16.1) | 4.4 (10.0)
4-Aminophenazone | 2.7 (6.7) | 1.6 (3.2)
4-Formylaminophenazone | 1.8 (7.7) | 2.5 (6.6)
4-Methylaminophenazone | 10.0 (1.6) | 11.0 (1.2)

[M. Levy et al.,Eur. J. Clin. Pharmacol.,1984, 27, 453–458.]

In 12 subjects given single oral doses of a test and reference preparation of dipyrone 1 g, the mean peak plasma concentrations of 4–methylamino–phenazone, 4–formylamino–phenazone, 4–amino–phenazone, and 4–acetylamino–phenazone were 17.19 and 16.92 mg/L (test and reference), 1.6 and 1.84 mg/L, 2.94 and 2.89 mg/L, and 1.93 and 1.86 mg/L at 1.42 and 1.46 h, 6.2 and 7.0 h, 4.4 and 4.4 h, and 11.3 and 11.6 h, respectively. 4 of the subjects were rapid and 8 were slow acetylators; the peak plasma concentration (or the test preparation) differed significantly between the two acetylator types only for 4 amino–phenazone (16.98 vs 18.52 for slow vs rapid acetylators) and 4–acetyl–amino–phenazone (1.38 vs 4.38 mg/L). [N. Bacracheva et al.,Arzneimittelforschung,1995, 45, 282–285.]

Toxicity.

The estimated minimum lethal dose is 5 g, but fatalities from acute poisoning are rare.

A 56–year–old man died after ingesting up to 20 g dipyrone, 2 g baclofen, and 0.15 g oxybutynin; terazosin, aspirin, defibrotide, and laxatives also may have been ingested. Postmortem examination, performed a few hours after death, revealed dipyrone, baclofen, and oxybutynin concentrations, respectively, of 106, 669, and 0.1 mg/L in the blood and 774 mg/L, 215 mg/L, and trace amounts in the urine. [N. De Giovanni and E. d’Aloha,Forensic Sci. Int.,2001, 123, 26–32.]

Half–life.

Plasma half–life, 4–acetylamino–phenazone about 10.6 h, 4–amino–phenazone about 5 h, 4–formylamino–phenazone about 10 h, and 4–methylamino–phenazone about 3.3 h.

Dose.

0.5 to 4 g daily in divided doses.

Top | Related articles | Next: Diquat»


Diquat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diquat

Herbicide

Synonym. Deiquat

6,7-Dihydrodipyrido[1,2-a:2′,1′-c]pyrazinediium ion

C12H12N2=184.2

CAS—2764–72–9

Diquat Dibromide

Proprietary names. Aquacide; Reglone. It is an ingredient of Pathclear and Weedol.

C12H12Br2N2=344.0

CAS—85–00–7

Yellow crystals. M.p. about 335°.

Soluble in water.

Note.

Unless otherwise stated, the analytical information given below refers to diquat dibromide.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Test.

Sodium Dithionite—green.

Thin–layer Chromatography.

System TA—Rf 00; system TE—Rf 94; system TL—Rf 00; system TAB—Rf 00; system TAC—Rf 00; system TAE—Rf 00; system TAF—Rf 00; system TAJ—Rf 98; system TAK—Rf 04; system TAL—Rf 98. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Diquat dibromide, not eluted; system GK—monoene reduction product RRT 0.40, diene reduction product RRT 0.49 (both relative to caffeine).

High Performance Liquid Chromatography.

System HX—RI 0; system HAO—diquat dibromide, k 99.9; system HAP—diquat dibromide, k 0.

Ultraviolet Spectrum.

Aqueous acid—310 nm (A11 = 518b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1522, 1498, 1140, 1166, 1097, 1632 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 83, 108, 96, 54, 111, 192, 84, 55 (monoene reduction product); 54, 108, 81, 190, 111, 135, 83, 80 (diene reduction product).

Quantification

Gas chromatography.

In blood or urine: diquat and paraquat, FID—S. Kawase et al.,J. Chromatogr.,1984, 282, 231–240.

High performance liquid chromatography.

In urine: diquat and paraquat, limit of detection <1 mg/L, UV detection—R. Gill et al.,J. Chromatogr.,1983, 255, 483–490. In biological materials: diquat dichloride and paraquat dichloride, limit of detection 0.05 μg/g, UV detection—S. Ito et al.,J. Chromatogr.,1993, 617, 119–123. In blood, bile, liver and kidney tissue, or urine: diquat and paraquat—C. Madhu et al.,J. Chromatogr. B Biomed. Appl.,1995, 674, 193–196.

Disposition in the Body.

Absorbed from the gastro–intestinal tract; slightly absorbed through the skin.

Toxicity.

Diquat produces similar adverse effects to those of paraquat except that it does not seem to cause the progressive fibrosis in the lungs. A fatality after ingestion of about 2 g has been reported and the ingestion of about 20 to 50 mL of a 20% concentrate has caused death within 2 to 7 days. The maximum permissible atmospheric concentration is 0.5 mg/m3 (as the dibromide) and the maximum acceptable daily intake (as the dichloride) is 5 μg/kg.

A young man drank several mouthfuls of a 20% concentrate of diquat and died 7 days later. The following postmortem concentrations were reported: blood 0.6 mg/L, heart 0.11 μg/g, kidney 1.19 μg/g, liver 0.33 μg/g, lung 0.56 μg/g, and spleen 1.04 μg/g [H. Schönborn et al.,Arch. Toxicol.,1971, 27, 204–216.]

A 44–year–old woman ingested an unknown quantity of diquat and died about 16 h after being found. The following postmortem concentrations were reported: kidney 11.6 μg/g and liver 5.1 μg/g. [L. K. Pannell and B. M. Thomson,Bull. Int. Assoc. Forensic Toxicol.,1981, 162, 24–25.]

A 37–year–old man died 26 h after ingesting 300 mL of diquat solution (equivalent to 60 g diquat ion) in a suicide attempt. 4 h after ingestion, the concentration of diquat in the serum was 64 mg/L. Postmortem tissue concentrations were (μg/g): kidney 4.5, lung 3.4, liver 2.3, brain 1.6, heart 1.1. [P. Hantson et al.,J. Toxicol. Clin. Toxicol.,2000, 38, 149–152.]

Note.

For a review of diquat poisoning see G. M. Jones and J. A. Vale,J. Toxicol. Clin. Toxicol.,2000, 38, 123–138.

Top | Related articles | Next: Disopyramide»


Disopyramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Disopyramide

Anti–arrhythmic

Proprietary names. Dicorynan; Dimodan; Disofarin; Disonorm; Durbis (capsules); Isomide; Isorythm; Ritmodan; Rythmodan (capsules).

α-[2-[Bis(1–methylethyl)amino]ethyl]-α-phenyl–2–pyridineacetamide

C21H29N3O=339.5

CAS—3737–09–5

A white powder. M.p. about 95°.

Soluble 1 in 200 of water, 1 in 10 of ethanol, 1 in 5 of chloroform, and 1 in 5 of ether.

Disopyramide Phosphate

Proprietary names. Dicorantil; Dirythmin; Dirytmin; Diso-Duriles; Disomet; Disonorm; Durbis (injection); Isomide; Isorythm; Norpace; Ritmodan; Ritmoforine; Rythmical; Rythmodan (injection and tablets); Rythmodul.

C21H29N3O,H3PO4=437.5

CAS—22059–60–5

A white powder. M.p. about 205°, with decomposition.

Soluble 1 in 20 of water and 1 in 50 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.4.

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 07; system TC—Rf 08; system TE—Rf 60; TL—Rf 13; system TAE—Rf 09; system TAF—Rf 07.

Gas Chromatography.

System GA—disopyramide RI 2505, disopyramide-CHNO RI 2030, M (N-desalkyl-)-CHNO-AC RI 2330, M (N-desalkyl-)-AC RI 2640, M (bis–desalkyl-)-NH3 RI 2245; system GB—disopyramide RI 2608, M (N-desalkyl-) RI 2286; system GF—RI 2910.

High Performance Liquid Chromatography.

System HA—disopyramide k 2.4, N-monodesisopropyldisopyramide k 1.8; system HX—RI 345; system HY—RI 281; system HZ—retention time 3.0 min; system HAA—retention time 11.4 min; system HAX—retention time 9.6 min; system HAY—retention time 4.9 min.

Ultraviolet Spectrum.

Aqueous acid—263, 269 (A11=199a); aqueous alkali—261 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1664, 1585, 697, 1163, 1562, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 195, 212, 114, 30, 194, 72, 44, 43 (no peaks above 240).

Quantification

Gas chromatography.

In plasma: limit of detection 100 mg/L, FID—E. N. Foster and P. R. Reid,J. Chromatogr.,1979, 178, 571–574. In plasma, urine or postmortem tissues: FID—R. W. Michalek et al.,J. Anal. Toxicol.,1982, 6, 255–257. In serum: limit of detection 100 mg/L for disopyramide and the desalkyl metabolite, AFID—J. E. Bredesen,Clin. Chem.,1980, 26, 638–640.In plasma: nitrogen/phosphorus selective detection—R. P. Kapil et al.,Res. Commun. Chem. Pathol. Pharmacol.,1985, 48, 153–156. In plasma: FID—M. P. Quaglio et al.,Boll. Chim. Farm.,1995, 134, 34–38.

High performance liquid chromatography.

In plasma or urine: disopyramide and the desalkyl metabolite, limit of detection 50 mg/L, UV detection—C. Charette et al.,J. Chromatogr. 1983, 274 B Biomed. Appl.,25, 219–230. In serum: disopyramide and its active metabolite mono-N-dealkyldisopyramide, limit of detection 50 mg/L—L. H. Wang et al.,Ther. Drug Monit.,1986, 8, 85–89. In serum: UV detection—E. H. Taylor et al.,Ther. Drug Monit.,1986, 8, 219–222. In serum: disopyramide, other anti–arrhythmic drugs and their active metabolites, limit of detection 0.1 to 0.2 mg/L—H. F. Proelss and T. B. Townsend,Clin. Chem.,1986, 32, 1311–1317. In biological material: disopyramide and lidocaine and their active monodealkylated metabolites, limit of detection 0.3 μmol/L, UV detection—H. R. Angelo et al.,Scand J. Clin. Lab. Invest.,1986, 46, 623–627. In plasma or urine: disopyramide and its active metabolite mono-N-dealkyldisopyramide, limits of detection 0.01 to 0.025 mg/mL, UV detection—H. Echizen et al.,Clin. Chem.,1990, 36, 1300–1304. In plasma or urine: disopyramide and its mono-N-dealkylated metabolite enantiomers, limits of detection for disopyramide enantiomers 40 μg/L and 80 μg/L—H. Takahashi et al.,J. Chromatogr.,1990, 529, 347–358. In plasma: disopyramide and other anti–arrhythmic drugs, UV or fluorescence detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165. In serum: disopyramide and its active metabolite mono-N-dealkylated disopyramide, UV detection—F. Mayer et al.,J. Chromatogr.,1991, 572, 339–345. In plasma or urine: disopyramide and mono-N-dealkyldisopyramide enantiomers, limits of detection in plasma 12.5 μg/L, UV detection—R. Bortocan et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 299–306.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration and widely distributed throughout the body.The major metabolite, N-monodesisopropyldisopyramide, is about one half as active as disopyramide. Up to about 50 to 60% of a dose is excreted in the urine in 5 days as unchanged drug, with about 20 to 30% as the desalkyl metabolite; about 10 to 15% of a dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 2 to 5 mg/L.

After a single oral dose of 100 mg of disopyramide phosphate to 6 subjects, peak plasma concentrations of 1.8 to 3.6 mg/L (mean 2.7) were attained in about 2 h. [R. E. Ranney et al.,Arch. Int. Pharmacodyn. Thér.,1971, 191, 162–188.]

Following oral daily doses averaging 6 mg/kg to 63 subjects, mean steady–state plasma concentrations of 3.3 mg/L for disopyramide and 0.99 mg/L for the desalkyl metabolite were reported; plasma concentrations were higher in 17 subjects with renal dysfunction (mean 4.3), but lower in subjects concurrently taking enzyme–inducing drugs. [M. Aitio,Br. J. Clin. Pharmacol.,1981, 11, 369–376.]

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than about 8 mg/L.

In a fatality due to the ingestion of about 15 g of disopyramide, the following postmortem tissue concentrations were reported: blood 57 mg/L, brain 29 μg/g, liver 115 μg/g, urine 1500 mg/L. [R. W. Michalek et al.,J. Anal. Toxicol.,1982, 6, 255–257.]

In 2 cases of suicide by means of disopyramide ingestion, the postmortem blood concentrations were 146 mg/L (amount ingested unknown) and 63 mg/L (3.6 g apparently ingested). [L. Sathyavagiswaran,J. Forensic Sci.,1987, 32, 1813–1318.]

In a 4–year–old child who died after accidental ingestion of disopyramide and sulindac, postmortem tissue concentrations were (for disopyramide and sulindac, respectively): blood 41.3 and 12.2 mg/L, bile 435 and 1251 mg/L, liver 98.2 and 12.4 μg/g, gastric content 15 and 70 mg, urine 430 and 29.8 mg/L. [P. Singer and A. Mozayani,J. Anal. Toxicol.,1995, 19, 529–530.]

Bioavailability.

About 80%.

Half–life.

Plasma half–life, disopyramide 3 to 11 h (dose–dependent), increased in subjects with renal impairment; desalkyl metabolite about 13 h.

Volume of distribution.

About 0.7 L/kg (dose–dependent); unbound drug about 2 L/kg.

Clearance.

Plasma clearance, about 0.5 to 2 mL/min/kg (dose–dependent); unbound drug about 6 mL/min/kg.

Protein binding.

In plasma, disopyramide about 35 to 80% (concentration–dependent), desalkyl metabolite about 30 to 70% (concentration–dependent); considerable intersubject variation occurs.

Note.

For reviews of disopyramide see R. C. Heel et al.,Drugs,1978, 15, 331–368 and A. Karim et al.,J. Pharmacokinet. Biopharm.,1982, 10, 465–494.

Dose.

300 to 800 mg daily.

Top | Related articles | Next: Distigmine Bromide»


Distigmine Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Distigmine Bromide

Anticholinesterase

Synonyms. Bispyridostigmine Bromide; Hexamarium Bromide.

Proprietary names. Tonus; Ubretid.

3,3′-[1,6-Hexanediylbis[(methylimino)carbonyl]oxy]bis[1–methylpyridinium]dibromide

C22H32Br2N4O4=576.3

CAS—15876–67–2

A crystalline powder. Decomposes at 149°.

Freely soluble in water.

Partition Coefficient.

Log P(octanol/water), −0.4.

Thin–layer Chromatography.

System TA—Rf 00; system TE—Rf 03; system TAE—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=160a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1735, 1255, 1170, 1507, 1135, 1295 cm−1 (KBr disk).

Disposition in the Body.

Poorly absorbed after oral administration. Less than 5% of an oral dose is excreted in the urine in 24 h, compared to 50% of an IM dose.

Dose.

5 to 20 mg daily, by mouth.

Top | Related articles | Next: Disulfamide»


Disulfiram: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Disulfiram

Alcohol Deterrent

Synonyms. Éthyldithiourame; TTD.

Proprietary names. Antabus(e); Difaram; Esperal; Etabus; Etiltox; Refusal; Tetradin.

Tetraethylthioperoxydicarbonic diamide

C10H20N2S4=296.5

CAS—97–77–8

A white powder. M.p. 70°.

Practically insoluble in water; soluble 1 in 65 of ethanol, 1 in 2 of chloroform, and 1 in 20 of ether; soluble in acetone, benzene, and carbon disulfide.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Palladium Chloride—orange.

Dissolve 50 mg in 5 mL of ethanol and add 1 mL of potassium cyanide solution—yellow→green→blue–green.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 21; system TC—Rf 78; system TE—Rf 78; system TL—Rf 69; system TAE—Rf 78; system TAF—Rf 81.

Gas Chromatography.

System GA—RI 2141 (on packed column; not eluted on capillary column).

High Performance Liquid Chromatography.

system HX—RI 741; system HY—RI 734; System HAA—retention time 25.1 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1267, 1193, 1492, 1147, 966, 913 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 116, 88, 29, 44, 60, 148, 56, 27.

Quantification

Gas chromatography.

In blood: disulfiram and metabolites, limit of detection 10 μg/L using head–space analysis and FPD—A. M. Sauter and J. P. von Wartburg,J. Chromatogr.,1977, 133, 167–172.

High performance liquid chromatography.

In plasma or urine: disulfiram and metabolites, limit of detection 200 μg/L, UV detection—J. C. Jensen and M. D. Faiman,J. Chromatogr.,1980, 181(7) B Biomed. Appl., 407–416. In plasma: disulfiram and dithiocarbamate metabolites, limit of detection 50 μg/L, UV detection—P. D. Masso and P. A. Kramer,J. Chromatogr. 1981, 224 B Biomed. Appl.,13, 457–464. In plasma: disulfiram and its metabolites—B. Johansson,J. Chromatogr.,1986, 378, 419–429.

Disposition in the Body.

Disulfiram produces hypersensitivity to alcohol by inhibiting the oxidation of acetaldehyde, the primary metabolite of alcohol; the concentrations of acetaldehyde in the blood and expired air are increased by 5 to 10 times. Disulfiram is incompletely absorbed after oral administration; the maximum effect usually occurs about 12 h after ingestion, possibly because it is highly lipid soluble and is likely to be initially localised in fat. The metabolites include diethyldithiocarbamic acid, methyl diethyldithiocarbamate, diethylamine, carbon disulfide, and inorganic sulfate; glucuronide conjugation may occur. Up to about 20% of a dose is eliminated unchanged in the faeces, up to 50% of a dose may be excreted from the lungs as carbon disulfide, and the remainder is slowly excreted as metabolites in the urine; about 20% of a dose is still present in the body up to 7 days after ingestion.

Therapeutic concentration

Following a single oral dose of 250 mg to 15 subjects, mean peak plasma concentrations of 0.38 mg/L of disulfiram, 0.77 mg/L of diethyldithiocarbamic acid, 0.30 mg/L of methyl diethyldithiocarbamate, and 1.7 mg/L of diethylamine were attained in about 9 h; a mean peak plasma concentration of 22 mg/L of carbon disulfide was reported at 6 h; there was considerable intersubject variability in the plasma concentrations. [M. D. Faiman et al.,Clin. Pharmacol. Ther.,1984, 36, 520–526.]

Toxicity.

Severe toxic reactions may occur after administration of disulfiram if the blood concentration of acetaldehyde is greater than 5 mg/L; with very high concentrations of alcohol in the blood the administration of as little as 0.5 to 1 g of disulfiram has proved fatal in some cases. Fatalities due to disulfiram–induced hepatitis have been reported and there have also been reports of severe phenytoin intoxication after simultaneous administration.

In a fatality due to ingestion of disulfiram and alcohol, postmortem blood concentrations of 8 mg/L of sodium diethyldithiocarbamate and 9600 mg/L of ethanol were reported. [F. Martens and A. Heyndrickx,Bull. Int. Assoc. Forensic Toxicol.,1975, 112, 18–19.]

Half–life.

Plasma half–life, disulfiram about 7 h, diethyldithiocarbamic acid about 15 h, carbon disulfide about 9 h.

Note.

For a review of disulfiram see J. F. Brien et al.,Drug Met. Rev.,1983, 14, 113–126 and B. Johansson,Acta Psychiatr. Scand Suppl.,1992, 369, 15–26.

Dose.

800 mg on the first day, reducing to a maintenance dose of 100 to 200 mg daily.

Top | Related articles | Next: Disulfoton»


Disulfoton: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Disulfoton

Insecticide

Synonyms. Bay–19639; Bay-S276; Dithiodemeton; ENT-23347; Ethylthiodemeton; Thiodemeton; Thiometon–ethyl.

Proprietary names. Dimaz; Disipton; Dithiosystox; Di–syston; Disystox; Ekatin TD; Frumen AL; Frumin G; Frumin AL; Solvigram; Solvirex; Terraclor Super-X.

Phosphorodithioic acid O,O-diethyl-S-[2-(ethylthio)ethyl] ester

C8H19O2PS3=274.4

CAS—298–04–4

A pale yellow liquid or solid. M.p. 108°. B.p. 62° at 0.01 mmHg.

It is insoluble in water (25 mg/L at 23°, 16.3 mg/L at 20°); soluble in most organic solvents and fatty oils.

Partition Coefficient.

Log P(octanol/water), 4.02.

Thin–layer Chromatography.

System TX—Rf 58; system TY—Rf 89; system TAB—Rf 52; system TAC—Rf 35.

Gas Chromatography.

System GA—disulfoton RI 2749, M (sulphone) RI 2077, M (sulphoxide) RI 1303; system GK—disulfoton RRT 0.86 (relative to caffeine); system GKA—RI 1776; system GKB—RI 1906; system GKC—RI 2080.

High Performance Liquid Chromatography.

System HY—RI 691; system HAO—k 0.10; system HAP—k 6.48.

Infra–red Spectrum.

Principal peaks at wavenumber 1031, 952, 666, 798, 2983, 2941 cm−1.

Mass Spectrum.

Principal ions at m/z 88, 89, 97, 61, 60, 153, 186, 125.

Disposition in the Body.

Disulfoton is rapidly absorbed after oral ingestion, from the gastro-intestinal tract. It is metabolised to the sulfoxide and sulfone metabolites, and corresponding phosphorothioate metabolites and derivatives of O,O-diethylhydrophosphate and 2–ethylthioethylmercaptan. It is excreted mainly via urine (approx. 80%) and, also, faeces and expired air.

Toxicity.

Disulfoton is very highly toxic by all routes of exposure. The allowed daily intake is 0.2 μg/kg body weight and a blood disulfoton level of 1.45 nmol/g is associated with fatality. A lethal adult dose is estimated to be between 500 mg and 4 g.

A 75–year–old woman was admitted into hospital after an attempted suicide. She had ingested a large amount of granular Di–Syston, containing 5% disulfoton. On admission, the total disulfoton and metabolites plasma concentration was 1.095 mg/L which decreased to 505 μg/L after gastric lavage. A peak concentration (1.322 mg/L) was not reached, however, until 56 h post–ingestion, because of the prolonged absorption of the organophosphate from the granules present in the stomach. These concentrations indicate a severe level of disulfoton intoxication. [K. Futagami et al.,J. Toxicol. Clin. Toxicol.,1995, 332, 151–155.]

An 87–year–old man was admitted to hospital after ingesting 3 or 4 heaped tablespoonfuls of Di-Syston (disulfoton) dissolved in water. He was unconscious, had difficulty breathing and did not respond well to pain stimuli, but made a full recovery after treatment. The concentration of disulfoton in his blood was 25.4 ng/g and the total of metabolites was 4.92 nmol/g (corresponding to 1.35 μg/g disulfoton), indicating a severe level of disulfoton intoxication. The concentration of the pesticide in the stomach contents on admission to hospital was 32.9 μg/g. [M. Yashiki et al.,Forensic Sci. Int.,1990, 48, 145–154.]

Top | Related articles | Next: Dithranol»


Disulfamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Disulfamide

Diuretic

Synonym. Disulphamide

Proprietary names. Disamide; Natirene.

4-Chloro–6–methyl–1,3–benzenedisulfonamide

C7H9ClN2O4S2=284.7

CAS—671–88–5

A white or creamy–white crystalline powder. M.p. 260°.

Soluble 1 in 500 of cold water, 1 in 50 of boiling water, 1 in 50 of ethanol, and 1 in 1000 of ether; slightly soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 1.0.

Ultraviolet Spectrum.

Aqueous acid—235 (A11=336b), 276, 285 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1320, 1172, 1552, 965, 675, 1550 cm−1 (KBr disk).

Dose.

Disulfamide has been given in doses of 100 to 200 mg daily.

Top | Related articles | Next: Disulfiram»


Dithranol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dithranol

Dermatological Agent

Synonyms. Anthralin; Dioxyanthranol.

Proprietary names. Anthra-Derm; Anthraforte; Anthrascalp; Anthranol; Antranol; Desmoline; Dithrocream; Drithocreme; Dritho-Scalp; Lasan; Micanol; Psoricreme; Psoriderm; Timicolid. It is an ingredient of Psoradrate and Psorin.

1,8-Dihydroxy–9(10H)-anthracenone

C14H10O3=226.2

CAS—1143–38–0

A yellow to yellowish–brown crystalline powder. M.p. 176° to 181°.

Practically insoluble in water; slightly soluble in ethanol, glacial acetic acid, and ether; soluble in acetone, benzene, and chloroform.

Caution.

Dithranol is a powerful irritant and should be kept away from the eyes and tender parts of the skin.

Dithranol Triacetate

Synonym. Dithranol Acetate

Proprietary name. Exolan (cream)

C20H16O6=352.3

CAS—16203–97–7

Partition Coefficient.

Log P(octanol/water), 4.4.

High Performance Liquid Chromatography.

System HY—RI 703.

Ultraviolet Spectrum.

Aqueous alkali—276 (A11=490b); methanol—256 (A11=467b), 288 (A11=358b), 360 nm (A11=418b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1598, 1278, 1615, 1222, 1168, 1635 cm−1 (KCl disk).

Use.

Topically in concentrations of 0.05 to 1%.

Top | Related articles | Next: Ditiocarb»


Ditiocarb: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Ditiocarb

Immunomodulator, Chelator

Synonyms. Dithiocarb; Diethylcarbamodithioc acid.

Diethyldithiocarbamic acid.

C5H10NS2=148.3

Ditiocarb Sodium

Synonyms. ACS; DEDC; DEDK; DeDTC; DDTC; DTC; Diethylcarbamodithioc acid sodium salt; Dithiocarb sodium; DRG-0066; SDDC; Sodium diethyldithiocarbamate; Dithiocarb

Proprietary name. Imuthiol

C5H10NNaS2=171.3

CAS—148–18–5

A white, slightly brown or slightly pink crystalline powder. M.p. 95°. Soluble in water (≥ 10 g/100 mL at 14°).

Ditiocarb Sodium Trihydrate

C5H10NNaS2,3H2O=225.3

A powder comprising thin, irregular, plate–like crystals. M.p. 94° to 102°. It is freely soluble in water; soluble in ethanol, methanol and acetone; insoluble in ether and benzene.

Partition Coefficient.

Log P(octanol/water), −1.43.

Infra–red Spectrum.

(Ditiocarb sodium) Principal peaks at wavenumbers 1477, 1202, 984, 914 cm−1 (KBr pellets).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.5 mg/L—W. M. Awni et al.,J. Clin. Pharmacol.,1994, 34, 1183–1190.

Disposition in the Body.

Ditiocarb is well absorbed and metabolised in the liver to its glucuronide, methyl ester and diethylamine metabolites, carbon disulfide and sulfate ions. Excretion is via urine with carbon disulfide being excreted in exhaled breath. Approximately 80% of an oral dose is detected in plasma 20 min after administration. Ditiocarb is eliminated rapidly from the body with 60% of a dose being excreted within 3 h.

Therapeutic concentration

18 healthy male volunteers, aged between 18 and 35 years, of white, black and Native American origin were administered with either a 200 mg/m2/h dose of DDTC or 400 mg/m2/h, over 4 h. Mean steady state concentrations of diethyldithiocarbamate were 0.027 mg/L for the lower dose and 0.075 mg/L for the higher dose. [W. M. Awni et al.,J. Clin. Pharmacol.,1994, 34, 1183–1190].

Half–life.

Approx. 20 min.

Volume of distribution.

Mean, 0.287 L/kg (200 mg/m2/h dose); 0.211 L/kg (400 mg/m2/h dose).

Clearance.

Mean plasma clearance, 25.5 mL/min/kg (200 mg/m2/h dose); 16.9 mL/min/kg (400 mg/m2/h dose).

Top | Related articles | Next: Diuron»


Diuron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diuron

Herbicide

Proprietary names. Karmex; Urox D. It is an ingredient of Dexuron and Krovar.

N′-(3,4-Dichlorophenyl)-N,N-dimethylurea

C9H10Cl2N2O=233.1

CAS—330–54–1

Crystals. M.p. 158° to 159°.

Practically insoluble in water; soluble in acetone; sparingly soluble in hydrocarbon solvents.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Liebermann's Test—orange; Marquis Test—pink–orange.

Gas Chromatography.

System GA—diuron RI 1850, diuron-ME RI 1880, 3,4–dichloroaniline RI 1405; system GK—3,4–dichloroaniline RRT 0.36 and 3,4–dichlorophenyl isocyanate RRT 0.13 (both relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 417; system HZ—retention time 5.8 min; system HAA—retention time 18.5 min.

Ultraviolet Spectrum.

Ethanol—250 (A11=1124b), 287 nm.

Mass Spectrum.

Principal ions at m/z 72, 44, 73, 42, 232, 187, 124, 45.

Quantification

Gas chromatography.

In urine: dichloroanilines as markers for diuron and other herbicides, some pesticides, and fungicides, limits of detection 0.03 μg/L and 0.05 μg/L with MS detection and ECD respectively—K. Wittke et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 755, 215–228.

High performance liquid chromatography.

In blood or urine: diuron and its metabolites—M. Van Boven et al.,J. Anal. Toxicol.,1990, 14, 231–234.

Top | Related articles | Next: Dixyrazine»


Dixyrazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dixyrazine

Tranquilliser

Synonym. UCB-3412

Proprietary name. Esucos

2-[2-[4-[2-Methyl–3-(10H-phenothiazin–10–yl)propyl]-1–piperazinyl]-ethoxy]ethanol

C24H33N3O2S=427.6

CAS—2470–73–7

A white to slightly greyish or yellowish powder.

Very slightly soluble in water; soluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa7.8 (25°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Thin–layer Chromatography.

System TE—Rf 49; system TAE—Rf 47.

Gas Chromatography.

System GA—dixyrazine RI 3220, M (phenothiazine) RI 2020, dixyrazine-AC RI 3530, M (N-desalkyl-)-AC RI 3355, M (O-desalkyl-)-AC RI 3350, M (amino-)-AC RI 2765.

Ultraviolet Spectrum.

Methanol—255 nm (A11=980b), 305 nm.

Mass Spectrum.

Principal ions at m/z 212, 42, 187, 45, 70, 180, 56, 98.

Quantification

Gas chromatography–mass spectrometry.

In plasma or serum: limit of detection 400 ng/L—G. Brante et al.,Eur. J. Clin. Pharmacol.,1981, 20, 307–310.

Dose.

20 to 75 mg daily.

Top | Related articles | Next: Dobutamine»


Dobutamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dobutamine

Sympathomimetic

4-[2-[[3-(4-Hydroxyphenyl)-1–methylpropyl]amino]ethyl]-1,2–benzenediol

C18H23NO3=301.4

CAS—34368–04–2

Dobutamine Hydrochloride

Proprietary names. Butamine; Cryobutol; Dobucard; Dobuject; Dobutam; Dobutina; Dobutrex; Inotrex; Kardion; Oxiken; Posiject.

C18H23NO3,HCl=337.8

CAS—49745–95–1

A white powder. M.p. 184° to 186°.

Sparingly soluble in water and ethanol; soluble in methanol and pyridine.

Dissociation Constant.

pKa9.5.

Colour Tests.

Ammoniacal Silver Nitrate—black; p-Dimethylaminobenzaldehyde—orange/violet; Ferric Chloride—green; Folin–Ciocalteau Reagent—blue; Methanolic Potassium Hydroxide—brown–pink; Millon's Reagent—red; Nessler's Reagent—black; Palladium Chloride—orange→brown; Potassium Dichromate—green–brown.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 00; system TC—Rf 01; system TE—Rf 49; system TL—Rf 03; system TAE—Rf 87.

Gas Chromatography.

System GA—dobutamine-AC4 RI 3495, M (N-desalkyl-O-methyl-)-AC2 RI 2070, M (N-desalkyl-O-methyl-)-AC RI 2330, M (O-methyl-) RI 3200, M (O-methyl-)-AC2 RI 3100, M (O-methyl-)-AC3 RI 3350.

High Performance Liquid Chromatography.

System HX—RI 308; system HAX—retention time 6.6 min; system HAY—retention time 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=131b); aqueous alkali—236, 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1520, 1280, 1266, 1190, 1200, 1220 cm−1 (dobutamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 107, 30, 178, 77, 56, 57, 137.

Quantification

High performance liquid chromatography.

In equine plasma: limit of detection 100 μg/L, electrochemical detection—G. E. Hardee and J. W. Lai,Anal. Lett. (Part B),1983, 16, 69–75. In plasma: limit of detection 1 μg/L, electrochemical detection—R. Dixon et al.,Res. Commun. Chem. Pathol. Pharmacol.,1985, 48, 313–316. In plasma: fluorescence detection—R. Knoll and M. Brandl,Anasth. Intensivther. Notfallmed.,1986, 21, 34–37. In plasma or urine: limits of detection 0.3 to 0.8 pg, fluorescence detection—G. Alberts et al.,J. Chromatogr.,1992, 583, 236–240. In plasma: limit of detection <0.1 μg/L, electrochemical detection—H. Husseini et al.,J. Chromatogr.,1993, 620, 164–168. In plasma: limit of detection 5 μg/L, fluorescence detection—C. Leflour et al.,Biomed. Chromatogr.,1994, 8, 309–312.

Disposition in the Body.

Inactive after oral administration. After IV administration, it is rapidly metabolised by glucuronide conjugation and 3-O-methylation to inactive metabolites which are excreted in the urine, mostly in the first 2 hours.

Half–life.

Plasma half–life, about 2 min.

Dose.

Usually 2.5 to 10 μg/kg/min of dobutamine hydrochloride, by IV infusion.

Top | Related articles | Next: Docetaxel»


Docetaxel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Docetaxel

Antineoplastic

Synonyms. RP-56976; N-debenzoyl-N-tert-butoxycarbonyl–10–deacetyl taxol.

Proprietary name. Taxotere

(αR,βS)-β-[[(1,1-Dimethylethoxy)carbonyl]amino]-α-hydrobenzenepropanoic acid (2aR,4S,4aS,6R,9S,11S,12S,12aR,12bS)-12b-(acetyloxy)-12-(benzoyloxy)-2a,3,4,4a,5,6,9,10,11,12,12a,12b-dodecahydro–4,6,11–trihydroxy–4a,8,13,13–tetramethyl–5–oxo–7,11–methano–1H-cyclodeca[3,4]benz[1,2-b]oxet-9–yl ester

C43H53NO14=807.9

CAS—114977–28–5

A white to almost white powder with m.p. 232°.

Docetaxel trihydrate

C43H59NO17=861.9

CAS—148408–66–6

High Performance Liquid Chromatography.

Column: RP-CSC-C8 (Nucleosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: phosphate buffer (30 mM, pH 3.0):acetonitrile (47:53), 1.3 mL/min flow rate. UV detection (λ=227 nm). Retention time: 7.2 min. [M. R. Rouini et al.,J. Pharm. Biomed. Anal.,1998, 17, 1243–1247].

Column: (analytical) Inertsil ODS-80A (150 × 4.6 mm i.d., 5 μm), (guard) 100 RP-18 endcapped (Lichrospher, 4.0 × 4.0 mm, 5 μm) at 60°. Mobile phase: water:methanol:tetrahydrofuran:ammonium hydroxide (37.5:60:2.5:0.1), adjusted to pH 6.0 with formic acid, 1.0 mL/min flow rate. UV detection (λ=230 nm). Retention time: 8.5 min. [W. J. Loos et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 437–441].

Ultraviolet Spectrum.

Aqueous acid (ethanol)—230, 275, 283 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of detection of docetaxel is 2.5 μg/L and limit of quantification 5 μg/L. UV detection (λ=227 nm)—M. R. Rouini et al.,J. Pharm. Biomed. Anal.,1998, 17, 1243–1247. In plasma: limit of quantification is 10 μg/L. UV detection (λ=227 nm)—W. J. Loos et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 437–441.

Disposition in the Body.

Docetaxel is rapidly distributed throughout the body into body tissue and is extensively metabolised by the hepatic cytochromes of the CYP3A group. Excretion is mainly in faeces (75%) as one major and three minor inactive metabolites and a very low amount of the unchanged drug.

Therapeutic concentration

4 patients with solid tumours, both male and female, were administered with an intravenous dose of 100 mg/m2 docetaxel over 1 to 2 h. A peak plasma concentration of 2.41 mg/L was reached by the end of infusion. [J. M. Extra et al.,Cancer Res.,1993, 53, 1037–1042].

In another study, 7 patients administered with a 100 mg/m2 dose reached peak plasma concentrations of 3.67 mg/L. [M. S. Aapro et al.,Ann. Oncol., 1992,3, Suppl. 5, 53].

Toxicity.

The maximum tolerated dose is 90 mg/m2 as a 24–h infusion. Development of severe peripheral neurotoxicity has been observed in 4.1% of patients.

Half–life.

Approx. 11 h.

Volume of distribution.

95 to 150 L/m2 (from various studies), also reported as 113 L.

Clearance.

17 to 22 L/h/m2 (as reported in various literature).

Distribution in blood.

Little interaction with red blood cells.

Protein binding.

> 95%.

Dose.

Doses between 55 and 100 mg/m2 body surface are administered for 1 h every 3 weeks; the greater dose is the usual dose. Lower doses are given if adverse reactions are observed during treatment. Patients with hepatic impairment: 75 mg/m2.

Top | Related articles | Next: Docusate Sodium»


Docusate Sodium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Docusate Sodium

Anionic Surfactant

Synonyms. Dioctyl Sodium Sulfosuccinate; DSS; Sodium Dioctyl Sulphosuccinate.

Proprietary names. Colace; Coloxyl; Dialose; Dioctyl; Disonate; Docusoft; Docusol; DOK; Modane Soft; Molcer; Norgalax; Regulex; Silace; Waxsol. It is an ingredient of Capsuvac, Klyx, Migraleve, and Normax.

Sodium 1,4–bis(2–ethylhexyl) sulfosuccinate

C20H37NaO7S=444.6

CAS—10041–19–7 [1,4–bis(2–ethylhexyl) sulfosuccinate]; 577–11–7 (sodium salt)

White, hygroscopic, waxy masses or flakes.

Slowly soluble 1 in 70 of water, higher concentrations forming a thick gel; soluble 1 in 3 of ethanol, 1 in 1 of chloroform, and 1 in 1 of ether; soluble in carbon tetrachloride, petroleum ether, naphtha, xylene, dibutyl phthalate, liquid petrolatum, acetone, and vegetable oils.

Docusate Calcium

Synonym. Dioctyl Calcium Sulfosuccinate

Proprietary names. Surfak. It is an ingredient of Doxidan.

C40H74CaO14S2=883.2

CAS—128–49–4

A white amorphous solid.

Soluble 1 in 3300 of water; freely soluble in ethanol, chloroform, and ether; soluble in mineral and vegetable oils and liquid polyethylene glycol; practically insoluble in glycerol.

Docusate Potassium

Synonym. Dioctyl Potassium Sulfosuccinate

Proprietary names. Dialose; Kasof.

C20H37KO7S=460.7

CAS—7491–09–0

A white amorphous solid.

Sparingly soluble in water; soluble in ethanol; very soluble in light petroleum.

Partition Coefficient.

Log P(octanol/water), 6.1.

Colour Tests.

To 5 mL of a 0.1% solution add 1 mL of dilute sulfuric acid, 10 mL of chloroform, and 0.2 mL of dimethyl yellow solution, and shake—the chloroform layer is coloured red. Add 50 mg of cetrimide and shake—the colour of the chloroform layer changes to yellow.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1250, 1052, 1020, 1612, 1086 cm−1.

Disposition in the Body.

Absorbed after oral administration and excreted in the bile. It is excreted in breast milk.

Dose.

50 to 500 mg daily as a laxative.

Top | Related articles | Next: Dodecyl Gallate»


Dodecyl Gallate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dodecyl Gallate

Antoxidant

Synonym. Lauril Gallate

Proprietary names. Progallin LA. It is an ingredient of Embanox 7.

Dodecyl 3,4,5–trihydroxybenzoate

C19H30O5=338.4

CAS—1166–52–5

A white or creamy–white powder. M.p. 96° to 97.5°.

Practically insoluble in water; soluble 1 in 3.5 of ethanol, 1 in 60 of chloroform, and 1 in 4 of ether.

Colour Tests.

Ammoniacal Silver Nitrate—black; Ferric Chloride—blue; Folin–Ciocalteau Reagent—blue; Methanolic Potassium Hydroxide—orange; Nessler's Reagent—black.

Ultraviolet Spectrum.

Methanol—275 nm (A11=300b).

Top | Related articles | Next: Dofamium Chloride»


Dofamium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dofamium Chloride

Cationic Disinfectant

Synonym. Phenamylium Chloride

Dimethyl [2-(N-methyldodecanamido)ethyl][(phenylcarbamoyl)methyl]ammonium chloride

C25H44ClN3O2=454.1

CAS—54063–35–3

A white crystalline powder.

Soluble in water.

Colour Test.

Mandelin's Test—red→brown.

Thin–layer Chromatography.

System TA—Rf 03. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1676, 1898, and 1974.

Ultraviolet Spectrum.

Aqueous acid—244 nm (A11=242b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1626, 760, 1538, 1592, 1298 cm−1.

Top | Related articles | Next: Dofetilide»


Dofetilide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dofetilide

Anti–arrhythmic

Synonym. UK-68798

Proprietary name. Tikosyn

N-[4-[2-[Methyl[2-[4-[(methylsulfonyl)amino]phenoxy]ethyl]amino]ethyl]phenyl]methane sulfonamide

C19H27N3O5S=441.6

CAS—115256–11–6

A white to off–white crystalline solid. M.p. 161°. It is very slightly soluble in water and propan–2–ol; soluble in 0.1 M sodium hydroxide, acetone and 0.1 M hydrochloric acid.

Dissociation Constant.

pKa7.0; 9.0; 9.6.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 0.96.

High Performance Liquid Chromatography.

Column: silica (Spherisorb, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium phosphate buffer, pH 7.0 (35:65), 1.0 mL/min flow rate. UV detection (λ=230 nm). Retention times: dofetilide, 8.5 min; N-desmethyl metabolite, 7.5 min. [D. K. Walker et al.,J. Chromatogr.,1991, 568(2); Biomed. Appl., 475–480].

Quantification

High performance liquid chromatography.

In urine: limit of detection is 2.5 μg/L, UV detection (λ=230 nm)—D. K. Walker et al.,J. Chromatogr.,1991, 568(2); Biomed. Appl., 475–480.

Disposition in the Body.

Dofetilide is almost completely absorbed after oral administration and peak plasma concentrations are observed after 3 h. The presence of food increases the time taken to reach these concentrations but does not alter the oral bioavailability. Steady state concentrations are reached within 2 to 3 days. It is metabolised, in the liver, by N-oxidation and N-dealkylation to essentially inactive metabolites. Approximately 80% of an administered dose is excreted in urine; mostly as the unchanged drug (80%) and the rest as inactive or minimal activity metabolites. No quantifiable amounts of metabolites have been detected in plasma but five have been detected in urine.

Therapeutic concentration

18 male and female patients with coronary artery disease, mean age 55 years (range 42 to 65 years), were administered with doses of 1.5, 3.0 and 4.5 μg/kg dofetilide at a constant infusion rate over 10 min. The mean peak plasma concentrations were 1.74 (0.70 to 2.51) μg/L, 3.35 (2.7 to 3.86) μg/L and 5.11 (3.25 to 6.47) μg/L for the three doses. These concentrations were observed at the end of the infusion period. [M. Sedgwick et al.,Br. J. Clin. Pharmacol.,1991, 31, 515–519].

10 healthy males (mean age 23.4 years; range 19 to 30 years) were administered 0.5 mg dofetilide orally and 0.5 mg intravenously as a continuous infusion over a 30–min period. A wash–out period of 1 week was allowed between treatments. The peak plasma concentrations were 1.9 (range, 1.3 to 2.4) μg/L for the oral dose, observed at 2.6 (1.5 to 4.0) h, and 6.0 (3.7 to 8.2) μg/L for the intravenous dose. [F. Le Coz et al.,Clin. Pharmacol. Ther.,1995, 575, 533–542].

Healthy males aged 18 to 45 years (mean 25 years) were divided into three groups and treated with dofetilide. Group 1: 1.0 mg daily (0.33 mg three times a day) and 0.5 mg twice daily; group 2: 1.5 mg daily (0.5 mg three times daily) and 0.75 mg twice daily; group 3: 2.5 mg daily (1.25 mg twice daily) and 0.83 mg three times daily. Each volunteer participated in a 5–day dosing period with a 6–day washout in between. For group 1, the peak plasma concentrations were 1.7 μg/L for the 0.33 mg dose on day 1 and 2.64 μg/L for the 0.5 mg dose. These concentrations were observed at 2.29 and 2.00 h, respectively. On day 5, the concentrations were 3.04 and 3.80 μg/L for the two doses, observed at 2 h. For group 2, peak plasma concentrations were 2.26 μg/L for the 0.5 mg dose on day 1 and 3.54 μg/L for the 0.75 mg dose, observed at 2.13 h. On day 5, the concentrations were 4.78 and 5.23 μg/L for the two doses, observed at 2.0 and 1.88 h, respectively. For group 3, concentrations reached 3.55 μg/L for the 0.83 mg dose on day 1 and 5.47 μg/L for the 1.25 mg dose. These were observed at 2.29 and 1.57 h, respectively. On day 5, concentrations were 7.71 and 10.07 μg/L for the two doses, observed at 2.14 and 1.57 h, respectively. Steady state concentrations were reached by day 3. [M. J. Allen et al.,Br. J. Clin. Pharmacol.,2000, 503, 247–253].

Toxicity

In some patients, dofetilide can cause an abnormal heartbeat which in rare instances can result in death. Symptoms are fast beating of the heart, dizziness and fainting which usually occur in the first few days of treatment. [As described in the Patient Information Leaflet, Pfizer Ltd.].

Above the recommended therapeutic dose, 500 μg twice daily, the degree of QT prolongation and the subsequent risk of cardiac arrhythmia is considered unacceptable. [M. J. Allen et al.,Br. J. Clin. Pharmacol.,2000, 503, 247–253].

Bioavailability.

92 to 99%.

Half–life.

Plasma elimination, 6.2 to 9.7 h; half–life increases with renal impairment.

Volume of distribution.

226 to 249 L; 3.8 L/kg.

Clearance.

Systemic clearance, 0.35 L/h/kg; plasma, 4.7 mL/min/kg; 20.8 to 28.2 L/h; clearance decreases with renal impairment.

Protein binding.

60 to 70%.

Dose.

The recommended oral dose is 500 μg twice daily (normal renal function); 250 μg twice daily (creatinine clearance, 40 to 60 mL/min); 125 μg twice daily (creatinine clearance, 20 to 40 mL/min).

Top | Related articles | Next: Dolasetron»


Dolasetron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dolasetron

Anti–emetic

Synonym. MDL-73147

1H-Indole–3–carboxylic acid (2α,6α,8α,9aβ)-octahydro–3–oxo–2,6–methano-2H-quinolizin–8–yl ester

C19H20N2O3=324.4

CAS—115956–12–2

Dolasetron Methanesulfonate

Synonyms. Dolasetron mesylate; MDL-73147EF.

Proprietary names. Anzemet

C19H20N2O3,CH3SO3H=420.5

CAS—115956–13–3

A white to off–white powder. M.p. 278°. It is freely soluble in water and propylene glycol; slightly soluble in ethanol and normal saline.

Gas Chromatography.

Column: DB-5 (7.5 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 170°, held 1 min, increased to 270° at 20°/min, held 2 min. Injector temperature: 275°. MS detection. Retention time: 6.45 min. [T. A. Gillespie et al.,J. Pharm. Biomed. Anal.,1993, 1110, 955–962].

High Performance Liquid Chromatography.

Column: CN Spherisorb (150 × 4.6 mm i.d., 3 μm). Mobile phase: acetonitrile:ammonium acetate buffer (0.05 M, pH adjusted to 7.5 with ammonium hydroxide) (24:76), 0.8 mL/min flow rate. UV detection (λ=280 nm). Internal standard (IS): methyl analogue of reduced dolasetron. Retention time: dolasetron, 7.2 min; IS 19.5 min. [T. A. Gillespie et al.,J. Pharm. Biomed. Anal.,1993, 1110, 955–962].

Column: (analytical) Nucleosil C4 (250 × 4.6 mm, 5 μm), stainless steel; (guard) μBondapak C18 (40 × 6 mm, 10 μm). Mobile phase: (A)-acetonitrile:ammonium acetate (0.05 M) (10:90); (B)-acetonitrile:ammonium acetate (0.05 M) (60:40), pH adjusted to 4.7 with addition of glacial acetic acid (both mobile phases). Gradient elution—100% A to 100% B over 30 min, 1.0 mL/min flow rate. UV detection (λ=280 mn). Retention time (k): hydrodolasetron, 18.9 min (8.95). [P. Sanwald et al.,J. Chromatogr. 1994,661, Biomed. Appl., 101–107].

Column: (analytical) Ultrasphere IP(C18) (150 × 4.6 mm i.d., 5 μm); (guard) μBondapak C18 (40 × 6 mm i.d., 10 μm). Mobile phase: sodium dihydrogenphosphate (0.05 M, adjusted to pH 2.5 with orthophosphoric acid):n-butanol:acetonitrile (89:6:5), 0.7 mL/min flow rate. Fluorescence detection (λex=285 nm, λem=345 nm). Retention time: dolasetron mesylate, 7.6 min (retention factor, 3.2); hydrodolasetron, 8.7 min (3.9). [N. D. Huebert et al.,J. Chromatogr.,1996, 685(2); Biomed. Appl., 291–297].

Ultraviolet Spectrum.

Aqueous acid—229, 282 nm.

Mass Spectrum.

Principal ions at m/z 134, 93, 135, 144, 94, 116, 296, 136.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 2 μg/L—T. A. Gillespie et al.,J. Pharm. Biomed. Anal.,1993, 1110, 955–962.

High performance liquid chromatography.

In plasma and urine: limit of quantification is 4 μg/L for dolasetron and 2 μg/L for hydrodolasetron in plasma and 20 μg/L for both in urine. Fluorescence detection (λex=285 nm, λem=345 nm)—N. D. Huebert et al.,J. Chromatogr.,1996, 685(2); Biomed. Appl., 291–297. In plasma: limit of quantification is 200 μg/L. UV detection (λ=280 nm)—P. Sanwald et al.,J. Chromatogr.,1994, 661; Biomed. Appl., 101–107. In plasma: limit of quantification is 1.7 μg/L. Fluorescence detection (λex=274 nm, λem=345 nm)—J. S. McElvain et al.,J. Pharm. Biomed. Anal.,1997, 154, 485–492. In plasma: limit of quantification is 10 μg/L. UV detection (λ=280 nm)—T. A. Gillespie et al.,J. Pharm. Biomed. Anal.,1993, 1110, 955–962.

Disposition in the Body.

Dolasetron is rapidly absorbed and subsequently metabolised to hydrodolasetron (with the most clinically relevant activity) by carbonyl reductase. The metabolite appears rapidly in plasma with peak concentrations appearing within the hour; the parent drug is rarely detected. Food does not affect the abosorption of the drug. Hydrodolasetron undergoes additional hydroxylation (cytochrome P450 isoenzyme, CYP2D6) and N-oxidation (by flavin mono–oxygenase and isoenzyme, CYP3A). It is excreted in urine as hydrodolasetron (53% of administered intravenous dose) and other metabolites including hydroxylated glucuronides and N-oxide. Approximately two-thirds of an administered dose is detected in urine and the remainder in faeces.

Therapeutic concentration

Group 1: 6 healthy volunteers with a mean age 41.5 years (34 to 53 years); group 2: 7 patients with mild hepatic impairment (Child-Pugh class A), mean age 40.7 (34 to 46 years); group 3: 4 patients with moderate to severe impairment (class B or C1), mean age 48.5 (42 to 52) years. All participants had creatinine clearance >70 mL/min and were fasted overnight before treatment. Each subject was administered a single 150 mg oral and an intravenous dose of dolasetron mesylate over a 10–min infusion period. A 7–day washout period was allowed between the two doses. For the oral doses of the drug, mean peak plasma dolasetron concentrations were 6 (range 0 to 12) μg/L, 37 (0 to 138) μg/L and 214 (137 to 289) μg/L for groups 1, 2 and 3, respectively. These concentrations were observed between 0.25 and 1.0 h. The mean peak hydrodolasetron concentrations were 347 (range 170 to 526) μg/L, 387 (258 to 542) μg/L and 410 (374 to 466) μg/L for the three groups, observed between 0.5 and 2.0 h. After intravenous administration of dolasetron, peak plasma concentrations were 3055 (2358 to 5584) μg/L for group 1, 2098 (792 to 4025) μg/L for group 2 and 3299 (2371 to 4871) μg/L for group 3. These concentrations were observed at 0.18 h (0.1 to 0.28 h). Peak hydrodolasetron concentrations were 424 (339 to 492) μg/L, 473 (375 to 610) μg/L and 396 (278 to 602) μg/L for the three groups, respectively, observed at 0.25 to 1.0 h. [K. Stubbs et al.,J. Clin. Pharmacol.,1997, 3710, 926–936].

Group 1: 12 male and female patients with mild to moderate renal impairment (creatinine clearance, 41 to 80 mL/min), mean age 62.8 years; group 2: 12 patients with moderate to severe renal impairment (creatinine clearance, 11 to 40 mL/min), mean age 50.7 years; group 3: 12 patients, mean age 51.8 years, with end–stage renal impairment undergoing chronic haemodialysis (creatinine clearance ≤10 mL/min); group 4: 24 healthy male volunteers (creatinine clearance, >80 mL/min), mean age 23.8 years. All subjects were fasted overnight and administered 200 mg dolasetron mesylate orally and intravenously as a 10–min infusion, with a 7–day washout period between doses. Peak plasma hydrodolasetron concentrations were 775.7, 812.8, 866.5 and 646.9 μg/L for groups 1, 2, 3 and 4, respectively, following the intravenous dose. these concentrations were observed at 0.72, 0.77, 0.69 and 0.67 h, respectively. After the oral dose, concentrations were 742.7, 680.9, 700.8 and 601.2 μg/L at 0.81, 0.79, 0.72 and 0.74 h, respectively, for the four groups. [D. C. Dimmitt et al.,J. Clin. Pharmacol.,1998, 38, 798–806].

Toxicity.

Symptoms of acute toxicity include tremors, depression and convulsions. Dolasetron has been associated with electrocardiogram interval changes; magnitude and frequency are dependent on the concentration of the metabolite, hydrodolasetron, in the blood. This can lead to cardiovascular effects including heart block and cardiac arrhythmias.

Bioavailability.

75%.

Half–life.

Hydrodolasetron, 8.1 h.

Volume of distribution.

1.4 L/kg (patients with mild to moderate renal impairment); 1.5 L/kg (moderate to severe renal impairment); 3.65 L/kg (end–stage renal impairment); 1.03 L/kg (healthy individuals). Hydrodolasetron, 5.8 L/kg.

Clearance.

Systemic clearance, 55.7 mL/min/kg (patients with mild to moderate renal impairment); 117.5 mL/min/kg (moderate to severe renal impairment); 66.1 mL/min/kg (end–stage renal impairment); 114.9 mL/min/kg (healthy individuals). Apparent clearance, hydrodolasetron, 9.4 to 13.4 mL/min/kg.

Protein binding.

69 to 77%.

Dose.

Orally: adults, 100 mg 1 h before chemotherapy or within 2 h before surgery. Children (2 to 16 years old), 1.8 mg/kg body weight within 1 h of chemotherapy; a maximum of 100 mg; alternatively, 1.2 mg/kg body weight within 2 h before surgery.

By injection: adults, 100 mg 30 min before chemotherapy; alternatively, 12.5 mg 15 min before anaesthesia has finished before surgery. Children (2 to 16 years old), 1.8 mg/kg 30 min before chemotherapy, maximum 100 mg; alternatively, 0.35 mg/kg 15 min before the end of anaesthesia, maximum 12.5 mg.

Top | Related articles | Next: DOM»


DOM: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

DOM

Hallucinogen

Synonyms. 2,5-Dimethoxy–4–methylamfetamine; 2,5-Dimethoxy–4–metamfetamine.

2,5-Dimethoxy-α,4–dimethylbenzeneethanamine

C12H19NO2=209.3

CAS—15588–95–1

DOM is reported to be the active principle of the hallucinogenic preparation known as STP. (STP has also been used as a synonym for DOM.)

M.p. 60.5° to 61.0°.

Practically insoluble in water; soluble in chloroform.

DOM Hydrochloride

C12H19NO2, HCl=245.7

CAS—15589–00–1

White crystals. M.p. 189° to 189.5° (from isopropanol/ether).

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Test.

Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 15; system TC—Rf 17; system TE—Rf 41; system TL—Rf 16; system TAE—Rf 09; system TAF—Rf 76. (Dragendorff spray, positive; FPN reagent, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—DOM RI 1616, DOM-PFP RI 1730, DOM-AC RI 2020, DOM-AC2 RI 2090, art (formyl) RI 1565, M (O-desmethyl-)-PFP2 RI 1780, M (OH-)-AC2 RI 2260, M (desamino–oxo-OH-)-PFP2 RI 2045, M (desamino–oxo-OH-)-AC2 RI 2560; system GB—RI 1652.

High Performance Liquid Chromatography.

System HC—k 1.13; system HX—RI 340.

Ultraviolet Spectrum.

Aqueous acid—289 nm (A11=221b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1208, 1041, 1541, 1515, 1634, 1094 cm−1.

Mass Spectrum.

Principal ions at m/z 44, 166, 151, 57, 43, 91, 135, 209.

Disposition in the Body.

About 20% of an ingested dose is excreted in the urine unchanged in 24 h; peak urinary excretion occurs 3 to 6 h after ingestion.

Top | Related articles | Next: Domiphen Bromide»


Domiphen Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Domiphen Bromide

Cationic Disinfectant

Synonym. Phenododecinium Bromide

Proprietary names. Antiseptique Pastilles; Bradoral; Bronchodex Pastilles; Neobradoral; Oraseptic. It is an ingredient of Bradosol.

It consists chiefly of N,N-dimethyl-N-(2–phenoxyethyl)-1–dodecanaminium bromide

C22H40BrNO=414.5

CAS—13900–14–6 (domiphen); 538–71–6 (bromide)

Colourless or faintly yellow crystalline flakes. M.p. 112° to 113°.

Soluble 1 in less than 2 of water and of ethanol, and 1 in 30 of acetone; soluble in ethyl acetate and chloroform; very slightly soluble in benzene.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Test.

Dissolve 10 mg in 10 mL of water, add 0.1 mL of a 0.5% aqueous eosin solution and 100 mL of water—pink.

Thin–layer Chromatography.

System TA—Rf 05. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2310.

High Performance Liquid Chromatography.

System HY—RI 506 (domiphen).

Ultraviolet Spectrum.

Methanol—268 (A11=30a), 277 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1228, 752, 1500, 1600, 689, 1080 cm−1 (KBr disk).

Dose.

Lozenges containing 500 μg of domiphen bromide are available.

Top | Related articles | Next: Donepezil»


Donepezil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Donepezil

Nootropic

Synonym. ER-4111

2,3-Dihydro–5,6–dimethoxy–2-[[1-(phenylmethyl)-4–piperidinyl]methyl]-1H-inden–1–one

C24H29NO3=379.5

CAS—120014–06–4

Donepezil Hydrochloride

Synonyms. BNAG; E2020.

Proprietary names. Aricept; Memac.

C24H29NO3,HCl=416.0

CAS—120011–70–3

A white to off–white solid with m.p. 224°. It is soluble in water (55 g/L at 25°); freely soluble in chloroform and glacial acetic acid.

Dissociation Constant.

pKa8.90.

High Performance Liquid Chromatography.

Column: C18 (Nucleosil, 250 × 4.6 mm i.d., 5 mm). Mobile phase: acetonitrile (60%):sodium dodecyl sulfate (5 mmol/L, pH 3.5). UV detection. Retention time: donepezil hydrochloride, 7 min. [A. Ohnishi et al,J. Clin. Pharmacol.,1993, 33, 1086–1091].

Ultraviolet Spectrum.

Aqueous acid—230, 271, 316 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1589, 1500, 749, 702 cm−1.

Mass Spectrum.

Principal ions at m/z 288, 379, 91, 175, 172, 189, 378, 191.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection, for donepezil hydrochloride, 0.5 μg/L and 2.0 μg/L, respectively and for its metabolites 5.0 μg/L, UV detection—A. Ohnishi et al.,J. Clin. Pharmacol.,1993, 33, 1086–1091. In serum: limit of quantification 0.02 μg/L. MS-MS detection—K. Matsui et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 729, 147–155.

Disposition in the Body.

Donepezil is well absorbed from the gastro–intestinal tract after oral administration and is partially metabolised in the liver by cytochrome P450. O-Dealkylation followed by hydroxylation and partial subsequent glucuronidation or hydrolysis produces four major metabolites which are known to be active, and several minor metabolites. Over 10 days, 57% of a single dose is recovered as metabolites in urine and 15% in faeces; 17% of the drug remains unchanged and is excreted in urine; 28% is unrecovered, possibly owing to accumulation.

Therapeutic concentration

48 healthy males (non–smokers) were administered a single dose of donepezil, 2, 4 or 6 mg. Maximum plasma concentrations reached 3.2 ± 0.6, 6.9 ± 0.7, 11.6 ± 2.8 μg/L, respectively. Plasma concentration rises in proportion to the dose (the same for multiple dose studies). These concentrations were reached within 1.7 to 6.6 h. [S. L. Rogers and L. T. Friedhoff,Br. J. Clin. Pharmacol.,1998, 46 Suppl. 1, 1–6].

Half–life.

Elimination, approx. 50 to 60 h (single dose); 75 h (steady state); 104 h (elderly).

Volume of distribution.

13.6 to14.8 L/kg.

Clearance.

Body clearance, 0.12 L/h/kg.

Protein binding.

Donepezil is bound approx. 95% to plasma proteins.

Dose.

A 5 mg dose is administered once daily. After 4 to 6 weeks the dose can be increased to 10 mg daily, if necessary.

Top | Related articles | Next: Dopamine»


Dopamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dopamine

Sympathomimetic

Synonym. 3-Hydroxytyramine

4-(2-Aminoethyl)-1,2–benzenediol

C8H11NO2=153.2

CAS—51–61–6

Crystals.

Dopamine Hydrochloride

Proprietary names. Abbodop; Cordodopa; Dopamex; Dopaminex; Docard; Dopmin; Drynalken; Drynalquin; Dynatra; Dynos; Giludop; Inopin; Inovan; Intropin; Inotropisa; Medopa; Revimine; Revivan; Zetarina.

C8H11NO2,HCl=189.6

CAS—62–31–7

A white crystalline powder. M.p. about 241°, with decomposition.

Freely soluble in water; soluble in methanol and ethanol; practically insoluble in ether, petroleum ether, chloroform, benzene, and toluene.

Dissociation Constant

pKa8.8, 10.6 (20°).

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Tests.

Ammoniacal Silver Nitrate—orange–brown/black; p-Dimethylaminobenzaldehyde—orange/violet; Ferric Chloride—green; Folin–Ciocalteau Reagent—blue; Marquis Test—brown–violet; Methanolic Potassium Hydroxide—blue→orange→brown; Nessler's Reagent—black; Potassium Dichromate—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 18, streaking; system TB—Rf 00; system TC—Rf 00; system TE—Rf 43; system TL—Rf 00; system TAE—Rf 14; system TAF—Rf 59; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 07. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—dopamine RI 2175, M (O-methyl-)-AC2 RI 2070, M (O-methyl-)-AC.

High Performance Liquid Chromatography.

System HA—k 2.7 (tailing peak); system HZ—retention time 1.7 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=178a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1503, 1287, 1190, 1174, 813, 1115 cm−1 (KBr disk).

Quantification.

See under Levodopa.

Disposition in the Body.

Dopamine is a naturally occurring catecholamine and is considered to be the metabolic precursor of noradrenaline. It is inactivated after oral administration. It is excreted mainly as 3,4–dihydroxyphenylacetic acid (DOPAC) and 3–methoxy–4–hydroxyphenylacetic acid (homovanillic acid); noradrenaline (norepinephrine) and 3–methoxytyramine are also metabolites.

Dopamine is a metabolite of levodopa.

Dose.

Initially 2 to 5 μg/kg/min of dopamine hydrochloride, by IV infusion.

Top | Related articles | Next: Dopexamine»


Dopexamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dopexamine

Beta–adrenergic Agonist

Synonym. FPL-60278

4-[2-[[6-(Phenylethylamino)hexyl]amino]ethyl]pyrocatechol

C22H32N2O2=356.5

CAS—86197–47–9

Dopexamine Dihydrochloride

Synonym. FPL-60278AR

Proprietary name. Dopacard

C22H32N2O2,2HCl=429.4

CAS—86484–91–5

Partition Coefficient.

Log P(octanol/water), 4.27.

Thin-Layer Chromatography.

System TB—Rf 00; system TE—Rf 16; system TAE—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 289.

Columns: (pre–column) silica (250 × 4.6 mm i.d., 25 to 40 μm) connected before autosampler to condition mobile phase; (analytical) ODS silica (Hypersil, 250 × 4.9 mm i.d., 5 μm). Column temperature: 37° to 43°. Mobile phase: methanol:sodium heptane–1–sulfonate (4.04 g/L), disodium EDTA (1 mmol/L), orthophosphoric acid (10 ml/L) and di–isopropylamine (22.5 ml/L) (49:51). 1.2 mL/min flow rate. Electrochemical detection. Retention time: dopexamine hydrochloride, 7.0 to 7.3 min. [P. R. Baker et al.,J. Chromatogr.,1995, 667; Biomed. Appl., 283–290].

Quantification

High performance liquid chromatography.

In whole blood: limit of quantification 5 μg/L, electrochemical detection—P. R. Baker et al.,J. Chromatogr.,1995, 667; Biomed. Appl., 283–290.

Disposition in the Body.

Dopexamine is extensively metabolised by O-methylation of the catechol–hydroxy moiety and subsequent sulfate conjugation. Elimination from blood occurs quickly. Two pharmacologically inactive metabolites are produced and both are excreted in urine and faeces, along with the unchanged drug. The major metabolite is the 2–methoxy, 1–sulfate metabolite and accounts for more than 90% of an administered dose. Over 12 days, 50% drug is excreted in urine and 20% in faeces.

Therapeutic concentration

10 healthy volunteers were administered dopexamine hydrochloride (total dose 180 μg/kg) over 60 min by intravenous infusion. There was a proportional increase in plasma concentration with a peak at 124 mg/L after 1 h. Plasma concentrations rapidly decreased when the infusion was stopped. [A. Filton and P Banfield,Drugs,1990, 392, 308–330].

Toxicity.

Overdose effects are short lived owing to short half–life with pharmacological actions including tachycardia, palpitations, tremors, nausea, vomiting and anginal pain.

Half–life.

7 min; 11 min in patients with cardiac failure.

Clearance.

Plasma clearance, 36 mL/min/kg.

Dose.

An initial dose of 0.5 μg/kg body weight/min is administered, which can be increased up to 1 μg/kg body weight/min, if necessary. Further increases occur in 0.5 to 1.0 μg/kg/min increments at intervals of not less than 15 min with a maximum dose of 6 μg/kg body weight/min.

Top | Related articles | Next: Dosulepin»


Dosulepin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dosulepin

Antidepressant

Synonym. Dothiepin

3-Dibenzo[b,e]thiepin–11(6H)-ylidene-N,N-dimethyl–1–propanamine

C19H21NS=295.4

CAS—113–53–1

M.p. 55° to 57°.

Dosulepin Hydrochloride

Proprietary names. Dopin; Dopress; Dothapax; Dothep; Jardin; Prepadine; Prothiaden; Protiaden(e); Thaden; Xerenal.

C19H21NS,HCl=331.9

CAS—897–15–4

A white to faintly yellow crystalline powder. M.p. 218° to 221°.

Soluble 1 in 2 of water, 1 in 8 of ethanol, and 1 in 2 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 2.8.

Colour Tests.

Liebermann's Test—red–brown; Mandelin's Test—green; Marquis Test—brown; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 49; system TC—Rf 42; system TE—Rf 65; system TF—dothiepin S-oxide Rf 00; system TL—Rf 16; system TAE—Rf 27; system TAF—Rf 41. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—dosulepin RI 2380, M (OH-) RI 2500; M (nor-) RI 2421; M (N-oxide) RI 2100; M (OH-N-oxide) RI 2130; M (sulfoxide) RI 2392; M (norsulfoxide) RI 2421; system GB—dosulepin RI 2486; M (nor-) RI 2507; M (sulfoxide) RI 2533; M (norsulfoxide) RI 2839; system GF—dosulepin RI 2770, dosulepin sulfoxide RI 2820; system GM—dosulepin RRT 1.259; M (nor-) RRT 1.450 (both relative to iprindole).

High Performance Liquid Chromatography.

System HA—dosulepin k 3.2, M (sulfoxide) k 4.6 (tailing peak), M (nor-) k 2.2; system HF—k 3.60; system HX—RI 428; system HY—RI 367; system HZ—retention time 5.7 min.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=770a), 303 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 763, 727, 747, 1252, 963, 717 cm−1 (dosulepin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 236, 40, 202, 235, 203, 42, 44; desmethyldosulepin 44, 204, 203, 202, 41, 221, 57, 55; dosulepin sulfoxide 58, 44, 31, 59, 57, 42, 45, 40.

Quantification

Gas chromatography.

In plasma: limit of detection 4 ng, AFID—L. A. Gifford et al.,J. Chromatogr.,1975, 105, 107–113.

Gas chromatography–mass spectrometry.

In plasma or whole blood: dosulepin, monodesmethyldosulepin, and dosulepin sulfoxide, limit of detection 1 μg/L—K. P. Maguire et al.,J. Chromatogr.,1981, 222(11) B Biomed. Appl., 399–408. In biological fluids, tissues, or hair—V. Cirimele et al.,Forensic Sci. Int.,1995, 76, 205–209.

High performance liquid chromatography.

In plasma or serum: dosulepin and monodesmethyldosulepin, limit of detection 10 μg/L, UV detection—R. R. Brodie et al.,J. Int. Med. Res.,1977, 5, 387–390. In plasma: dosulepin and its major metabolites—P. J. Taylor et al.,J. Chromatogr.,1992, 581, 152–155. In postmortem or clinical specimens: dosulepin and other antidepressants and metabolites, limit of detection in blood 50 μg/L, UV detection—I. M. McIntyre et al.,J. Chromatogr.,1993, 621, 215–223. In biological fluids, tissues, or hair, diode–array detection—V. Cirimele et al.,Forensic Sci. Int.,1995, 76, 205–209. In biological samples: dosulepin and other antidepressants, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412.

Disposition in the Body.

Well absorbed after oral administration. The main metabolic reactions are demethylation to desmethyldosulepin (northiaden) and oxidation to dosulepin sulfoxide. About 50 to 60% of a dose is excreted in the urine in 24 h, mainly as metabolites, and 15 to 40% of a dose is eliminated in the faeces in the same period. Enterohepatic circulation has been reported. Small amounts may be excreted in breast milk

Therapeutic concentration.

Plasma concentrations vary considerably between individual subjects.

Following a single oral dose of 75 mg to 7 subjects, peak plasma concentrations of 0.03 to 0.07 mg/L (mean 0.05) of dosulepin and 0.003 to 0.02 mg/L (mean 0.01) of monodesmethyldosulepin were attained in about 3 h and 6 h respectively. Peak blood concentrations of dosulepin sulfoxide of 0.03 to 0.15 mg/L (mean 0.08) were reported in 4 subjects at 5 h. [K. P. Maguire et al.,Br. J. Clin. Pharmacol.,1981, 12, 405–409.]

Following oral administration of 25 mg given 3 times a day to 5 subjects for 12 days, minimum steady–state serum concentrations of 0.02 to 0.06 mg/L (mean 0.04) of dosulepin, and <0.01 to 0.05 mg/L (mean 0.02) of monodesmethyldosulepin, were reported. [B. R. S. Nakra et al.,J. Int. Med. Res.,1977, 5, 391–397.]

Toxicity.

Fatalities have been associated with blood concentrations of 1 to 5 to 19 mg/L.

A 36–year–old female was admitted to hospital 3 h after the ingestion of 2 to 3 g of dosulepin with alcohol. After 24 h, following treatment by haemoperfusion, she appeared to be recovering but toxic symptoms reappeared after 48 h followed by death 56 h after ingestion. The following plasma concentrations were reported (mg/L):

Hours after ingestion | Dosulepin | Monodesmethyldosulepin
4.5 | 2.51 | 0
6.0 | 1.88 | 0.13
17.5 | 1.07 | 0.32
57.5* | 4.54 | 1.28

* postmortem

[L. Bloodworth et al.,Postgrad. Med. J.,1984, 60, 442–444.]

In 8 cases of overdose with dosulepin, all had high initial levels of dosulepin (0.819 to 3.851 mg/L), dosulepin-S-oxide (0.655 to 2.162 mg/L), nordosulepin (0.088 to 0.422 mg/L), and nordosulepin-S-oxide (0.176 to 0.530 mg/L); all patients survived following treatment with repeated–dose activated charcoal. [K. F. Bett et al.,Ther. Drug Monit.,1991, 13, 485–489.]

In 2 cases of suicide involving dosulepin ingestion (765 and 1875 mg, respectively), initial blood concentrations were 0.26 to 1.85 and 4.08 to 23.98 mg/L. Pulmonary artery concentrations rose over 18 h (0.32 rising to 0.9, and 6.54 rising to 19.53 mg/L) with peripheral blood concentrations remaining stable. Postmortem tissue concentrations in the respective cases were: liver 4.3 and 52 μg/g, heart 2.92 and 16.8 μg/g, lung 18.6 and 73.9, and skeletal muscle 1.1 and 8.98 μg/g. Mean dosulepin levels in thoracic blood rose from 0.43 mg/L at 0 h postmortem to 1.73 at 8 h and then fell to 0.61 mg/L at 12 h, probably reflecting redistribution from the lungs. [D. J. Pounder et al.,Am. J. Forensic. Med. Pathol.,1994, 15, 231–235.]

The following postmortem tissue concentrations were reported in a 22–year–old man suspected of ingesting up to 4.5 g of dosulepin (mg/L or μg/g): blood 5.75, urine 7.42, bile 110, gastric contents 373, liver 45.2, kidney 10.4, heart 16.0, brain 2.77, hair of head 1.89, axillary hair 1.17. [V. Cirimele et al.,Forensic Sci. Int.,1995, 76, 205–209.]

In a 32–year–old man who committed suicide by ingesting an unknown quantity of dosulepin, the following postmortem tissue concentrations of dosulepin and desmethyldosulepin, respectively, were reported: peripheral blood 7.28 and 2.03 mg/L, heart blood 6.98 and 1.63 mg/L, urine 12.58 and 3.71 mg/L, vitreous humour 0.28 and 0.02 mg/L, stomach contents 65.41 and 1.01 mg/L, bile 12.24 and 1.06 mg/L; diazepam and desmethyldiazepam were also detected in tissues. [T. Keller et al.,Forensic Sci. Int.,2000, 109, 159–166.]

Half–life.

Plasma half–life, dosulepin 11 to 40 h (mean 22), monodesmethyldosulepin 22 to 60 h (mean 33), dosulepin sulfoxide 13 to 35 h (mean 20).

Distribution in blood.

Plasma:whole blood ratio, about 1.4.

Note.

For a review of the pharmacokinetics of tricyclic antidepressants, see G. Molnar and R. N. Gupta,Biopharm. Drug Disp.,1980, 1, 283–305.

Dose.

75 to 150 mg of dosulepin hydrochloride daily; up to 225 mg daily has been given.

Top | Related articles | Next: Doxacurium Chloride»


Doxacurium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxacurium Chloride

Muscle Relaxant

Synonym. BW-A938U

Proprietary name. Nuromax

[1α,2β(1′S*,2′R*)]-2,2′-[(1,4-Dioxo–1,4–butanediyl)bis(oxy–3,1–propanediyl)]bis[1,2,3,4–tetrahydro–6,7,8–trimethoxy–2–methyl–1-[(3,4,5–trimethoxyphenyl)methyl]isoquinolinium] dichloride

C56H78Cl2N2O16=1106.1

CAS—106819–53–8 (meso isomer); 83348–52–1 (total racemate)

An amorphous solid which is soluble in water.

High Performance Liquid Chromatography.

Column: S5C1 (Spherisorb, 150 × 4.6 mm i.d., 5 μm). Mobile phase: monobasic potassium phosphate (0.05 M, pH 3):acetonitrile containing 0.5% methanol (30:70), 1.0 mL/min flow rate. UV detection (λ=210 nm). Retention time: 6.7 min. [R. DeAngelis et al.,J. Chromatogr.,1990, 525; Biomed. Appl., 389–400].

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification is 10 μg/L. UV detection (λ=210 nm)—R. DeAngelis et al.,J. Chromatogr.,1990, 5252, 389–400. In plasma and urine: limit of quantification 4 μg/L. UV detection—L. P. Gariepy et al.,Clin. Pharmacol. Ther.,1993, 533, 340–347.

Disposition in the Body.

Doxacurium is excreted in urine and bile, mostly as the unchanged parent drug. It is distributed primarily in extracellular fluids as it is a large polar compound. It is not metabolised by plasma cholinesterase or hepatic enzymes. The drug is rapidly cleared from the body and is eliminated mainly in urine (70%) and also via bile. In healthy individuals, 24 to 38% of a dose is recovered unchanged in urine within 6 to 12 h after administration.

Therapeutic concentration

9 healthy, young subjects (aged 19 to 39 years) and 9 healthy, elderly subjects (70 to 83 years) were administered 30 μg/kg doxacurium chloride (equivalent to 25 μg/kg doxacurium base) after induction of anaesthesia. In the younger subjects the mean plasma concentration reached 337 μg/L at 2 min and then declined to 5 μg/L over 360 min after injection. In the elderly subjects, however, their peak concentration of 336 μg/L declined to 8 μg/L after 480 min. [L. P. Gariepy et al.,Clin. Pharmacol. Ther.,1993, 533, 340–347].

Half–life.

Approx. 1.7 to 2 h (healthy individuals); 3.7 h (patients with renal insufficiency).

Volume of distribution.

Steady state, 0.23 (0.12 to 0.29) L/kg.

Clearance.

Plasma, 2.5 mL/kg/min.

Protein binding.

Approx. 28 to 34% (plasma proteins).

Dose.

The initial dose is 50 μg/kg body weight intravenously, followed by a maintenance dose of 5 to 10 μg/kg. A dose of 80 μg/kg may also be used.

Top | Related articles | Next: Doxapram»


Doxapram: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxapram

Respiratory Stimulant

1-Ethyl–4-[2-(4–morpholinyl)ethyl]-3,3–diphenyl–2–pyrrolidinone

C24H30N2O2=378.5

CAS—309–29–5

Doxapram Hydrochloride

Proprietary names. Dopram; Doxapril; Stimulexin.

C24H30N2O2,HCl,H2O=433.0

CAS—113–07–5 (anhydrous); 7081–53–0 (monohydrate)

A white crystalline powder. M.p. about 220°.

Soluble 1 in 50 of water; sparingly soluble in ethanol; slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's Test—orange; Mandelin's Test—blue.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 20; system TC—Rf 70; system TE—Rf 72; system TL—Rf 54; system TAE—Rf 69; system TAJ—Rf 60; system TAK—Rf 03; system TAL—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2906; system GB—doxapram RI 3046, M (keto-) RI 3018; system GC—RI 2230.

High Performance Liquid Chromatography.

System HA—k 0.4; system HY—RI 312; system HZ—retention time 3.2 min; system HAX—retention time 8.7 min; system HAY—retention time 4.6 min.

Ultraviolet Spectrum.

Aqueous acid—253, 259 (A11=12c), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1683, 753, 710, 1253, 696, 764 cm−1 (doxapram hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 113, 56, 101, 87, 378, 194, 91.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, AFID—R. H. Robson and L. F. Prescott,J. Chromatogr.,1977, 143(1) B Biomed. Appl., 527–529. In blood, plasma or urine: mass spectrometric detection (blood or plasma), FID (urine)—H. Nichol et al.,J. Chromatogr.,1980, 182, 191–200.

Disposition in the Body.

Readily absorbed after oral administration. The major metabolite is the 2–ketomorpholino derivative.

Therapeutic concentration

Following an IV injection of 1.5 mg/kg to 6 subjects, plasma concentrations of 1.6 to 4.3 mg/L (mean 2.6) were reported after 2 min declining to 0.6 to 1.5 mg/L (mean 0.9) at 2 h. Following IV infusion of 6.5 mg/kg to 6 subjects, peak plasma concentrations of 3.3 to 5.2 mg/L (mean 4.1) were reported at the end of the infusion; peak concentrations of the 2–ketomorpholino metabolite of 1.1 to 2.0 mg/L (mean 1.6) were attained 0.2 to 2 h after the end of the infusion. [J. A. Clements et al.,Eur. J. Clin. Pharmacol.,1979, 16, 411–416.]

In 18 premature infants, a steady–state plasma concentration of approx. 1.5 mg/L was achieved by IV administration of a loading dose of 5.5 mg/kg and a maintenance infusion of 1/mg/h. [F. Jamali et al.,Dev. Pharmacol. Ther.,1988, 11, 253–257.]

Bioavailability.

About 60%.

Half–life.

Plasma half–life, about 7 h.

Volume of distribution.

About 3 L/kg.

Clearance.

Plasma clearance, about 5 mL/min/kg.

Dose.

1 to 1.5 mg/kg of doxapram hydrochloride by IV injection.

Top | Related articles | Next: Doxazosin»


Doxazosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxazosin

Antihypertensive

Synonym. UK-33274

1-(4-Amino–6,7–dimethoxy–2–quinazolinyl)-4-[(2,3–dihydro–1,4–benzodioxin–2–yl)carbonyl]piperazine

C23H25N5O5=451.5

CAS—74197–85–8

Doxazosin Hydrochloride

C23H25N5O5,HCl=488.0

CAS—70918–01–3

A crystalline powder. M.p. 289° to 290°.

Doxazosin Mesilate

Synonyms. Doxazosin Mesylate; UK-33274–27.

Proprietary names. Aldafil; Benur; Cardenalin; Cardular; Cardura; Carduran; Dedralen; Diblocin; Normothen; Progandol; Prostadilate; Supressin.

C23H25N5O5,CH3SO3H=547.6

CAS—77883–43–3

It is freely soluble in dimethylsulfoxide; soluble in dimethylformamide; slightly soluble in methanol, ethanol, and water (0.8% solubility at 25°); very slightly soluble in acetone and methylene chloride.

Partition Coefficient.

Log P(octanol/water), 2.09.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 73; system TAE—Rf 71.

Gas Chromatography.

System GB—RI 3054.

High Performance Liquid Chromatography.

System HX—RI 403.

Column: ODS (Spherisorb, 125 × 5 mm i.d., 5 μm). Mobile phase: methanol:tetramethyl ammonium chloride (0.02 M)/sodium heptane sulfonate (0.01 M) buffer (70:30), flow rate 1.0 mL/min. Retention time: 5.2 min. [B. Kaye et al.,Br. J. Clin. Pharmacol.,1986, 21, 19S–25S.]

Ultraviolet Spectrum.

Aqueous acid—246, 331 nm (doxazosin); Ethanol—250, 275, 282 nm (Doxazosin mesilate).

Mass Spectrum.

Principal ions at m/z: 233, 45, 245, 316, 451, 259, 42, 96.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.2 μg/L—V. Vashi et al.,J. Clin. Pharmacol.,1996, 36, 325–331. In plasma: limit of determination 1 μg/L—G. P. Jackman et al.,J. Chromatogr.,1991, 566 B Biomed. Appl., 234–238.

Disposition in the Body.

Doxazosin is well absorbed and extensively metabolised in the liver by O-demethylation or hydroxylation. Enterohepatic recycling occurs as a large amount of the drug is excreted in faeces as its metabolites and a small amount of the unchanged drug. The remainder of the drug can be found in urine, approx. 9%. 16% of an oral dose is found as the 6-O-demethylation metabolite, 7% as the 7-O-demethylation metabolite, 5% as the 6′-hydroxy metabolite, and 7% as the 7′-hydroxymetabolite. Other metabolites include 2–piperazinyl and 2–amino compounds.

Therapeutic concentration

5 men and 5 women patients with essential hypertension were administered with a 1 mg dose of doxazosin. Peak plasma concentrations of 15.7 ± 2.7 μg/L were reached within 2.1 ± 0.4 h. After multiple dosing of the same dosage, over 2 weeks, peak concentrations reached 19.3 ± 2.3 μg/L still within 1.9 ± 0.2 h. [B. Kaye et al.,Br. J. Clin. Pharmacol.,1986, 21, 19S–25S.]

Toxicity

A 32–year–old woman with chronic renal failure and depression took a 60 mg dose of doxazosin and died owing to a grand mal seizure resulting from hypotension. Blood analysis showed a doxazosin level of 0.9 g/L. [www.Rxlist.com]

Bioavailability.

65%.

Half–life.

16 to 22 h.

Volume of distribution.

1.01 L/kg (in young adults, aged approx. 29 years); 1.71 L/kg (elderly, aged 71 years).

Clearance.

1.2 mL/min/kg.

Protein binding.

Approx. 98%.

Dose.

Initially a dose of 1 mg daily is administered, which can be increased over time to a maximum of 16 mg daily.

Top | Related articles | Next: Doxepin»


Doxepin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxepin

Antidepressant

A mixture of the cis- and trans-isomers of 3–dibenz[b,e]oxepin–11(6H)-ylidene-N,N-dimethyl–1–propanamine.

C19H21NO=279.4

CAS—1668–19–5

An oily liquid.

Doxepin Hydrochloride

Synonyms. NSC-108160; P-3693A.

Proprietary names. Anten; Aponal; Deptran; Desidoxepin; Doneurin; Doxal; Gilex; Mareen; Quitaxon; Sinequan; Sinquan(e); Xepin; Zonalon.

C19H21NO,HCl=315.8

CAS—1229–29–4

A white crystalline powder. M.p. 184° to 186°, also reported as 188° to 189°.

Soluble 1 in 1.5 of water, 1 in 1 of ethanol, and 1 in 2 of chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa9.0 (25°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 2.4.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—brown; Marquis Test—brown; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 48; system TC—Rf 37; system TE—Rf 63; system TL—Rf 13; system TAE—Rf 24; system TAF—Rf 45; system TAJ—Rf 23; system TAK—Rf 14; system TAL—Rf 71. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—doxepin (cis and trans) RI 2220, M (cis-N-oxide) RI 1970, M (cis-nor-) RI 2245, M (trans-nor-) RI 2245, M (cis-OH-) RI 2535, M (trans-OH-) RI 2560, M (cis-nor-OH-) RI 2540, M (OH-dihydro-) RI 2530; system GB—doxepin-cis isomer RI 2301; doxepin-trans isomer RI 2321, M (cis-N-oxide) RI 2077, M (trans-N-oxide) RI 2081, M (cis-nor) RI 2333, M (trans-nor) RI 2339, M (cis-OH-) RI 2528, M (trans-OH-) RI 2544, M (cis-nor-OH-) RI 2644, M (trans-nor-OH-) RI 2671; system GF—RI 2570; system GM—doxepin-cis isomer RRT 0.788; doxepin-trans isomer RRT 0.823, M (cis-nor-) RRT 0.830, M (trans-nor-) RRT 0.933 (all relative to iprindole); system GS—doxepin-cis isomer retention time 17.2 min; doxepin-trans isomer retention time 17.6 min; chloramitriptyline (IS) retention time 21.2 min.

High Performance Liquid Chromatography.

System HA—doxepin k 3.7, M (nor-) k 2.2; system HF—k 2.27; system HX—RI 404; system HY—RI 316; system HZ—doxepin retention time 5.0 min, M (nor-) retention time 4.6 min; system HAA—retention time 14.1 min; system HAX—retention time 12.9 min; system HAY—retention time 6.1 min.

Ultraviolet Spectrum.

Aqueous acid—292 nm (A11=231a).

Infra–red Spectrum.

Principal peaks at wavenumbers 750, 1006, 768, 1198, 1290, 1219 cm−1 (doxepin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 220, 219, 59, 191, 189, 42, 205.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, FID—J. E. O'Brien and O. N. Hinsvark,J. Pharm. Sci.,1976, 65, 1068–1069. In plasma: limit of detection 2 μg/L for doxepin and 1 μg/L for monodesmethyldoxepin, AFID—M. T. Rosseel et al.,J. Pharm. Sci.,1978, 67, 802–805. In plasma: limit of detection 2.5 μg/L, ECD—J. E. Wallace et al.,J. Anal. Toxicol.,1978, 2, 44–49.

Gas chromatography–mass spectrometry.

In blood, urine, or tissues: doxepin and monodesmethyldoxepin—G. de Groot et al.,J. Anal. Toxicol.,1978, 2, 13–17. In hair: doxepine and desmethyldoxepin, limit of detection <0.25 μg/g—A. Negrusz et al.,J. Anal. Toxicol.,1998, 22, 531–536. In hair: doxepin and other antidepressant and antipsychotic drugs—M. Shen et al.,Forensic Sci. Int.,2002, 126, 153–161.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L for doxepin and monodesmethyldoxepin, UV detection—R. D. Faulkner and C. Lee,J. Pharm. Sci.,1983, 72, 1165–1167. In serum: doxepin and desmethyldoxepin enantiomers—M. Adamczyk et al.,Ther. Drug Monit.,1995, 17, 371–376. In plasma or urine: doxepin and desmethyldoxepin enantiomers, limit of detection <1 μg/L, UV detection—J. Yan et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 131–138. In biological samples: doxepin and other antidepressants, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412.

High performance liquid chromatography–mass spectrometry.

In plasma: doxepin and desmethyldoxepin—D. Badenhorst et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 742, 91–98. In plasma: doxepin and other antidepressants—M. Kollroser and C. Schober,Ther. Drug Monit.,2002, 24, 537–544.

Radioimmunoassay.

In serum or plasma: doxepin and monodesmethyldoxepin, limit of detection 2.5 μg/L—R. Virtanen et al.,Acta Pharmacol. Toxicol.,1980, 47, 274–278.

Disposition in the Body.

Well absorbed after oral administration, but undergoes extensive first–pass demethylation. Other metabolic reactions include N-oxidation, aromatic hydroxylation, and glucuronic acid conjugation. Monodesmethyldoxepin is an active metabolite. Doxepin is excreted in the urine, chiefly as metabolites and conjugated metabolites; less than 1% of a dose is excreted in the urine as unchanged drug in 24 h. It is also absorbed through the skin if applied topically. It crosses the blood–brain barrier and the placenta. Both doxepin and its active metabolite, desmethyldoxepin, are excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.02 to 0.15 mg/L.

After a single oral dose of 75 mg given to 7 subjects, peak plasma concentrations of 0.01 to 0.05 mg/L (mean 0.03) of doxepin were attained in 2 to 4 h and peak plasma concentrations of 0.005 to 0.014 mg/L (mean 0.01) of monodesmethyldoxepin were reported at 2 to 10 h. [V. E. Ziegler et al.,Clin. Pharmacol. Ther.,1978, 23, 573–579.]

Analysis of data from a serum–level databank from German and US sources showed the mean steady–state serum concentration of doxepin plus desmethyldoxepin to be 0.089 (±0.075) mg/L following a daily dose of 143 (±30) mg doxepin. [S. Leucht et al.,J. Clin. Psychopharmacol.,2001, 21, 432–439.]

A retrospective analysis of data from 114 psychiatric patients treated with doxepin 25 to 400 mg daily for 22 to 306 days (92% by the oral route; 8% by the IV route) revealed doxepin plasma concentration to be 0.011 to 0.295 mg/L (mean 0.077) and desmethyldoxepin to be 0.037 to 0.43 mg/L (mean 0.066). [M. Meyer-Barner et al.,Eur. J. Clin. Pharmacol.,2002, 58, 253–257.]

Toxicity.

Doses in excess of 500 mg are likely to produce severe toxic effects and the estimated minimum lethal dose is 1 g. Blood concentrations >0.1 mg/L may be associated with toxic reactions and fatalities have been associated with blood concentrations of 1 to 18 mg/L (mean 8).

In 5 deaths due to overdosage of doxepin, the postmortem blood concentrations ranged from 9 to 19 mg/L (mean 13) and, in 3 of these cases, liver concentrations of 71, 75, and 500 μg/g were reported. [J. S. Oliver and A. A. Watson,Med. Sci. Law,1974, 14, 280–283.]

In a report of 4 fatalities attributed to overdose of doxepin, the following postmortem blood and tissue concentrations, mg/L or mg/kg (mean), were found:

 | Doxepin | Monodesmethyldoxepin
Blood | 0.7–29 (9.3) | 0.1–6.2 (1.7)
Bile | 38–195 (95) | 1.0–19 (7.1)
Brain | 9–21 (14) | 1.5–22 (7.2)
Kidney | 3.3–19 (12) | 0.5–9.0 (3.0)
Liver | 22–38 (32) | 1.2–20 (7.5)
Urine | 2.1–12 (7.5) | 0.7–6.4 (2.8)

[G. de Groot et al.,J. Anal. Toxicol.,1978, 2, 18–20.]

In a young female fatality, femoral blood drug concentrations were: paroxetine 0.176 mg/L, doxepin 82.12 mg/L, and desmethyldoxepin 0.34 mg/L. [F. Musshoff et al.,Arch. Kriminol.,1999, 204, 28–32.]

Bioavailability.

15 to 45%.

Half–life.

Plasma half–life, doxepin 8 to 24 h (mean 17), desmethyldoxepin 33 to 80 h (mean 51).

Volume of distribution.

About 20 to 24 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, doxepin about 0.8 but there is considerable intersubject variation; monodesmethyldoxepin about 0.6.

Protein binding.

In plasma, about 80%.

Note.

For a review of the pharmacokinetics of tricyclic antidepressants, see G. Molnar and R. N. Gupta,Biopharm. Drug Dispos.,1980, 1, 283–305.

Dose.

The equivalent of 30 to 300 mg of doxepin daily by mouth.

Top | Related articles | Next: Doxorubicin»


Doxorubicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxorubicin

Antineoplastic

Synonyms. Adriamycin; 14-Hydroxydaunorubicin.

(8S-cis)-10-[(3-Amino–2,3,6–trideoxy-α-l-lyxo-hexopyranosyl)oxy]-7,8,9,10–tetrahydro–6,8,11–trihydroxy–8-(hydroxyacetyl)-1–methoxy–5,12–naphthacenedione

C27H29NO11=543.5

CAS—23214–92–8

An antibiotic isolated from Streptomyces peucetius var. caesius. M.p. 229° to 231°.

Doxorubicin Hydrochloride

Proprietary names. Adriamycin; Adriblastin(a); Adriblastine; Adrim; Adrimedac; Caelyx; Doxil; DOXO-cell; Doxolem; Doxorubin; Doxotec; Farmiblastina; Fauldoxo; Ribodoxo-L; Rubex.

C27H29NO11,HCl=580.0

CAS—25316–40–9

An orange–red, hygroscopic, crystalline powder. M.p. 204° to 205°, with decomposition.

Soluble in water, methanol, and aqueous alcohols; soluble 1 in 75 of ethanol; practically insoluble in acetone, benzene, chloroform, ethyl ether, petroleum ether, ether, and other organic solvents.

Caution.

Doxorubicin hydrochloride is irritant; avoid contact with skin and mucous membranes.

Dissociation Constant.

pKa8.2, 10.2.

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Tests.

Mandelin's Test—green; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 12; system TE—Rf 00; system TF—Rf 00. (Visible red streak.)

High Performance Liquid Chromatography.

System HX—RI 370; system HAA—retention time 12.1 min.

Ultraviolet Spectrum.

Aqueous acid—233, 253, 290; aqueous alkali—253; methanol—233 (A11=702b), 253, 290 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1282, 990, 1010, 1587, 1612, 1204 cm−1 (doxorubicin hydrochloride).

Quantification

High performance liquid chromatography.

In plasma: doxorubicin and daunorubicin, limit of detection 10 μg/L, UV detection—A. Mikan et al.,Biomed. Chromatogr.,1990, 4, 154–156. In plasma: doxorubicin and metabolites, fluorescence detection—J. H. Beijnen et al.,J. Pharm. Biomed. Anal.,1991, 9, 995–1002. In plasma or tissues: limit of detection <25 μg/L, fluorescence detection—S. K. Cox et al.,J. Chromatogr.,1991, 564, 322–329. In plasma: doxorubicin and its metabolites, limits of detection 1 to 2 nM, fluorescence detection—A. Andersen et al.,Ther. Drug Monit.,1993, 15, 455–461. In plasma: doxorubicin, epirubicin, and principal metabolites, limit of detection <1 μg/L, electrochemical detection—R. Ricciarello et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 219–225. In plasma: doxorubicin and doxorubicinol, limit of detection <1 μg/L, fluorescence detection—P. de Bruijn et al.,Anal. Biochem.,1999, 266, 216–221.

Dose.

1.2 to 2.4 mg/kg, IV, as a single dose every 3 weeks.

Top | Related articles | Next: Doxycycline»


Doxycycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxycycline

Antibiotic

Synonym. Doxycycline Monohydrate

Proprietary names. Cyclodox; Doximed; Doxy; Doxybene; Doxycline; Doxyderma; Doxydoc; Doxy-HP; Doxymerck; Doxymono; Doxysol; Doxystad; Idocyklin; Vibradox; Vibramycin-D; Vibramycine N; Vibra-S; Vibravenös.

[4S-(4α,4aα,5α,5aα,6α,12aα)]-4-(Dimethylamino)-1,4,4a,5,5a,6,11,12a–octahydro–3,5,10,12,12a–pentahydroxy–6–methyl–1,11–dioxo–2–naphthacenecarboxamide monohydrate

C22H24N2O8,H2O=462.5

CAS—564–25–0 (anhydrous); 17086–28–1 (monohydrate)

A yellow crystalline powder.

Very slightly soluble in water; sparingly soluble in ethanol; practically insoluble in chloroform and ether; freely soluble in dilute acids and alkali hydroxides.

Doxycycline Hydrochloride

Synonyms. Doxycycline Hyclate; Doxycyclini Chloridum.

Proprietary names. Atridox; Demix; Doxi Crisol; Doxi Sergo; Doxibiotic; Doxiclat; Doxylar; Doximycin; Doxin(a); Doxine; Doxitab; Doxiten; Doxitin; Doxy; Doxybene; Doxybiocin; Doxycap; Doxychel; Doxyclin(e); Doxycyl; Doxylar; Dumoxin; Idocyklin; Periostat; Ramysis; Vibramycin(e); Vibra-Tabs; Vibraveineuse; Vibravenos.

C22H24N2O8,HCl,½C2H5OH,½H2O=512.9

CAS—10592–13–9 (C22H24N2O8,HCl); 24390–14–5 (C22H24N2O8,HCl, ½C2H5OH,½H2O)

A yellow crystalline powder. M.p. about 200°, with decomposition.

Soluble 1 in 3 of water, 1 in 60 of ethanol, and 1 in 4 of methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa3.5, 7.7, 9.5 (20°).

Partition Coefficient.

Log P(octanol/water), −0.02.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—yellow; Mandelin's Test—green→yellow; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 12, streaking; system TAE—Rf 88. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HY—RI 291.

Ultraviolet Spectrum.

Aqueous acid—269 (A11=412b), 346 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 1613, 1660, 1244, 1220, 1040 cm−1 (doxycycline hydrochloride, KBr disk).

Quantification

High performance liquid chromatography.

In serum or urine: limit of detection 50 μg/L in serum, UV detection—A. P. De Leenheer and H. J. C. Nelis,J. Pharm. Sci.,1979, 68, 999–1002. In plasma or urine, limit of detection <25 μg/L, UV detection—J. M. Prevosto et al.,Ann. Biol. Clin. (Paris),1995, 53, 29–32. In plasma or tissue: limit of detection in plasma 0.125 mg/L—B. Axisa et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 359–365. In plasma: limit of detection 3 μg/L, UV detection—A. Zarghi et al.,Boll. Chim. Farm.,2001, 140, 112–114.

Disposition in the Body.

Readily and almost completely absorbed after oral administration; peak plasma concentrations are attained in about 2 h. It does not appear to be significantly metabolised. About 40% of a dose is excreted in the urine unchanged in 72 h (about 24% in the first 24 h).

Half–life.

Plasma half–life, about 22 h.

Protein binding.

In plasma, about 82 to 90%.

Note.

For a review of doxycycline see B. A. Cunha et al.,Ther. Drug Monit.,1982, 4, 115–135.

Dose.

The equivalent of 100 to 200 mg of doxycycline daily; a 1–day course of 300 to 600 mg has also been given.

Top | Related articles | Next: Doxylamine»


Doxylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Doxylamine

Antihistamine

Synonym. Histadoxylamine

N,N-Dimethyl–2-[1–phenyl–1-(2–pyridinyl)ethoxy]ethanamine

C17H22N2O=270.4

CAS—469–21–6

A liquid. B.p. about 140°.

Soluble in acids.

Doxylamine Succinate

Synonym. Doxylamine Hydrogen Succinate

Proprietary names. Decapryn; Donormyl; Dormidina; Dozile; Duebien; Gittalun; Hewedormir forte; Hoggar N; Lidene; Mereprine; Munleit; Noctyl; Restavit; Restwel; Sanalepsi N; Sedaplus; Somnil; Unisom.

It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., London, Pharmaceutical Press, 2002.

C17H22N2O,C4H6O4=388.5

CAS—562–10–7

A white or creamy–white powder. M.p. 100° to 104°.

Soluble 1 in 1 of water, 1 in 2 of ethanol, 1 in 2 of chloroform, and 1 in 370 of ether; slightly soluble in benzene.

Dissociation Constant.

pKa4.4, 9.2.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Cyanogen Bromide—orange–pink; Liebermann's Test—red–orange; Marquis Test—violet; Sulfuric Acid—pink.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 41; system TC—Rf 10; system TE—Rf 60; system TL—Rf 09; system TAE—Rf 12; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 08. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—doxylamine RI 1910, M (carbinol)-H2O RI 1560, M (OH-)-AC RI 2300, M (OH-carbinol-)-AC RI 2980, M (OH-methoxy-)-AC RI 2320, M (bis–nor-)-AC RI 2280, M (desamino-OH-)-AC RI 1960, M (nor-)-AC RI 2340; system GB—doxylamine RI 1970, M (nor-) RI 1974, M (carbinol)-H2O RI 1670; system GF—RI 2170.

High Performance Liquid Chromatography.

System HA—k 4.4; system HY—RI 259; system HAA—retention time 11.1 min.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=335a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 1590, 1123, 1086, 1041, 751 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 71, 72, 167, 182, 42, 180, 59.

Quantification

Gas chromatography.

In plasma: nitrogen–phosphorus detection—H. Friedman and D. J. Greenblatt,J. Clin. Pharmacol.,1985, 25, 448–451.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 100 μg/L—A. Cailleux et al.,J. Chromatogr. Sci.,1981, 19, 163–176.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—K. J. Kohlhof et al.,J. Pharm. Sci.,1983, 72, 961–962.

Disposition in the Body.

Absorbed after oral administration with 60 to 80% of a dose recovered in urine within 24 h.

Therapeutic concentration

Following a single oral dose of 25 mg in 16 subjects, a peak plasma level of 99 μg/L was obtained after 2.4 h. [H. Friedman and D. J. Greenblatt,J. Clin. Pharmacol.,1985, 25, 448–451.]

Toxicity

In 109 cases of doxylamine monointoxication, about 60% of the cases involved ingestion of 250 to 1000 mg (10 to 40 times the single therapeutic dose). For 23 of the cases, about 80% of doxylamine plasma levels were in the range 0.5 to 5.0 mg/L. [C. Koppel et al.,Hum. Toxicol.,1987, 6, 355–339.]

In a fatality involving doxylamine overdose, the blood concentration was 1.2 mg/L, with a nordoxylamine concentration of 0.52 mg/L; the concentration of doxylamine plus metabolites in urine was 25 mg/L. [T. J. Siek and W. A. Dunn,J. Forensic Sci.,1993, 38, 713–720.]

In 2 cases of suicide by means of doxylamine ingestion, the following tissue distribution was reported at postmortem examination: blood 140 and 100 mg/L (in case 1 and case 2, respectively), urine 180 mg/L and not reported, stomach contents 500 and 900 mg, liver 80, and 300 μg/g. [B. Bockholdt et al.,Forensic Sci. Int.,2001, 119, 138–140.]

Half–life.

Elimination half–life, about 10 h.

Dose.

Usually up to 150 mg of doxylamine succinate daily; usual hypnotic dose, 25 mg at night.

Top | Related articles | Next: Droperidol»


Droperidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Droperidol

Antipsychotic, Tranquilliser

Proprietary names. Dehydrobenzperidol; Dridol; Droleptan; Inapsine; Paxical; Sintodian. It is an ingredient of Innovar and Thalamonal.

1-[1-[4-(4-Fluorophenyl)-4–oxobutyl]-1,2,3,6–tetrahydro–4–pyridinyl]-1,3–dihydro–2H-benzimidazol–2–one

C22H22FN3O2=379.4

CAS—548–73–2

A white to light tan–coloured, amorphous or microcrystalline powder, which gradually darkens on exposure to light. M.p. 145° to 146.5°.

Practically insoluble in water; soluble 1 in 140 of ethanol, 1 in 4 of chloroform, and 1 in 500 of ether.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Test.

Mandelin's Test—blue→green.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 02; system TC—Rf 48; system TE—Rf 58; system TL—Rf 36; system TAE—Rf 71; system TAF—Rf 73; system TAJ—Rf 37; system TAK—Rf 02; system TAL—Rf 46. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—droperidol RI 3430, droperidol-Me RI 3370, M (benzimidazolone) RI 1950, M (benzimidazolone)-AC2 RI 1730; system GB—droperidol, not eluted.

High Performance Liquid Chromatography.

System HA—k 0.6; system HX—RI 385; system HY—RI 323; system HZ—retention time 3.5 min; system HAA—retention time 21.2 min; system HAX—retention time 8.6 min; system HAY—retention time 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—248 (A11=443a), 276; aqueous alkali—246, 288 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1705, 1595, 1230, 752, 1156 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 165, 42, 123, 199, 247, 214, 108.

Quantification

Gas chromatography.

In plasma: limit of detection 30 μg/L, FID—M. P. Quaglio et al., Boll. Chim. Farm., 1982, 121, 276–284.

High performance liquid chromatography.

In plasma: droperidol and flunitrazepam, limit of detection for droperidol 20 μg/L—J. Guichard et al.,J. Chromatogr.,1993, 612, 269–275. In plasma: limit of detection <2 μg/L—K. Kumar et al.,J. Pharm. Biomed. Anal.,1996, 14, 1529–1533.

Disposition in the Body.

Absorbed after oral administration. About 75% of a dose is excreted in the urine with less than 10% as unchanged drug; about 22% of a dose is eliminated in the faeces.

Half–life.

Plasma half–life, about 2 to 3 h.

Protein Binding.

In plasma, about 85 to 90%.

Dose.

5 to 20 mg every 4 to 8 h.

Top | Related articles | Next: Dropropizine»


Dropropizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dropropizine

Cough Suppressant

Proprietary names. Atossion; Catabex; Domutussina; Eritos; Ribex; Tosofren; Tussiflex D; Vibral.

3-(4-Phenyl–1–piperazinyl)-1,2–propanediol

C13H20N2O2=236.3

CAS—17692–31–8

A white crystalline powder. M.p. 108° to 109°.

Soluble in chloroform and in dilute acetic acid.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—orange (slow).

Cold nitric acid gives a red colour.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 01; system TE—Rf 34; system TAE—Rf 59. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—dropropizine RI 2205, dropropizine-AC2 RI 2430, dropropizine-AC RI 2390.

High Performance Liquid Chromatography.

System HX—RI 240; system HAA—retention time 7.2 min.

Ultraviolet Spectrum.

Aqueous acid—238 nm (A11=330a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 1238, 1500, 760, 1060, 925 cm−1 (KBr disk).

Dose.

Dropropizine has been given in doses of 90 to 120 mg daily.

Top | Related articles | Next: Drostanolone Propionate»


Drostanolone Propionate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Drostanolone Propionate

Anabolic Steroid

Synonym. Dromostanolone Propionate

Proprietary names. Drolban; Masterid; Masteril; Masteron; Permastril.

(2α,5α,17β)-17-Hydroxy–2–methyl–androstan–3–one propionate

C23H36O3=360.5

CAS—58–19–5 (drostanolone); 521–12–0 (propionate)

A white to creamy–white crystalline powder. M.p. 127° to 133°.

Practically insoluble in water; soluble 1 in 30 of ethanol, 1 in 2 of chloroform, and 1 in 20 of ether.

Partition Coefficient.

Log P(octanol/water), 5.0.

Gas Chromatography.

System GA—drostanolone RI 2555, drostanolone-AC RI 2700, drostanolone-TMS RI 2575, drostanolone–enol-TMS2 RI 2625, drostanolone propionate RI 2985; system GAI—RRT 0.974 (relative to 17α-methyl–5α-androstan–3β,17β-diol)

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1200, 1735, 1035, 1087, 1265 cm−1 (KBr disk).

Dose.

Usually 100 mg thrice weekly, by intramuscular injection.

Top | Related articles | Next: Droxidopa»


Droxidopa: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Droxidopa

Dopaminergic

Synonyms. Threo–dopaserine; L-threo-DOPS; L-DOPS; L-threo-3-(3,4–dihydroxyphenyl)serine.

Proprietary name. Dops

threo-β,3–dihydroxy-L-tyrosine

C9H11NO5=213.2

CAS—23651–95–8

Crystals from ethanol and ether. M.p. 232° to 235°, with decomposition.

High Performance Liquid Chromatography.

Column: ODS-T (Yanapak, 250 × 4 mm i.d.), 7C18 (Nucleosil) or 7ODS-H (Chemcosorb). Mobile phase: potassium phosphate (0.1 M, pH 3.10), 0.8 mL/min flow rate. Electrochemical detection. Retention time: 3.5 min. [T. Suzuki et al.,Eur. J. Clin. Pharmacol.,1982, 23, 463–468].

Column: C18 (CpTM MicroSpher, 3 μm, 100 × 4.6 mm), at 35°. Mobile phase: disodium hydrogen phosphate (0.025 M), sodium dodecyl sulfate (0.347 mM), EDTA (0.269 mM):methanol (90:10), adjusted to pH 2.1 with phosphoric acid. Electrochemical detection. Retention time: D,L-threo-DOPS, 4.1 min.

Column: C18 (CpTM MicroSpher, 3 μm, 100 × 4.6 mm). Mobile phase: (A) sodium phosphate (0.05 M, pH 6.5); (B) tetrahydrofuran (20 mL):methanol (10 mL):sodium phosphate (1 L). Elution programme: 0 to 100% B in 0 to 1 min, followed by isocratic elution with B, 1 mL/min flow rate. Fluorescence detection (λex=344 nm, λem=442 nm). Retention time: D-threo-DOPS derivative (o-phthaldialdehyde and N-acetyl-L-cysteine), 7.14 min; L-threo-DOPS derivative, 7.90 min. [F. Boomsma et al.,J. Chromatogr.,1988, 427; Biomed. Appl., 219–227].

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 0.15 mg/L. Electrochemical detection—T. Suzuki et al.,Eur. J. Clin. Pharmacol.,1982, 23, 463–468. In plasma: limit of detection 0.01 mg/L (liquid–liquid extraction method) and 0.02 mg/L (deproteinisation method). Electrochemical detection/fluorescence detection—F. Boomsma et al.,J. Chromatogr.,1988, 427; Biomed. Appl., 219–227.

Disposition in the Body.

Absorption of droxidopa is relatively slow after oral administration and it is converted to (–)–noradrenaline [(–)–norepinephrine] by aromatic L-amino acid decarboxylase, which is distributed in various tissues including the peripheral sympathetic nerves. Maximum plasma concentration is reached after 3 h. It is excreted in urine unchanged (20% of an oral dose is recovered within 12 h of administration) and as noradrenaline (norepinephrine), with approx. 1.5% of a dose being recovered over 24 h.

Therapeutic concentration

5 healthy males and 2 women, aged between 25 and 41 years, were administered a single 300 mg dose of droxidopa after overnight fasting. Peak plasma concentrations of droxidopa were reached within 3 h after administration at 1.50 ± 0.31 mg/L. A considerable amount remained in the blood 12 h after administration. [T. Suzuki et al.,Eur. J. Clin. Pharmacol.,1982, 23, 463–468].

Top | Related articles | Next: Duteplase»


Duteplase: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Duteplase

Thrombolytic

Synonyms. SM-9527; t-PA; TPA; Fibrinokinase; Extrinsic Plasminogen Activator

Proprietary names. Actilyse; Actiplas; Prolysis; Solcot; Tiplagen

245-l-Methionine plasminogen activator (human tissue type2–chain form protein moiety)

C2736H4174N914O824S46=64529.1

CAS—120608–46–0

Practically insoluble in solutions of low ionic strength at neutral pH.

Therapeutic concentration

24 patients with suspected acute myocardial infarction were divided into two dosing groups. Group 1: 9 patients, mean age 61 years, were administered a mean dose of 115.7 mg duteplase as an intravenous infusion at a rate of 33.3 mL/min for a mean of 81.3 min. Heparin was also administered intravenously as a bolus within 30 min of the start of the duteplase dose and continued for 48 h after the end of duteplase treatment. Group 2: 15 patients, mean age 53 years, were administered a lytic dose of 1.2 mg/kg (dose adjusted to nearest 5 kg body weight) duteplase over 60 min at an infusion rate of 30 mL/h, followed by a 0.12 mg/kg bolus over 1 min and a maintenance infusion of 0.69 mg/kg over 3 h at 5.6 mL/h. Heparin was also administered before duteplase treatment and for 3 h after. The mean total duteplase dose was 153.4 mg. The steady state plasma antigen concentration was 2335 μg/L for group 1 and 2319 μg/L after the lytic dose for group 2 and 434 μg/L after the maintenance dose. For the individuals in group 1, the mean time to reach 75% of the steady state concentration was 18 min and 27 min to reach 90%. For group 2, 75% of the steady state concentration was reached in 14 min and 90% in 22 min [R. W. Koster et al.,Clin. Pharmacol. Ther.,1991, 503, 267–277].

Toxicity.

High doses of duteplase are associated with an increased risk of serious bleeding.

A 47–year–old woman with acute myocardial infarction was treated with 162.5 mg oral aspirin, 0.4 million units/kg bolus duteplase, then 0.36 million units/kg over the first hour, followed by 0.7 million units/kg/h for 3 h and 12 500 units of subcutaneous heparin. This was the thrombolytic protocol. 9 h after duteplase was administered, the woman became hypotensive and tachycardic. She also developed a splenic haemorrhage and rupture resulting in removal of the spleen [J. Blankenship and M. Indeck,N. Engl. J. Med.,1991, 325, 969].

Half–life.

Mean, 8 min.

Volume of distribution.

Mean, 8.5 L.

Clearance.

Mean, 685 mL/min.

Top | Related articles | Next: Dyclonine»


Dyclonine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dyclonine

Local Anaesthetic

1-(4-Butoxyphenyl)-3-(1–piperidinyl)-1–propanone

C18H27NO2=289.4

CAS—586–60–7

Dyclonine Hydrochloride

Synonym. Dyclonine Chloride

Proprietary names. Dyclone; Sucrets.

C18H27NO2,HCl=325.9

CAS—536–43–6

White crystals or white crystalline powder. M.p. 175° to 176°.

Soluble 1 in 60 of water, 1 in 24 of ethanol, and 1 in 2.3 of chloroform; soluble in acetone; practically insoluble in ether.

Colour Tests.

Aromaticity (Method 2)—yellow-orange; Liebermann's Test (100°)—orange.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 49; system TC—Rf 40; system TL—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1678.

High Performance Liquid Chromatography.

System HR—k 2.78; system HY—RI 347.

Ultraviolet Spectrum.

Aqueous acid—282 nm (A11=580b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1178, 1605, 1229, 1672, 1575, 965 cm−1 (dyclonine hydrochloride, KBr disk).

Use.

Dyclonine hydrochloride is applied as a 0.5 or 1% solution.

Top | Related articles | Next: Dydrogesterone»


Dydrogesterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Dydrogesterone

Progestational Steroid

Synonyms. Dehydroprogesterone; Didrogesteron; Isopregnenone.

Proprietary names. Biphaston; Dufaston; Duphaston; Gynorest. It is an ingredient of Femapak and Femoston.

(9β,10α)-Pregna–4,6–diene–3,20–dione

C21H28O2=312.5

CAS—152–62–5

A white to pale yellow crystalline powder. M.p. 167° to 171°.

Practically insoluble in water; soluble 1 in 40 to 1 in 52 of ethanol, 1 in 17 of acetone, 1 in 2 of chloroform, and 1 in 140 of ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Antimony Pentachloride—orange; Naphthol–Sulfuric Acid—orange–red; Sulfuric Acid—orange (green–yellow fluorescence under ultraviolet light).

Thin–layer Chromatography.

System TP—Rf 86; system TQ—Rf 53; system TR—Rf 96; system TS—Rf 98. (p-Toluenesulfonic acid solution, positive.)

Ultraviolet Spectrum.

Dehydrated alcohol—286 nm (A11=838a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1622, 1697, 1581, 1232, 1197 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 91, 227, 268, 312, 79, 55, 77.

Disposition in the Body.

Rapidly absorbed after oral administration. The major metabolites are 20α-hydroxydydrogesterone and 21–hydroxydydrogesterone. About 50% of a dose is excreted in the urine in 24 h, as metabolites.

Dose.

Usually 20 to 30 mg daily.

Top | Related articles | Next: Monographs: E»


Ebastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ebastine

Antihistamine

Synonym. LAS-W-090

Proprietary names. Bastel; Bromselon; Ebastel; Evastel; Kestine.

1-[4-(1,1-Dimethylethyl)phenyl]-4-[4-(diphenylmethoxy)-1–piperidin-yl]-1–butanone

C32H39NO2=469.7

CAS—90729–43–4

Ebastine Fumarate

C32H39NO6, C4H4O4=585.7

Crystals from ethanol with M.p. 197° to 198°.

Dissociation Constant.

pKa10.32.

High Performance Liquid Chromatography.

Column: ODS (250 × 4.0 mm i.d., 10 μm). Mobile phase: methanol:sodium acetate (0.02 M):glacial acetic acid: water (380:20:5.5:100), 2 mL/min flow rate. UV detection. Retention time: carebastine metabolite, 7.3 min [J. Vincent et al.,Br. J. Clin. Pharmacol.,1988, 26, 497–502]

Quantification

High performance liquid chromatography.

In plasma: limit of detection for carebastine is 0.02 mg/L—J. Vincent et al.,Br. J. Clin. Pharmacol.,1988, 26, 497–502.

Disposition in the Body.

Ebastine is extensively metabolised in the liver into the active metabolite, carebastine, a carboxylic acid metabolite. As metabolism is extensive, there is little parent drug present in plasma. Ebastine is excreted mainly in urine with 40% of a dose being recovered over a 24–h period. Approx. 6% can be detected in faeces.

Therapeutic concentration

9 healthy normotensive male volunteers, aged between 19 and 33 years, were administered with a 10 mg and a 50 mg dose of ebastine. Peak plasma concentrations of 0.099 ± 0.029 mg/L and 0.417 ± 0.0546 mg/L were reached within 3.61 ± 1.06 and 3.70 ± 0.76 h, respectively [J. Vincent et al.,Br. J. Clin. Pharmacol.,1988, 26, 497–502].

Bioavailability.

Increases with consumption of food.

Half–life.

13 to 16 h.

Protein binding.

Approx. 98%.

Dose.

A usual dose of 10 mg daily is administered to adults, with a maximum of 20 mg. For children over 6 years, 5 mg daily is given.

Top | Related articles | Next: Ecgonine»


Ecgonine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ecgonine

Alkaloid

Synonym. Laevo–ecgonine

[1R-(exo,exo)]-3-Hydroxy–8–methyl–8–azabicyclo[3.2.1]octane–2–carboxylic acid

C9H15NO3=185.2

CAS—481–37–8

M.p. 198°, with decomposition; the dry substance melts at 205°.

Soluble in water; slightly soluble in ethanol; sparingly soluble in acetone, ether, benzene, chloroform, and petroleum ether.

Ecgonine Hydrochloride

C9H15NO3,HCl=221.7

CAS—5796–31–6

Triclinic plates from water. M.p. 246°

Dissociation Constant.

pKa2.8, 11.1.

Partition Coefficient.

Log P(octanol/water), −3.8.

Thin–layer Chromatography.

System TA—Rf 17; system TAL—Rf 05. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.1.

Ultraviolet Spectrum.

Ethanol—275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1688, 1210, 1200, 1223, 1134, 1179 cm−1 (ecgonine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 82, 97, 42, 83, 96, 57, 94, 55.

Quantification.

See also under Cocaine.

High performance liquid chromatography.

In urine: ecgonine methyl ester and other cocaine metabolites, fluorescence detection—I. M. Roy et al., J. Pharm. Biomed. Anal., 1992, 10, 943–948.

High performance liquid chromatography–mass spectrometry.

In urine: ecgonine, ecgonine methyl ester, and other cocaine metabolites—M. Nishikawa et al., Forensic Sci. Int., 1994, 66, 149–158. In urine: ecgonine methyl ester and cocaine, limit of detection for ecgonine methyl ester 2.8 pg—S. R. Needham et al., J. Chromatogr. B. Biomed. Sci. Appl., 2000, 748, 77–87. In urine: ecgonine methyl ester, benzoylecgonine, and cocaine, limit of detection for ecgonine methyl ester 0.5 μg/L—P. M. Jeanville et al., J. Anal. Toxicol., 2001, 25, 69–75. In plasma: ecgonine and cocaine and some other metabolites—A. Klingmann et al., J. Anal. Toxicol., 2001, 25, 425–430.

Review.

In blood, plasma, or serum: methods for monitoring drugs of abuse in cases of suspected driving under the influence of drugs—M. R. Moeller and T. Kraemer, Ther. Drug Monit., 2002, 24, 210–221.

Disposition in the Body.

Ecgonine and its methyl ester are metabolites of cocaine.

Top | Related articles | Next: Econazole»


Econazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Econazole

Antifungal

1-[2-[(4-Chlorophenyl)methoxy]-2-(2,4–dichlorophenyl)ethyl]-1H-imidazole

C18H15Cl3N2O=381.7

CAS—27220–47–9

M.p. 86.8°.

Econazole Nitrate

Proprietary names. Dermazol(e); Eccelium; Eco Mi; Ecodergin; Ecoderm; Ecorex; Ecostatin; Ecosteril; Ecotam; Ecreme; Epi-Pevaryl; Gyno-Pevaryl; Ifenac; Micoespec; Micoseptil; Micostyl; Pevalip; Pevaryl; Sebolith; Spectazole. It is an ingredient of Econacort.

C18H15Cl3N2O,HNO3=444.7

CAS—24169–02–6; 68797–31–9

A white crystalline powder. M.p. about 164°, with decomposition.

Very slightly soluble in water and ether; soluble 1 in 125 of ethanol, 1 in 60 of chloroform and 1 in 25 of methanol.

Thin–layer Chromatography.

System TA—Rf 80; system TB—Rf 09; system TC—Rf 61; system TE—Rf 75; system TAE—Rf 78; system TAF—Rf 80.

Gas Chromatography.

System GA—RI 3550.

High Performance Liquid Chromatography.

System HX—RI 526; system HY—RI 385; system HAA—Retention time, 20.1 min.

Ultraviolet Spectrum.

Methanolic acid—265 nm (A11=12b), 271 nm (A11=12.5a), 280 nm (A11=7.6a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1090, 1310, 805, 825, 1010, 1040 cm−1 (econazole nitrate, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 200 μg/L, UV detection—R. R. Brodie et al., J. Chromatogr., 1978, 155, 209–213. In serum: econazole and other antifungal drugs—T. K. Ng et al., J. Antimicrob. Chemother., 1996, 37, 465–472.

Disposition in the Body.

About 10% of a topical dose is absorbed and after vaginal application about 5% of the dose is absorbed. Following oral administration, about 40% of the dose is excreted in the urine and 30% is eliminated in the faeces, in 5 days.

Blood concentration

A mean peak plasma concentration of 2.6 mg/L has been reported 2.5 h after oral administration of 250 mg of econazole to 8 subjects [R. C. Heel et al., Drugs, 1978, 16, 177–201].

Uses.

Econazole nitrate is applied topically in a concentration of 1%, or as pessaries.

Top | Related articles | Next: Ecothiopate Iodide»


Ecothiopate Iodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ecothiopate Iodide

Anticholinesterase

Synonyms. Diethoxyphosphinylthiocholine Iodide; Echothiopate Iodide; Echothiophate Iodide; Ecostigmine Iodide.

Proprietary name. Phospholine Iodide

2-[(Diethoxyphosphinyl)thio]-N,N,N-trimethylethanaminium iodide

C9H23INO3PS=383.2

CAS—6736–03–4 (ecothiopate); 513–10–0 (iodide)

A white, hygroscopic, crystalline powder. M.p. 138° or 124° to 124.5°.

Soluble in water, alcohol and chloroform.

Partition Coefficient.

Log P(octanol/water), −2.2.

Colour Test.

Palladium Chloride—orange

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Use.

As a 0.03 to 0.25% ophthalmic solution.

Top | Related articles | Next: Edrophonium Chloride»


Edrophonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Edrophonium Chloride

Anticholinesterase

Proprietary names. Anticude; Camsilon; Enlon; Reversol; Tensilon.

N-Ethyl–3–hydroxy-N,N-dimethylbenzenaminium chloride

C10H16ClNO=201.7

CAS—312–48–1 (edrophonium); 116–38–1 (chloride)

A white crystalline powder. M.p. 165° to 170°, with decomposition.

Soluble 1 in 0.5 of water and 1 in 5 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −3.0.

Colour Test.

Mandelin's Test—blue–green.

Thin–layer Chromatography.

System TA—Rf 07. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=110a); aqueous alkali—240 nm (A11=550b), 294 nm (A11=170b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1609, 690, 1217, 1495, 934, 1280 cm−1 (KBr disk).

Disposition in the Body

Therapeutic concentration

Following intravenous injections of 100 μg/kg to 5 subjects, plasma concentrations of 0.8 to 3.9 mg/L (mean 1.6) were reported at 2 min, declining to 0.038 to 0.056 mg/L (mean 0.048) at 1 h [T. N. Calvey et al., Clin. Pharmacol. Ther., 1976, 19, 813–820].

Toxicity.

The estimated minimum lethal dose is 100 mg.

Half–life.

Plasma half–life, about 0.5 h.

Dose.

2 to 10 mg intravenously, in the diagnosis of myasthenia gravis.

Top | Related articles | Next: Efavirenz»


Efavirenz: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Efavirenz

Antiviral

Synonyms. DMP-266; L-743726.

Proprietary name. Sustiva

(S)-6-Chloro–4-(cyclopropylethynyl)-1,4–dihydro–4-(trifluoromethyl)-2H-3,1–benzoxazin–2–one

C14H9ClF3NO2=315.7

CAS—154598–52–4

A white to slightly pink crystalline powder, which is practically insoluble in water (<10 g/L).

Dissociation Constant.

pKa10.2.

High Performance Liquid Chromatography.

System HAC—k 8.5; system HAE—retention time, 28.6 min.

Column: (analytical) C18 (Zorbak SB, 3.5 μm, 150 × 4.6 mm i.d.), (guard) (10 × 3 mm i.d.). Mobile phase: phosphate buffer (25 mM): acetonitrile (53:47), pH adjusted to 7.5 with diluted 2 M potassium hydroxide solution, 1.5 mL/min flow rate. UV detection (λ=246 nm). Retention time: 10.2 min [A. I. Veldkamp et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 734, 55–61].

Mass Spectrum.

Principal ions at m/z 246, 243, 180, 315, 248, 245, 182, 167.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.062 mg/L, UV detection—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453. In plasma: limit of detection 0.1 mg/L. UV detection (λ=247 nm)—P. Villani et al.,Ther. Drug Monit.,1999, 213, 346–350. In plasma: limit of detection 0.01 mg/L. UV detection (λ=246 nm)—A. I. Veldkamp et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7341, 55–61. In plasma: limit of quantification is 0.05 mg/L. UV detection (λ=241 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240.

Disposition in the Body.

Efavirenz is metabolised by the cytochrome P450 system to hydroxylated metabolites, which can undergo subsequent glucuronidation to inactive metabolites. 14 to 34% of an administered dose can be recovered in urine as the metabolites and 16 to 61% in faeces as the parent drug. Efavirenz is known to cross the blood–brain barrier.

Therapeutic concentration

A single oral dose between 100 and 1600 mg was administered to uninfected volunteers and peak plasma concentrations between 0.51 and 2.9 mg/L were observed. These levels were reached after 5 h. A 600 mg dose administered to HIV-infected patients, however, produced a peak plasma concentration of 4.1 mg/L, which was reached within 3 to 5 h [DuPont Pharmaceutical Company, Sustiva (Efavirenz capsules) Prescribing Information, 1998, Sept. 17].

Toxicity.

A mild to moderate rash with blistering and shedding is the main toxicology effect. Two incidents have been noted, where two patients accidentally took a total dose of 1200 mg and showed an increase in nervous system symptoms and involuntary muscle contractions.

Half–life.

Elimination half–life for a single dose is 52 to 76 h, and 40 to 55 h for multiple doses.

Clearance.

Mean plasma clearance, 0.18 L/h/kg.

Protein binding.

>99% bound to plasma proteins, mainly albumin.

Dose.

Adult: 600 mg daily. Child: between 200 and 400 mg daily depending on body weight (13 to 39 kg), >40 kg: adult dose.

Top | Related articles | Next: Eflornithine»


Eflornithine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Eflornithine

Antineoplastic, Antiprotozoal

Synonyms. DFMO; MDL-71782; RMI-71782.

2-(Difluoromethyl)-D,L-ornithine

C6H12F2N2O2=182.2

CAS—67037–37–0

Eflornithine Hydrochloride

C6H13ClF2N2O2=218.7

CAS—68278–23–9

Crystalline powder. M.p. 183°.

Eflornithine Hydrochloride Monohydrate

Synonym. MDL-71782A

Proprietary name. Ornidyl

C6H15ClF2N2O3=236.6

CAS—96020–91–6

Crystalline powder. M.p. 183°.

High Performance Liquid Chromatography.

Column: (analytical) RP C8 (150 × 4.6 mm i.d., 5 μm), (guard) C8 (15 × 4.6 mm i.d., 5 μm). Mobile phases: (A) sodium acetate (10 mM, adjusted to pH 4.18 with acetic acid (1.0 M)): tetrahydrofuran (95:5); (B) acetonitrile: tetrahydrofuran (90:10). Elution program: (A:B) (100:0) for 2 min, to (63.3:36.7) in 19 min, to (0:100) for 2 min at 1.5 mL/min, back to initial conditions in 2 min, held for 3 min. UV detection (λ=330 nm). Retention time: 14.7 min [J. L. Cohen et al.,J. Pharm. Sci.,1989, 782, 114–116].

Quantification

High performance liquid chromatography.

In serum: limit of detection 10 mg/L. UV detection (λ=330 nm)—J. L. Cohen et al.,J. Pharm. Sci.,1989, 782, 114–116.

Enzyme–linked immunosorbant assay.

In plasma: limit of detection 0.5 nmol/L—P. C. Gunaretna et al.,J. Pharm. Biomed. Anal.,1994, 1210, 1249–1257.

Disposition in the Body.

Eflornithine is absorbed (approx. 60%) after oral administration and undergoes decarboxylation. >80% of the dose is excreted in urine, 40 to 45% of which remains unchanged. The drug is distributed into central spinal fluid.

Therapeutic concentration

6 healthy men, aged between 21 and 31 years, were administered an oral dose of 10 and 20 mg/kg body weight eflornithine, and a 10 mg/kg dose intravenously. Peak plasma concentrations of 31.4 to 51.0 nmol/L were reached, within 2 to 6 h, for the 10 mg/kg oral dose and 27.4 to 137.5 nmol/L for the 20 mg/kg dose (1.5 to 4 h) [K. D. Haegele et al.,Clin. Pharmacol. Ther.,1981, 30, 210–215].

Toxicity.

Ototoxicity can occur and loss of hearing has been observed with a cumulative dose. Low toxicity via ingestion and intraperitoneal routes.

Bioavailability.

Oral bioavailability, 55%.

Half–life.

3 to 4 h.

Volume of distribution.

0.33 to 0.37 L/kg.

Clearance.

Total body clearance, 1.17 mL/min/kg.

Dose.

A dose of 100 mg/kg body weight is administered every 6 h, intravenously, for at least 14 days, which may be followed by a 300 mg/kg body weight daily dose (orally) for 3 to 4 weeks. Dose is decreased for patients with impaired renal function.

Top | Related articles | Next: Embutramide»


Embutramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Embutramide

Narcotic Analgesic

Proprietary names. It is an ingredient of Tanax (vet.) and T 61 (vet.).

N-(β,β-Diethyl-m-methoxyphenethyl)-4–hydroxybutyramide

C17H27NO3=293.4

CAS—15687–14–6

Crystals. M.p. 70°.

Colour Tests.

Mandelin's Test—brown; Marquis Test—blue

Thin–layer Chromatography.

System TA—Rf 72; system TE—Rf 59; system TAJ—Rf 53; system TAK—Rf 46. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time, 17.4 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=50b), 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1652, 1248, 1037, 1595, 1562, 1063 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In body tissues or fluids—W. E. Braselton et al.,Vet. Hum. Toxicol.,1988, 30, 536–539. In blood, liver or kidney—M. Giorgi et al.,J. Anal. Toxicol.,2001, 25, 323–327.

High performance liquid chromatography.

In blood, liver or kidney—M. Giorgi et al.,J. Anal. Toxicol.,2001, 25, 323–327.

Ultraviolet spectrophotometry.

In blood or urine—E. Bertol et al.,J. Pharm. Biomed. Anal.,1983, 1, 373–377.

Disposition in the Body

Toxicity

In 3 fatalities caused by the injection of a preparation containing embutramide and mebezonium iodide, the following postmortem concentrations (mg/L) were reported:

 | Embutramide | Mebezonium iodide
Blood | 3.0, 15.5, 12.1 | 4.5, 6.0, 7.5
Urine | 2.0, 6.3, 4.5 | 0.8, 2.0, 1.8

[E. Bertol et al.,J. Pharm. Biomed. Anal.,1983, 1, 373–377.]

A 58–year–old veterinarian died after ingesting about 30 mL of T-61 solution (a mixture of embutramide, mebezonium and tetracaine, used for animal euthanasia). The embutramide concentration in postmortem femoral blood was 43.0 mg/L [P. Kintz et al.,J. Anal. Toxicol.,2002, 26, 529–531.]

Top | Related articles | Next: Emepronium Bromide»


Emepronium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Emepronium Bromide

Anticholinergic

Proprietary names. Cetiprin; Uro-Ripirin.

N-Ethyl-N,N-α-trimethyl-γ-phenylbenzenepropanaminium bromide

C20H28BrN=362.4

CAS—27892–33–7 (emepronium); 3614–30–0 (bromide)

A white crystalline powder. M.p. 204°.

Soluble in water, ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Test.

Liebermann's Test—brown

Thin–layer Chromatography.

System TA—Rf 05; system TB—Rf 00; system TE—Rf 02; system TAE—Rf 03. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—RI 1973.

High Performance Liquid Chromatography.

System HA—k 5.2; system HX—RI 420.

Ultraviolet Spectrum.

Aqueous acid—253, 258 nm (A11=13a), 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 708, 699, 752, 1102, 742, 1134 cm−1 (KBr disk).

Quantification

Gas chromatography.

In serum: limit of detection 200 ng/L, ECD—P. Hartvig et al.,J. Pharm. Sci.,1976, 65, 1707–1709.

Disposition in the Body.

Poorly absorbed after oral administration; less than 5% of a dose is excreted in the urine in 24 h, partly as metabolites. After intramuscular administration, about 30% of a dose is excreted in the urine in 3 days and 45% is eliminated in the faeces in the same period.

Therapeutic concentration

Following a single oral dose of 150 mg to 5 subjects, peak serum concentrations of 0.017 to 0.10 mg/L were attained in about 2 h [J. Vessman et al.,Acta Pharm. Suec.,1970, 7, 363–372.]

Half–life.

Plasma half–life, about 7 to 11 h.

Dose.

200 to 600 mg daily.

Top | Related articles | Next: Emetine»


Emetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Emetine

Anti–amoebic

Synonyms. Ipecine; Methylcephaëline.

6′,7′,10,11-Tetramethoxyemetan

C29H40N2O4=480.6

CAS—483–18–1

An alkaloid present in ipecacuanha, the dried root, or rhizome and roots, of Cephaëlis ipecacuanha (= Uragoga ipecacuanha) (Rubiaceae) or C. acuminata.

A white amorphous powder. M.p. 74°.

Slightly soluble in water; soluble in ethanol, chloroform and ether.

Emetine Hydrochloride

Synonym. Emetine Dihydrochloride

Proprietary names. It is an ingredient of Cophylac, Ipeca, Sano Tuss and Spirbon.

C29H40N2O4,2HCl,7H2O=679.7

CAS—316–42–7 (anhydrous); 7083–71–8 (hydrate)

A white or very slightly yellow, crystalline powder. M.p. 235° to 255° with decomposition, after drying.

Soluble 1 in 8 of water, 1 in 12 of ethanol (90%) and 1 in 4 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.4, 8.3 (25°).

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Test.

Liebermann's Test—black

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 13; system TC—Rf 34; system TE—Rf 53; system TL—Rf 12; system TAE—Rf 19; system TAJ—Rf 09; system TAK—Rf 02; system TAL—Rf 58. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2505.

High Performance Liquid Chromatography.

System HA—k 7.1 (tailing peak); system HX—RI 310; system HAA—Retention time, 9.4 min.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=341a), 282 nm (A11=158a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1514, 1256, 1228, 1110, 1200, 1150 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 192, 206, 272, 480, 288, 246, 205, 191.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, fluorescence detection—S. J. Bannister et al., J. Chromatogr., 1979, 176, 381–390. In blood or urine: limit of detection 5 μg/L, fluorescence detection—D. J. Crouch et al., J. Anal. Toxicol., 1984, 8, 63–65. In plasma or urine: emetine and cephaëline, limits of detection for emetine <2.5 μg/L in plasma and <5 μg/L in urine, fluorescence detection—T. Asano et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 757, 197–206.

Disposition in the Body.

Rapidly absorbed after oral administration and after injection; concentrated in the liver, kidneys, lungs and spleen. It is excreted only very slowly in the urine and detectable concentrations are found up to 60 days after treatment.

Toxicity.

The minimum lethal dose is 150 mg.

In a fatality which occurred after chronic ingestion of about 70 mg of emetine daily for 3 months, the following postmortem tissue concentrations were reported: blood 2.4 μg/g, bile 1.9 μg/g, kidney 7.4 μg/g, liver 14 μg/g [A. G. Adler et al., JAMA, 1980, 243, 1927–1928].

Dose.

Up to 60 mg of emetine hydrochloride daily, subcutaneously or intramuscularly, for no longer than 10 days.

Top | Related articles | Next: Emylcamate»


Emylcamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Emylcamate

Tranquilliser, Muscle Relaxant

3-Methyl–3–pentanol carbamate

C7H15NO2=145.2

CAS—78–28–4

A white crystalline powder. M.p. 56°to 58°.

Soluble 1 in 250 of water; freely soluble in benzene, ethanol, ether and glycol ethers.

Partition Coefficient.

Log P(octanol/water), 1.8.

Gas Chromatography.

System GA—RI 1105.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1610, 1041, 1170, 1150, 1010 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 73, 43, 84, 55, 69, 41, 44, 85.

Dose.

Emylcamate was formerly given in doses of 600 to 800 mg daily.

Top | Related articles | Next: Enalapril»


Enalapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enalapril

Antihypertensive

(S)-1-[N-[1-(Ethoxycarbonyl)-3–phenylpropyl]-L-alanyl]-L-proline

C20H28N2O5=376.5

CAS—75847–73–3

Enalapril Maleate

Synonyms. L-154; MK-421; 739–001D.

Proprietary names. Amprace; Bitensil; Cardiovet; Enacard; Enaloc; Enapren; Glioten; Hipoartel; Innovace; Lotrial; Olivin; Pres; Renitec; Reniten; Renivace; Vasotec; Xanef.

C20H28N2O5, C4H4O4=492.5

CAS—76095–16–4

A white to off–white crystalline, odourless powder. M.p. 143° to 144.5°. Solubility in water is 0.025 g/mL, alcohol 0.08 g/mL, methanol 0.2 g/mL and dimethyl formamide >400 g/L. It is, also, slightly soluble in semi–polar organic solvents; practically insoluble in non–polar organic solvents.

Enalaprilat

Synonyms. Enalaprilic Acid; MK-422.

C18H24N2O5, 2H2O=384.4

CAS—76420–72–9 (anhydrous); 84680–54–6 (dihydrate)

A white to nearly white, hygroscopic crystalline powder, needles from water, M.p. 148° to 151°. It is soluble in water (1 in 200), methyl alcohol (1 in 68), dimethyl formamide (1 in 40); slightly soluble in isopropyl alcohol; very slightly soluble in acetone, alcohol and hexane; practically insoluble in chloroform.

Dissociation Constant.

pKa2.97 and 5.35 (25°) (maleate).

Partition Coefficient.

Log P(octanol/water), 2.45.

Colour Test.

Bromothymol blue (acidic aqueous, pH 2: CHCl3)—yellow.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 00; system TE—Rf 00 (enalapril); Rf 00 (enalaprilat); system TF—Rf 00 (enalapril); Rf 00 (enalaprilat); system TAD—Rf 00; system TAE—Rf 85.

Plate: silica gel (Analtech GF, Whatman KLF or E Merck G60). Mobile phase: chloroform: methanol: acetic acid (90:10:1). Enalapril, Rf 0.6; enalaprilat, Rf 0.

Plate: silica gel (Analtech GF, Whatman KLF or E Merck G60). Mobile phase: n-butanol: water: acetic acid (3:1:1). Enalapril, Rf 0.7; enalaprilat, Rf 0.35.

Plate: silica gel (Analtech GF, Whatman KLF or E Merck G60). Mobile phase: n-butanol: toluene: water: acetone: acetic acid (1:1:1:1). Enalapril, Rf 0.55; enalaprilat, Rf 0.45. [D. P. Ip and G. S. Brenner. In: H. G. Brittain (ed.), Analytical Profiles of Drug Substances and Excipients, 1987, Vol. 16, Academic Press, New York, pp. 207–243].

Gas Chromatography.

System GA—RI 2620 enalapril, RI 2650 enalapril-ME; RI 2730 M (enalaprilate-H2O)-ME; system GP—RI 2675 enalapril-ME; RI 2680 M (enalaprilat)-ME3; RI 2735 M (enalaprilat-H2O)-ME.

Column: silica (DB-1, 10 m × 0.25 mm i.d., 0.25 μm). Column temperature: 150°, held 1 min, and increased to 280° at 30°/min. Injector temperature: 280°. Carrier gas: helium. MS detection (NICI, SIM (selected–ion monitoring) at m/z 302, enalapril; 288 enalaprilat). Reference compound: RS-5139. Retention time: enalapril 4.58 min; enalaprilat 4.49 min [H. Shioya et al.,Biomed. Chromatogr.,1992, 6, 59–62].

High Performance Liquid Chromatography.

System HX—RI 201; system HZ— retention time 1.5 min (enalaprilat); system HAA—retention time 3.4 min.

Column: Hypersil ODS (250 × 4.5 mm i.d., 5 μm). Mobile phase: sodium heptanesulfonate (20 mM, pH 2.5): acetonitrile (5% THF) (63:37), 1.0 mL/min flow rate. UV detection (λ=215 nm). Retention time: 10 min [D. Bonazzi et al.,J. Pharm. Biomed. Anal.,1998, 16, 431–438].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—257, 268 nm; (0.1 M phosphate buffer, pH 4.5: methanol (80:20)—229 nm (enalapril maleate).

Infra–red Spectrum.

Principal peaks at wavenumbers 1750, 1645, 1425, 1390, 1187 cm−1 (maleate).

Mass Spectrum.

Principal ions at m/z 91, 70, 208, 254, 117, 56, 160, 54 (maleate).

Quantification

Gas chromatography–mass spectrometry.

In plasma and urine: limit of detection for both enalapril and enalaprilat is 0.2 μg/L and 2 μg/L, respectively—H. Shioya et al.,Biomed. Chromatogr.,1992, 62, 59–62.

Fluoroimmunoassay.

In serum: limit of detection 0.5 μg/L—A. S. Yuan and J. D. Gilbert,J. Pharm. Biomed. Anal.,1996, 147, 773–781.

Disposition in the Body.

After oral administration, 60% of a dose is absorbed, and rapidly and extensively hydrolysed in the liver to enalaprilat. Peak plasma concentrations of enalaprilat are achieved 3 to 4 h after oral dose. Enalapril is excreted in urine as the metabolite, enalaprilat, and the rest in faeces as the unchanged drug. After a single oral dose of 20 mg enalapril, enalapril and enalaprilat can be detected in breast milk with a concentration of 1 to 2.3 μg/L for the latter. Enalaprilat is removed by haemodialysis and peritoneal dialysis.

Therapeutic concentration.

The serum therapeutic concentration range is 0.01 to 0.05 mg/L for the metabolite, desethylenalapril.

18 healthy, normotensive subjects: 9 males, aged between 21 and 39 years, 6 males and 3 females, 66 to 76 years old, were administered 10 mg enalapril maleate after an overnight fast. Peak plasma concentrations of 128 ± 63 nmol/L enalaprilat were reached, within 4 h, for the younger group and 199 ± 105 nmol/L, within 5 h, for the more elderly group [N. J. MacDonald et al.,Br. J. Clin. Pharmacol.,1993, 36, 205–209].

Toxicity.

Treatment with enalapril can result in renal failure, with the possibility of death. Severe hypotension is the main toxic effect and loss of hearing has also been reported by some.

Bioavailability.

Oral bioavailability, 53 to 74% (enalapril) and 36 to 44% (enalaprilat).

Half–life.

Elimination half–life is approx. 2 h for enalapril and ≥ 38 h for enalaprilat (also reported as 11 h).

Volume of distribution.

1.7 L/kg.

Protein binding.

50 to 60% bound.

Dose.

An initial dose of 5 mg daily is administered, followed by a maintenance dose of 10 to 20 mg daily. The maximum dose is 40 mg daily. In patients with renal impairment, or those also taking a diuretic and the elderly: an initial dose of 2.5 mg daily is administered.

Top | Related articles | Next: Enallylpropymal»


Enallylpropymal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enallylpropymal

Barbiturate

1-Methyl–5-(1–methylethyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—1861–21–8

Crystals. M.p. 56° to 57°.

Soluble in organic solvents.

Partition Coefficient.

Log P(octanol/water), 1.6.

Thin–layer Chromatography.

System TD—Rf 71; system TE—Rf 58; system TF—Rf 71; system TH—Rf 87; system TAD—Rf 70.

Gas Chromatography.

System GA—enallylpropymal RI 1560; enallylpropymal-Me2 RI 1520.

High Performance Liquid Chromatography.

System HG—k 8.65; system HH—k 6.96; system HY—RI 394.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—245 nm (A11=329b); 1 M sodium hydroxide (pH 13)—244 nm (A11=362b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1689, 1718, 1550, 1640, 1285, 672 cm−1.

Mass Spectrum.

Principal ions at m/z 181, 41, 182, 39, 124, 53, 138, 97.

Top | Related articles | Next: Encainide»


Encainide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Encainide

Anti–arrhythmic

Synonym. MJ-9067–1

4-Methoxy-N-[2-[2-(1–methyl–2–piperidinyl)ethyl]phenyl]benzamide

C22H28N2O2=352.5

CAS—66778–36–7; 37612–13–8

Encainide Hydrochloride

Synonym. MJ-9067

Proprietary names. Enkade; Enkaid.

C22H28N2O2, HCl=388.9

CAS—66794–74–9

Crystalline powder. M.p. 131.5° to 132.5°. It is freely soluble in water; slightly soluble in ethanol; insoluble in heptane.

Dissociation Constant.

pKa10.2.

Partition Coefficient.

Log P(octanol/water), 4.24.

Thin–layer Chromatography.

System TB—Rf 28; system TE—Rf 54; system TAE—Rf 16.

Gas Chromatography.

System GA—RI 3016.

High Performance Liquid Chromatography.

System HX—RI 363; system HAX—retention time 9.4 min; system HAY—4.9 min.

Column: silica (Zorbax, 250 × 4 mm i. d., 5 to 6 μm). Mobile phase: absolute ethanol:water:methanesulfonic acid (500:60:0.2), 1.0 mL/min flow rate. UV detection (λ=254 nm). Retention times: encainide, 9.29 min; 3–methoxy-o-desmethyl encainide (MODE), 8.15 min; o-desmethyl encainide (ODE), 7.11 min; N-desmethyl encainide (NDE), 6.00 min. [M. J. Bartek et al.,Ther. Drug Monit.,1988, 104, 446–452].

Column: phenyl (μBondapak, 300 × 3.9 mm i.d., 10 μm). Mobile phase: ethanol:water:methanesulfonic acid (500:30:0.1), 1.5 mL/min flow rate. UV detection (λ=254 nm). Retention times: encainide, 13.2 min; N-desmethyl encainide, 9.1 min; 3–methoxy-o-desmethyl encainide, 6.0 min; o-desmethyl encainide, 5.3 min. [K. Selinger and J. C. Crawhall,J. Pharm. Biomed. Anal.,1989, 73, 355–359].

Column: (analytical) silica (Resolve, 150 mm × 4.6 mm i.d., 5 μm), (guard) 10 mm pre–column packed with same material. Mobile phase: methanol:water:methanesulfonic acid:triethylamine (400:4:0.02:0.02). Internal standard (IS): 4–methyl–propanolol. UV detection (λ=270 nm). Retention times: IS, 3.6 min; NDE, 4.5 min; ODE, 5.6 min; MODE, 6.3 min; encainide, 7.0 min [J-M Poirier et al.,J. Chromatogr., 1990,534, Biomed. Appl., 223–227].

Mass Spectrum.

Principal ions at m/z 98, 135, 99, 70, 77, 97, 42, 112.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 5 μg/L and 25 μg/L, respectively. UV detection (λ=254 nm)—M. J. Bartek et al.,Ther. Drug Monit.,1988, 104, 446–452. In plasma: limit of detection 10 μg/L. UV detection (λ=254 nm)—K. Selinger and J. C. Crawhall,J. Pharm. Biomed. Anal.,1989, 73, 355–359.

Disposition in the Body.

Encainide is well absorbed and extensively metabolised in the liver to two active metabolites, (ODE) and (MODE). Inactive metabolites include (NDE) and sulfate and glucuronide conjugates. The extent of metabolism varies between individuals as there are extensive metabolisers and poor metabolisers. Approx. 7% of the Caucasian and Black population are poor metabolisers. Excretion varies between these individuals but is mainly via urine with approx. 30% of a dose present in faeces. 39% of an administered dose is found in the urine of poor metabolisers but only 4.9% for extensive metabolisers with 10.6% ODE and 3.6% MODE.

Therapeutic concentration.

The serum therapeutic concentration range is 60 to 280 μg/L for the metabolite, MODE and 100 to 300 μg/L for ODE.

8 healthy individuals, extensive and poor metabolisers, were administered a 50 mg dose encainide every 8 h. The extensive metabolisers reached plasma concentrations of 18 ± 6 μg/L encainide, 115 ± 11 μg/L ODE, 94 ± 10 μg/L MODE and < 10 μg/L NDE. The poor metabolisers, however, had plasma concentrations of 450 μg/L encainide, 12 μg/L ODE and 80 μg/L NDE. No MODE was detected.

6 patients with hepatic disease were also studied with a dose of 50 mg encainide. Plasma concentrations of 63 ± 9 μg/L encainide, 87 ± 8 μg/L ODE and 113 ± 81 μg/L MODE were reached. No NDE was detected [D. M. Roden et al.,Clin Pharmacokinet.,1988, 14, 141–147].

Toxicity.

Severe and potentially fatal ventricular tachycardia and cardiac arrest, congestive heart failure and seizures. Toxicity observed with ODE concentrations > 300 μg/L.

Bioavailability.

30% (extensive metabolisers) and 88% (poor metabolisers).

Half–life.

For encainide, 2.5 h (extensive metabolisers) and 8 to 11 h (poor metabolisers). For ODE, 4 to 8 h and MODE, 12 to 20 h.

Volume of distribution.

Approx. 265 L.

Protein binding.

Encainide is bound 70 to 78%, ODE 75 to 85% and MODE 92%.

Dose.

A usual dose of 100 to 200 mg daily is administered. In patients with renal clearance 10 to 50 mL/min: dose reduced by 50%, clearance < 10 mL/min: initially 25 mg daily, which can be increased to a maximum of 150 mg daily.

Top | Related articles | Next: Endosulfan»


Endosulfan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Endosulfan

Pesticide

Synonym. Benzoepin

Proprietary names. Malix; Thiodan; Thionex.

6,7,8,9,10,10-Hexachloro–1,5,5a,6,9,9a–hexahydro–6,9–methano–2,4,3–benzodioxathiepin–3–oxide

C9H6Cl6O3S=406.9

CAS—115–29–7; 959–98–8 (α); 33213–65–9 (β)

Endosulfan is a mixture of 2 stereoisomers: the α-isomer, M.p. 108° to 110°, accounts for about 70% of the technical grade and the β-isomer, M.p. 208° to 210°, for about 30%.

The technical grade is a brownish crystalline solid. M.p. 70° to 100°.

Practically insoluble in water; soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.8.

Thin–layer Chromatography.

System TX—Rf 40; system TY—Rf 77; system TZ—Rf 77; system TAA—Rf 95.

Gas Chromatography.

System GA—endosulfan RI 2090, endosulfan sulfate RI 2260, endosulfan II RI 2175; system GK—RRT 1.10 (relative to caffeine).

Mass Spectrum.

Principal ions at m/z 195, 36, 237, 41, 241, 75, 239, 170.

Quantification

Gas chromatography.

In blood or tissues: ECD or FID—A. Coutselinis et al., Forensic Sci., 1976, 8, 251–254. In blood: endosulfan and other pesticides, nitrogen–phosphorus detection or electrochemical detection—R. Garcia-Repetto et al., J. AOAC Int., 2001, 84, 342–349 In blood: ECD—A. Ramesh and P. E. Ravi, J. Environ. Monit., 2002, 4, 190–193. In serum: α- and β-endosulfan and metabolites, ECD—J. L.Martinez Vidal et al., Anal. Bioanal. Chem., 2002, 372, 766–775.

Gas chromatography–mass spectrometry.

In serum, urine or tissues: limit of detection 2 ng for α-endosulfan—J. Demeter et al., Quant. Mass Spectrom. Life Sci., 1978, 2, 471–481. In serum: α- and β-endosulfan and metabolites, limit of detection 0.05 μg—J. L.Martinez Vidal et al., Rapid Commun. Mass Spectrom., 2000, 14, 939–946. In serum: endosulfan and its metabolites, limits of detection 6 to 19 ng/L—F. J. Arrebola et al., J.Chromatogr. Sci., 2001, 39, 177–182. In serum: endosulfan and other pesticides—J. Dmitrovic et al., Toxicol. Lett., 2002, 134, 253–258. In serum: α- and β-endosulfan and metabolites—J. L. Martinez Vidal et al., Anal. Bioanal. Chem., 2002, 372, 766–775.

Disposition in the Body

Toxicity

In a death involving the ingestion of endosulfan dispersed in 55% xylene, the following concentrations of endosulfan were reported: blood 30 mg/L, liver 20 μg/g, kidney 2.0 μg/g, brain 0.3 μg/g; 0.5 g endosulfan and 0.4 g xylene were found in 50 mL stomach contents [B. C. Bernardelli and M. C. Gennari, J. Forensic Sci., 1987, 32, 1109–1112].

In 6 reported cases of acute endosulfan intoxication, the one fatality had a blood endosulfan level of 2.85 mg/L compared with a mean of 0.48 mg/L in the survivors [J. L. Blanco-Coronado et al., J. Toxicol. Clin. Toxicol., 1992, 30, 575–583].

In a 43–year–old man who died 4 days after non–accidental ingestion of 100 mL of endosulfan (18 g, 260 mg/kg), the postmortem tissue concentrations of α-endosulfan, β-endosulfan, and endosulfan sulfate were, respectively (μg/g): adipose tissue 4.105, not found, not found; liver <0.050, <0.055, 3.034; brain 0.080, 0.069, 1.348; kidney 0.059, <0.050, 0.393; stomach content 3.541, 1.391, <0.080. Blood concentrations 2.5 h after ingestion were 644, 101 and 874 μg/L, respectively, and declined to 106, 27 and 347 μg/L at 7.5 h [F. T. Boereboom et al., J. Toxicol. Clin. Toxicol., 1998, 36, 345–352].

Top | Related articles | Next: Endrin»


Endrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Endrin

Insecticide

(1aα,2β,2aβ,3α,6α,6aβ,7β,7aα)-3,4,5,6,9,9-Hexachloro–1a,2,2a,3,6,6a,7,7a–octahydro–2,7:3,6–dimethanonaphth[2,3–b]oxirene

C12H8Cl6O=380.9

CAS—72–20–8

A white crystalline solid. M.p. 245°, with decomposition.

Practically insoluble in water; sparingly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Tests.

Nitric–Sulfuric Acid—pink; Sulfuric Acid–Fuming Sulfuric Acid—pink–orange.

Thin–layer Chromatography.

System TX—Rf 71; system TY—Rf 90; system TAB—Rf 55; system TAC—Rf 35.

Gas Chromatography.

System GA—RI 2183; system GK—RRT 1.19 (relative to caffeine).

Infra–red Spectrum.

Principal peaks at wavenumbers 851, 750, 724, 1049, 889, 1010 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 67, 81, 263, 36, 79, 82, 261, 265.

Quantification

Colorimetry.

In blood, urine or tissues: limit of detection 4 mg/L—R. T. Sane and S. S. Kamat,Forensic Sci. Int.,1981, 18, 63–66.

Disposition in the Body

Toxicity

Endrin concentrations in blood 4 h, 6 days, and 11 days after ingestion of 12 g by a 49–year–old man were 450, 86 and 71 μg/L, respectively; corresponding dieldrin concentrations were 60, 19 and 19 μg/L. The man died on the 11th day following ingestion and postmortem tissue concentrations of endrin were: blood 0.071 mg/L, adipose tissue 89.5 μg/g, heart 0.87 μg/g, brain 0.89 μg/g, kidneys 0.55 μg/g, liver 1.32 μg/g [E. A. Runhaar et al.,Hum. Toxicol.,1985, 4, 241–247.]

In a fatality attributed to the ingestion of endrin by an 86–year–old female, postmortem tissue concentrations, approximately 20 h after death, were (mg/L or μg/g): femoral vein blood 0.353, left cardiac chamber blood 0.615, thoracic aorta blood 0.542, bile 2.06, myocardium 0.467, cerebrum 1.93, cerebrospinal fluid 0.515, vitreous humour 1.67, left hilus of lung 6.20, right hilus of lung 1.19, liver 13.8, kidney none detected, right femoral muscle 2.08, stomach content total of 66 mg [F. Moriya and Y. Hashimoto,J. Forensic Sci.,1999, 44, 1131–1135.]

Top | Related articles | Next: Enflurane»


Enflurane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enflurane

General Anaesthetic

Synonyms. Anaesthetic Compound No. 347; Methylflurether.

Proprietary names. Alyrane; Efrane; Enfran; Enlirane; Ethrane; Etrane.

2-Chloro–1-(difluoromethoxy)-1,1,2–trifluoroethane

C3H2ClF5O=184.5

CAS—13838–16–9

A colourless volatile liquid. B.p. 56.5°. Relative density 1.516 to 1.519.

Miscible with other organic liquids including fats and oils.

Partition Coefficient.

Log P(octanol/water), 2.1.

Gas Chromatography.

System GA—RI 462; system GI—Retention time 8.3 min; system GR—Retention time 3.7 min.

Quantification

Gas chromatography.

In blood: limit of detection 1.5 mg/L, TCD—M. S. Miller and A. J. Gandolfi, Anesthesiology, 1979, 51, 542–544. In tissues: limits of detection 200 to 300 ng/0.25 g, FID—H. Ise et al., J. Chromatogr. B. Biomed. Sci. Appl., 1997, 698, 97–102. In blood: enflurane, isoflurane, halothane and sevoflurane, limits of detection 10 to 100 μg/L, FID—T. Kojima et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 762, 103–108.

Gas chromatography–mass spectrometry.

In blood: enflurane, halothane, isoflurane and sevoflurane—K. Saito et al., J. Anal. Toxicol., 1995, 19, 115–119. In tissues: limits of detection 200 to 300 ng/0.25 g—H. Ise et al., J. Chromatogr. B. Biomed. Sci. Appl., 1997, 698, 97–102. In blood: enflurane, desflurane, isoflurane, halothane and sevoflurane—N. C. Yang et al., J. Chromatogr. B. Biomed Sci. Appl., 2001, 759, 307–318.

Review.

In vaporisers, exhaled and inhaled gas mixtures, body fluids and tissues: enflurane, halothane, isoflurane and nitrous oxide, a review of GC methods—A. Uyanik, J. Chromatogr. B. Biomed. Sci. Appl., 1997, 693, 1–9.

Disposition in the Body.

Readily absorbed on inhalation. About 50% of a dose is exhaled unchanged in 18 h and more than 80% is exhaled in 5 days. Less than 5% of a dose is excreted in the urine as non–volatile metabolites. Difluoromethoxydifluoroacetic acid has been identified as a urinary metabolite.

Therapeutic concentration

In 10 subjects receiving anaesthesia with 0.5 to 2.5% of enflurane, a mean peak venous blood concentration of 95 mg/L was attained in 30 min, declining to 0.5 mg/L at 90 min after discontinuation of anaesthesia [I. M. Corall et al., Br. J. Anaesth., 1977, 49, 881–885].

A mean peak serum–fluoride concentration of 0.2 mg/L was attained 3 h after induction in 18 subjects receiving 0.6 to 2% of enflurane [P. Duvaldestin et al., Clin. Pharmacol. Ther., 1981, 29, 61–64].

Toxicity

A 21–year–old man found dead after apparent accidental intoxication with enflurane following its abuse had the following tissue concentrations 3½ days later: blood 130 mg/L, brain 350 mg/L, subcutaneous fat 100 mg/L [B. Jacob et al., J. Forensic Sci., 1989, 34, 1408–1412].

Half–life.

About 36 h.

Dose.

For induction of anaesthesia, up to 4% of the vapour by inhalation; maintenance, 0.5 to 3%.

Top | Related articles | Next: Enoxaparin»


Enoxaparin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enoxaparin

Anticoagulant

Synonyms. Enoxaparine; low molecular weight Heparin; PK10169; RP-54563

Proprietary name. Lovenox

Low molecular weight fragment of depolymerised heparin=approx. 4000 to 6000 Da

CAS—74011–58–8

Obtained by peroxide fragmentation of heparin sodium.

Enoxaparin Sodium

Synonyms. Enoxaparinum Natricum; Heparin Sodium.

Proprietary names. Clexane: Decipar; Klexane; Lovenox; Plancina; Trombenox; Ultraparin.

CAS—9041–08–1

Quantification

Bioassay.

Antifactor IIa activity: in plasma—M. L. Larsen et al.,Thromb. Res.,1987, 13, 285.

Disposition in the Body.

Enoxaparin is rapidly and completely absorbed after subcutaneous injection with a peak plasma activity reached in 1 to 5 h. It is metabolised in the liver by desulfation and depolymerisation. It is excreted via the kidneys and is found unchanged and as its metabolites in urine. Enoxaparin is poorly absorbed after oral administration.

Therapeutic concentration

12 healthy volunteers were administered with single doses of 20, 40, 60 and 80 mg enoxaparin. Peak plasma concentrations were between 1.6 and 7.5 mg/L and were reached between 2.3 and 4.0 h [A. M. Frydman et al.,J. Clin. Pharmacol.,1988, 28, 609–618].

Toxicity.

Large oral doses should not lead to any serious effects. Accidental overdosing, by parenteral administration, may lead to haemorrhagic problems with severe bleeding. Risk of bleeding increases with plasma concentrations of antifactor XA > 0.4 units/mL.

Bioavailability.

About 92%.

Half–life.

4 to 5 h, 6 to 7 h in the elderly.

Volume of distribution.

Between 5.2 and 9.3 L.

Clearance.

Total body clearance varies from 0.8 to 1.9 L/h.

Protein binding.

Enoxaparin binds endogenous plasma proteins, for example, histidine–rich glycoprotein and fibronectin.

Note.

For a review of the pharmacokinetics of enoxaparin, see S. Noble et al., Drugs,,1995, 49, 388–410. For a review of low–molecular–weight heparins, see M. J. Cziraky and S. A. Spinler, Clin Pharm.,,1993, 12, 892–899.

Dose.

Dose ranges from 1 mg (100 International Units, IU)/kg body weight every 12 h with increases in 0.5 to 1 mg/kg body weight increments to a single dose of 40 mg (2000 IU) once daily.

Top | Related articles | Next: Enoximone»


Enoximone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enoximone

Vasodilator, Inotrope

Synonyms. Fenoximone; MDL-17043; MDL-19438; RMI-17043; YMDL-17043.

Proprietary names. Perfan; Perfane.

1,3-Dihydro–4–methyl–5-[4-(methylthio)benzoyl]-2H-imidazol–2–one

C12H12N2O2S=248.3

CAS—77671–31–9

Crystalline powder, M.p. 255° to 258° with decomposition.

Partition Coefficient.

Log P(octanol/water), 1.86.

High Performance Liquid Chromatography.

Column: C18 ODS (Ultraspher, 150 × 4.6 mm i.d., 5 μm). Mobile phase: water:acetonitrile (86:14) for 3 min, to (10:90) in 6 min, back to original conditions in 1 min, 1 mL/min flow rate. UV detection (λ=365 nm). Internal standard (IS): MDL 82249. Retention times: enoximone, 8.25 min; enoximone sulfoxide, 2.47 min; IS, 7.75 min [E. Tarral et al.,Therapie,1990, 45, 1–6].

Ultraviolet Spectrum.

Aqueous acid—327 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1610, 1435, 1325, 830, 1090 cm−1.

Mass Spectrum.

Principal ions at m/z 42, 248, 247, 32, 151, 45, 201, 69.

Quantification

High performance liquid chromatography.

In serum: limit of quantification is 0.05 mg/L for enoximone and sulfoxide metabolite—K. Y. Chan et al.,J. Chromatogr.,1984, 306, 249–256. In serum: enoximone and metabolite, limit of detection 0.01 mg/L, UV detection (λ=335 nm)—J. D. Cooper and D. C. Turnell,J. Chromatogr., 1986, 380, Biomed. Appl.,53, 109–116. In plasma and urine: limit of quantification 0.005 and 0.01 mg/L for enoximone and the metabolites, respectively, in plasma and 0.5 and 1.0 mg/L in urine, UV detection (λ=340 nm)—S. Morita et al.,J. Pharm. Sci.,1995, 842, 152–157.

Disposition in the Body.

Following intravenous injection or infusion it undergoes metabolism in the liver to an active sulfoxide metabolite (piroximone). It is excreted primarily via the kidney, as metabolites in urine. After an intravenous dose, approx. 70% is excreted in urine as metabolites and 1% as the unchanged drug.

Therapeutic concentration

20 infants, aged between 0.6 and 49.7 weeks (median 6.0 weeks), were administered a loading dose of 1 mg/kg enoximone over 2 min, followed by an infusion of 10 μg/kg/min for a median time of 97 h (24 to 572 h). The infants were already anaesthetised for weaning from cardiopulmonary bypass. The maximum plasma concentration ranged between 0.708 and 6.893 mg/L (median 1.536 mg/L) [P. D. Booker et al.,Br. J. Anaesth.,2000, 852, 205–210].

23 healthy male Japanese volunteers with a mean age of 22.0 years (range 20 to 27 years) were administered either a 0.25, 0.5 or 1.0 mg/kg single intravenous bolus dose at 2–weekly intervals; or a single 2.0 mg/kg dose; or a single 1.0 mg/kg bolus dose on day 1 followed by 3–hourly interval doses on day 2; or a single 10 μg/kg/min continuous infusion over a 4–h period. In the first part of the study, the peak concentrations for the 0.25, 0.5, 1.0 and 2.0 mg/kg dose were 0.31, 1.82, 3.40 and 5.38 mg/L, respectively observed at 0.06, 0.01 and 0.0 h. The sulfoxide metabolite concentrations were 0.23, 0.53, 1.08 and 1.82 mg/L at 0.25, 0.25, 0.17 and 0.19 h for the four doses, respectively. The multiple dosing with a 1 mg/kg dose produced peak concentrations of 2.35 mg/L at 3.21 h. The single 10 μg/kg/min dose produced concentrations of 0.51 mg/L at 4.0 h. [S. Morita et al.,J. Pharm. Sci.,1995, 842, 152–157].

Toxicity.

Severe supraventricular and ventricular arrhythmias can occur.

Half–life.

In healthy volunteers, 1 to 4 h, in patients with heart failure, 6 h (bolus injections), 8 h (continuous infusion); infants (0.6 to 49.7 weeks) 1.4 to 10.9 h (median 6.4); sulfoxide, 2.9 to 17.7 h (median 7.4).

Volume of distribution.

1.1 to 3.6 L/kg; 1.4 to 15.5 L/kg (median 3.8) (infants aged 0.6 to 49.7 weeks).

Clearance.

Plasma clearance, 3.7 to 13.0 mL/min/kg; 2.4 to 18.9 mL/min/kg (median 9.2) (infants aged 0.6 to 49.7 weeks).

Protein binding.

In plasma, 85%.

Dose.

Maximum of 24 mg/kg intravenously in 24 h.

Top | Related articles | Next: Enoxolone»


Enoxolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Enoxolone

Dermatological Agent

Synonyms. Glycyrrhetic Acid; Glycyrrhetinic Acid.

Proprietary names. Arthrodont; PO 12. It is an ingredient of Gelclair.

(3β,20β)-3-Hydroxy–11–oxoolean–12–en–29–oic acid

C30H46O4=470.7

CAS—471–53–4

A white or faintly cream–coloured powder. M.p. 296°.

Very sparingly soluble in water; soluble in ethanol, ether, pyridine and acetic acid; freely soluble in chloroform and dioxane; practically insoluble in petroleum ether.

Partition Coefficient.

Log P(octanol/water), 6.9.

Colour Tests.

Antimony Pentachloride—orange–brown→violet; Naphthol–Sulfuric Acid—red–brown/orange; Sulfuric Acid—yellow

Thin–layer Chromatography.

System TD—Rf 21; system TE—Rf 07; system TF—Rf 46; system TAD—Rf 47.

Ultraviolet Spectrum.

Aqueous acid—254 nm; aqueous alkali—260 nm (A11=338b).

Mass Spectrum.

Principal ions at m/z 303, 262, 135, 175, 41, 55, 43, 95.

Disposition in the Body.

Enoxolone is a metabolite of carbenoxolone.

Use.

Has been used topically in a concentration of 2%.

Top | Related articles | Next: Entacapone»


Entacapone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Entacapone

Dopaminergic, Antiparkinsonian

Proprietary names. Comtan; Comtess.

(E)-2-Cyano-N,N-diethyl–3-(3,4–dihydroxy–5–nitrophenyl)acrylamide

C14H15N3O5=305.3

CAS—130929–57–6

Powder. M.p. 153° to 156°.

Dissociation Constant.

pKa 4.5.

High Performance Liquid Chromatography.

Column: ODS-2 silica (Spherisorb, 150 × 4.6 mm i.d., 5 μm). Mobile phase: sodium dihydrogen phosphate buffer (25 mM) and citric acid (10 mM) buffer (pH 2.2 with phosphoric acid):methanol (55:45), 1.0 mL/min flow rate. UV detection (λ=310 nm). Retention time: entacapone, 9.5 min; (Z)-entacapone, 5.8 min [T. Wikberg et al.,Drug Metab. Dispos.,1993, 21, 81–92].

Ultraviolet Spectrum.

Neutral—306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 2209, 1630, 1610, 1537 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 233, 29, 304, 72, 305, 159, 288.

Quantification

High performance liquid chromatography.

In urine: limit of detection is 0.5 mg/L, UV detection (λ=310 nm)—T. Wikberg et al.,Drug Metab. Dispos.,1993, 21, 81–92. In plasma: limit of quantification 0.01 mg/L, amperometric detection—M. Karlson and T. Wikberg,J. Pharm. Biomed. Anal.,1992, 10, 593–600.

Disposition in the Body.

Entacapone is rapidly absorbed from the gastro–intestinal tract and undergoes extensive first pass metabolism. Entacapone is converted to its (cis)-isomer, (Z)-entacapone, the main metabolite in plasma, followed by direct glucuronidation to inactive glucuronide conjugates. Four metabolites have been observed—M3, M6, M8 and M10. Elimination is mainly via faeces (80 to 90%) and the remainder in urine as glucuronide conjugates and (Z)-isomer.

Therapeutic concentration

12 healthy males were administered single oral doses of entacapone: 5, 25, 50, 100, 200, 400 and 800 mg. Peak plasma concentrations ranged from 62 to 7280 μg/L, with increasing dose, and were reached between 0.46 and 0.88 h [T. Keranen et al.,Eur. J. Clin. Pharmacol.,1994, 462, 151–157].

Toxicity.

No special hazard to humans, anaemia observed in repeated dose toxicity studies.

Bioavailability.

Approx. 35% (oral).

Half–life.

Elimination half–life, t1/2 (α-phase) 0.27 to 0.37 h and (β-phase) 1.59 to 3.10 h.

Volume of distribution.

181 L.

Clearance.

Total clearance, 800 mL/min.

Protein binding.

Extensively binds plasma proteins and serum albumin approx. 98%.

Dose.

A usual dose of 200 mg entacapone, up to ten times a day, with a maximum of 2000 mg.

Top | Related articles | Next: Ephedrine»


Ephedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ephedrine

Sympathomimetic

Synonym. Hydrated Ephedrine

Proprietary name. It is an ingredient of Franolyn Expectorant

(αR)-α-[(1S)-1-(Methylamino)ethyl]benzenemethanol hemihydrate

C10H15NO,½H2O=174.2

CAS—50906–05–3

An alkaloid obtained from species of Ephedra, or prepared synthetically.

Colourless crystals or white crystalline powder or granules which decompose on exposure to light. M.p. 40°; in warm weather it slowly volatilises.

Soluble 1 in 20 of water and 1 in less than 1 of ethanol; soluble in chloroform with turbidity owing to separation of water; soluble in ether.

Anhydrous Ephedrine

Synonym. Ephedrine

Proprietary names. Ephed 20th; Kondon's Nasal; Tendrin.

C10H15NO=165.2

CAS—299–42–3

Unctuous deliquescent colourless crystals, or white crystalline powder. It rapidly absorbs carbon dioxide and decomposes on exposure to light. M.p. 38.1°.

Soluble 1 in 20 of water; very soluble in ethanol; soluble in chloroform; freely soluble in ether.

Ephedrine Hydrochloride

Synonyms. Ephedrine Chloride; Ephedrinium Chloratum; l-Ephedrinum Hydrochloricum.

Proprietary names. CAM. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

C10H15NO,HCl=201.7

CAS—50–98–6

Colourless crystals or white crystalline powder. M.p. 217° to 220°.

Soluble 1 in 3 to 1 in 4 of water and 1 in 14 to 1 in 17 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Ephedrine Sulfate

Proprietary names. Pretz-D. It is an ingredient of Franol Plus.

(C10H15NO)2,H2SO4=428.6

CAS—134–72–5

Fine white crystals or powder which darken on exposure to light. M.p. 245°, with decomposition.

Soluble 1 in 1.3 of water and 1 in 90 of ethanol.

Dissociation Constant.

pKa9.6 (25°).

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 30; system TB—Rf 05; system TC—Rf 05; system TE—Rf 25; system TL—Rf 01; system TAE—Rf 10; system TAF—Rf 64; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 29. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—ephedrine RI 1365, ephedrine-TFA2 RI 1345, ephedrine-PFP2 RI 1370, ephedrine-TMS2 RI 1620, ephedrine-AC2 RI 1795, M (nor-) RI 1360, M (nor-)-TFA2 RI 1355, M (nor-)-PFP2 RI 1380, M (nor-) -TMS2 RI 1555, M (nor-)-AC2 RI 1805, M (OH-) RI 1875, M (OH-)-AC3 RI 2145; system GB—ephedrine RI 1410, M (nor-) RI 1356; system GC—ephedrine RI 1467, M (nor-) RI 1383.

High Performance Liquid Chromatography.

System HA—ephedrine k 1.0, M (nor-) k 0.9; system HB—ephedrine k 5.68, M (nor-) k 3.87; system HC—ephedrine 79, M (nor-) 70; system HX—RI 221; system HY—RI 227; system HZ—retention time 2.1 min; system HAA—retention time 5.7 min; system HAM—ephedrine not detected.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=12a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 994, 699, 754, 1049, 1242, 670 cm−1 (ephedrine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 146, 56, 105, 77, 42, 106, 40; norephedrine 44, 77, 79, 51, 45, 42, 107, 105.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 2 μg/L in plasma, ECD—K. K. Midha et al.,J. Pharm. Sci.,1979, 68, 557–560.

Gas chromatography–mass spectrometry.

In postmortem body fluids and tissues—R. Backer et al.,J. Forensic Sci.,1997, 42, 157–159.

High performance liquid chromatography.

In urine: ephedrine and related drugs, UV detection—C. Imaz et al.,J. Chromatogr.,1993, 631, 201–205; P. J. van der Merwe et al.,J. Chromatogr.,1994, 661 B Biomed. Appl., 357–361. In plasma: ephedrine and pseudoephedrine, limit of detection 0.5 ng, fluorescence detection—G. Shao et al.,Yao Xue Xue Bao,1995, 30, 384–389. In plasma: ephedrine and norephedrine, limits of detection 2 μg/L and 5 μg/L, respectively, fluorescence detection—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 25–31. In urine: ephedrine congeners—G. Gmeiner et al.,J. Chromatogr. B Anal. Toxicol. Biomed. Life Sci.,2002, 768, 214–221.

Disposition in the Body.

Readily absorbed after oral or percutaneous administration. Metabolised by N-demethylation to norephedrine (phenylpropanolamine) and by oxidative deamination followed by conjugation. Accumulates in the liver, lungs, kidneys, spleen, and brain. About 90% of a dose is excreted in the urine in 24 h, with about 55 to 75% of the dose as unchanged drug, 8 to 20% as norephedrine, and 4 to 13% as deaminated metabolites such as benzoic acid, hippuric acid, and 1–phenylpropane–1,2–diol. In acidic urine, excretion of unchanged drug is increased slightly, whereas, in alkaline urine, about 20 to 35% of the dose is excreted unchanged and the proportion of norephedrine is increased.

Ephedrine is a metabolite of methylephedrine.

Therapeutic concentration.

In plasma, usually in the range 0.035 to 0.08 mg/L.

After a single oral dose of 22 mg of the hydrochloride to 10 subjects, peak plasma concentrations of 0.04 to 0.14 mg/L (mean 0.08) were attained; after daily oral doses of 33 mg of the hydrochloride to 10 subjects, peak plasma concentrations of 0.07 to 0.12 mg/L (mean 0.08) were obtained. [J. F. Costello et al.,Br. J. Clin. Pharmacol.,1975, 2, 180P–181P.]

Ephedrine toxicity has been linked to nutritional supplements containing Ephedra sinica (ma huang) and a number of deaths have occurred. The pharmacokinetics of 3 commercially available ma huang products (mean ephedrine content per dose: 27, 25.6, and 23.6 mg, respectively) were compared with those of ephedrine hydrochloride capsules (25 mg dose) in 10 subjects. The mean peak plasma concentrations of ephedrine (and time at which the peak occurred) were: ephedrine hydrochloride 86 μg/L (at 2.81 h); ma huang products 100.1 μg/L (at 2.68 h), 86.2 μg/L (at 2.61 h), and 73.4 μg/L (at 3.05 h), respectively. [B. J. Gurley et al.,Ther. Drug. Monit.,1998, 20, 439–445.]

Toxicity.

The estimated minimum lethal dose in children up to 2 years of age is 200 mg and for adults 2 g but fatalities are rare. Single doses of up to 400 mg have been given without causing serious toxic effects.

In a 28–year–old woman whose death was attributed to the ingestion of ephedrine with suicidal intent, the following postmortem tissue concentrations were reported: blood 11 mg/L, liver 24 μg/g, kidney 14 μg/g, brain 8.9 μg/g. Amitriptyline was also detected. [R. Backer et al.,J. Forensic Sci.,1997, 42, 157–159.]

Note.

See Therapeutic concentration, above, for a comment on the toxicity of ephedrine–containing ma huang products.

Half–life.

Plasma half–life, 3 to 6 h but may be increased when the urine is alkaline and decreased when it is acid.

Dose.

90 to 180 mg of ephedrine hydrochloride or sulfate daily by mouth in divided doses; in concentrations of 0.25 to 0.5% in nasal drops.

Top | Related articles | Next: Epinastine»


Epinastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Epinastine

Antihistamine

Synonym. WAL-801

9,13b-Dihydro–1H-dibenz[c,f]imidazo[1,5-a]azepin–3–amine

C16H15N3=249.3

CAS—80012–43–7

A crystalline powder. M.p. 205° to 208°.

Epinastine Hydrobromide

C16H15N3, HBr=330.2

A crystalline powder. M.p. 284° to 286°.

Epinastine Hydrochloride

Synonym. WAL-801-Cl

Proprietary names. Alesion, Flurinol

C16H16ClN3=285.8

CAS—108929–04–0

A crystalline powder. M.p. 273° to 275°. It is freely soluble in water.

Dissociation Constant.

pKa11.2.

Partition Coefficient.

Log P(octanol/water), 3.51; log P(octanol/aqueous buffer, pH 7.4 (20°)), −0.70.

High Performance Liquid Chromatography.

Column: 5C18-MS (Cosmosil, 150 × 4.6 mm i.d.). Mobile phase: triethylamine (0.3%, adjusted to pH 4.5 with phosphoric acid):methanol (64:36), 1.3 mL/min flow rate. UV detection (λ=220 nm). Internal standard (IS): diphenidol. Retention time: epinastine, 8.1 min; IS, 14.8 min [H. Ohtani et al.,J. Chromatogr. 1996,683, Biomed. Appl., 281–284].

Quantification

High performance liquid chromatography.

In plasma: limit of detection for epinastine hydrochloride is 4 μg/L. UV detection (λ 220 nm)—H. Ohtani et al.,J. Chromatogr. 1996,683, Biomed. Appl., 281–284.

Disposition in the Body.

Epinastine is excreted mainly via urine and faeces unchanged.

Dose.

A usual dose of 20 mg daily is administered.

Top | Related articles | Next: Epirubicin»


Epirubicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Epirubicin

Antineoplastic

Synonyms. 4′-Epiadriamycin; 4′-epi-DX; 4′-Epidoxorubicin; IMI-28; Pidorubicin.

(8S,10S)-10-[(3-Amino–2,3,6–trideoxy-α-L-arabino-hexopyranosyl)oxy]-7,8,9,10–tetrahydro–6,8,11–trihydroxy–8-(hydroxyacetyl)-1–methoxy–5,12–naphthacenedione

C27H29NO11=543.5

CAS—56420–45–2

Epirubicin Hydrochloride

Proprietary names. Farmorubicin; Farmorubicina; Farmorubicine; Pharmorubicin.

C27H29NO11,HCl=580.0

CAS—56390–09–1

Red–orange crystals. M.p. 185°, with decomposition.

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 379.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg>L. Fluorescence detection (λex=480 nm, λem=580 nm)—N. A. Dobbs and C. J. Twelves,J. Chromatogr., 1991, 572; Biomed. Appl.,110, 211–217. In plasma: epirubicin and metabolites, limit of detection 5 μg>L for epirubicin, fluorescence detection—I. K. Barker et al.,J. Chromatogr. 1996,681, Biomed. Appl., 323–329.

Disposition in the Body.

Pharmacokinetics vary widely between patients. Epirubicin is rapidly and extensively distributed into body tissues after intravenous administration. High concentrations occur in tumour tissues. It also concentrates in red blood cells and therefore concentrations in blood are substantially higher than those in plasma. It does not cross the blood–brain barrier. Epirubicin undergoes extensive metabolism, primarily in the liver (but also in other organs and cells including red blood cells), to form epirubicinol (13–hydroxyepirubicin) which has a very low degree of cytotoxic activity and appreciable amounts of glucuronide derivatives. 7-Deoxyaglycones have also been detected in plasma of patients treated with epirubicin. Epirubicinol is eliminated mainly in bile. About 10 to 20% of a dose is recovered in urine within 48 h as the unchanged drug, epirubicinol, or as the glucuronide metabolite. 40% is recovered in bile in 72 h.

Therapeutic concentration.

The serum therapeutic concentration range is 10 to 50 μg/L.

27 patients with nesopharyngeal carcinomas, were administered an intravenous dose of 75 mg/m2 epirubicin rapidly. Peak plasma concentrations of 1860 μg>L were observed by the end of infusion [OY-P. Hu et al.,Cancer Chemother. Pharmacol.,1989, 24, 332–337].

Toxicity.

Myelosuppression is the major acute dose–limiting toxicity and cardiotoxicity is the most important cumulative dose–limiting toxicity.

Half–life.

Plasma half–life, 30 to 40 h.

Volume of distribution.

Between 13 and 52 L/kg. Steady state, 1000 L/m2.

Clearance.

Plasma clearance, 50 L/h/m2; 0.9 L/min.

Note.

For reviews of epirubicin see G. L. Plosker and D. Faulds,Drugs,1993, 45, 788–856 and A. J. Coukell and D. Faulds,Drugs.,1997, 53, 453–482.

For a review of the pharmacokinetics of epirubicin see J. Robert,Clin. Pharmacokinet.,1994, 26, 428–438.

Dose.

Usually 60 to 90 mg/m2 as a single dose intravenously every 3 weeks. A total cumulative dose of 0.9 to 1 g/m2 should not generally be exceeded because of the risk of cardiotoxicity.

Top | Related articles | Next: Epithiazide»


Epithiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Epithiazide

Diuretic

Synonym. Epitizide

Proprietary name. It is an ingredient of Dyta-Urese.

6-Chloro–3,4–dihydro–3-(2,2,2–trifluoroethylthiomethyl)-2H-1,2,4–benzothiadiazine–7–sulfonamide–1,1–dioxide

C10H11ClF3N3O4S3=425.8

CAS—1764–85–8

A white crystalline powder. M.p. 206° to 207°.

Practically insoluble in water; soluble in alkaline solutions.

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 13; system TE—Rf 44; system TF—Rf 62; system TAD—Rf 25; system TAE—Rf 88; system TAJ—Rf 22; system TAK—Rf 05; system TAL—Rf 63.

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 457.

Ultraviolet Spectrum.

Aqueous acid—272, 315 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1176, 1314, 1167, 1126, 1603, 1269 cm−1 (Nujol mull).

Dose.

8 to 12 mg daily.

Top | Related articles | Next: Eptazocine»


Eptazocine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Eptazocine

Analgesic

(1S)–2,3,4,5,6,7-Hexahydro–1,4–dimethyl–1,6–methano–1H-4–benzazonin–10–ol

C15H21NO=231.3

CAS—72522–13–5

Eptazocine Hydrobromide

Synonym. ST-2121

Proprietary name. Sedapain

C15H22BrNO=312.2

CAS—72150–17–5

A crystalline powder. M.p. 207° to 210°.

High Performance Liquid Chromatography.

Column: C18-MS (Cosmosil, 150 × 4.6 mm i.d., 5 μm), at 25°. Mobile phase: sodium phosphate buffer (0.07 M, pH 3) containing sodium heptylsulfonate (5 mM):methanol (55:45), 0.8 mL/min flow rate. Fluorescence detection (λex=278 nm, λem=324 nm). Internal standard (IS): methyleptazocine. Retention times: eptazocine, 4.9 min; IS, 7.2 min [T. Suzuki et al.,Biol. Pharm. Bull.,2000, 23, 1504–1510].

Top | Related articles | Next: Ergocalciferol»


Ergocalciferol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ergocalciferol

Vitamin

Synonyms. Calciferol; Irradiated Ergosterol; Viosterol; Vitamin D2.

Proprietary names. Drisdol; Endo D; Ostelin; Radiostol; Sterogyl; Vita-D-Grin.

Note.

Ergocalciferol is also used as a rodenticide. It is an ingredient of Sorexa C.R.

(3β,5Z,7E,22E)-9,10-Secoergosta–5,7,10(19),22–tetraen–3–ol

C28H44O=396.7

CAS—50–14–6

Colourless or slightly yellow crystals, or white or slightly yellow crystalline powder. M.p. 113° to 119°.

Practically insoluble in water; soluble 1 in 2 of ethanol, 1 in 10 of acetone, 1 in 0.7 of chloroform and 1 in 2 of ether.

Partition Coefficient.

Log P(octanol/water), 10.4.

High Performance Liquid Chromatography.

System HY—RI 276.

Ultraviolet Spectrum.

Ethanol—265 nm (A11=475b).

Infra–red Spectrum.

Principal peaks at wavenumbers 973, 1059, 1079, 1712, 893, 1000 cm−1 (KBr disk).

Quantification.

See under Colecalciferol.

Disposition in the Body.

Well absorbed after oral administration; absorption may be decreased with impaired liver and biliary function, and extensive enterohepatic circulation occurs. Metabolised by 25–hydroxylation in the liver followed by 1α- or 24–hydroxylation in the kidney; possibly conjugated with glucuronic acid or sulfate. Excreted mainly in the bile together with small amounts of metabolites in the urine; unchanged ergocalciferol does not appear to be excreted in the urine.

Blood concentration.

Normal serum concentrations of 25–hydroxyergocalciferol are about 0.01 to 0.04 mg/L but there are considerable intersubject and seasonal variations.

Half–life.

About 40 days.

Protein binding.

In blood, bound to α- and β-lipoproteins.

Dose.

0.025 to 5 mg daily.

Top | Related articles | Next: Ergometrine»


Ergometrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ergometrine

Ergot Alkaloid

Synonyms. Ergobasine; Ergonovine.

[8β (S)]-9,10-Didehydro-N-(2–hydroxy–1–methylethyl)-6–methylergoline–8–carboxamide

C19H23N3O2=325.4

CAS—60–79–7

Colourless crystals. Solutions in water give a blue fluorescence. M.p. 162°.

Slightly soluble in water; more soluble in ethanol; freely soluble in ethyl acetate and acetone; sparingly soluble in chloroform.

Ergometrine Maleate

Synonyms. Ergobasine Maleate; Ergometrinhydrogenmaleat; Ergonovine Bimaleate; Ergonovine Maleate; Ergostetrine Maleate; Ergotocine Maleate.

Proprietary names. Ergotrate. It is an ingredient of Syntometrine.

C19H23N3O2,C4H4O4=441.5

CAS—129–51–1

A white or yellowish, slightly hygroscopic, microcrystalline powder. It darkens with age and on exposure to light. Solutions in water and ethanol give a blue fluorescence. M.p. 167°, with decomposition.

Soluble 1 in 36 of water and 1 in 100 of ethanol; practically insoluble in chloroform and ether.

Ergometrine Tartrate

Synonym. Ergonovinum Tartaricum

(C19H23N3O2)2,C4H6O6=800.9

CAS—129–50–0

White or slightly reddish–yellow, very light, matted masses of acicular crystals.

Slightly soluble in water; soluble in ethanol; slightly soluble in chloroform and ether.

Dissociation Constant.

pKa6.8 (20°).

Partition Coefficient.

Log P(ether), −0.9.

Colour Tests.

p -Dimethylaminobenzaldehyde—violet; Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 00; system TC—Rf 12; system TE—Rf 33; system TL—Rf 08; system TM—Rf 26; system TAE—RF 62; system TAF—Rf 60; system TAJ—Rf 17; system TAK—Rf 00; system TAL—Rf 37. (Van Urk reagent, blue.)

High Performance Liquid Chromatography.

System HA—k 0.4; system HP—k 0.50; system HX—RI 292.

Ultraviolet Spectrum.

Aqueous acid—313 nm (A11=240a); aqueous alkali—310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1634, 754, 748, 1044, 1212, 1541 cm−1.

Mass Spectrum.

Principal ions at m/z 221, 72, 325, 54, 196, 55, 207, 181.

Quantification

High performance liquid chromatography.

In plasma: limit of detection <75 ng/L, fluorescence detection—A. N. de Groot et al., J. Chromatogr., 1993, 613, 158–161.

Disposition in the Body.

More rapidly absorbed from the gastro–intestinal tract than ergotamine. Metabolised by hydroxylation and glucuronic acid conjugation and possibly N-demethylation. Peak plasma concentrations are attained within 60 to 90 min and are more than tenfold those achieved with an equivalent dose of ergotamine. It is less toxic than ergotamine. Ergometrine has been reported to be detected unchanged in urine up to 8 h after injection, the maximum concentration usually occurring 2 to 3 h after an injection. It is mainly excreted in the bile as 12–hydroxyergometrine glucuronide.

Dose.

0.4 to 1.5 mg of ergometrine maleate daily, by mouth; doses of 200 to 500 μg are given intramuscularly.

Top | Related articles | Next: Ergotamine»


Ergotamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ergotamine

Ergot Alkaloid

(5′α)-12′-Hydroxy–2′-methyl-(phenylmethyl)ergotaman–3′,6′,18–trione

C33H35N5O5=581.7

CAS—113–15–5

Hygroscopic crystals which darken and decompose on exposure to air, heat and light. M.p. 212° to 214°, with decomposition.

Almost insoluble in water; slightly soluble in ethanol; freely soluble in chloroform, pyridine and glacial acetic acid; moderately soluble in ethyl acetate; slightly soluble in benzene.

Ergotamine Tartrate

Proprietary names. Enxak; Ergodryl Mono; Ergokapton; Ergomar; Ergostat; Ergotan; Gynergen(e); Lingraine; Migrexa. It is an ingredient of Cafergot and Migril.

(C33H35N5O5)2,C4H6O6=1313.4

CAS—379–79–3

Colourless crystals or white or yellowish–white crystalline powder. M.p. about 180°, with decomposition.

Soluble 1 in about 500 of water and 1 in 500 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa6.4 (24°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Tests.

p -Dimethylaminobenzaldehyde—violet; Mandelin's Test—violet–brown; Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 01; system TC—Rf 34; system TE—Rf 44; system TL—Rf 23; system TM—Rf 48; system TAE—Rf 68; system TAF—Rf 64. (Van Urk reagent, blue.)

Gas Chromatography.

System GA—RI 2366.

High Performance Liquid Chromatography.

System HA—k 0.4; system HP—k 9.58; system HX—RI 416; system HZ—Retention time, 3.4 min.

Ultraviolet Spectrum.

Aqueous acid—316 nm (A11=133a); aqueous alkali—310 nm (A11=148b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1631, 1712, 750, 1208, 1136, 1160 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 125, 44, 70, 91, 41, 40, 244, 153 (no peaks above 250).

Quantification

Gas chromatography–mass spectrometry.

In plasma or serum: limit of detection <50 ng/L—N. Feng et al., J. Chromatogr., 1992, 575, 289–294.

High performance liquid chromatography.

In plasma or serum: ergotamine and methylergometrine, limit of detection 100 ng/L, fluorescence detection—P. O. Edlund, J. Chromatogr., 1981, 226; Biomed. Appl., 15, 107–115.

Radioimmunoassay.

In plasma—H. F. Schran et al., Clin. Chem., 1979, 25, 1928–1933.

Disposition in the Body.

Poorly absorbed after oral administration; the extent and rate of absorption is increased if caffeine is administered concurrently. Ergotamine is rapidly metabolised in the liver and is excreted mainly in the bile as metabolites; only traces of unchanged drug are excreted in the urine or faeces.

Therapeutic concentration

After a single oral dose of 2 mg of ergotamine tartrate administered to 11 subjects, peak plasma concentrations of 0.0001 to 0.0009 mg/L (mean 0.0006) were attained in 0.5 to 3 h; following an intramuscular dose of 0.5 mg given to 10 subjects, peak plasma concentrations of 0.0009 to 0.004 mg/L (mean 0.002) were attained in about 0.5 h [V. Ala-Hurula et al., Eur. J. Clin. Pharmacol., 1979, 15, 51–55].

After intramuscular injection of ergotamine tartrate 0.5 mg (3.6 to 3.9 μg/kg) into 10 subjects with migraine, the steady–state plasma concentration resulting in 50% of maximal effect was calculated to be 0.24 μg/L [P. Tfelt-Hansen and L. Paalzow, Clin. Pharmacol. Ther., 1985, 37, 29–35].

Toxicity.

Ergotamine is highly toxic; in large repeated doses it can produce all the symptoms of ergot poisoning. Fatal poisoning has occurred after the oral administration of 26 mg of ergotamine over a period of several days, and also following single injections of only 0.5 to 1.5 mg.

In 12 cases of non–fatal ergotamine overdose, plasma concentrations of 0 to 0.003 mg/L (mean 0.0008) were reported 1.7 to 5 h after ingestion [D. Lamb et al., Hum. Toxicol., 1983, 2, 424].

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 5 to 18 mL/min/kg (mean 11).

Dose.

Not more than 8 mg of ergotamine tartrate in a day or 12 mg in any one week.

Top | Related articles | Next: Ergotoxine»


Ergotoxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ergotoxine

Ergot Derivative

Synonym. Ecboline

Ergotoxine is a mixture of the 3 isomorphous alkaloids ergocornine, ergocristine and ergocryptine.

C31H39N5O5=561.7

CAS—006–25–5

Crystals. M.p. 190° with decomposition.

Almost insoluble in water; very soluble in alcohol, acetone, chloroform and ethyl acetate; slightly soluble in ether.

Ergotoxine Esilate

Synonym. Ergotoxine Ethanesulfonate

C31H39N5O5,C2H5SO3H=671.8

CAS—8047–28–7

Colourless crystals which decompose at 209°.

Almost insoluble in water; slightly soluble in ethanol; soluble in methanol.

Colour Test.

p-Dimethylaminobenzaldehyde—violet.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 01; system TC—Rf 62; system TL—Rf 48; system TM—Rf 67. (Acidified potassium permanganate solution, strong reaction; Van Urk reagent, blue.)

Gas Chromatography.

System GA—ergocristine RI 2495, ergocryptine RI 2184.

High Performance Liquid Chromatography.

System HA—ergocornine k 0.4, ergocristine k 0.3, ergocryptine k 0.4; system HP—ergocornine k 10.2, ergocristine k 17.3, ergocryptine k 15.2.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1721, 758, 1534, 1212, 1294 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 70, 29, 71, 27, 154, 41, 267; ergocornine 43, 70, 71, 54, 44, 154, 267, 55; ergocristine 70, 125, 71, 91, 153, 267, 154, 221; ergocryptine 43, 70, 71, 154, 41, 209, 69, 267.

Dose.

Ergotoxine esilate was formerly given parenterally in doses of 0.5 to 1 mg.

Top | Related articles | Next: Erythromycin»


Erythromycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Erythromycin

Antibiotic

Proprietary names. Abboticine; Ak-Mycin; Akne-Mycin; ATS; Del-Mycin; E-Base; E/Gel; Emgel; Emu-V; E-Mycin; Eratrex; Eromycin; Eryacne; Eryc; Erycen; Erycette; Erycinum;Eryderm; Erygel; Erymax; Ery-Tab; Erythrocin; Erythromid; Ilosone; Ilotycin; Novo-Rythro; PCE; Retcin; Robimycin; Rommix; Ronmix; Staticin; Stiemycin; Theramycin Z; Toloryth; T-Stat.

Erythromycin and its salts are ingredients of many preparations—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press, London, 2002.

C37H67NO13=733.9

CAS—114–07–8 (erythromycin A)

An antimicrobial substance produced by the growth of certain strains of Streptomyces erythreus. It is a mixture consisting largely of erythromycin A with lesser amounts of erythromycins B and C.

White or slightly yellow, slightly hygroscopic, crystals or powder. M.p. 135° to 140°.

Soluble 1 in 1000 of water, less soluble at higher temperatures; soluble 1 in 5 of ethanol; freely soluble in acetone, chloroform, acetonitrile and ethyl acetate; moderately soluble in ether, ethylene dichloride and amyl acetate.

Erythromycin Estolate

Synonyms. Erythromycin Propionate Laurilsulfate; Propionyl Erythromycin Laurilsulfate.

Proprietary names. E-Mycin; Erymin; Eromycin; Ilosone.

C40H71NO14,C12H26O4S=1056.4

CAS—3521–62–8

A white crystalline powder. M.p. 135° to 140°, with decomposition.

Practically insoluble in water; soluble 1 in 2 of ethanol, 1 in 15 of acetone and 1 in 10 of chloroform.

Erythromycin Ethylsuccinate

Proprietary names. Abboticin(e); Arpimycin; EES; E-Mycin; Eromycin; Ery; Erymax; Erymin; Ery-Ped; Erythrocin(e) Erythroped.

C43H75NO16=862.1

CAS—41342–53–4; 1264-62-6

A white or slightly yellow crystalline powder.

Very slightly soluble in water; freely soluble in ethanol and chloroform.

Erythromycin Gluceptate

Synonym. Erythromycin Glucoheptonate

Proprietary name. Ilotycin

C37H67NO13,C7H14O8=960.1

CAS—23067–13–2

A white, slightly hygroscopic powder. M.p. 95° to 140°.

Freely soluble in water, ethanol, methanol, acetone, propylene glycol and dioxane; slightly soluble in chloroform; practically insoluble in ether, carbon tetrachloride, toluene and benzene.

Erythromycin Lactobionate

Proprietary names. Abboticin; Eryc; Erycinum; Erymax; Erythrocin(e).

C37H67NO13,C12H22O12=1092

CAS—3847–29–8

White or slightly yellow crystals or powder. M.p. 145° to 150°.

Freely soluble in water, ethanol and methanol; slightly soluble in chloroform and ether.

Erythromycin Propionate

Proprietary names. Ery; Propiocine.

C40H71NO14=790.0

CAS—134–36–1

A white powder.

Very slightly soluble in water; readily soluble in acetone, ethyl acetate, ethanol and chloroform.

Erythromycin Stearate

Proprietary names. Abboticin(e); Eramycin; Eromycin; Erotab; Erycin; Erycinum; Erythrocin(e).

C37H67NO13,C18H36O2=1018.4

CAS—643–22–1

White or slightly yellow crystals or powder.

Practically insoluble in water; slightly soluble in ethanol, chloroform and ether.

Dissociation Constant.

pKa8.9.

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Test.

Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 11; system TE—Rf 46; system TAE—Rf 24; system TAJ—Rf 04; system TAK—Rf 02; system TAL—Rf 42.

Infra–red Spectrum.

Principal peaks at wavenumbers 1050, 1168, 1074, 1010, 1108, 1734 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: erythromycin and erythromycin ethylsuccinate, limits of detection <10 μg/L, derivatisation and fluorescence detection—K. Tsuji, J. Chromatogr., 1978, 158, 337–348. In plasma or gastric juice: electrochemical detection—H. Toreson and B. M. Eriksson, J. Chromatogr., 1995, 673, Biomed.Appl., 81–89. In serum: erythromycin and other macrolide antibiotics, fluorescence detection—J. Satre Torano and H. J. Guchelaar, J. Chromatogr. B. Biomed. Sci. Appl., 1998, 720, 89–97.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <0.5 μg/L—X. Li et al., J. Pharm. Biomed. Anal., 1998, 16, 961–970.

Review.

Analysis of macrolide antibiotics—I. Kanfer et al., J. Chromatogr., 1998, 812, 255–286.

Disposition in the Body.

Erythromycin base is destroyed by gastric acid; erythromycin stearate is hydrolysed in the intestine and absorbed as free erythromycin; the estolate is absorbed as the ester and then hydrolysed. About 5 to 10% of a dose is excreted in the urine unchanged and large amounts of unchanged drug are excreted in the bile.

Therapeutic concentration

Following single oral doses of 250 mg, 500 mg and 1 g of a preparation containing enteric–coated pellets of erythromycin base to 23 subjects, mean peak serum concentrations of 1.9, 3.8 and 6.5 mg/L, respectively, were attained in about 2 h. After a single oral dose of 500 mg of erythromycin stearate to the same subjects, a mean peak serum concentration of 2.9 mg/L was attained in about 2 h [K. Josefsson et al., Br. J. Clin. Pharmacol., 1982, 13, 685–691].

Following oral administration of 250 mg of erythromycin four times a day to 16 subjects, maximum and minimum steady–state plasma concentrations of 1.7 and 0.45 mg/L were reported on the third day, compared to 1.34 and 0.58 mg/L respectively, following repeated oral administration of erythromycin estolate [A. R. DiSanto et al., J. Clin. Pharmacol., 1980, 20, 437–443].

Half–life.

Plasma half–life, about 1 to 3 h (dose–dependent).

Volume of distribution.

About 0.7 L/kg.

Clearance.

Plasma clearance, about 7 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.43.

Protein binding.

In plasma, erythromycin about 70 to 80%, erythromycin propionate about 90 to 99%, erythromycin stearate about 90%.

Dose.

1 to 4 g daily.

Top | Related articles | Next: Esmolol»


Esmolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Esmolol

Beta–blocker

4-[2-Hydroxy–3-[(1–methylethyl)amino]propoxy]benzenepropanoic acid methyl ester

C16H25NO4=295.4

CAS—84057–94–3

Esmolol is an oil, which gradually becomes crystalline at room temperature. M.p. 48° to 50°.

Esmolol Hydrochloride

Synonym. ASL–8052

Proprietary name. Brevibloc

C16H25NO4, HCl=331.8

CAS—81161–17–3

A white to off–white crystalline powder, which is relatively hydrophilic. M.p. 85° to 86°. It is very soluble in water; freely soluble in alcohol.

Dissociation Constant.

pKa9.5.

Partition Coefficient.

Log P(octanol/water, pH 7), 0.42.

Gas Chromatography.

System GB—RI 2311 (esmolol); RI 2395 (Art).

High Performance Liquid Chromatography.

Columns: (A)-C18 (μBondapak, 300 × 3.9 mm i.d.); (B)-Spherisorb phenyl (250 × 4 mm, 10 μm). Mobile phases: (A)-phosphate buffer:acetonitrile (65:35), pH 6.9; (B)-10 mmol/L sodium acetate:acetonitrile:glacial acetic acid, pH 3.4 (91:8:1), 2.0 mL/min flow rate. UV detection (system A: λ=229 nm; system B: λ=280 nm). Retention times: esmolol (eluted with column and mobile phase (A)), 6.1 min; de–esterified metabolite (eluted with column and mobile phase (B)), 10.8 min [R. Archari et al.,Clin. Chem.,1986, 322, 374–376].

Column: cyano–bonded silica (300 × 3.9 mm i.d., 10 μm). Mobile phase: acetonitrile:glacial acetic acid:sodium acetate trihydrate (0.068%) (150:10:840), 2 mL/min flow rate. UV detection (λ=280 nm). Retention time: esmolol hydrochloride, 7.71 min; esmolol, 5.14 min [Y-C. Lee et al.,J. Pharm. Sci.,1984, 7311, 1660–1661].

Column: CN (Radial-Pak, 100 × 5 mm i.d., 10 μm), C18 guard column (Whatman, 37 to 53 μm, 30 × 3.2 mm). Mobile phase: methanol:potassium dihydrogen phosphate buffer (0.06 M):triethylamine, adjusted to pH 3.15 with phosphoric acid (85%) (25:75:0.1), 1.8 mL/min flow rate. UV detection (λ=221 nm). Retention time: 2.6 min [C-D. Fan et al.,J. Chromatogr., 1991,570, Biomed. Appl., 217–223].

Ultraviolet Spectrum.

Aqueous acid—223, 275, 281 nm.

Mass Spectrum.

Principal ions at m/z 72, 107, 56, 116, 43, 73, 41, 251.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of detection 2.5 μg/L—C. Y. Sum and A. Yacobi,J. Pharm. Sci.,1984, 73, 1177–1179.

High performance liquid chromatography.

In solution: limit of quantification is 10 mg/L. UV detection (λ=280 nm)—Y-C. Lee et al.,J. Pharm. Sci.,1984, 7311, 1660–1661. In urine: esmolol and metabolite, limit of detection 0.025 mg/L for esmolol and 1.0 mg/L for metabolite, UV detection (λ=229, 280 nm)—R. Achari et al.,Clin. Chem.,1986, 32, 374–376. In blood: esmolol and metabolites, limit of detection 0.05 mg/L, UV detection—A. L. Sintetos et al.,Clin. Pharmacol. Ther.,1987, 41, 112–117. In blood: limit of detection 0.025 mg/L, UV detection—R. Achari et al.,J. Chromatogr., 1988, 424, Biomed. Appl.,68, 430–434. In blood: limit of detection 5 μg/L and limit of quantification 10 μg/L, UV detection (λ=221 nm)—C.-D. Fan et al.,J. Chromatogr., 1991, 570, Biomed. Appl.,108, 217–223.

Disposition in the Body.

Esmolol is rapidly hydrolysed, in red blood cells, by esterases. An acidic de–esterified metabolite (ASL-8123, with very little beta–blocking activity), methanol and a number of inactive metabolites are produced. Excretion is primarily via urine primarily as the de–esterified metabolite (71 to 83%) and less than 2% of the drug appearing unchanged and the rest as the inactive metabolites. The remainder of the dose can be recovered in faeces. Only small amounts of the metabolite are removed by dialysis. The metabolite accumulates in patients with renal failure.

Therapeutic concentration

8 healthy male volunteers, aged between 21 and 27 years, were administered continuous intravenous doses of 50, 150 and 400 μg/kg/min for 2 h. Peak plasma concentrations of 77.9 mg/L ASL-8123 (mean) were reached within 26 min after infusion was stopped. Steady state concentrations of the parent drug esmolol reached 1.59 mg/L (mean). [A. Yacobi et al.,J. Pharm. Sci.,1983, 72, 710–711].

9 male volunteers with cirrhosis and 3 healthy males, aged between 23 and 65 years, were administered 200 μg/kg/min esmolol over 4 h. Mean steady state esmolol concentrations were 1.68 mg/L for the healthy individuals and 1.41 mg/L for those with cirrhosis. These concentrations were observed during infusion and rapidly decreased once the infusion had completed. Mean concentrations of the metabolite were 39.2 and 56.0 mg/L for the healthy individuals and cirrhosis patients, respectively. These were seen after approx. 4 h. [K. N. Buchi et al.,J. Clin. Pharmacol.,1987, 27, 880–884].

Toxicity.

Massive accidental overdosing has occurred due to dilution errors, which has resulted in cardiac arrest, death and permanent disability. A concentration between 12.5 and 50 mg/kg is associated with fatalities.

Half–life.

Approx. 9 min for esmolol; increases in patients with liver failure, up to 16 min; 3.7 h for the metabolite.

Volume of distribution.

1.0 to 2.4 L/kg; increases in patients with renal failure, up to 3.4 L/kg; 0.41 L/kg (metabolite).

Clearance.

Plasma clearance, 20 L/kg/h; 0.08 L/h/kg or 1.28 mL/min/kg (metabolite).

Protein binding.

Esmolol is 55% bound and the metabolite (ASL-8123) 10%.

Note.

For a general review of esmolol, see P. Benfield and E.M. Sorkin,Drugs,1987, 33, 392–412.

Dose.

An initial loading dose of 500 μg/kg body weight is administered. A maintenance dose of 50 μg/kg/min is used, which can be increased if necessary to a maximum of 200 μg/kg/min.

Top | Related articles | Next: Estradiol»


Etafedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etafedrine

Sympathomimetic

Synonym. Ethylephedrine

α-[1-(Ethylmethylamino)ethyl]benzenemethanol

C12H19NO=193.3

CAS—7681–79–0; 48141-64-6

Etafedrine Hydrochloride

Proprietary names. It is an ingredient of Calmydone, Dalmacol, and some Nethaprin and Revenil preparations.

C12H19NO,HCl=229.8

CAS—5591–29–7

Crystals. M.p. 183° to 184°.

Soluble 1 in 1.5 of water and 1 in 8 of ethanol.

Partition Coefficient.

Log P(octanol/water), 1.4.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 35; system TC—Rf 09; system TE—Rf 56; system TL—Rf 15; system TAE—Rf 14; system TAJ—Rf 04; system TAK—Rf 06; system TAL—Rf 49. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1519; system GB—RI 1510; system GC—RI 1737.

High Performance Liquid Chromatography.

System HA—k 1.9.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=10a), 263 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 697, 1051, 1020, 1000, 740, 1115 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 58, 87, 42, 56, 77, 44, 43.

Dose.

80 to 200 mg of etafedrine hydrochloride daily.

Top | Related articles | Next: Etamiphylline»


Etamiphylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etamiphylline

Xanthine Bronchodilator

Synonym. Etamphyllin

7-[2-(Diethylamino)ethyl]-3,7–dihydro–1,3–dimethyl–1H-purine–2,6–dione

C13H21N5O2=279.3

CAS—314–35–2

A waxy solid. M.p. 75°.

Very soluble in water and acetone; slightly soluble in ethanol and ether.

Etamiphylline Camsilate

Synonym. Diétamiphylline Camphosulfonate

Proprietary names. Camphophyline. It is an ingredient of Longtussin and Solufilina Sedante.

C23H37N5O6S=511.6

CAS—19326–29–5

A white crystalline powder. M.p. 174°.

Very soluble in water; soluble in ethanol and chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Test.

Amalic Acid Test—yellow/pink.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 12; system TC—Rf 39; system TE—Rf 74; system TL—Rf 17; system TAJ—Rf 28; system TAK—Rf 02; system TAL—Rf 44. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—etamiphylline RI 2210, M (desethyl-)-AC RI 2560.

High Performance Liquid Chromatography.

System HA—k 1.2.

Ultraviolet Spectrum.

Water—274 nm (A11=320b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1706, 748, 1543, 1220, 1600 cm−1.

Mass Spectrum.

Principal ions at m/z 86, 109, 30, 151, 87, 81, 99, 58.

Dose.

0.3 to 1.2 g of etamiphylline camsilate daily.

Top | Related articles | Next: Etamivan»


Etenzamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etenzamide

Analgesic

Synonyms. Aethoxybenzamidum; Ethenzamide; Ethoxybenzamide; Ethylsalicylamide; HP-209; Salicylamide O-Ethyl Ether.

Proprietary names. Simil NF; Trancalgyl. It is an ingredient of Algopriv; Antifohnon-N; Cephyl; Coldadolin; Dolmix; Glutisal; Helopyrin; Katagrip; Kolton grippale N; Nicaphlogyl; Nisicur; Seltoc; Seranex sans codeine.

2-Ethoxybenzamide

C9H11NO2=165.2

CAS—938–73–8

A white crystalline powder. M.p. 132° to 134°.

Practically insoluble in cold water; slightly soluble in boiling water and in ether; soluble in ethanol and acetone; freely soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—green–brown; Marquis Test—red; Nessler's Reagent—brown–orange (weak).

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 03; system TC—Rf 59; system TE—Rf 76; system TL—Rf 55; system TAE—Rf 87. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—etenzamide RI 1560, M (desethyl)/ salicylamide RI 1414, M (desethyl-)-AC RI 1660.

High Performance Liquid Chromatography.

System HD—k 0.55; system HW—-k 4.6; system HY—RI 303.

Ultraviolet Spectrum.

Aqueous acid—234 nm (A11=540c), 293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1634, 1233, 753, 1276, 1114, 1587 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 120, 92, 105, 148, 150, 121, 133, 65.

Dose.

Etenzamide has been given in doses of up to 4 g daily in divided doses.

Top | Related articles | Next: Ethacridine»


Ethacridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethacridine

Disinfectant

7-Ethoxy–3,9–acridinediamine

C15H15N3O=253.3

CAS—442–16–0

Orange crystals. M.p. 226°.

Ethacridine Lactate

Synonyms. Acrinol; Acrinol Lactate; Aethacridinium Lacticum; Ethacrindini Lactas; Lactoacridine.

Proprietary names. Metifex; Rivanol; Urocridin; Uroseptol; Vucine.

C15H15N3O,C3H6O3=343.4

CAS—1837–57–6

A yellow crystalline powder. It forms yellow fluorescent solutions. M.p. about 245°, with decomposition.

Slowly soluble 1 in 15 of water, 1 in 9 of boiling water and 1 in about 150 of ethanol.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Marquis Test—orange→red.

Thin–layer Chromatography.

System TA—Rf 60; system TAE—Rf 07. (Van Urk reagent, yellow.)

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=2062a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1113, 1630, 1495, 1226, 1591, 1034 cm−1 (KBr disk).

Dose.

Ethacridine lactate has been given, by mouth, in doses of 200 to 600 mg daily.

Top | Related articles | Next: Ethambutol»


Etacrynic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etacrynic Acid

Diuretic

Synonyms. Ethacrynic Acid; Etacrynsäure.

Proprietary names. Edecril; Edecrin(e) (tablets); Hydromedin (tablets); Reomax; Uregyt.

[2,3-Dichloro–4-(2–methylene–1–oxobutyl)phenoxy]acetic acid

C13H12Cl2O4=303.1

CAS—58–54–8

A white crystalline powder. M.p. about 121° to 122°.

Sparingly soluble in water and aqueous acids; soluble 1 in 1.6 of ethanol, 1 in 6 of chloroform and 1 in 3.5 of ether.

Caution.

Etacrynic acid, especially in the form of dust, is irritating to the skin, eyes and mucous membranes.

Etacrynate Sodium

Synonyms. Etacrynate Sodium; Sodium Etacrynate.

Proprietary names. Edecrin(e) (injection); Hydromedin (injection); Reomax.

C13H11Cl2NaO4=325.1

CAS—6500–81–8

Dissociation Constant.

pKa3.5 (20°).

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TA—Rf 96; system TD—Rf 03; system TE—Rf 05; system TF—Rf 02; system TAD—Rf 05; system TAE—Rf 71; system TAJ—Rf 05; system TAK—Rf 42; system TAL—Rf 57.

Gas Chromatography.

System GA—etacrynic acid, not eluted, etacrynic acid-Me RI 2195; system GX—etacrynic acid-Me, Retention time 4.0 min; system GY—etacrynic acid-Me, Retention time 3.3 min.

High Performance Liquid Chromatography.

System HX—RI 521; system HY—RI 497.

Ultraviolet Spectrum.

Acid methanol—270 nm (A11=115a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1726, 1249, 1279, 1077, 1586, 1661 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 247, 189, 249, 191, 243, 55, 29, 245; etacrynic acid-Me m/z 261, 263, 243, 245, 281, 316.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 10 to 20 μg/L—W. Stuber et al., J. Chromatogr., 1982, 227; Biomed. Appl., 16, 193–198.

High performance liquid chromatography.

In plasma: limit of detection 0.1 mg/L, UV detection—F. P. LaCreta et al., J. Chromatogr., 1991, 571, 271–276. In plasma or urine: etacrynic acid and its conjugated metabolite, limit of detection for etacrynic acid <20 μg/L, UV detection—B. Voith et al., J. Pharm. Biomed. Anal., 1995, 13, 1373–1382.

Disposition in the Body.

Readily absorbed after oral administration and distributed to the liver and kidneys. After intravenous administration, 60% is excreted in the urine and 30% in the bile in 24 h; urinary excretion is pH-dependent and the material excreted in the urine consists of unchanged drug, a cysteine conjugate and a third unstable metabolite, in approx. equal proportions.

Toxicity.

Thrombocytopenia and fatal agranulocytosis have been reported during chronic treatment.

Half–life.

Plasma half–life, 0.5 to 1 h.

Protein binding.

In plasma, significantly bound.

Dose.

Usually 50 to 150 mg daily; maximum of 400 mg daily.

Top | Related articles | Next: Etafedrine»


Ethambutol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethambutol

Antituberculous Agent

Synonym. EMB

2,2′-(1,2-Ethanediyldiimino)bis–1–butanol

C10H24N2O2=204.3

CAS—74–55–5

M.p. 87.5° to 88.8°.

Sparingly soluble in water; soluble in chloroform and methylene chloride.

Ethambutol Hydrochloride

Proprietary names. Dexambutol; EMB; Etapiam; Etibi; Lambutol; Miambutol; Myambutol; Mycrol; Myrin; Oributol; Servabutol; Tambutec; Tobutol; Tubetam; Turresis. It is an ingredient of Mynah.

C10H24N2O2,2HCl=277.2

CAS—1070–11–7

A white, crystalline, hygroscopic powder. M.p. 198.5° to 200.3° also reported as 201.8° to 202.6°.

Soluble 1 in 1 of water, 1 in 4 of ethanol, 1 in 850 of chloroform and 1 in 9 of methanol; very slightly soluble in ether.

Dissociation Constant.

pKa6.3, 9.5 (20°).

Partition Coefficient.

Log P(octanol/water), −0.4.

Thin–layer Chromatography.

System TA—Rf 30; system TB—Rf 03; system TC—Rf 02; system TE—Rf 76; system TL—Rf 02; system TAD—Rf 00; system TAE—Rf 12; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 20. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1090, 1061, 1142, 987, 1050, 1009 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 102, 30, 72, 44, 116, 55, 173, 71.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, ECD—C. S. Lee and L. H. Wang, J. Pharm. Sci., 1980, 69, 362–363.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 36 μg/L—M. R. Holdiness et al., J. Chromatogr., 1981, 224, 415–422.

High performance liquid chromatography.

In plasma or urine: limits of detection <10 μg/L and <10 mg/L respectively, fluorescence detection—M. Breda et al., J. Chromatogr. A., 1996, 729, 301–307. In plasma: limit of detection <0.2 mg/L, UV detection—P. Chenevier et al., J. Chromatogr. B. Biomed. Sci. Appl., 1998, 708, 310–315.

High performance liquid chromatography–mass spectrometry.

In plasma, bronchoalveolar lavage fluid, or alveolar cells: limits of detection 0.05 mg/L in plasma and 0.005 mg/L in bronchoalveolar lavage and alveolar cells—J. E. Conte et al., J. Chromatogr. Sci., 2002, 40, 113–118.

Disposition in the Body.

Readily absorbed after oral administration. About 50 to 70% of a dose is excreted in the urine as unchanged drug in 24 h, and up to 15% may be excreted as inactive aldehyde and carboxylic acid metabolites; up to 20% of an oral dose may be eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 2.5 to 6.5 mg/L.

After a single oral dose of 15 mg/kg to 6 subjects, peak plasma concentrations of 3.2 to 5.6 mg/L (mean 4) were attained in 2 to 4 h [C. S. Lee et al., Clin. Pharmacol. Ther., 1977, 22, 615–621].

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than 6 mg/L.

In a fatality caused by the ingestion of ethambutol and rifampicin, the following postmortem concentrations were reported for ethambutol and rifampicin, respectively: blood 84 and 182 mg/L, urine 6800 and 3300 mg/L; low concentrations of ethanol were also detected [D. B. Jack et al., Lancet, 1978, 2, 1107–1108].

Half–life.

Plasma half–life, about 10 to 15 h.

Clearance.

Plasma clearance, about 9 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.6 to 0.9.

Protein binding.

In plasma, about 10 to 40% (concentration–dependent).

Dose.

15 to 25 mg/kg of ethambutol hydrochloride daily; 50 mg/kg has been given twice weekly.

Top | Related articles | Next: Ethanol»


Etamivan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etamivan

Respiratory Stimulant

Synonyms. Ethamivan; Vanillic Acid Diethylamide; Vanillic Diethylamide.

Proprietary names. Cardiovanil; Emivan; Vandid.

N,N-Diethyl–4–hydroxy–3–methoxybenzamide

C12H17NO3=223.3

CAS—304–84–7

A white crystalline powder. M.p. 94° to 99°.

Soluble 1 in 100 of water, 1 in 2 of ethanol, 1 in 1.5 of chloroform and 1 in 50 of ether.

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Tests.

Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Liebermann's Test—black

Thin–layer Chromatography.

System TA—Rf 94; system TD—Rf 38; system TE—Rf 41; system TF—Rf 35; system TAD—Rf 59; system TAE—Rf 85; system TAJ—Rf 60; system TAK—Rf 48; system TAL—Rf 96.

Gas Chromatography.

System GA—etamivan RI 1900, etamivan-AC RI 1970; system GC—RI 2409.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=153a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 1270, 1585, 1240, 1300, 1543 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 151, 72, 223, 123, 222, 152, 52, 29.

Quantification

High performance liquid chromatography.

In urine: etamivan and other drugs of abuse—C. Ma et al., Yao Xue Xue Bao, 1998, 33, 764–767.

Dose.

Etamivan has been given intravenously in doses of up to 10 mL of a 5% solution; doses of 40 to 240 mg daily have been given by mouth.

Top | Related articles | Next: Etebenecid»


Ethanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethanol

Central Depressant

Synonyms. Alcohol; Ethyl Alcohol.

CH3·CH2OH=46.07

CAS—64–17–5

Ethanol of the British Pharmacopoeia is Dehydrated Alcohol (Absolute Alcohol) which contains 99.4 to 100% of C2H6O, sp.gr. 0.7904 to 0.7935 (20°/20°). Ethanol (96%) of the B.P. contains 96.0 to 96.6% of C2H6O, sp.gr. 0.8062 to 0.8087 (20°/20°). Rectified Spirit is ethanol (90%). In the United States Pharmacopeia, Alcohol contains 94.9 to 96.0% of C2H6O, sp.gr. 0.812 to 0.816 (15.56°).

A clear, colourless, mobile, volatile, readily flammable, hygroscopic liquid. Ethanol (96%) boils at about 78°.

Miscible with water, chloroform and ether.

Industrial Methylated Spirit

Synonym. IMS

A mixture of ethanol, of an appropriate strength, 95 parts by volume with wood naphtha 5 parts by volume.

Note.

Two other classes of methylated spirits are recognised in the United Kingdom: mineralised methylated spirits and denatured ethanol. Mineralised methylated spirits is ethanol of an appropriate strength, 90 parts by volume mixed with wood naphtha 9.5 parts by volume and crude pyridine 0.5 parts by volume, and to every 2000 L of this mixture is added 7.5 L of mineral naphtha (petroleum oil) and 3.0 g of methyl violet. Denatured ethanol is ethanol, of a strength not less than 85%, 98 parts by volume mixed with propanol 2 parts by volume, and to the resulting mixture is added denatonium benzoate 10 mg/L, or solid quassin 120 mg/L, or sucrose octa–acetate 4000 mg/L.

Surgical Spirit (B.P.) is a mixture of castor oil 2.5 mL, diethyl phthalate 2 mL and methyl salicylate 0.5 mL, diluted to 100 mL with industrial methylated spirit.

Rubbing Alcohol (U.S.P.) is a mixture of acetone 8 volumes, methyl isobutyl ketone 1.5 volumes and Alcohol 100 volumes; the mixture contains not less than 3550 μg/L of sucrose octa–acetate or 14 mg/L of denatonium benzoate.

Dissociation Constant.

pKa, 15.9 (25°).

Partition Coefficient.

Log P(octanol/water), −0.3.

Colour Test.

Potassium Dichromate (Method 2)—green.

Gas Chromatography.

System GA—RI 421; system GI—Retention time 1.9 min.

Mass Spectrum.

Principal ions at m/z 31, 45, 29, 27, 46, 43, 30, 42.

Quantification

Alcohol dehydrogenase method.

In blood: limit of detection 500 mg/L—A. Poklis and M. A. Mackell, Clin. Chem., 1982, 28, 2125–2127.

Gas chromatography.

In blood or urine: direct injection, FID—B. R. Manno and J. E. Manno, J. Anal. Toxicol., 1978, 2, 257–261. In biological materials: head–space analysis, limit of detection ethanol 125 μg, acetaldehyde 1 μg, FID—C. L. Mendenhall et al., J. Chromatogr., 1980, 190, 197–200. In breath: ethanol and other volatile substances, ion–trap detection—Y. Ghoos et al., Biomed. Environ. Mass Spectrom., 1989, 18, 613–616. In blood: blood gas sampler—K. Goto and S. Ikemoto, Nippon Hoigaku Zasshi, 1991, 45, 393–399. In blood: ethanol and acetaldehyde, head–space analysis, FID—D. G. McCarver-May and L Durisin, J. Anal. Toxicol., 1997, 21, 134–141. In blood, serum, urine or faecal supernatants: limit of detection 0.1 mg/L—A. Tangerman, Clin. Chem., 1997, 43, 1003–1009. In blood or urine: ethanol, acetaldehyde and acetate, head–space analysis—S. Tsukamoto et al., Nihon Arukoru Yakubutsu Igakkai Zasshi, 1998, 33, 200–209. In blood: ethanol and other volatile compounds, head–space analysis, FID—D. Zuba et al., J.Chromatogr. B. Anal. Technol. Biomed. Life Sci., 2002, 773, 75–82.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 5 ng—W. E. Pereira et al., Clin. Chim. Acta, 1974, 51, 109–112.

High performance liquid chromatography.

In blood or serum: UV detection—S. Pellegrino et al., J. Chromatogr. B. Biomed. Sci. Appl., 1999, 729, 103–110.

Reviews.

In breath—M. F. Mason and K. M. Dubowski,J. Forensic Sci.,1976, 21, 9–41. In blood—R. H. Cravey and N. C. Jain,J. Chromatogr. Sci.,1974, 12, 209–213 and P. Fabiani,Pharm. Biol.,1979, 13, 39–40.

Disposition in the Body.

Readily absorbed from the stomach and small intestine after oral administration but absorption may be delayed by the presence of food; rapidly distributed throughout the body fluids. Metabolised in the liver by alcohol dehydrogenase to acetaldehyde and then further oxidised to acetate and carbon dioxide. More than 90% is metabolised and is excreted by the lungs and in the urine, saliva, sweat and other secretions together with unchanged alcohol. The body can metabolise about 10 to 15 mL per hour. The rate of metabolism may be accelerated following repeated excessive use.

Blood concentration

After administration of 15, 30, 45 and 60 mL of 95% ethanol to 8 fasting subjects, peak blood concentrations of 25 to 290 mg/L (mean 199), 180 to 620 mg/L (mean 440), 410 to 860 mg/L (mean 680) and 630 to 1120 mg/L (mean 860), respectively, were attained in 0.3, 0.5, 0.8 and 1 h [P. K. Wilkinson et al.,J. Pharmacokinet. Biopharm.,1977, 5, 207–224].

After administration of 0.5 g/kg of ethanol to 4 subjects, blood–acetaldehyde concentrations of 20 to 60 mg/L were reported after 40 to 80 min [J. M. Christensen et al.,Clin. Chim. Acta,1981, 116, 389–395].

Toxicity.

The minimum lethal dose is about 500 mL of 50% spirit ingested in about 1 h. In the UK it is illegal to be in charge of a motor vehicle with a concentration greater than 800 mg/L in the blood or 1070 mg/L in the urine or 0.35 mg/L in the breath. Toxic effects are associated with blood concentrations of 840 to 2400 to 4500 mg/L, and subjects with concentrations of 3000 mg/L or more are considered to be clinically drunk. Blood concentrations of 2250 to 4000 to 6030 mg/L have been associated with fatalities. The maximum permissible atmospheric concentration is 1000 ppm.

In 10 fatalities caused by the ingestion of ethanol, the following postmortem tissue concentrations were reported: blood 4230 to 17 660 mg/L (mean 7410), bile 1250 to 27 950 mg/L (mean 7860), brain 3100 to 9120 μg/g (mean 4430), kidney 2850 to 10 430 μg/g (mean 4830), liver 2450 to 11 610 μg/g (mean 4470), urine 4850 to 9400 mg/L (mean 6190) [G. Christopoulos et al.,J. Chromatogr.,1973, 87, 455–472].

An unusual distribution of ethanol in a dead 48–year–old man with a history of alcoholism was: femoral blood (2 samples) 2.57 and 2.73 g/L, heart blood 6.43 g/L, vitreous humour 7.63 g/L, urine 840 μg/g, bile 6.16 g/L, liver 2.50 mg/g, gastric contents 2.47 g/53 g. It was proposed that agonal or postmortem aspiration of ethanol–rich vomitus and postmortem fermentation could account for the elevated concentrations in heart blood and bile; high vitreous ethanol could have resulted from diffusion in the agonal phase or postmortem. [P. P. Singer and G. R. Jones,J. Anal. Toxicol.,1997, 21, 506–508].

Analysis of the blood of 169 acutely poisoned alcoholics on hospital admission showed the mean blood ethanol concentrations to be 3.14 g/L (range 0.76 to 6.6) [D. Zuba et al.,Alcohol,2002, 26, 17–22].

Half–life.

Plasma half–life, dose–dependent.

Volume of distribution.

About 0.6 L/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.2.

Saliva.

Plasma:saliva ratio, about 0.93.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of the clinical pharmacokinetics of ethanol see N. H. Holford,Clin. Pharmacokinet.,1987, 13, 273–292.

Top | Related articles | Next: Ethchlorvynol»


Monoethanolamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Monoethanolamine

Sclerosing Agent

Synonyms. Aethanolaminum; Ethanolamine; Hydroxyethylamine; Olamine.

Proprietary names. Ethamolin (Oleate); Oldamin (Oleate).

2-Aminoethanol

C2H7NO=61.1

CAS—141–43–5

A clear, colourless or pale yellow, viscous liquid. Mass per mL 1.014 to 1.023 g. B.p. about 170°.

Miscible with water, acetone, ethanol, and chloroform; slightly soluble in ether.

Monoethanolamine Oleate

Synonyms. Aethanolaminum; Monoethanolamine Oleate; 2-Hydroxyethylamine Compound with Oleic Acid; 2-Aminoethanol Compound with Oleic Acid.

Proprietary names. Antivariz; Esclerosina; Ethamolin; Oldamin.

C2H7NO,C18H34O2=343.5

CAS—2272–11–9

Miscible with water, alcohol, acetone, chloroform, and glycerol. Immiscible with petroleum spirit and fixed oils but will dissolve many essential oils.

Dissociation Constant.

pKa9.4 (25°).

Partition Coefficient.

Log P(octanol/water), −1.3.

Gas Chromatography.

System GA—monoethanolamine RI 780.

Mass Spectrum.

Principal ions at m/z 42, 31, 61, 43, 29, 27, 44, 41.

Disposition in the Body.

Toxicity.

Overexposure to monoethanolamine oleate can lead to respiratory problems, skin and eye irritation, and lethargy.

Monoethanolamine oleate has been associated with acute renal failure (which did clear spontaneously within 3 weeks of treatment) in 2 obese women treated with injections of ethanolamine oleate. Injections of 15 to 20 mL containing 5% oleate and 2% benzyl alcohol were administered. [T. J. B. Maling and M. J. Cretney,N. Z. Med. J.,1975, 82, 269–270.]

Dose.

Varicose veins, 2 to 5 mL 5% oleate solution; oesophageal varices, 1.5 to 5 mL 5% oleate solution per varix, maximum total of 20 mL per treatment.

Top | Related articles | Next: Monolinuron»


Ethchlorvynol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethchlorvynol

Hypnotic

Synonyms. β-Chlorovinyl Ethyl Ethynyl Carbinol; E-Ethchlorvynol.

Proprietary name. Placidyl

1-Chloro–3–ethyl–1–penten–4–yl–3–ol

C7H9ClO=144.6

CAS—113–18–8

A colourless to yellow, slightly viscous liquid which darkens on exposure to air and light. Mass per mL about 1.072 g. Refractive index, at 20°, 1.4770 to 1.4805.

Practically immiscible with water; miscible with ethanol, chloroform, ether, and most other organic solvents.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Test.

Ammoniacal Silver Nitrate—white precipitate/yellow.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 81; system TF—Rf 74; system TAD—Rf 82; system TAE—Rf 87; system TAJ—Rf 73; system TAK—Rf 77; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 1015; system GB—RI 1060; system GI—retention time 35.2 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 935, 950, 830, 1010, 1063, 980 cm−1.

Mass Spectrum.

Principal ions at m/z 115, 117, 89, 53, 109, 51, 91, 39.

Quantification

Ultraviolet spectrophotometry.

In blood, serum, or urine—J. E. Wallace et al.,Clin. Chem.,1974, 20, 159–162.

Gas chromatography.

In blood or urine: limit of detection 1 mg/L, FID—H. H. McCurdy,J. Anal. Toxicol.,1977, 1, 164–165. In plasma or urine: limit of detection 2 mg/L, FID—R. J. Flanagan and T. D. Lee,J. Chromatogr.,1977, 137, 119–126.

Review.

For an evaluation of gas chromatographic and colorimetric methods, see R. R. Bridges and T. A. Jennison,J. Anal. Toxicol.,1984, 8, 263–268.

Disposition in the Body.

Rapidly absorbed after oral administration. It is extensively metabolised; the major metabolite found in the blood and urine of poisoned patients is 1–chloro–3–ethynylpent–1–ene–3,4–diol; other metabolites include 1–chloro–3–ethynylpent–1–ene–3,5–diol and 1–chloro–3–ethylpent–1–ene–3,4–diol. Ethchlorvynol is highly localised in the tissues, particularly in adipose tissue, and is released very slowly. Less than 0.1% of a dose is excreted in the urine in 24 h as unchanged drug or its glucuronide conjugate. Ethchlorvynol crosses the placenta.

Therapeutic concentration.

In plasma, usually in the range 5 to 20 mg/L.

Following a single oral dose of 500 mg to 8 subjects, a mean peak plasma concentration of 6.5 mg/L was attained in 1 h. [L. M. Cummins et al.,J. Pharm. Sci.,1971, 60, 261–263.]

Toxicity.

The estimated minimum lethal dose is 15 g, although death has occurred after the acute ingestion of 2.5 g. Plasma concentrations greater than about 20 mg/L are associated with toxic effects. Prolonged use of ethchlorvynol may lead to dependence of the barbiturate–alcohol type.

In a review of 13 fatalities due to overdosage with ethchlorvynol, postmortem blood concentrations were in the range 14 to 400 mg/L (mean 119) [C. J. Rehling, Poison residues in human tissues, in Progress in chemical toxicology, Vol. 3, A. Stolman (Ed.), New York, Academic Press, 1967, pp. 363–386.]

In 3 fatalities due to ethchlorvynol, the following postmortem tissue concentrations were reported: blood 85, 22 and 66 mg/L; brain 57, –, 285 μg/g; kidney 54, 63, and 860 μg/g; liver 70, 60, and 507 μg/g; adipose tissue 1040 and 142 μg/g (2 cases). [R. H. Cravey and R. C. Baselt,J. Forensic Sci.,1968, 13, 532–536 and C. L. Winek,Forensic Sci. Int.,1981, 17, 219–224.]

Toxicological analysis of body fluids and tissues of a 54–year–old female fatality who had already been embalmed revealed an ethchlorvynol concentration of 112 mg/L in the bile; phenobarbital (32.8 mg/L) was also found in the bloody fluid from the heart. [C. L. Winek et al.,Forensic Sci. Int.,1988, 37, 161–166.]

In 2 fatalities involving ethchlorvynol overdose, the following postmortem tissue concentrations were reported: blood 198.2 and 29.0 mg/L, urine 261.8 and 10.6 mg/L, bile 361.8 and 22.7 mg/L, eye fluid 10.0 and not reported, liver 620.0 and 21.3 μg/g, kidney not reported and 17.3 μg/g, stomach contents (total) 130 g and 533 mg. In case 1 ethanol, diazepam, and nordazepam were also detected; in case 2 diazepam, nordazepam, and hydrocodone were also present. [C. L. Winek et al.,J. Forensic Sci.,1989, 34, 687–690.]

Half–life.

Distribution half–life, about 1 to 3 h and elimination half–life of 10 to 20 h, increased in overdose cases.

Volume of distribution.

About 2 to 3 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.1.

Protein binding.

In plasma, about 60%.

Dose.

0.2 to 1 g, as a hypnotic.

Top | Related articles | Next: Ether»


Etebenecid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etebenecid

Uricosuric

Synonym. Ethebenecid

4-Diethylsulfamoylbenzoic acid

C11H15NO4S=257.3

CAS—1213–06–5

Crystals. M.p. 192° to 194°.

Dissociation Constant.

pKa3.3 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Ultraviolet Spectrum.

Methanol—246 nm (A11=460b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 729, 1162, 1282, 1298, 934 cm−1.

Dose.

Etebenecid has been given in doses of 1 to 3 g daily.

Top | Related articles | Next: Etenzamide»


Ether: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ether

General Anaesthetic

Synonyms. Diethyl Oxide; Ethyl Ether; Ethyl Oxide.

1,1′-Oxybisethane

(C2H5)2O=74.12

CAS—60–29–7

A clear, colourless, volatile, flammable, very mobile liquid. B.p. 34° to 36°.

Soluble 1 in 10 to 1 in 12 of water; miscible with ethanol, chloroform, benzene and petroleum ether.

Anaesthetic Ether (B.P.) is highly purified ether containing not more than 0.002% of a stabiliser such as propyl gallate or hydroquinone.

Solvent Ether (B.P.) is not so highly purified and is without a stabiliser.

Caution.

Ether is very volatile and flammable, and mixtures of its vapour with oxygen, nitrous oxide or air at certain concentrations are explosive. It should not be used in the presence of an open flame or any electrical apparatus liable to produce a spark; precautions should be taken against the production of static electrical discharge. Explosive peroxides are generated by the atmospheric oxidation of solvent ether and it is dangerous to distil a sample which contains peroxides.

Dissociation Constant.

pKa, −3.6.

Partition Coefficient.

Log P(octanol/water), 0.9.

Gas Chromatography.

System GA—RI 515; system GI—Retention time 5.9 min.

Mass Spectrum.

Principal ions at m/z 31, 59, 29, 45, 74, 27, 41, 43.

Disposition in the Body.

Absorbed into the circulation after inhalation; the blood:gas partition coefficient is high (about 12). About 90% of a dose is slowly exhaled unchanged and very little is metabolised; a small amount may be excreted unchanged in the urine. Acetaldehyde is believed to be a minor metabolite.

Therapeutic concentration.

In plasma, during anaesthesia, usually in the range 500 to 1500 mg/L.

Toxicity.

The estimated minimum lethal oral dose is 30 mL; the maximum permissible atmospheric concentration is 400 ppm. Atmospheric concentrations of 2000 ppm may cause dizziness and 100 000 ppm may be rapidly fatal.

In 4 elderly persons who died after being given ether with other medication, ether concentrations (mg/L or μg/g) immediately after operation were: blood 600, 3750, 2880, 190; brain 700, 610, 2720, 310; liver 400, 1280, 260, 230; lung 200, 1580, 210, –; in the second case the urine contained 340 mg/L [J. E. Campbell, J. Forensic Sci., 1960, 5, 501–549].

A 24–year–old man became severely comatose after attempting suicide by injecting 5 mL ether into his left cubital vein. Ether was identified by gas chromatography [N. Serrano et al., Intensive Care Med., 1999, 25, 337–338].

Dose.

For induction of anaesthesia, 10 to 20% of the vapour by inhalation; maintenance, 3 to 10%.

Top | Related articles | Next: Ethiazide»


Ethiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethiazide

Diuretic

6-Chloro–3–ethyl–3,4–dihydro–2H-1,2,4–benzothiadiazine–7–sulfonamide-1,1–dioxide

C9H12ClN3O4S2=325.8

CAS—1824–58–4

Crystals. M.p. 269° to 270°.

Partition Coefficient.

Log P(octanol/water), 0.3.

Thin–layer Chromatography.

System TD—Rf 11; system TE—Rf 50; system TF—Rf 50; system TL—Rf 22.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=345b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1163, 1172, 1603, 1312, 781, 1510 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 296, 298, 205, 221, 64, 63, 41, 125.

Dose.

Usually 5 to 10 mg daily.

Top | Related articles | Next: Ethinamate»


Ethinamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethinamate

Hypnotic

Proprietary names. Valamin; Valmid; Valmidate.

1-Ethynylcyclohexanol carbamate

C9H13NO2=167.2

CAS—126–52–3

A white powder. M.p. 96° to 98°.

Soluble 1 in 400 of water and 1 in about 3 of ethanol; freely soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Ammoniacal Silver Nitrate—yellow/brown.

Thin–layer Chromatography

System TA—Rf 76; system TB—Rf 05; system TD—Rf 49; system TE—Rf 76; system TF—Rf 59; system TAD—Rf 58; system TAE—Rf 86; system TAF—Rf 87; system TAJ—Rf 58; system TAK—Rf 69; system TAL—Rf 91. (Furfuraldehyde reagent, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1365.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1713, 1041, 1694, 1030, 1052, 1250 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 81, 106, 78, 39, 95, 68, 43.

Quantification

Gas chromatography.

In plasma or urine: ethinamate and trans-4–hydroxyethinamate, limit of detection 500 μg/L for ethinamate in plasma, FID—J. W. Kleber et al.,J. Pharm. Sci.,1977, 66, 992–994.

Disposition in the Body.

Rapidly absorbed after oral administration. Metabolised by hydroxylation to 4–hydroxyethinamate, which exists as stereoisomers, and conjugated with glucuronic acid. About 40% of a dose is excreted in the urine in 24 h as trans-4–hydroxyethinamate or its glucuronide conjugate; only a small amount is excreted unchanged in the urine; 3- and 2–hydroxyethinamate have also been detected in urine.

Therapeutic concentration.

In plasma, usually in the range 5 to 10 mg/L.

After a single oral dose of 1 g to 8 subjects, peak blood concentrations of 3.8 to 11.7 mg/L (mean 6.5) were attained in 1 to 2 h. [J. M. Clifford et al.,Clin. Pharmacol. Ther.,1974, 16, 376–389.]

Toxicity.

The estimated minimum lethal dose is 15 g but recovery has occurred after ingestion of as much as 28 g. Prolonged use of ethinamate may lead to dependence of the barbiturate–alcohol type. Blood concentrations greater than 100 mg/L have been associated with fatalities.

Half–life.

Plasma half–life, about 2 h.

Dose.

0.5 to 1 g, as a hypnotic.

Top | Related articles | Next: Ethinylestradiol»


Ethinylestradiol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethinylestradiol

Estrogen

Synonyms. Ethinyl Estradiol; Ethinyloestradiol; Etinilestradiol.

Proprietary names. Estigyn; Estinyl; Etifollin; Farmacyrol; Feminone; Gynolett; Lynoral; Primogyn C; Progynon C; Turisteron.

Ethinylestradiol is an ingredient of many oral contraceptives—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press, London, 2002.

(17α)-19-Norpregna–1,3,5(10)-trien–20–yne–3,17–diol

C20H24O2=296.4

CAS—57–63–6

A fine, white to slightly yellowish–white, crystalline powder. There are two forms, one melts at 141° to 146° and the other at 182° to 184°.

Practically insoluble in water; soluble 1 in 5 of acetone, 1 in 4 of dioxane, 1 in 6 of ethanol, 1 in 20 of chloroform and 1 in 4 of ether.

Caution.

Ethinylestradiol is a powerful estrogen. Contact with the skin or inhalation should be avoided.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Tests.

Ammoniacal Silver Nitrate—white precipitate/yellow; Antimony Pentachloride—brown→black; Liebermann's Test—black; Naphthol–Sulfuric Acid—brown–red/pink; Sulfuric Acid—red–orange.

Thin–layer Chromatography.

System TA—Rf 90; system TB—Rf 04; system TE—Rf 71; system TP—Rf 72; system TQ—Rf 30; system TR—Rf 40; system TS—Rf 40, streaking may occur; system TAE—Rf 86; system TAJ—Rf 55; system TAK—Rf 58; system TAL—Rf 91; system TAM—Rf 94.

Gas Chromatography.

System GA—RI 2719.

High Performance Liquid Chromatography.

System HX—RI 539.

Ultraviolet Spectrum.

Ethanol—281 nm (A11=70a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1252, 1505, 1298, 1285, 1020, 1060 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 213, 160, 159, 296, 133, 145, 212, 157.

Quantification

Radioimmunoassay.

In serum: comparison with GC–MS—W. Kuhnz et al., Arzneimittelforschung, 1993, 43, 16–21. In plasma—A. L. Agasan et al., J. Immunol.Methods, 1994, 177, 251–260.

High performance liquid chromatography–radioimmunoassay.

In plasma: limit of detection <2 ng/L—R. L. Tracey et al., J. Pharm. Biomed. Anal., 1994, 12, 1303–1310.

Disposition in the Body

Therapeutic concentration.

Application of a 20 cm2 contraceptive patch, releasing ethinylestradiol 20 μg and norelgestromin 150 μg daily, to the abdomen, arm, buttock or torso of 37 subjects produced respective mean peak plasma ethinylestradiol concentrations of 58.7, 69.5, 66.3 and 71.2 ng/L at 48 h; corresponding peak plasma concentrations of norelgestromin (at 72 h) were 0.88, 1.18, 1.17 and 1.07 μg/L) [L. S. Abrams et al., Br. J. Clin. Pharmacol., 2002, 53, 141–146].

Dose.

10 to 150 μg daily; up to 2 mg daily may be given.

Top | Related articles | Next: Ethionamide»


Ethionamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethionamide

Antituberculous Agent

Synonym. Etionamida

Proprietary names. Ethatyl; Trescatyl.

2-Ethyl–4–pyridinecarbothioamide

C8H10N2S=166.2

CAS—536–33–4

A bright yellow crystalline powder, darkening on exposure to light. M.p. 158° to 165°.

Very sparingly soluble in water; freely soluble in pyridine; soluble 1 in 30 of ethanol, 1 in 45 of acetone, 1 in 350 of chloroform and 1 in 600 of ether; sparingly soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Nessler's Reagent—brown–orange; Palladium Chloride—brown

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 00; system TC—Rf 36; system TL—Rf 55. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1756.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=635a), 275 nm; aqueous alkali—277 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1588, 808, 865, 1275, 1140, 880 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 166, 165, 167, 138, 133, 105, 60, 106.

Quantification

High performance liquid chromatography.

In plasma, serum or urine: limit of detection 10 μg/L, UV detection—P. J. Jenner and G. A. Ellard, J. Chromatogr., 1981, 225; Biomed. Appl., 14, 245–251. In serum—C. A. Peloquin et al., J. Chromatogr., 1991, 563, 472–475. In serum: ethionamide and other antitubercular drugs, limit of detection <94 μg/L—M. C. Gennaro et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 754, 477–486.

High performance liquid chromatography–mass spectrometry.

In plasma, bronchoalveolar lavage, or alveolar cells: limits of detection in plasma 0.05 mg/L and 0.005 mg/L in bronchoalveolar lavage and alveolar cells—J. E. Conte et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 753, 343–353.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. Peak plasma concentrations are attained 2 to 3 h after a dose. It is extensively metabolised and is excreted in the urine mainly as metabolites with little unchanged drug. The metabolites include ethionamide sulfoxide, 2–ethylisonicotinic acid and 2–ethylisonicotinamide.

Therapeutic concentration

Administration of a single oral 500 mg dose of ethionamide to 16 subjects resulted in a mean maximum plasma concentration of 2.3 mg/L (range 0.99 to 6.10) at 1.7 h (0.75 to 3.00) in the fasting state; this was not statistically changed when ethionamide was given with food, orange juice or antacids [B. Auclair et al., Antimicrob. Agents Chemother., 2001, 45, 810–814].

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Ethisterone»


Ethisterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethisterone

Progestational Steroid

Synonyms. Aethisteron; Anhydrohydroxyprogesterone; Ethinyltestosterone; Praegnin; Pregneninolone; Pregnin.

Proprietary names. Etherone; Gestone-Oral; Lutocyclin; Lutocyclol; Ora-Lutin; Progesterol; Pranone; Syngestrotabs; Trosinone.

17α-Hydroxypregn–4–en–20–yn–3–one

C21H28O2=312.4

CAS—434–03–7

A white, slightly hygroscopic, crystalline powder. M.p. 272° to 276°.

Practically insoluble in water; soluble 1 in 1000 of ethanol, 1 in 750 of acetone, 1 in 110 of chloroform, 1 in 3000 of ether and 1 in 35 of pyridine.

Partition Coefficient.

Log P(octanol/water), 3.1.

Thin–layer Chromatography.

System TP—Rf 78; system TQ—Rf 39; system TR—Rf 80; system TS—Rf 00.

High Performance Liquid Chromatography.

System HATb—RRT 0.84 (relative to testosterone).

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=520a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1060, 1235, 1612, 1127, 723 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 122, 121, 91, 147, 161, 43, 107, 120.

Dose.

25 to 100 mg daily.

Top | Related articles | Next: Ethoheptazine»


Ethoheptazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethoheptazine

Narcotic Analgesic

Synonym. Heptacyclazine

Ethylhexahydro–1–methyl–4–phenyl–1H-azepine–4–carboxylate

C16H23NO2=261.4

CAS—77–15–6

A liquid.

Ethoheptazine Citrate

Proprietary names. Zactane. It is an ingredient of Equagesic.

C16H23NO2,C6H8O7=453.5

CAS—6700–56–7

A white powder. M.p. about 140°.

Soluble in water and ethanol; practically insoluble in ether.

Dissociation Constant.

pKa8.5.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Test.

Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 45; system TC—Rf 19; system TE—Rf 55; system TL—Rf 04; system TAE—Rf 12; system TAF—Rf 41; system TAJ—Rf 08; system TAK—Rf 12; system TAL—Rf 65. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, orange; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1857; system GB—RI 1923; system GC—RI 1630; system GF—RI 2110.

High Performance Liquid Chromatography.

System HA—k 3.3; system HC—k 1.55; system HX—RI 359.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=8c), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1727, 1193, 1094, 695, 1248, 1030 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 57, 58, 70, 42, 44, 188, 84, 43.

Quantification

Gas chromatography.

In plasma or postmortem tissues: limit of detection 1 mg/L, AFID—R. H. Drost et al., J. Chromatogr., 1983, 277; Biomed. Appl., 28, 352–355.

Disposition in the Body.

Readily absorbed after oral administration; peak blood concentrations are attained within 1 h of a dose. It is extensively metabolised and is excreted in the urine.

Toxicity.

The estimated minimum lethal dose is 1 g.

In a fatality caused by the ingestion of an unknown amount of ethoheptazine, the following postmortem concentrations were reported: blood 15 μg/g, brain 4.5 μg/g, kidney 2.4 μg/g, liver 10.0 μg/g, spleen 3.1 μg/g [R. H. Drost et al., J. Chromatogr., 1983, 277; Biomed. Appl., 28, 352–355].

Dose.

225 to 600 mg of ethoheptazine citrate daily.

Top | Related articles | Next: Ethomoxane»


Ethomoxane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethomoxane

Tranquilliser

N-Butyl–8–ethoxy–1,4–benzodioxan–2–ylmethylamine

C15H23NO3=265.4

CAS—3570–46–5

A liquid.

Ethomoxane Hydrochloride

C15H23NO3,HCl=301.8

CAS—6038–78–4

Crystals. M.p. 196° to 197°.

Colour Tests.

Mandelin's Test—red–brown; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 34; system TC—Rf 47; system TL—Rf 36. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1975.

Ultraviolet Spectrum.

Aqueous acid—267 nm (A11=23.5a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1279, 1594, 1493, 1097, 1252 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 44, 30, 265, 41, 180, 29, 87.

Top | Related articles | Next: Ethosuximide»


Profenamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Profenamine

Anticholinergic

Synonyms. Ethopropazine; Isothazine; Phenopropazine.

N,N-Diethyl-α-methyl–10H-phenothiazine–10–ethanamine

C19H24N2S=312.5

CAS—522–00–9

Crystals. M.p. 53° to 55°.

Profenamine Hibenzate

Synonym. Profenamine Hybenzate

C19H24N2S,C14H10O4=554.7

A white crystalline powder. M.p. about 188°, with decomposition.

Practically insoluble in water; slightly soluble in methanol.

Profenamine Hydrochloride

Synonyms. Profenamini Hydrochloridum; Prophenamini Chloridum.

Proprietary name. Parsitan

C19H24N2S,HCl=348.9

CAS—1094–08–2

A white crystalline powder, which darkens in colour on exposure to light. M.p. 223° to 225°, with some decomposition.

Soluble 1 in 400 of water at 20° and 1 in 20 at 40°, 1 in 35 of ethanol, and 1 in 7 of chloroform; sparingly soluble in acetone; practically insoluble in ether and benzene.

Dissociation Constant.

pKa9.6 (20°).

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—pink; FPN Reagent—orange→yellow; Liebermann's Test—red–brown; Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 64; system TC—Rf 47; system TE—Rf 83; system TL—Rf 66; system TAE—Rf 31; system TAF—Rf 55; system TAJ—Rf 22; system TAK—Rf 10; system TAL—Rf 57. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, orange; ninhydrin spray, positive.)

Gas Chromatography.

System GA—profenamine RI 2340, M (bis–desethyl-)-AC RI 2450, M (bis–desethyl-OH-)-AC2 RI 2900, M (desethyl-)-AC RI 2515, M (desethyl-OH-)-AC2 RI 2880; system GF—RI 2775.

High Performance Liquid Chromatography.

System HA—k 2.4; system HX—RI 444; system HY—RI 338; system HAX—retention time 16.6 min; system HAY—retention time 8.3 min.

Ultraviolet Spectrum.

Aqueous acid—250 (A11=881a), 299; aqueous alkali—253, 302 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 1248, 1590, 1282, 1568, 1125 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 101, 44, 72, 198, 180, 42, 29.

Dose.

50 to 500 mg of profenamine hydrochloride daily.

Top | Related articles | Next: Proflavine Hemisulfate»


Ethosuximide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethosuximide

Anticonvulsant

Synonym. Ethosuccimide

Proprietary names. Emeside; Ethymal; Petinimid; Petnidan; Pyknolepsinum; Simatin; Suxilep; Suxinutin; Zarondan; Zarontin.

3-Ethyl–3–methyl–2,5–pyrrolidinedione

C7H11NO2=141.2

CAS—77–67–8

A white powder or waxy solid. M.p. 46° to 52°.

Soluble 1 in 4.5 of water and 1 in less than 1 of ethanol, chloroform and ether.

Dissociation Constant.

pKa9.5 (20°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 05; system TD—Rf 50; system TE—Rf 66; system TF—Rf 53; system TAD—Rf 59; system TAE—Rf 84.

Gas Chromatography.

System GA—ethosuximide RI 1205, M (3-OH) RI 1322, M (OH-ethyl) RI 1370, M (oxo-) RI 1270; system GB—ethosuximide RI 1258, M (OH-ethyl) RI 1436, M (3-OH) RI 1395; system GE—ethosuximide RRT 0.18 (relative to phenytoin); system GAJ—ethosuximide RRT 0.453 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—k 0.91; system HX—RI 301; system HY—RI 276; system HZ—Retention time, 2.3 min; System HAA—Retention time, 10.5 min.

Ultraviolet Spectrum.

Aqueous acid—244 nm (A11=9.9b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1777, 1208, 1130, 1303, 730 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 70, 55, 42, 41, 39, 85, 69; M (OH-ethyl) m/z 113, 85, 98, 69, 71, 142; M (3-OH-) m/z 71, 86, 129, 139, 142, 157; M (oxo-) m/z 70, 155, 55, 113, 69, 98.

Quantification

Gas chromatography.

In plasma or serum: limit of detection 500 μg/L, ECD—J. E. Wallace et al., Clin. Chem., 1979, 25, 252–255. In plasma or urine: ethosuximide and phensuximide, limit of detection 2.5 mg/L, FID—E. van der Kleijn et al., J. Pharm. Pharmacol., 1973, 25, 324–327.

Gas chromatography–mass spectrometry.

In blood or liver: ethosuximide and other antiepileptic drugs—D. J. Speed et al., J. Anal. Toxicol., 2000, 24, 685–690. In plasma or urine: ethosuximide enantiomers, limit of detection <2.5 mg/L—L. Sghendo et al., J. Chromatogr. B. Anal. Technol. Biomed. Life Sci., 2002, 772, 307–315.

High performance liquid chromatography.

In plasma or serum: ethosuximide and other anticonvulsants, limit of detection about 2 mg/L, UV detection—J. A. Christofides and D. E. Fry, Clin. Chem., 1980, 26, 499–501. In serum: ethosuximide and other anticonvulsants, limit of detection 1 mg/L, UV detection—P. M. Kabra etal., J. Anal. Toxicol., 1978, 2, 127–133. In plasma: ethosuximide and other antiepileptic drugs, UV detection—K. M. Matar et al., Ther. Drug Monit., 1999, 21, 559–566. In plasma: limit of detection about 0.9 μM—S. H. Chen et al., J. Chromatogr. B. Biomed. Sci. Appl., 1999, 729, 111–117.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by hydroxylation to 3–hydroxyethosuximide and 1–hydroxyethylethosuximide; the latter is further oxidised to produce 2–acetyl–2–methylsuccinimide; an additional metabolite, 2–carboxymethyl–2–methylsuccinimide has also been reported. None of the metabolites is pharmacologically active. About 25% of a dose is excreted in the urine in 24 h as 1–hydroxyethylethosuximide glucuronide and about 14% as the unconjugated metabolite. Up to about 20% of a dose is excreted as unchanged drug in the urine over a 9 day period.

Therapeutic concentration.

In plasma, usually in the range 40 to 100 mg/L.

After a single oral dose of 500 mg to 5 children, peak plasma concentrations of 28 to 51 mg/L (mean 39) were attained in 3 to 7 h [R. A. Buchanan et al., J. Clin. Pharmacol., 1969, 9, 393–398].

Steady–state serum concentrations of 31 to 68 mg/L (mean 49) were reported in 5 young adults receiving daily oral doses of 1 g [E. B. Solow and J. B. Green, Clin. Chim. Acta, 1971, 33, 8–90].

Toxicity.

The estimated minimum lethal dose is 5 g. Toxic effects may be observed at plasma concentrations greater than about 100 mg/L.

In a fatality involving ethosuximide, the following postmortem tissue concentrations were reported: blood 250 mg/L, liver 280 μg/g, urine 120 mg/L; phenobarbital was also detected [M. Rousseau et al., Bull. Int. Assoc. Forensic Toxicol., 1980, 15(2), 5–6].

Half–life.

Plasma half–life, 40 to 60 h in adults and about 30 h in children.

Volume of distribution.

About 0.7 L/kg.

Saliva.

Plasma:saliva ratio, about 1.1.

Protein binding.

In plasma, not significantly bound.

Dose.

0.5 to 2 g daily.

Top | Related articles | Next: Ethotoin»


Ethotoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethotoin

Anticonvulsant

Proprietary name. Peganone

3-Ethyl–5–phenyl–2,4–imidazolidinedione

C11H12N2O2=204.2

CAS—86–35–1

A white crystalline powder. M.p. about 90°.

Sparingly soluble in cold water, more soluble in hot water; soluble 1 in 4 of dehydrated alcohol, 1 in 1.5 of chloroform and 1 in 25 of ether; freely soluble in benzene and dilute aqueous solutions of alkali hydroxides.

Dissociation Constant.

pKa8.5.

Partition Coefficient.

Log P(octanol/water), 1.0.

Thin–layer Chromatography.

System TA—Rf 88; system TD—Rf 53; system TE—Rf 71; system TF—Rf 54; system TAD—Rf 60; system TAJ—Rf 61; system TAK—Rf 66; system TAL—Rf 91.

Gas Chromatography.

System GA—RI 1800; system GB—RI 1751; system GE—RRT 0.57 (relative to phenytoin); system GAJ—RRT 0.940 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—k 2.81.

Ultraviolet Spectrum.

Dehydrated alcohol—259 nm (A11=11b), 265 nm (A11=8b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1716, 700, 760, 820, 1780, 1100 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 104, 105, 204, 77, 78, 133, 51, 132.

Quantification

Gas chromatography.

In serum: limit of detection 1 mg/L, FID—N.-E. Larsen and J. Naestoft, J. Chromatogr., 1974, 92, 157–161.

Gas chromatography–mass spectrometry.

In urine: ethotoin and some metabolites, limit of detection 5 mg/L—J. Naestoft and N.-E. Larsen, J. Chromatogr., 1977, 143; Biomed. Appl., 1, 161–169.

Disposition in the Body.

Readily absorbed after oral administration. Extensively metabolised by N-desethylation and ring cleavage, 5–hydroxylation and p-hydroxylation of the phenyl ring. During chronic therapy, less than 5% of the dose is excreted in the urine in 24 h as unchanged drug, together with 5 to 14% of the dose as desethylethotoin, 17 to 35% as 5–hydroxyethotoin, 14 to 32% as conjugated p-hydroxyethotoin and small amounts of other phenyl–substituted oxidation products. 2-Phenylhydantoic acid may account for about 10% of the dose.

Therapeutic concentration.

In plasma, usually in the range 6 to 20 mg/L.

Following single oral doses of 500, 1500 and 2500 mg to 5 subjects, peak plasma concentrations of 9 to 15 mg/L (mean 12), 30 to 59 mg/L (mean 42) and 37 to 75 mg/L (mean 54), respectively, were attained in about 1.5, 3.5 and 3.5 h [M. C. Meyer et al., Clin. Pharmacol. Ther., 1983, 33, 329–334].

During daily oral dosing with 30 mg/kg to 7 subjects, minimum steady–state plasma concentrations of 4.5 to 14 mg/L (mean 10) were reported; following daily oral treatment with 60 mg/kg to 6 subjects, minimum steady–state plasma concentrations of 14 to 50 mg/L (mean 30) were reported [O. Sjöet al., Clin. Exp. Pharmacol. Physiol, 1975, 2, 185–192].

Toxicity.

The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, 3 to 11 h (dose–dependent).

Dose.

Initially 1 g daily, increasing to 2 to 3 g daily.

Top | Related articles | Next: Ethoxzolamide»


Etoxazene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etoxazene

Analgesic

Synonyms. p-Ethoxychrysoidine; Ethoxazene.

4-(4-Ethoxyphenylazo)benzene–1,3–diyldiamine

C14H16N4O=256.3

CAS—94–10–0

M.p. 117° to 120°.

Etoxazene Hydrochloride

Proprietary name. Serenium

C14H16N4O,HCl=292.8

CAS—2313–87–3

A reddish powder.

Practically insoluble in water; soluble in boiling water and in ethanol.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Test.

Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 00; system TC—Rf 56; system TL—Rf 67; system TAJ—Rf 57; system TAK—Rf 02; system TAL—Rf 70. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=308b), 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 1624, 1635, 1600, 1185, 1501 cm−1 (KBr disk).

Dose.

Etoxazene hydrochloride has been given in doses of 300 mg daily.

Top | Related articles | Next: Etretinate»


Ethoxzolamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethoxzolamide

Carbonic Anhydrase Inhibitor, Diuretic

Synonym. Ethoxyzolamide

Proprietary names. Cardrase; Ethamide; Glaucotensil; Redupresin.

6-Ethoxy–2–benzothiazolesulfonamide

C9H10N2O3S2=258.3

CAS—452–35–7

A white or slightly yellow crystalline powder. M.p. 189° to 195°.

Practically insoluble in water; slightly soluble in ethanol, chloroform and ether.

Dissociation Constant.

pKa8.1.

Partition Coefficient.

Log P(octanol/pH 7.4), 2.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—yellow; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 76; system TD—Rf 43; system TE—Rf 43; system TF—Rf 65; system TAD—Rf 51; system TAJ—Rf 51; system TAK—Rf 48; system TAL—Rf 91. (Marquis reagent, positive.)

Gas Chromatography.

System GA—RI 2578.

Ultraviolet Spectrum.

Aqueous acid—253, 304 nm (A11=96a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1170, 1490, 1263, 824, 1224, 1036 cm−1 (KBr disk).

Dose.

In the treatment of glaucoma, 250 to 500 mg daily.

Top | Related articles | Next: Ethyl Acetate»


Ethyl Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethyl Acetate

Flavouring Agent, Solvent

Synonym. Acetic Ether

C4H8O2=88.10

CAS—141–78–6

A colourless flammable liquid. Sp. gr. 0.894 to 0.898. B.p. 77°.

Soluble 1 in 15 of water; miscible with acetone, ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 0.7.

Gas Chromatography.

System GA—RI 596; system GI—Retention time 9.4 min.

Mass Spectrum.

Principal ions at m/z 43, 61, 45, 70, 29, 27, 73, 42.

Top | Related articles | Next: Ethyl Biscoumacetate»


Ethyl Biscoumacetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethyl Biscoumacetate

Anticoagulant

Synonyms. Aethylis Biscoumacetas; BOEA; Ethyldicoumarol; Neodicumarinum.

Proprietary names. Pelentan; Stabilène; Tromexan.

Ethyl–4–hydroxy-α-(4–hydroxy–2–oxo–2H-1–benzopyran–3–yl)-2–oxo–2H-1–benzopyran–3–acetate

C22H16O8=408.4

CAS—548–00–5

A white to yellowish–white, fine crystalline powder. There are two forms, one melts at 154° to 157° and the other at 177° to 182°.

Practically insoluble in water; soluble 1 in 20 of acetone; slightly soluble in alcohol and ether; soluble in chloroform.

Dissociation Constant.

pKa3.1.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Sulfuric Acid—orange–yellow.

Thin–layer Chromatography.

System TD—Rf 04; system TE—Rf 24; system TF—Rf 32; system TAD—Rf 21. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Water—275 nm (A11=449b), 303 nm; aqueous alkali—311 nm (A11=622b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1653, 1600, 768, 1560, 754, 1730 cm−1.

Mass Spectrum.

Principal ions at m/z 121, 318, 317, 173, 120, 362, 44, 31.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, UV detection—M. Arman and F. Jamali, J. Chromatogr., 1983, 272; Biomed. Appl., 23, 406–410.

High performance liquid chromatography–mass spectrometry.

In serum: ethyl biscoumacetate and its metabolite 7–hydroxyethyl bicoumacetate—J. Pospisil et al., J.Chromatogr., 1992, 574, 71–75.

Disposition in the Body.

Readily absorbed after oral administration and extensively metabolised. About 5 to 15% of a dose is excreted in the urine as hydroxyethyl biscoumacetate and only traces are excreted unchanged.

Therapeutic concentration

Following a single oral dose of 300 mg to 4 subjects, peak plasma concentrations of 10.2 to 12.4 mg/L (mean 11.2) were attained in 1 to 1.5 h [M. Arman and F. Jamali, J. Chromatogr., 1983, 272; Biomed. Appl., 23, 406–410].

After a single 300 mg oral dose of ethyl biscoumacetate to 10 subjects, peak plasma concentrations of 4.46 mg/L were reached in 1.62 h; equivalent values for the main metabolite, 7–hydroxyethyl biscoumacetate, were 12.74 mg/L in 3.29 h [F. Perlik and V. Patzelova, Int. J. Clin. Pharmacol. Ther., 1994, 32, 622–624].

Half–life.

Plasma half–life, about 1 to 2 h.

Protein binding.

In plasma, about 90%.

Dose.

Maintenance, 300 to 600 mg daily.

Top | Related articles | Next: Ethyl Gallate»


Ethyl Gallate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethyl Gallate

Antoxidant

Proprietary name. Progallin A

Ethyl–3,4,5–trihydroxybenzoate

C9H10O5=198.2

CAS—831–61–8

A white to creamy–white crystalline powder. M.p. 151° to 154°.

Soluble 1 in 500 of water, 1 in 3 of ethanol, 1 in 3 of ether and 1 in 3 of propylene glycol.

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Test.

Ferric Chloride—violet–black→blue–black.

Ultraviolet Spectrum.

Methanol—275 nm (A11=540b).

Top | Related articles | Next: Ethyl Hydroxybenzoate»


Ethyl Hydroxybenzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethyl Hydroxybenzoate

Preservative

Synonyms. Aethylum Hydroxybenzoicum; Ethylis Paraoxybenzoas; Ethylparaben.

Proprietary names. Nipagin A; Solbrol A.

Ethyl–4–hydroxybenzoate

C9H10O3=166.2

CAS—120–47–8

Colourless crystals or white crystalline powder. M.p. 116°.

Soluble 1 in 1500 of water, 1 in 2 of ethanol, 1 in 1.2 of acetone, 1 in 10 of chloroform and 1 in 3.5 of ether.

Sodium Ethyl Hydroxybenzoate

Proprietary name. Nipagin A Sodium.

C9H9NaO3=188.2

CAS—35285–68–8

A white hygroscopic crystalline powder.

Soluble 1 in 2 of water and 1 in 3 of ethanol (50%).

Dissociation Constant.

pKa8.3 (25°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Test.

Millon's Reagent—red

Thin–layer Chromatography.

System TD—Rf 64; system TE—Rf 46; system TF—Rf 66; system TAD—Rf 57; system TAE—Rf 88.

Gas Chromatography.

System GA—RI 1580.

Ultraviolet Spectrum.

Aqueous acid—254 nm (A11=956b); aqueous alkali—295 nm (A11=1390b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1290, 1673, 1170, 1240, 1610, 1590 cm−1 (KBr disk).

Top | Related articles | Next: Ethyl Nicotinate»


Ethyl Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethyl Nicotinate

Topical Vasodilator

Proprietary names. It is an ingredient of PR Heat Spray, Thermal, Thermocutan, Transvane and Transvasin.

C8H9NO2=151.2

CAS—614–18–6

A liquid. M.p. 8° to 9°. B.p. 225°.

Very soluble in water, ethanol and ether.

Dissociation Constant.

pKa3.4 (20°).

Partition Coefficient.

Log P(octanol/water), 1.3.

Thin–layer Chromatography.

System TA—Rf 00. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=341a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1286, 1724, 1110, 740, 1591, 1025 cm−1 (KBr disk).

Use.

Topically in concentrations of 1 to 2%.

Top | Related articles | Next: Ethylene Glycol»


Ethylene Glycol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethylene Glycol

Antifreeze, Solvent

Synonyms. Ethylene Alcohol; Glycol.

1,2-Ethanediol

C2H6O2=62.1

CAS—107–21–1

A colourless, hygroscopic, syrupy liquid. Mass per mL about 1.114 g. F.p. about −13°. B.p. about 197°.

Miscible with water, glycerol, acetic acid, ethanol and acetone; slightly soluble in ether; practically insoluble in benzene.

Dissociation Constant.

pKa15.0.

Partition Coefficient.

Log P(octanol/water), −1.4.

Gas Chromatography.

System GA—RI 798; system GI—Retention time 17.0 min (tailing peak).

Mass Spectrum.

Principal ions at m/z 31, 33, 29, 32, 43, 28, 27, 42.

Quantification

Spectrofluorimetry.

In serum: limit of detection 50 mg/L—J. M. Meola et al.,Clin. Chem.,1980, 26, 1709.

Gas chromatography.

In plasma: ethylene glycol, methanol, ethanol, acetone and isopropanol—S. T. Cheung and W. N. Lin,J. Chromatogr.,1987, 414, 248–250. In plasma: limit of detection 50 mg/L, FID—D. W. Robinson and D. S. Reive,J. Anal. Toxicol.,1981, 5, 69–72.

Gas chromatography–mass spectrometry.

In serum: ethylene glycol and other glycols, limit of detection 0.7 mg/L—V. Gembus et al.,J. Anal. Toxicol.,2002, 26, 280–285. In plasma: limit of detection 0.01 g/L and limit of quantification 0.1 g/L for ethylene glycol and diethylene glycol—H.H. Maurer et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 254, 401–409.

Review.

For a review of assay methods see D. J. Doedens,Vet. Hum. Toxicol.,1983, 25, 96–101.

Disposition in the Body.

Ethylene glycol is metabolised initially to glycoaldehyde and subsequently to lactic acid and oxalic acid. Calcium oxalate crystals are deposited in the kidneys and some oxalate may be excreted in the urine together with unchanged ethylene glycol.

Toxicity.

Ethylene glycol itself is probably non–toxic and the serious toxic effects are due to the metabolites. In adults the minimum lethal dose is about 100 mL although survival has been reported after ingestion of 250 mL. Toxic effects are usually associated with plasma concentrations greater than 500 mg/L. The maximum permissible atmospheric concentration of ethylene glycol vapour is 100 ppm.

A 51–year–old man ingested 600 mL of antifreeze solution but recovered after treatment. A blood concentration of 6500 mg/L of ethylene glycol was reported 2½ h after ingestion; pharmacokinetic studies indicated that the volume of distribution of ethylene glycol was about 0.8 L/kg and the plasma half–life was about 3 h [C. D. Peterson et al., N. Engl. J. Med., 1981, 304, 21–23].

A 36–year–old man was admitted to hospital 6 h after ingesting 500 mL of an antifreeze mixture containing ethylene glycol and methanol; initial serum concentrations were 1900 mg/L for ethylene glycol and 1130 mg/L for methanol; the subject recovered after treatment with ethanol and haemodialysis [N. P. Vites et al.,Lancet,1984, 1, 562].

The plasma ethylene glycol concentration in a 36–year–old man who ingested approx. 3 L of ethylene glycol antifreeze in a suicide attempt was 18.89 g/L. Despite this very high level, the man survived after haemodialysis and ethanol infusion [B. Johnson et al.,Ann. Emerg. Med.,1999, 33, 108–110].

5 h after ingesting an unknown amount of ethylene glycol, the plasma concentration in a 23–year–old man was 1162 mg/L. The man died 27 h after ingestion. Just before death the plasma ethylene glycol concentration was 359 mg/L and concentrations in postmortem tissue homogenates 70 h after death were: right and left kidney 227.6 and 258.5 mg/L, right and left lung 310 and 281.7 mg/L, heart 57.6 mg/L, liver 299.8 mg/L, spleen 310 mg/L, brain 134.5 mg/L, pancreas not detected, gastric contents 859.2 mg/L, bile 785.6 mg/L, pleural fluid 700.7 mg/L [P. Hantson et al.,Am. J. Forensic Med. Pathol.,2002, 23, 159–161].

Note.

For a review of the management of ethylene glycol poisoning see J. Brent,Drugs,2001, 61, 979–988.

Top | Related articles | Next: Ethylenediamine Hydrate»


Ethylenediamine Hydrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethylenediamine Hydrate

Pharmaceutical Adjuvant

C2H8N2,H2O=78.1

CAS—107–15–3 (anhydrous); 6780–13–8 (monohydrate)

A clear, colourless or slightly yellow, strongly alkaline liquid. It is hygroscopic and absorbs carbon dioxide from the air. It solidifies on cooling to a crystalline mass (M.p. 10°). Mass per mL about 0.96 g. B.p. about 120°.

Miscible with water and ethanol; soluble 1 in 130 of chloroform; slightly soluble in ether.

Caution.

It is irritant to the skin and mucous membranes.

Dissociation Constant.

pKa7.2, 10.0 (20°).

Partition Coefficient.

Log P(octanol/water), −2.0 (anhydrous).

Colour Test.

Dissolve 1 mL in 5 mL of water and to 3 drops of this solution add 2 mL of a 1% solution of copper sulfate and shake—violet–blue.

Mass Spectrum.

Principal ions at m/z 30, 42, 43, 27, 44, 29, 31, 41.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 50 μg/L in plasma, UV detection—I. A. Cotgreave and J. Caldwell, Biopharm. Drug Dispos., 1983, 4, 53–62.

Disposition in the Body.

Absorbed after oral administration and rapidly metabolised.

Toxicity.

The maximum permissible atmospheric concentration is 10 ppm.

Half–life.

Plasma half–life, about 0.5 to 1 h.

Use.

Ethylenediamine hydrate is used in the manufacture of aminophylline and in the preparation of aminophylline injections.

Top | Related articles | Next: Ethylestrenol»


Ethylmorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethylmorphine

Narcotic Analgesic

7,8-Didehydro–4,5–epoxy–3–ethoxy–17–methylmorphinan–6–ol

C19H23NO3=313.4

CAS—76–58–4

Crystals. M.p. 199° to 201°.

Ethylmorphine Hydrochloride

Synonym. Chlorhydrate de Codéthyline

Proprietary name. It is an ingredient of Natirose.

C19H23NO3,HCl,2H2O=385.9

CAS—125–30–4 (anhydrous); 6746–59–4 (dihydrate)

A white crystalline powder. M.p. about 123°, with decomposition.

Soluble 1 in 10 of water, 1 in 25 of ethanol, 1 in 1 of warm ethanol and 1 in 250 of chloroform; slightly soluble in ether.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Marquis Test—yellow→violet→black.

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 07; system TC—Rf 22; system TE—Rf 36; system TL—Rf 6; system TAE—Rf 21; system TAF—Rf 26; system TAJ—Rf 13; system TAK—Rf 04; system TAL—Rf 54. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, blue–violet.)

Gas Chromatography.

System GA—ethylmorphine RI 2420, ethylmorphine-AC RI 2530, ethylmorphine-PFP RI 2430, ethylmorphine-TFA RI 2320, ethylmorphine-TMS RI 2540, M (nor-)-AC2 RI 2930.

High Performance Liquid Chromatography.

System HA—k 3.7 (tailing peak); system HC—k 1.06; system HS—k 1.45; system HX—RI 291; system HY—RI 244; system HAX—Retention time 6.7 min; system HAY—Retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=48a); aqueous alkali—281 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1064, 1045, 1129, 1499, 1185, 1264 cm−1 (ethylmorphine hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 313, 162, 314, 124, 284, 59, 42, 243; ethylmorphine-AC m/z 355, 296, 327, 234, 268, 204; ethylmorphine-PFP m/z 296, 459, 280, 266, 402, 430; ethylmorphine-TFA m/z 296, 409, 380, 280, 352, 266; ethylmorphine-TMS m/z 385, 192, 146, 196, 234, 357; M (nor-)-AC2m/z 87, 209, 237, 383, 341, 181.

Quantification

Gas chromatography.

In blood, urine or postmortem tissues: AFID—P. Demedts et al., J. Anal. Toxicol., 1983, 7, 113–115. In plasma, urine or tissue: ethylmorphine and other opioids, nitrogen selective detection—P. Kintz et al., Z. Rechtsmed., 1989, 103, 57–62. In blood: ethylmorphine and other opioids, limit of detection 10 μg/L, electron ionisation—S. Mykkanen et al., J. Anal.Toxicol., 2000, 24, 122–126.

Gas chromatography–mass spectrometry.

In blood: ethylmorphine, morphine and codeine, limit of detection for ethylmorphine 0.025 μmol/L—H. Gjerde et al., Forensic Sci. Int., 1991, 51, 105–110. In hair: ethylmorphine and other opioids and their metabolites, limits of detection 0.1 to 0.8 μg/g—P. Kintz and P. Mangin, Forensic Sci. Int., 1995, 73, 93–100.

High performance liquid chromatography.

In hair: ethylmorphine and other drugs including opioids, electrochemical detection—G. Achilli et al., J. Chromatogr. A, 1996, 729, 273–277.

Disposition in the Body.

Absorbed after oral administration.

Toxicity.

The estimated minimum lethal dose is 500 mg.

In a death attributed to oral ethylmorphine ingestion, the femoral blood concentration of the drug was 488 μg/L [P. Kintz et al., Arch. Toxicol., 1994, 68, 210–211].

Top | Related articles | Next: Ethylnoradrenaline»


Ethylnoradrenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethylnoradrenaline

Sympathomimetic

Synonym. Ethylnorepinephrine

4-(2-Amino–1–hydroxybutyl)-1,2–benzenediol

C10H15NO3=197.2

CAS—536–24–3

Ethylnoradrenaline Hydrochloride

Proprietary name. Bronkephrine

C10H15NO3,HCl=233.7

CAS—3198–07–0

A crystalline solid. M.p. 199° to 200°, with decomposition.

Soluble in water.

Dissociation Constant.

pKa8.4 (25°).

Colour Tests.

Ferric Chloride—green; Mandelin's Test—orange; Marquis Test—orange→brown; Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 01; system TC—Rf 02; system TE—Rf 15; system TL—Rf 24; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 15. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=154b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1500, 1529, 1280, 1265, 1052, 1600 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 41, 56, 30, 124, 65, 59, 93.

Dose.

1 to 2 mg of ethylnoradrenaline hydrochloride, subcutaneously or intramuscularly.

Top | Related articles | Next: Etidocaine»


Ethylestrenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Ethylestrenol

Anabolic Steroid

Synonym. Ethyloestrenol

Proprietary names. Durabolin-O; Maxibolin; Orabolin; Orgabolin; Orgaboral.

(17α)-19-Norpregn–4–en–17–ol

C20H32O=288.5

CAS—965–90–2

A white crystalline powder. M.p. 76° to 78°.

Practically insoluble in water; soluble 1 in 9 of ethanol, 1 in 2 of chloroform and 1 in 6 of ether.

Partition Coefficient.

Log P(octanol/water), 5.5.

Thin–layer Chromatography.

System TP—Rf 79; system TQ—Rf 50; system TR—Rf 94; system TS—Rf 99.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 975, 994, 964, 1299, 1142, 1165 cm−1 (Nujol mull).

Dose.

Usually 2 to 4 mg daily.

Top | Related articles | Next: Ethylmorphine»


Etynodiol Diacetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etynodiol Diacetate

Progestational Steroid

Proprietary names. Femulen; Lutométrodiol. It is an ingredient of Conova 30, Demulen, Normex, Ovulen and Zovia.

(3β,17α)-19-Norpregn–4–en–20–yne–3,17–diol diacetate

C24H32O4=384.5

CAS—1231–93–2 (etynodiol); 297–76–7 (diacetate)

A white crystalline powder. M.p. 126° to 131°.

Very slightly soluble in water; soluble 1 in 15 of ethanol, 1 in 1 of chloroform and 1 in 3.5 of ether.

Partition Coefficient.

Log P(octanol/water), 3.6 (etynodiol).

Thin–layer Chromatography.

System TB—Rf 11; system TE—Rf 71; system TF—Rf 57; system TP—Rf 83; system TQ—Rf 61; system TR—Rf 95; system TS—Rf 99; system TAE—Rf 89.

Gas Chromatography.

System GA—RI 2445 and 2779.

High Performance Liquid Chromatography.

System HX—RI 549.

Infra–red Spectrum.

Principal peaks at wavenumbers 1252, 1226, 1746, 1737, 1012, 1028 cm−1 (KBr disk).

Dose.

0.5 to 6 mg daily.

Top | Related articles | Next: Eucatropine»


Etidocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etidocaine

Local Anaesthetic

N-(2,6-Dimethylphenyl)-2-(ethylpropylamino)butanamide

C17H28N2O=276.4

CAS—36637–18–0

A white crystalline powder. M.p. 87° to 91°.

Soluble 1 in about 7000 of water; freely soluble in organic solvents.

Etidocaine Hydrochloride

Proprietary name. Duranest

C17H28N2O,HCl=312.9

CAS—36637–19–1

A white crystalline powder. M.p. 202° to 205°, with decomposition.

Soluble 1 in 10 of water and 1 in 5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.9.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TA—Rf 91; system TE—Rf 75; system TAE—Rf 80; system TAJ—Rf 66; system TAK—Rf 19; system TAL—Rf 75.

Gas Chromatography.

System GA—RI 2040.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=17a), 271 nm (A11=14a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1520, 765, 1235, 1272, 1180 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma or urine: etidocaine and N-desalkyl metabolites, limit of detection 20 μg/L, FID—D. J. Morgan et al., Eur. J. Clin. Pharmacol., 1977, 12, 359–365. In serum: etidocaine and other drugs including local anaesthetics, limit of detection for etidocaine 10 μg/L, nitrogen–phosphorus detection—D. E. Coyle and D. D. Denson, Ther. Drug Monit., 1986, 8, 98–101. In biological samples: etidocaine and other local anaesthetics, nitrogen–sensitive detection—O. W. Lau et al., Methods Find. Exp. Clin. Pharmacol., 1991, 13, 475–481.

High performance liquid chromatography.

In plasma: etidocaine and other amide local anaesthetics, limit of detection about 30 μg/L, UV detection—H. A. Adams et al., Reg. Anesth., 1989, 12, 53–57. In plasma: etidocaine and other local anaesthetics, UV detection—J. Drewe et al., J. Chromatogr. B. Biomed. Sci. Appl., 1997, 691, 105–110.

Disposition in the Body.

Rapidly absorbed into the circulation after epidural administration. Extensively metabolised by N-dealkylation, hydrolysis and ring hydroxylation. Desethyletidocaine and despropyletidocaine are detectable in plasma. Less than 1% of a dose is excreted in the urine unchanged in 48 h.

Toxicity.

Plasma concentrations greater than 2 mg/L may be associated with toxic effects.

Half–life.

Plasma half–life, after intravenous administration, about 2.5 h, increased to about 6 h after epidural administration.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.7.

Protein binding.

In plasma, about 94%.

Note.

For a review of the pharmacokinetics of local anaesthetics see G. T. Tucker and L. E. Mather, Clin. Pharmacokinet., 1979, 4, 241–278.

Dose.

Etidocaine hydrochloride is administered by injection as 0.5 to 1.5% solutions; maximum dose, 300 mg.

Top | Related articles | Next: Etilefrine»


Etilefrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etilefrine

Sympathomimetic

Synonyms. Ethyladrianol; Ethylnorphenylephrine.

α-[(Ethylamino)methyl]-3–hydroxybenzenemethanol

C10H15NO2=181.2

CAS—709–55–7

A white crystalline powder. M.p. 147° to 148°.

Soluble 1 in 25 of water and 1 in 15 of ethanol.

Etilefrine Hydrochloride

Proprietary names. Adrenam; Bioflutin-N; Cardanat; Cardialgine; Circupon RR; Circuvit-E; Effortil; Efortil; Efxine; Hyprosia; Thomasin; Tonus–forte-Tablinen; Tri-Effortil.

C10H15NO2,HCl=217.7

CAS—534–87–2

A white crystalline powder. M.p. 121°.

Freely soluble in water; soluble in ethanol; practically insoluble in chloroform.

Dissociation Constant.

pKa9.0, 10.2 (25°).

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Liebermann's Test—black; Mandelin's Test—grey→green→brown; Marquis Test—red

Thin–layer Chromatography.

System TA—Rf 41; system TB—Rf 02; system TC—Rf 02; system TE—Rf 22; system TL—Rf 3; system TAE—Rf 15; system TAF—Rf 74. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—etilefrine RI 1685, etilefrine-AC3 RI 2150, etilefrine-Me2-AC RI 2000.

High Performance Liquid Chromatography.

System HX—RI 118; system HY—RI 142.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=102a); aqueous alkali—237 nm (A11=491b), 290 nm (A11=167a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 1068, 797, 1305, 1279, 1222 cm−1 (etilefrine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 30, 59, 77, 29, 95, 65, 57.

Dose.

Etilefrine hydrochloride has been given in doses of 15 to 50 mg daily.

Top | Related articles | Next: Etisazole»


Etisazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etisazole

Antifungal (Veterinary)

N-Ethyl–1,2–benzisothiazol–3–ylamine

C9H10N2S=178.3

CAS—7716–60–1

A white to slightly brown crystalline powder. M.p. 78°.

Etisazole Hydrochloride

Proprietary name. Netrosylla

C9H10N2S,HCl=214.7

CAS—7716–59–8

A crystalline powder. M.p. 182° to 186°.

Sparingly soluble in water; freely soluble in ethanol and methanol; slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Test.

Liebermann's Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 74. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1668.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=1200b), 323 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 1314, 1292, 772, 706, 1111 (KBr disk).

Top | Related articles | Next: Etizolam»


Etizolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etizolam

Anxiolytic

Synonyms. AHR-3219; Y-7131.

Proprietary names. Depas; Pasaden.

4-(2-Chlorophenyl)-2–ethyl–9–methyl–6H-thieno[3,2-f][1,2,4]triazolo-[4,3-a][1,4]diazepine

C17H15ClN4S=342.9

CAS—40054–69–1

A white crystalline powder with M.p. 147° to 148°. It is insoluble in water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 3.1.

Thin–layer Chromatography.

System TE—Rf 52; system TAE—Rf 72.

Plate: silica gel 60 F254 (10 × 10 cm). Mobile phase 1: cyclohexane:toluene:diethylamine (75:15:10); mobile phase 2: chloroform:methanol (90:10); mobile phase 3: chloroform:acetone (80:20). Dragendorff’s reagent was used to visualise the spots. Rf 4 (mobile phase 1); Rf 45 (mobile phase 2); Rf 13 (mobile phase 3) [K. Otsubo et al.,J. Chromatogr., 1995,669, Biomed. Appl., 408–412].

Gas Chromatography.

System GA—RI 2980.

High Performance Liquid Chromatography.

System HAF—retention time 18.4 min.

Ultraviolet Spectrum.

Aqueous acid (ethanol)—243 nm; aqueous acid—250, 294, 362 nm; aqueous alkali—243 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 764, 1410, 1615, 1380, 1040, 1524 cm−1 (KBr disc).

Mass Spectrum.

Principal ions at m/z 342, 18, 28, 266, 313, 224, 239, 45.

Quantification

High performance liquid chromatography.

In plasma and urine: limits of detection are 2.5 μg/L and 1 μg/L, respectively—C. Fracasso et al.,Eur. J. Clin. Pharmacol.,1991, 402, 181–185. In blood: limit of quantification 5 μg/L. UV detection (λ=254 nm)—E. Tanaka et al.,J. Chromatogr., 1996,682, Biomed. Appl., 173–178.

Disposition in the Body.

Etizolam is rapidly absorbed after oral administration and is almost entirely eliminated by non–renal pathways. Peak plasma concentrations are reached within 0.5 to 2 h. There is little accumulation of the drug in the body and elimination is by biotransformation of the drug; mainly microsomal oxidation to produce hydroxylated derivatives which are subsequently conjugated. The main metabolite is α-hydroxyetizolam (20% of which is in the unconjugated form) and is pharmacologically active as opposed to the other metabolites which are not.

Therapeutic concentration

6 healthy males, aged between 20 and 32 years (mean 26 years), were administered a 0.5 mg etizolam after an overnight fast. A peak plasma concentration of 8.3 μg/L was observed 0.9 h after dosing. Multiple dosing of 0.5 mg every 12 h for 1 week was also carried out. Peak plasma concentrations for the parent drug and its metabolite, α-hydroxyetizolam, were 9.3 μg/L and 9.9 μg/L, respectively observed at 1.2 and 2.5 h. [C. Fracasso et al.,Eur. J. Clin. Pharmacol.,1991, 402, 181–185].

Half–life.

Approx. 3.4 h.

Volume of distribution.

0.9 L (after a single 0.5 mg dose); usually referred to as 1.0 L/kg.

Clearance.

Oral, between 10.4 and 19.3 (mean 13.8) L/h (after a single 0.5 mg dose).

Protein binding.

Approx. 93%.

Dose.

1.5 to 3 mg daily.

Top | Related articles | Next: Etodolac»


Etodolac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etodolac

Anti–inflammatory

Synonyms. AY-24236: CCRIS 3923; Etodolic Acid; NSC-282126.

Proprietary names. Edolan; Lodine; Ramoder; Tedolan; Ultradol; Zedolac.

1,8-Diethyl–1,3,4,9–tetrahydropyrano- [3,4-b]indole–1–acetic acid

C17H21NO3=287.4

CAS—41340–25–4

A white to almost white crystalline powder. It is practically insoluble in water; freely soluble in alcohol, chloroform, dimethyl sulfoxide and aqueous polyethylene glycol. M.p. 145° to 148°.

Dissociation Constant.

pKa4.65.

Partition Coefficient.

Log P(octanol/water), 3.93; (pH 7.4), 11.4.

Gas Chromatography.

System GL—RI 2225 (etodolac-ME).

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, 0.9 mL/min flow rate. Detection: mass spectrometer. Retention index: 2333 [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn,Vol. 6, pp. 80–81].

High Performance Liquid Chromatography.

System HAA—retention time 21.5 min.

Column: (analytical) RP-18 (LiChrosorb, 250 × 4.0 mm i.d., 7 μm), (guard) (40 × 4.0 mm). Mobile phase: aqueous acetic acid (1%):acetonitrile (50:50), 1.3 mL/min flow rate. UV detection (λ=227 nm). Retention time: 8.5 min [M. R. Koupai-Abyazani et al.,J. Anal. Toxicol.,1999, 23, 200–209].

Column: (analytical) silica (Partisil 5 Silica, 5 μm, 250 × 4.6 mm i.d.), (guard) (5 cm, packed with 30 to 38 μm silica–coated glass beads). Mobile phase:hexane:ethyl acetate:isopropanol (85:15:0.2), 2 mL/min flow rate. UV detection (λ=280 nm). Retention time: R-enantiomer of etodolac, 21.9 min; S-enatiomer, 29.5 min [F. Jamali et al.,J. Pharm. Sci.,1988, 7711, 963–966].

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, 1 mL/min flow rate. UV (λ=280 nm). Retention time: 2.8 min [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 6, pp. 80–81].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—272 nm; basic—274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1746, 1412, 1034, 748 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 228, 258, 287, 198, 57, 229, 259, 214.

Quantification

High performance liquid chromatography.

In serum and urine: limit of detection is 0.03 mg/L and 0.3 mg/L, respectively, limit of quantification is 0.04 mg/L and 0.4 mg/L, respectively. UV detection (λ=227 nm)—M. R. Koupai-Abyazani et al.,J. Anal. Toxicol.,1999, 23, 200–209.

Disposition in the Body.

Etodolac is well absorbed after oral administration and extensively metabolised in the liver, via hydroxylation followed by conjugation and acyl glucuronidation. The drug is easily distributed into synovial fluid. Etodolac is primarily excreted in urine but also in faeces. 1% of a dose is detected unchanged in urine with hydroxylated etodolac (46%), glucuronidated etodolac (13%), hydroxylated metabolites (5%), hydroxylated glucuronide metabolites (20%) and 4–ureidoetodolac metabolite.

Therapeutic concentration.

The serum therapeutic concentration range is 20 to 50 mg/L.

14 healthy male volunteers, with a mean age of 27 years, were administered a 400 mg dose of etodolac (in a solution and as the sustained release formulation). Peak plasma concentrations of 36.8 mg/L were reached within 0.55 h and 7.5 mg/L within 7.9 h, respectively [M. Dey et al.,Int. J. Pharm.,1989, 49, 121–128].

Toxicity.

Gastro–intestinal toxicity including bleeding and perforation has been reported with overdosing as well as a case of coma.

Bioavailability.

80 to 100 %.

Half–life.

7 h.

Volume of distribution.

0.3 to 0.5 L/kg.

Clearance.

40 to 47 mL/h/kg.

Protein binding.

99%.

Dose.

Patient with body weight >60 kg: a usual dose of 200 to 400 mg is administered every 6 to 8 h with a maximum of 1200 g daily. Patient <60 kg: maximum 20 mg/kg body weight daily.

Top | Related articles | Next: Etofenamate»


Etofenamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etofenamate

Analgesic

Proprietary names. Activon; Afrolate; Algesalona; Bayro; Etofen; Fenogel; Flexium; Flogoprofen; Reumon; Rheuma-Gel; Rheumon; Traumalix; Traumon; Zenavan.

2-[[3-(Trifluoromethyl)phenyl]amino]benzoic acid 2-(2-hydroxyethoxy)ethyl ester

C18H18F3NO4=369.3

CAS—30544–47–9

A pale yellow viscous liquid.

Practically insoluble in water; soluble in organic solvents.

Partition Coefficient.

Log P(octanol/water), 4.2.

Thin–layer Chromatography.

System TE—Rf 78; system TAE—Rf 89.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=287b), 349 nm (A11=165b).

Quantification

Gas chromatography.

In plasma, tissues or urine: FID—H.-D. Dell et al., Arzneimittelforschung., 1981, 31, 17–21.

Disposition in the Body.

Well absorbed from the gastro–intestinal tract and through the skin. The unchanged drug is found in small amounts in urine, together with hydroxylated derivatives of etofenamate and flufenamic acid.

Therapeutic concentration.

Following a single oral dose of 300 mg to 6 subjects, a mean peak plasma concentration of 10.0 mg/L was attained in 1 h; following topical administration of 6 g to 6 subjects, a mean peak plasma concentration of 0.15 mg/L was attained in 2 h [H.-D. Dell et al., Arzneimittelforschung., 1977, 27, 1322–1325].

Half–life.

Plasma half–life, about 1.6 h after ingestion and about 3.3 h after topical administration.

Use.

Topically in a concentration of 5%.

Top | Related articles | Next: Etofylline»


Etofylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etofylline

Xanthine Bronchodilator

Synonyms. Aethophyllinum; Hydroxyethyltheophyllinum; Oxyetophylline.

Proprietary names. Actophlem; Alcophyllex; Apoplectal; Bio-Phyllin; Coroverlan; Dilinct; Flebo Stop; Instenon; Oxyphylline; Perphyllon; Solphyllex; Solphyllin; Theophen; Theo-Talusin.

3,7-Dihydro–7-(2–hydroxyethyl)-1,3–dimethyl–1H-purine–2,6–dione

C9H12N4O3=224.2

CAS—519–37–9

A white crystalline powder. M.p. 161° to 166°.

Freely soluble in water; moderately soluble in ethanol; sparingly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.8.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 38; system TF—Rf 06; system TAE—Rf 66.

Gas Chromatography.

System GA—etophylline RI 2125, etophylline-AC RI 2200, etophylline clofibrate RI 3125.

High Performance Liquid Chromatography.

System HX—RI 289.

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=416b).

Dose.

Up to 1.5 g daily.

Top | Related articles | Next: Etomidate»


Etomidate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etomidate

General Anaesthetic

Proprietary names. Amidate; Hypnomidat(e); Radenarcon.

1-[(1R)-1–Phenylethyl]-1H-imidazole–5–carboxylic acid ethyl ester

C14H16N2O2=244.3

CAS—33125–97–2

A white or yellowish crystalline or amorphous powder. M.p. about 67°.

Solubility in water at 25°, 0.0045 mg in 100 mL; soluble in chloroform, methanol, ethanol, propylene glycol and acetone.

Dissociation Constant.

pKa4.2.

Partition Coefficient.

Log P(octanol/water), 3.0.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 26; system TC—Rf 71; system TE—Rf 73; system TL—Rf 52; system TAE—Rf 78; system TAF—Rf 85.

Gas Chromatography.

System GA—etomidate RI 1870, M (COOH-)-Me RI 1840.

High Performance Liquid Chromatography.

System HX—RI 475; system HY—RI 417.

Ultraviolet Spectrum.

Water—242 nm (A11=450b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1212, 1708, 712, 1112, 1132, 664 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 105, 104, 77, 79, 244, 106, 108, 27.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—A. G. de Boer et al., J. Chromatogr., 1979, 162; Biomed. Appl., 4, 591–595.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L—M. J. Van Hamme et al., J. Pharm. Sci., 1977, 66, 1344–1346.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—E. O. Ellis and P. R. Beck, J. Chromatogr., 1982, 232; Biomed. Appl., 21, 207–211. In plasma—M. P. McIntosh and R. A. Rajewski, J. Pharm. Biomed. Anal., 2001, 24, 689–694.

Disposition in the Body.

Rapidly distributed after intravenous injection. It is metabolised in the liver by hydrolysis and N-dealkylation to inactive metabolites. About 90% of a dose is excreted in the urine as the carboxylic acid derivative, together with mandelic acid and benzoic acid; less than 5% is excreted as unchanged drug.

Therapeutic concentration

After intravenous injection of 0.3 mg/kg to 8 subjects, plasma concentrations of 0.22 to 0.41 mg/L (mean 0.32) were reported at 4 min [M. J. Van Hamme et al., Anesthesiology, 1978, 49, 274–277].

Half–life.

Plasma half–life, 2 to 11 h (mean 5).

Volume of distribution.

About 4 to 5 L/kg.

Clearance.

Plasma clearance, 9 to 18 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.62.

Protein binding.

In plasma, about 75%.

Dose.

300 μg/kg intravenously, with supplementary doses of 100 to 200 μg/kg, as required.

Top | Related articles | Next: Etoposide»


Etoposide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etoposide

Antineoplastic

Synonyms. EPEG; NSC-141540; VP-16; VP-16–213.

Proprietary names. Celltop; Eposin; Exitop; Lastet; Toposar; Vepesid; Vepeside.

9-[(4,6-O-Ethylidene-β-d-glucopyranosyl)oxy]-5,8,8a,9-tetrahydro-5-(4-hydroxy-3,5-dimethoxyphenyl)furo[3',4':6,7]naphtho[2,3-d]-1,3-dioxol-6(5aH)-one

C29H32O13=588.6

CAS—33419–42–0

A fine white, or almost white, crystalline powder. M.p. 236° to 251°. It is practically insoluble or very slightly soluble in water; slightly soluble in ethanol, in chloroform, in dichloromethane, in ethyl acetate, and in methylene chloride; sparingly soluble in methanol.

Etoposide Phosphate

Proprietary name. Etopophos

C29H33O16P=668.6

Dissociation Constant.

pKa9.8.

Partition Coefficient.

Log P(octanol/water), 0.60.

High Performance Liquid Chromatography.

Column: phenyl (μBondapak, 300 × 3.9 mm, 10 μm). Mobile phase: acetonitrile:water:glacial acetic acid (35:64:1), 1.0 mL/min flow rate. Fluorescence detection (λex=288 nm, λem=328 nm). Internal standard (IS): teniposide. Retention times: etoposide, 6.5 min; IS, 18 min [I. Robieux et al.,J. Chromatogr., 1996,686, Biomed. Appl., 35–41].

Column: ODS Hypersil Si–10 (300 × 4 mm i.d., 10 μm). Mobile phase: methanol with 1% NHOH: methylene chloride (2:98), flow rate 2 mL/min. UV detection (λ=254 nm). Retention time: 4.6 min [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 1, pp. 908–909].

Ultraviolet Spectrum.

Methanol—283 nm (A11=72.2); ethanol—284, 291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1775, 1610, 1515, 1485, 1250 cm−1.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L, UV detection—V. J. Harvey et al.,J. Chromatogr., 1985, 339, Biomed. Appl.,40, 419–423. In plasma: limit of detection 50 μg/L, fluorescence detection—I. Robieux et al.,J. Chromatogr., 1996,686, Biomed. Appl., 35–41. In serum, plasma, or urine: limit of detection 0.008 μg in plasma, fluorescence detection—C. E. Werkhoven-Goewie et al.,J. Chromatogr.,1983, 276, 349–57. In plasma: limit of detection 10 μg/L, electrochemical detection—G. F. Duncan et al.,J. Chromatogr., 1986, 380, Biomed. Appl.,53, 357–365. In plasma: limit of detection 5 μg/L, electrochemical detection—T. J. Littlewood et al.,J. Chromatogr., 1984, 336, Biomed. Appl.,37, 434–437. In plasma: limit of detection 0.01 μg/L, electrochemical detection—A. el-Yazigi and C. R. Martin,Clin. Chem.,1987, 33, 803–805.

Disposition in the Body.

Pharmacokinetics show wide interindividual variation. Absorption is variable after oral administration, but on average about 50% of a dose is absorbed. Peak plasma concentrations occur 0.5 to 3 h after oral administration. Undergoes rapid distribution. It is metabolised to several metabolites, including a hydroxy acid metabolite, glucuronide and sulfate conjugates, and an O-demethylated compound. Excreted in urine and via bile in the faeces (a small amount) as unchanged drug and metabolites; 30 to 50% of a dose is excreted in urine over 72 h as the unchanged drug and 20% as metabolites. Crosses the blood–brain barrier poorly; concentrations in CSF about 1 to 10% of those in plasma. It is distributed into breast milk.

Therapeutic concentration.

The trough serum therapeutic concentration range is 2 to 6 mg/L and peak, 8 to 14 mg/L.

12 patients with biopsy–proven cancer, less than 65 years old, were split into four groups and administered either 400, 500, 600 or 800 mg/m2 daily via a 2- to 3–h infusion. The maximum plasma–etoposide concentration following infusion of 400 mg/m2 for 3 consecutive days ranged from 26 to 53 mg/L, 27 to 73 mg/L for the 500 mg/m2 dose, 42 to 114 mg/L for 600 mg/m2 and 72 mg/L for the single patient administered 800 mg/m2. These concentrations were observed during the infusion period [K. R. Hande et al.,Cancer Res.,1984, 44, 379–382].

15 adult patients with various malignancies, aged between 25 and 74 years, were administered 80 to 120 mg/m2 etoposide over 30 to 60 min. All patients were receiving polychemotherapy as well. A mean peak concentration of 24.2 mg/L was observed [K-H. Pfluger et al.,Cancer Chemother. Pharmacol.,1987, 20, 59–66].

Toxicity.

Etoposide doses of 2.4 to 3.5 mg/m2 administered intravenously over 3 days caused severe mucositis and myelotoxicity. Metabolic acidosis and cases of severe hepatotoxicity have also been reported with doses above the recommended [Bristol Myers Squibb Pharmaceuticals Ltd., prescribing data].

The dose–limiting toxicity is dose–related myelosuppression.

Half–life.

Plasma half–life, 3 to 19 h.

Volume of distribution.

Adults, 7 to 17 L/m2; children, 5 to 10 L/m2.

Clearance.

Plasma, adult, 15 to 35 mL/min/m2 (0.9 to 2.1 L/h/m2); children, 20 to 40 mL/min/m2 (1.2 to 2.4 L/h/m2).

Protein binding.

In plasma, about 94%.

Note.

For reviews of etoposide, see J. M. Henwood and R. N. Brogden,Drugs,1990, 39, 438–490 and P. I. Clark and M. L. Slevin,Clin. Pharmacokinet.,1987, 12, 223–252.

Dose.

From 120 mg/m2 up to 240 mg/m2 of etoposide intravenously daily for five days. Oral dose is twice the intravenous dose.

Top | Related articles | Next: Etorphine»


Etorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etorphine

Narcotic Analgesic (Veterinary)

Synonyms. 19-Propylorvinol; M-99

(–)-[5α,7α(R)]-4,5-Epoxy–3–hydroxy–6–methoxy-α,17–dimethyl-α-propyl–6,14–ethenomorphinan–7–methanol

C25H33NO4=411.5

CAS—14521–96–1

M.p. 214° to 217°.

Soluble 1 in 30 000 of water; freely soluble in ethanol, chloroform, and ether.

Caution.

It is dangerous to smell or taste this material.

Etorphine Hydrochloride

Proprietary name. It is an ingredient of Immobilon.

C25H33NO4,HCl=448.0

CAS—13764–49–3

A white microcrystalline powder. M.p. 266° to 267°.

Soluble 1 in 40 of water, 1 in 30 of ethanol, and 1 in 2200 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.9.

Colour Test.

Marquis Test—blue–grey→yellow–brown.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 08; system TC—Rf 61; system TE—Rf 72; system TL—Rf 63; system TAE—Rf 84; system TAJ—Rf 52; system TAK—Rf 00; system TAL—Rf 60. (Acidified iodoplatinate solution, positive; Marquis reagent, grey; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 3033; system GB—RI 3211; system GM—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.6; system HC—k 1.11; system HX—RI 344; system HY—RI 292.

Ultraviolet Spectrum.

Aqueous acid—289 (A11=37a); aqueous alkali—302 nm (A11=65a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1113, 1195, 1205, 1155, 1088, 1005 cm−1.

Mass Spectrum.

Principal ions at m/z 44, 215, 411, 324, 45, 164, 42, 216.

Quantification

Gas chromatography–mass spectrometry.

In urine (equine): limit of detection 0.1 μg/L—Y. Bonnaire et al.,J. Anal. Toxicol.,1989, 13, 193–196.

High performance liquid chromatography.

In postmortem blood: UV diode–array detection—S. P. Elliott and K. A. Hale,Forensic Sci. Int.,1999, 101, 9–16.

Disposition in the Body.

Toxicity.

It is up to 400 times more potent than morphine; several cases of poisoning, including one fatality, have been reported after accidental pricking of the skin with an injection needle.

A 54–year–old vet whose death was suspected to be due to parenteral administration of etorphine had the following postmortem tissue concentrations: femoral blood 14.5 μg/L, heart blood 23.5 μg/L, urine 0 μg/L. [S. P. Elliott and K. A. Hale,Forensic Sci. Int.,1999, 101, 9–16.]

Use.

With acepromazine as a sedative for the control of large animals, and with levomepromazine as a neuroleptanalgesic in small animals.

Top | Related articles | Next: Etoxazene»


Etretinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Etretinate

Dermatological

Synonym. Ro–10–9359

Proprietary names. Tegison; Tigason.

(all-E)-9-(4-Methoxy–2,3,6–trimethylphenyl)-3,7–dimethyl–2,4,6,8–nonatetraenoic acid ethyl ester

C23H30O3=354.5

CAS—54350–48–0

Crystals. M.p. 104° to 105°.

Gas Chromatography.

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. Detection: mass spectrometer. Retention index: 2761 [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 5, pp. 180–181].

High Performance Liquid Chromatography.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, 1 mL/min flow rate. UV detection (λ=365 nm). Retention time: 3.4 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn, Vol. 5, pp. 180–181].

Column: Nucleosil 5 C18 (250 × 4.6 mm), steel. Mobile phase: acetonitrile:0.1 M ammonium acetate (80:20), 2.5 mL/min flow rate. UV diode array detection. Retention time: 6.8 min [P. Jakobsen et al.,J. Chromatogr., 1987, 415; Biomed. Appl.,59, 413–418].

Infra–red Spectrum.

Principal peaks at wavenumbers 1703, 1140, 957 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—P. Jakobsen et al.,J. Chromatogr., 1987, 415, Biomed. Appl.,59, 413–418. In plasma: limit of quantification 2 μg/L, UV detection (λ=360 nm)—R. Wyss and F. Bucheli,J. Chromatogr.,1988, 431, 297–307. In plasma: limit of detection 4 μg/L, UV detection—U. Paravicini and A. Busslinger,J. Chromatogr.,1983, 276, 359–366. In plasma: limit of detection 3 μg/L, UV detection (λ=350 nm)—A. P. De Leenheer et al.,J. Chromatogr.,1990, 500, 637–642. In plasma: limit of detection 25 μg/L, UV detection—J.-G. Besner et al.,J. Chromatogr.,1982, 231, 467–472.

Disposition in the Body.

Etretinate is rapidly absorbed after an initial lag time of approx. 1 h following oral administration. Peak plasma concentrations occur after about 2 to 6 h. Absorption is increased by administration with milk or fatty food. The drug undergoes significant first–pass metabolism (hydrolysis) and the active metabolite is acitretin (the carboxyl acid, Ro 10–1670) which may itself be metabolised to etretinate. Subsequent metabolism occurs to inactive 13-cis-acitretin (Ro 13–7652, the major metabolite in blood following multiple dosing) and other metabolites. Etretinate accumulates in adipose tissue (especially in liver and subcutaneous fat) after repeated dosing; detectable concentrations have been found in serum up to 3 years after discontinuation of therapy. Up to 75% of a dose is excreted via bile in faeces mainly as the unchanged drug, acitretin, β-glucuronides and other minor metabolites (18 metabolites have been identified in total). It is also excreted in urine as metabolites. No intact drug is present in urine. It crosses the placenta and is distributed into breast milk.

Therapeutic concentration

Peak plasma concentrations of 180 to 353 μg/L (mean 238 μg/L) occurred after 3 to 3.5 h in patients with severe psoriasis (aged between 41 and 72 years) who had been taking 40 mg of etretinate daily for 3 months. The drug was administered after an overnight fast and also patients fasted for 3 h after dosing [F. G. Larsen et al.,Pharmac. Toxicol.,1987, 61, 85–88].

Toxicity.

Etretinate is teratogenic at therapeutic doses.

Bioavailability.

40%.

Half–life.

Plasma half–life, 120 days.

Volume of distribution.

40 L/kg (measured after oral administration).

Distribution in blood.

Blood:plasma ratio, 0.60. Red blood cell:plasma, 0.11.

Protein binding.

In plasma, >99% (mainly to lipoproteins).

Dose.

Initially, 0.75 to 1 mg/kg per day with a maximum of 1.5 mg/kg, orally. 75 mg daily should not be exceeded.

Top | Related articles | Next: Etynodiol Diacetate»


Eucatropine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Eucatropine

Anticholinergic

α-Hydroxybenzeneacetic acid 1,2,2,6-tetramethyl–4–piperidinyl ester

C17H25NO3=291.4

CAS—100–91–4

Eucatropine Hydrochloride

C17H25NO3,HCl=327.9

CAS—536–93–6

A white granular powder. M.p. 183° to 186°.

Very soluble in water; freely soluble in ethanol and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 18; system TC—Rf 13; system TE—Rf 60; system TL—Rf 12; system TAJ—Rf 03; system TAK—Rf 02; system TAL—Rf 33. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2026.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=6.8a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1235, 1740, 1295, 1145, 1262 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 276, 58, 140, 56, 72, 125, 41.

Use.

Eucatropine hydrochloride is used as a 2 to 10% ophthalmic solution.

Top | Related articles | Next: Eugenol»


Eugenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Eugenol

Essential Oil

Synonyms. 4-Allylguaiacol; Caryophyllic Acid; Eugenic Acid.

2-Methoxy–4-(2–propenyl)phenol

C10H12O2=164.2

CAS—97–53–0

Eugenol is the principal constituent of clove oil.

A colourless or pale yellow liquid with an odour of clove. It darkens in colour with age or on exposure to air. Mass per mL 1.064 to 1.068 g. B.p. 255°. Refractive index, at 20°, 1.540 to 1.542.

Practically insoluble in water; soluble 1 in 2 of ethanol (70%); miscible with ethanol, chloroform and ether; soluble in glacial acetic acid and in aqueous fixed alkali hydroxide solutions.

Dissociation Constant.

pKa9.8 (20°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Thin-layer Chromatography.

System TA—Rf 95; system TE—Rf 87; system TAJ—Rf 85; system TAK—Rf 78; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 1368; system GB—RI 1380.

High Performance Liquid Chromatography.

System HY—RI 430.

Ultraviolet Spectrum.

Aqueous alkali—246 nm (A11=552b), 296 nm (A11=262b); ethanol—232 nm (A11=406b), 282 nm (A11=193b).

Mass Spectrum.

Principal ions at m/z 164, 149, 131, 137, 103, 77, 133, 165.

Quantification

Gas chromatography–mass spectrometry.

In urine: eugenol and other methoxyphenols—R. L. Dills et al., Environ. Res., 2001, 85, 145–158.

High performance liquid chromatography.

In serum, bile, or urine—I. U. Fischer and H. J. Dengler, J. Chromatogr., 1990, 525, 369–377.

Top | Related articles | Next: Exemestane»


Exemestane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Exemestane

Aromatase inhibitor, Antineoplastic

Synonym. FCE-24304

Proprietary name. Aromasin

6-Methylenandrosta–1,4–diene–3,17–dione

C20H24O2=296.4

CAS—107868–30–4

A white to slightly yellow crystalline powder. It is freely soluble in N,N-dimethylformamide; soluble in methanol; practically insoluble in water.

High Performance Liquid Chromatography.

Column: (analytical) RP18 (Lichrocart, 125 × 4.6 mm i.d., 5 μm); (pre–column) Pellicular ODS (37 to 53 μm). Mobile phase: acetonitrile:potassium dihydrogen phosphate (0.05 M, pH 4.5) (35:65), 1.5 mL/min flow rate. UV detection (λ=247 nm). Retention time: exemestane, 14 min; 17–dihydroexemestane, 10 min [M. Breda et al.,J. Chromatogr., 1993,620, Biomed. Appl., 225–231].

Column: (analytical) Zorbax SB C8 (150 × 4.6 mm i.d., 5 μm); (pre–column) New Guard RP 8 Aquapore Octyl (15 × 3.2 mm, 7 μm). Mobile phase: 100% acetonitrile, 1 mL/min flow rate. MS–MS detection. Retention time: 2.3 min [V. Cenacchi et al.,J. Pharm. Biomed. Anal.,2000, 22, 451–460].

Ultraviolet Spectrum.

Aqueous acid (pH 4)—251 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 10 μg/L, UV detection (λ=247 nm)—M. Breda et al.,J. Chromatogr.,1993, 6202, 225–231. In plasma: limit of quantification 0.05 μg/L. MS–MS detection—V. Cenacchi et al.,J. Pharm. Biomed. Anal.,2000, 22, 451–460.

Disposition in the Body.

Exemestane is rapidly absorbed after oral administration; more rapidly in women with breast cancer compared with those without. The presence of food can enhance absorption. It is extensively distributed into body tissues and is cleared from systemic circulation mainly by metabolism. The drug undergoes extensive metabolism, in the liver, by oxidation and reduction to inactive or active metabolites which are less active than the parent drug including the 17–dihydro metabolite. Plasma levels can increase, by up to 40%, when the drug is administered with a high–fat meal. Plasma levels of the metabolite, 17–hydroxyexemestane are less than one tenth of the corresponding unchanged drug level. Exemestane is excreted, equally, in both urine and faeces with less than 1% of the dose being detected unchanged in urine.

Therapeutic concentration

32 healthy post–menopausal women were administered multiple doses of 1.0, 2.5, 5.0 and 10.0 mg daily (8 volunteers each dose) for 7 days. Peak plasma concentrations were generally reached within 1 to 2 h and the concentrations measured on day 7 were 0.83, 2.18, 7.29 and 11.04 μg/L for the four doses, respectively [S. Persiani et al.,Eur. J. Cancer,1995, 31 (Suppl.5), S198].

15 healthy post–menopausal women, with a mean age of 60 years (range 48 to 75 years) and a mean time from menopause of 12.3 years (2 to 36 years), were administered single doses of 50, 200, 400 and 800 mg exemestane 15 to 30 min after a high lipid breakfast. Subjects were observed for 2 weeks at each dose level before it was increased. Peak plasma concentrations, observed between 1 and 2 h, were 27, 221, 343 and 414 μg/L for the doses, respectively. [T. R. Evans et al.,Cancer Res.,1992, 52, 5933–5939].

Half–life.

Approx. 24 to 27 h.

Clearance.

Total, 517 L/h.

Distribution in blood.

Distribution of the drug and its metabolites into blood cells is negligible.

Protein binding.

90% bound to plasma proteins, especially albumin and α1-acid glycoprotein.

Dose.

25 mg once daily.

Top | Related articles | Next: Exifone»


Exifone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Exifone

Nootropic

Synonym. 4-Galloylpyrogallol

Proprietary name. Adlone

(2,3,4-Trihydroxyphenyl)(3,4,5–trihydroxyphenyl)methanone

C13H10O7=278.2

CAS—52479–85–3

A pale yellow crystalline powder. M.p. 270°.

Partition Coefficient.

Log P(octanol/water), 1.89.

High Performance Liquid Chromatography.

Column: C18 RCM (NovaPak, 4 μm, 100 × 5 mm i.d.). Mobile phase: acetonitrile:orthophosphoric acid (300 mM, pH 2.2) (15:85), 0.9 mL/min flow rate. Electrochemical detection. Retention time: 8 min [J. J. Descombe et al.,J. Chromatogr.,1989, 496, 345–353].

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 1.0 ng/L—J. J. Descombe et al.,J. Chromatogr.,1989, 496, 345–353.

Toxicity

In a reported fatality, a 74–year–old woman administered with 600 mg/day of exifone for memory loss developed hepatitis after 5 months of treatment [D. Pateron et al.,Gastroenterol. Clin. Biol.,1990, 14, 294–295].

Dose.

200 mg three times daily with a maximum of 1200 mg daily.

Top | Related articles | Next: Monographs: F»


Famciclovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Famciclovir

Antiviral

Synonyms. BRL-42810; FCV.

Proprietary names. Famvir; Vectavir.

9-[4-Acetoxy–3-(acetoxymethyl)but–1–yl]-2–aminopurine

C14H19H5O4=321.3

CAS—104227–87–4

A white to pale yellow solid. M.p. 102° to 104°. It is soluble in water (>25% at 25°), acetone and methanol; sparingly soluble in ethanol and isopropanol.

Partition Coefficient.

Log P(octanol/water, pH 4.8), 1.09; log P(octanol/buffer pH 7.4), 2.08.

Gas Chromatography.

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 2552 [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 6, pp. 82–83].

High Performance Liquid Chromatography.

Column: ODS (Apex 1, 100 × 4.6 mm i.d., 3 μm). Mobile phase: (A)-methanol:disodium hydrogen orthophosphate (0.01 M, pH 7.0) (7:93); (B)-methanol:disodium hydrogen orthophosphate (0.01 M, pH 7.0) (35:65). Elution programme: (A:B) (100:0) to (0:100) in 4 min, held for 1.5 min, back to initial conditions in 1 min, 2.0 mL/min flow rate. UV detection: dual wavelength (λ1=254 nm, λ2=305 nm). Retention time: penciclovir (metabolite), 1.6 min; 6–deoxyfamciclovir precursor, 2.6 min; famciclovir, 6.0 min [C. F. Winton et al.,Anal. Proc.,1990, 27, 181–182].

Column: ODS (Apex 1, 100 × 4.6 mm i.d., 3 μm). Mobile phase: methanol: sodium phosphate buffer (0.01 M, pH 7.0) (5:95), 1.0 mL/min flow rate. UV detection: dual wavelength (λ1=254 nm, λ2=305 nm). Retention time: penciclovir, 7.8 min; 6–deoxyfamciclovir precursor, 14.0 min [J. R. McMeekin et al.,Anal. Proc.,1990, 29, 178–180].

Ultraviolet Spectrum.

Aqueous acid—224, 246, 310 nm; basic—304 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1616, 1216 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 262, 136, 202, 135, 321, 83, 148.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.2 and 10 mg/L, respectively. UV detection (λ1=254 nm, λ2=305 nm)—J. R. McMeekin et al.,Anal. Proc.,1992, 29, 178–180.

Disposition in the Body.

Famciclovir is rapidly absorbed after oral administration and converted, by deacetylation, in blood, and oxidation (aldehyde oxidase), in the liver, to penciclovir (BR-39123) and several inactive metabolites. Virtually no famciclovir is detected in plasma or urine. Penciclovir is converted by intracellular virus–induced thymine kinase to penciclovir triphosphate which is responsible for the antiviral activity. The drug is excreted, primarily, in urine as the metabolite, penciclovir, and the 6–deoxy precursor, BRL-42359. 73% of penciclovir can be detected in urine over 24 h and the remainder appears in faeces. Elimination is reduced in patients with renal impairment.

Therapeutic concentration

20 healthy male volunteers, with a mean age of 36 years, were administered single oral doses of 125, 250, 500 and 750 mg famciclovir, after 10 h fasting. The peak plasma concentrations of penciclovir: 0.84, 1.59, 3.34 and 5.09 mg/L, respectively, were reached within 0.5 to 0.75 h. Concentrations reached below 0.2 mg/L within 6 h for the 125 and 250 mg doses, and within 10 h for the higher doses [M. A. Pue et al.,J. Antimicrob. Chemother.,1994, 33, 119–127].

Bioavailability.

Approx. 77%.

Half–life.

2 to 3 h.

Volume of distribution.

Steady state, 0.98 to 1.08 L/kg; metabolite, penciclovir, 1.5 L/kg.

Clearance.

Approx. 0.48 L/h/kg.

Distribution in blood.

The blood:plasma ratio for the metabolite, penciclovir is approx. 1.0.

Protein binding.

The metabolite, penciclovir, is <20% bound.

Dose.

The usual dose administered is between 250 and 500 mg every 8 h. Dosing interval is extended in patients with renal impairment.

Top | Related articles | Next: Famotidine»


Famotidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Famotidine

H2-receptor Antagonist, Antiulcerative

Synonyms. Famotidinum; L643341; MK-208; YM-11170.

Proprietary names. Amfamox; Brolin; Dispromil; Famodil; Famodine; Famosan; Famoxal; Ganor; Gastor; Gastropen; Ifada; Lecedil; Motiax; Pepcid; Pepcidac; Pepcidin; Pepcidine; Pepdine; Pepdul; Ulcusan; Ulfinol.

3-[[[2-[(Aminoiminomethyl)amino]-4–thiazolyl]methyl]thio]-N-(aminosulfonyl)propanimidamide

C8H15N7O2S3=337.5

CAS—76824–35–6

A white to pale yellowish white crystalline powder with M.p. 163° to 164°. Protect from light.It is very slightly soluble in water (0.1% at 20°) and dehydrated alcohol; practically insoluble in acetone, alcohol, chloroform (< 0.01%, 20°), ether and ethyl acetate (< 0.01%, 20°); slightly soluble in methyl alcohol; freely soluble in dimethylformamide (80%, 20°) and glacial acetic acid (50%, 20°). It dissolves in dilute mineral acids.

Dissociation Constant.

pKa7.06.

Partition Coefficient.

Log P(octanol/water), −0.64.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 25; system TAE—Rf 53.

High Performance Liquid Chromatography.

System HX—RI 233; system HY —RI 191; system HZ—retention time 1.8 min; system HAA—retention time 3.5 min.

Column: LC-8 (Supelcosyl, 250 × 4.6 mm i.d., 5 μm), protected by 2 cm guard column (40 μm, Pelliguard). Mobile phase: methanol:acetonitrile:phosphoric acid (0.016 M) (10:10:80), 1.0 mL/min flow rate. UV detection (λ=254 nm). Retention time: 9.5 min [G. Carlucci et al.,J. Pharm. Biomed. Anal.,1988, 65, 515–519].

Column: (analytical) ODS-3 (Prodigy, 250 × 3.9 mm i.d., 5 μm), (guard) C18 (Bondapak/Corasil, 37 to 50 μm). Mobile phase: acetonitrile:heptanesulfonic acid (2.5 g/L) in sodium acetate buffer (20 mM, pH 4.7) (23:77), 1.0 mL/min flow rate. Internal standard (IS): cimetidine. UV detection (λ=267 nm). Retention time: 8.4 min; IS, 6.8 min [T. C. Dowling and R. F. Frye,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 239–243].

Ultraviolet Spectrum.

Aqueous acid—265 nm; basic—286 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1638, 1535, 1290, 781 cm−1.

Mass Spectrum.

Principal ions at m/z 188, 155, 113, 43, 45, 85, 69, 146.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 1 μg/L. UV detection (λ=267 nm)—L. Zhong and K. C. Yeh,J. Pharm. Biomed. Anal.,1998, 16, 1051–1057. In plasma and urine: limit of quantification 0.005 and 0.5 mg/L, respectively. UV detection (λ=267 nm)—W. C. Vincek et al.,J. Chromatogr., 1985,338, Biomed. Appl., 438–443. In plasma and urine: limit of detection 0.075 mg/L and 1 mg/L, respectively. UV detection (λ=267 nm)—T. C. Dowling and R. F. Frye,J. Chromatogr. B Biomed. Sci. Appl,1999, 732, 239–243. In plasma: limit of quantification 5 μg/L. UV detection (λ=267 nm)—S. Wanwimolruk et al.,J. Chromatogr.,1991, 572, 227–238.

Disposition in the Body.

After intravenous administration, the plasma famotidine concentration–time profile exhibits a biexponential decay. Famotidine is readily but incompletely absorbed after oral administration. There are three formulations available (tablet, capsule and suspension), which appear to be bioequivalent. Only a small amount of the drug is metabolised in the liver to famotidine S-oxide and the remainder is excreted unchanged in urine (approx. 67%). The drug is widely distributed in body tissues and can be detected in breast milk. Famotidine interacts neither with the hepatic oxidative drug metabolism nor with tubular secretion of other commonly used therapeutic agents such as theophylline, warfarin and procainamide. Coadministration of potent antacids reduces the oral absorption of famotidine by 20 to 30%. A prolongation of elimination half–life and a decrease in total body clearance and renal clearance are observed in patients with renal failure indicating that dosage adjustment may be necessary in patients who have renal insufficiency. No significant changes occur in famotidine disposition in patients with cirrhosis indicating that no reduction in drug dosage should be necessary in these patients. The pharmacokinetics and pharmacodynamics of intravenous famotidine appear to be similar in both children over the age of 1 year and adults.

Therapeutic concentration.

The serum therapeutic concentration range is 0.02 to 0.06 mg/L.

8 healthy males, aged between 22 and 27 years, were administered a single 40 mg dose of famotidine, after an overnight fast. Peak plasma levels of 0.156 ± 0.022 mg/L were reached within 3 h [N. Barzaghi et al.,J. Clin. Pharmacol.,1989, 29, 670–672].

10 young patients, aged between 5 and 19 days, were administered a 0.5 mg/kg body weight infusion over 15 min. Peak concentrations of 0.641 mg/L were reached by the end of administration [L. P. James et al.,J. Clin. Pharmacol.,1998, 38, 1089–1095].

Plasma concentrations following intravenous continuous infusion of 40 (group A) or 20 (group B) mg/day over more than two days, were analysed in 10 adult patients. The mean age, dose and plasma concentration were 64.8 years, 0.81 mg/kg/day and 0.141 mg/L in group A, and 54.2 years, 0.34 mg/kg/day and 0.045 mg/L in group B, respectively [V. R. Espitia et al.,Intern. Med. (Tokyo, Japan),1992, 31, 299–303.

Toxicity.

Convulsions and mental deterioration have been reported in the elderly with renal failure owing to grossly elevated plasma and cerebrospinal fluid concentrations of the drug. Toxic epidermal necrolysis can also occur. Since 1992, there have been 60 reports of serious blood dyscrasias.

Bioavailability.

20 to 66%.

Half–life.

Distribution half–life is approx. 0.18 to 0.5 h in adults. Elimination half–life is approx. 3 h in adults, which can increase to 24 h in patients with suppressed urine excretion. The elimination half–life for infants is approx. 10 h. Elimination half–life is 3.3 h in paediatric patients with normal kidney function, aged between 2 and 7 years.

Volume of distribution.

In adults: 0.94 to 1.33 L/kg; in infants: 0.82 L/kg. In paediatric patients (aged between 2 and 7 years): 1.4 L/kg.

Clearance.

0.19 to 0.43 L/min. In patients with end–stage renal failure: 0.034 L/min. In paediatric patients with normal kidney function: 0.3 L/h/kg.

Protein binding.

15 to 22% in plasma.

Dose.

A usual dose of 20 to 40 mg is administered once or twice daily. A paediatric dosage for intravenous famotidine is 0.3 to 0.5 mg/kg every 8 to 12 h similarly as adults. Patients with impaired renal function: dose is reduced or dose interval extended.

Top | Related articles | Next: Famprofazone»


Famprofazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Famprofazone

Analgesic

Proprietary name. It is an ingredient of Gewodin.

4-Isopropyl–1–methyl–5-[N-methyl-N-(α-methylphenethyl)aminomethyl]-2–phenyl–4–pyrazolin–3–one

C24H31N3O=377.5

CAS—22881–35–2

A white crystalline powder. M.p. 132° to 133°.

Practically insoluble in water; slightly soluble in dilute acetic acid.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 37; system TC—Rf 74; system TE—Rf 87; system TL—Rf 67; system TAE—Rf 90. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Famprofazone RI 2965, M (OH-propyphenazone) RI 2410, M (OH-propyphenazone)-AC RI 2240, M (metamfetamine) RI 1175.

High Performance Liquid Chromatography.

System HD—k 2.5.

Ultraviolet Spectrum.

Aqueous acid—243, 279 nm (A11=248a).

Mass Spectrum.

Principal ions at m/z 286, 229, 91, 81, 287, 41, 77, 228.

Disposition in the Body

Therapeutic concentration

After a single 100 mg dose of famprofazone to 2 subjects, the plasma concentration of metamfetamine was 24 to 44 μg/L over 2 to 12 h and declined to 10 μg/L in one subject and an undetectable level in the other after 24 h [E. S. Oh et al., Xenobiotica, 1992, 22, 377–384].

Dose.

Famprofazone has been given in doses of up to 150 mg daily.

Top | Related articles | Next: Fasudil»


Fasudil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fasudil

Vasodilator

Hexahydro–1-(5–isoquinolinylsulfonyl)-1H-1,4–diazepine

C14H17N3O2S=291.4

CAS—103745–39–7

Fasudil Hydrochloride

Synonyms. AT-877; HA-1077.

Proprietary names. Eril; Fadil.

C14H17N3O2S,HCl=327.8

CAS—105628–07–7

A white crystalline powder with M.p. 219.3°. It is soluble in water up to 2 × 10−2 M at pH 5.0 to 7.0.

Top | Related articles | Next: Fazadinium Bromide»


Fazadinium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fazadinium Bromide

Muscle Relaxant

Proprietary name. Fazadon

1,1′-Azobis[3–methyl–2–phenylimidazo[1,2-a]pyridinium] dibromide

C28H24Br2N6=604.3

CAS—36653–54–0 (fazadinium); 49564–56–9 (bromide)

A yellow solid. M.p. 215°.

Soluble in water.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=188a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1280, 1220, 1160, 1250, 760, 780 cm−1 (Nujol mull).

Quantification

Spectrofluorimetry.

In plasma: limit of detection 50 μg/L—A. M. Pastorino, Arzneimittelforschung., 1978, 28, 1728–1730.

Disposition in the Body.

About 50% of a dose is excreted in the urine in 24 h, mainly unchanged. Extensive biliary excretion has been reported.

Therapeutic concentration

Following an intravenous dose of 70 mg to 5 subjects, the mean plasma concentration was >10 mg/L at 2 min and 2.2 mg/L at 1 h [J. D’Souza et al., J. Pharm. Pharmacol., 1979, 31, 416–418].

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 3 mL/min/kg.

Protein binding.

In plasma, about 17%.

Dose.

Initially, the equivalent of 0.75 to 1 mg/kg of fazadinium, intravenously.

Top | Related articles | Next: Felbamate»


Felbamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Felbamate

Anticonvulsant

Synonyms. ADD-03055; W-554.

Proprietary names. Felbamyl; Felbatol; Taloxa; Taloxoral.

2-Phenyl–1,3–propanediol dicarbamate

C11H14N2O4=238.2

CAS—25451–15–4

A white, odourless powder with M.p. 151° to 152°.

It is sparingly soluble in water, methanol, ethanol, acetone, and chloroform; freely soluble in dimethylsulfoxide, 1–methyl–2–pyrrolidinone, and dimethylformamide

Partition Coefficient.

Log P(octanol/water), 0.76.

Gas Chromatography.

System GB—RI 1475.

Column: methylsilicone (HP, 10 m × 0.53 mm i.d., 0.33 μm film thickness). Column temperature: 170°, held 0.1 min, increased to 280° at 10°/min, held 2 min. Injector and detector temperatures: 235° and 300°, respectively. Carrier gas: helium, flow rate 16.4 mL/min, hydrogen 4 mL/min, and air 75 mL/min. Detection: nitrogen selective. IS: methylfelbamate. Retention time(s): felbamate, 3.71 min; IS, 4.11 min. [P. Gur et al.,J. Anal. Toxicol.,1995, 19, 499–503.]

Column: DB-1 (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 240°. Injector and detector temperatures: 280° and 320°, respectively. Carrier gas: hydrogen, 15 psi inlet pressure. Detection: FID. IS: 2–methyl–2–phenyl–1,3–propanedioldicarbamate. Retention time(s): felbamate, 2.29 min; IS, 2.50 min. [M. A. Poquette,Ther. Drug Monit.,1995, 172, 168–173.]

High Performance Liquid Chromatography.

Column: C18 (Zorbax, 250 × 4.6 mm i.d.). Mobile phase: acetonitrile:methanol:tetrahydrofuran:phosphate buffer (210:410:500:2880), flow rate 1.5 mL/min. UV detection (λ=254 nm). IS: methylfelbamate. Retention time: felbamate, 5.0 min; IS, 7.0 min. [P. Gur et al.,J. Anal. Toxicol.,1995, 19, 499–503.]

Column: ODS-2 (Spherisorb, 150 × 4.6 mm i.d., 3 μm). Mobile phase: potassium dihydrogen phosphate (4.2 g in 850 mL water, adjusted to pH 4.0 with phosphoric acid) and 150 mL acetonitrile, flow rate 1.0 mL/min. IS: 2–methyl–2–phenyl–1,3–propanedioldicarbamate. Retention time: felbamate, 11.0 min; 2–hydroxyfelbamate, 4.5 min; p-hydroxyfelbamate, 3.2 min; monocarbamate derivative, 7.1 min; IS, 18.8 min. [L. A. Romanyshyn et al.,Ther. Drug Monit.,1994, 161, 83–89.]

Ultraviolet Spectrum.

Aqueous acid—251, 256, 262 nm; basic—246, 251, 256, 262 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1693, 1614, 1082 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z: 134, 104, 103, 91, 77, 78, 105, 44.

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of detection and quantification 5 mg/L—P. Gur et al.,J. Anal. Toxicol.,1995, 19, 499–503.

High performance liquid chromatography.

In serum: limit of detection and quantification 5 mg/L—P. Gur et al.,J. Anal. Toxicol.,1995, 19, 499–503.

Disposition in the Body.

Felbamate is well absorbed (approx. 90%) after oral administration and is partly metabolised in the liver by hydroxylation and conjugation, to produce active and inactive metabolites. The drug is excreted in urine unchanged (40 to 50%), as unidentified metabolites and conjugates (40%) and known active metabolites (15%), including 2–hydroxyfelbamate, p-hydroxyfelbamate, a monocarbamate derivative, and 3–carbamoyloxy–2–phenyl propionic acid. <5% of the dose is excreted in faeces.

Therapeutic concentration.

The therapeutic plasma concentration is between 30 and 80 μg/L.

A study was carried out with 24 healthy, elderly volunteers (male and female), aged between 66 and 78 years, and 11 younger volunteers, 18 to 45 years. Low dosage regimen: a single dose of 600 mg felbamate was administered on day 1, followed by 600 mg every 12 h (days 6 to 7) and 600 mg every 12 h (days 8 to 14) for a multiple dosing study. High dosage regimen: a single 1200 mg dose was administered on day 1 followed by 600 mg every 12 h and 1200 mg every 12 h, on the respective days. For the elderly group, peak plasma concentrations of 13.0 and 22.0 μg/L were reached for the low and high single doses, respectively. For the younger volunteers, 8.9 and 19.6 μg/L were reached, respectively. All peak concentrations were reached within 2 h of administration. After multiple dosing, peak plasma concentrations reached 32.7 and 78.5 μg/L for the low and high doses, respectively (young) and 41.1 and 75.5 μg/L, respectively for the elderly. [A. Richens et al.,Br. J. Clin. Pharmacol.,1997, 44, 129–134.]

Toxicity

Acute liver failure has been reported with 4 fatalities out of 8 cases [Schering-Plough manufacturers report, 1994] and aplastic anaemia with 2 out of 10 cases resulting in death [US Food and Drug Administration report, 1994].

Half–life.

Elimination half–life, 14 to 23 h.

Volume of distribution.

0.76 to 0.81 L/kg.

Clearance.

25 mL/min/kg (single dose), 41 mL/min/kg (repeated dose).

Distribution in blood.

Equilibrates freely between plasma and whole blood.

Protein binding.

22 to 36%.

Dose.

An initial dose of 1.2 g daily is administered to adults with a maximum 3.6 g daily. In children: an initial dose of 15 mg/kg body weight, maximum 45 mg/kg. Dose may be adjusted for patients with renal dysfunction.

Top | Related articles | Next: Felodipine»


Felodipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Felodipine

Antihypertensive

Synonyms. H-154/82; Felodipinum.

Proprietary name. Agon; Feloday; Felodur; Fensil; Flodil; Hydac; Modip; Munobal; Perfudal; Plendil; Preslow; Prevex; Renedil; Spendil.

4-(2,3-Dichlorophenyl)-1,4–dihydro–2,6–dimethyl–3,5–pyridinedicarboxylic acid ethyl methyl ester

C18H19Cl2NO4=384.3

CAS—72509–76–3; 86189–69–7

A white to light yellow crystalline powder. M.p. 145°. Protect from light.It is practically insoluble in water (19.17 mg/L at 25°); freely soluble in acetone, absolute alcohol, methyl alcohol and dichloromethane.

Partition Coefficient.

Log P(octanol/water), 3.86.

Thin–layer Chromatography.

System TB—Rf 02; system TE—Rf 77; system TF—Rf 60; system TAE—Rf 87.

Gas Chromatography.

System GB—RI 2793; system GP— RI 2235 (M (dehydro–desethyl-)-ME); RI 2280 (M (dehydro-)).

Column: silica (25 m × 0.32 mm i.d.), silanised with diphenyltetramethyldisilazane. Column temperature: programmed at 8°/min to 270°. Injector and detector temperatures: 270° and 350°, respectively. Carrier gas: helium at 1.2 bar pressure. Detection: electron capture, 63Ni. Retention time: 14.8 min [M. Ahnoff,J. Pharm. Biomed. Anal.,1984, 2, 519–526].

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. Detection: mass spectrometer. Retention index: 2647. [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 6, pp. 86–87].

High Performance Liquid Chromatography.

System HX—RI 690; system HZ—25.8 min; system HAA—retention time 24.4 min.

Column: (analytical) RP-select B (LiChrospher 60, 250 × 4.0 mm i.d., 5 μm), (guard) cyano (Brownlee, 15 × 3.2 mm i.d., 7 μm). Mobile phase: A-methanol:phosphate buffer (0.05 M, pH 3.5) (45:55); B-methanol:phosphate buffer (0.05 M, pH 3.5) (80:20), 1.15 mL/min flow rate. Elution program: (A:B) (100:0) for 17 min, to (0:100) in 5 min, held for 5 min. UV detection (λ=220 nm). Internal standard (IS): 3,5–pyridine dicarboxylic acid. Retention time: felodipine metabolites, M3, 10.4 min; M4, 17.4 min; M6, 9.4 min; M7, 15.1 min; IS, 13.2 min [M. Gabrielsson et al.,J. Chromatogr., 1992,573, Biomed. Appl., 265–274].

Ultraviolet Spectrum.

Aqueous acid—237, 359 nm; basic—281 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1698, 1496, 1206, 1099 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 238, 210, 239, 354, 383, 338, 178, 310.

Quantification

Gas chromatography.

In plasma: limit of detection 0.4 to 0.8 μg/L—M. Ahnoof,J. Pharm. Biomed. Anal.,1984, 2, 519–526. In plasma: limit of quantification 0.1 μg/L for felodipine and 0.3 μg/L for its metabolite—P. A. Soons et al.,J. Chromatogr., 1990,528, Biomed. Appl., 343–356.

High performance liquid chromatography.

In plasma: limit of detection 8 μg/L. UV detection (λ=220 nm)—M. Gabrielsson et al.,J. Chromatogr., 1992,573, Biomed. Appl., 265–274. In plasma: limit of detection of each enantiomer 5 μg/L—P. A. Soons et al.,J. Chromatogr., 1990,528, Biomed. Appl., 343–356.

Disposition in the Body.

Felodipine is almost completely absorbed after oral administration and undergoes extensive first–pass metabolism in the liver, by microsomal cytochrome P450 3A enzyme, to form a pyridine analogue (1,4–dihydropyridine goes to inactive dehydrofelodipine). Subsequent oxidation results in approx. 15 inactive metabolites. 70% of a dose is excreted in urine, with < 0.5% unchanged, and the rest in faeces, as metabolites.

Therapeutic concentration.

The serum therapeutic concentration range is 1 to 8 μg/L.

A total of 140 volunteers: men and women, healthy and hypertensive (all women), aged between 20 and 39 years old (70 people), 40 and 59 (30 people) and 60 and 80 years (40 people) were administered doses of 5 mg twice daily and 10 mg twice daily. The duration of the treatment varied from 6 to 30 days. Peak plasma concentrations increased with age where levels of 0.019 ± 0.009, 0.023 ± 0.010, 0.030 ± 0.0129 nM were reached for the 20 to 39 years, 40 to 59, 60 to 80 age groups, respectively. All peak levels were reached within 2 h. [E. Blychert et al.,Br. J. Clin. Pharm.,1991, 31, 15–24].

12 healthy males, mean age 25 years (range 20 to 34 years) were administered with 20 mg (racemate) felodipine. Peak plasma concentrations for the racemate drug were 30.3 (13.6 to 47.6) μg/L; for (S)-felodipine, 20.4 (0.53 to 32.7) μg/L and (R)-felodipine, 9.77 (5.07 to 15.6) μg/L. All concentrations were observed at a mean of 58 min (range 19 to 180) [P. A. Soons et al.,Eur. J. Clin. Pharmacol.,1993, 442, 163–169].

Toxicity.

The serum toxic concentration range is 10 to 15 μg/L. Overdosing may cause excessive peripheral vasodilation with marked hypotension and possibly bradycardia.

Bioavailability.

15%.

Half–life.

11 to 16 h (oral administration in normal patients); 2 h (patients with renal failure).

Volume of distribution.

Apparent volume of distribution, 10 L/kg (normal patients); 5.6 L/kg (patients with cirrhosis).

Clearance.

Systemic plasma clearance, about 0.8 L/min.

Protein binding.

Felodipine is approx. 99% bound to plasma proteins, mainly albumin.

Dose.

An initial dose of 5 mg daily is given followed by a usual maintenance dose of 2.5 to 10 mg. Elderly and patients with impaired liver function: initial dose of 2.5 mg daily.

Top | Related articles | Next: Fenamiphos»


Fenamiphos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenamiphos

Nematicide

Synonyms. B-68138; Bay 68138; Bayer 68138; Phenamiphos; SRA-3886.

Proprietary name. Nemacur

(1-Methylethyl)phosphoramidic acid ethyl 3–methyl–4-(methylthio)phenyl ester

C13H22NO3PS=303.4

CAS—22224–92–6

A colourless, crystalline solid or a tan, waxy solid (technical state). M.p. 49° (46° technical state).

It is soluble in water (329 mg/L at 20°), 2–propanol, dichloromethane, toluene, and isopropanol.

Dissociation Constant.

pKa10.5 (25°).

Partition Coefficient.

Log P(octanol/water), 3.25.

Gas Chromatography.

System GA—RI 2020.

Infra–red Spectrum.

Principal peaks at wavenumber 967, 1049, 1226, 1278, 1158, 1473 cm−1.

Mass Spectrum.

Principal ions at m/z 303, 154, 217, 44, 288, 80, 260, 153.

Disposition in the Body.

Fenamiphos is readily absorbed after oral ingestion (approx. 95%) and after inhalation, via the lungs. It is rapidly broken down within the body to produce the two major oxidative metabolites—fenamiphos sulfoxide and fenamiphos sulfone—which may be followed by subsequent hydrolysis and conjugation. These are excreted in urine. The majority of a dose is recovered in urine 15 h after exposure.

Toxicity.

Fenamiphos is highly toxic if ingested orally and by inhalation. It can also cause acute dermal toxicity if exposed and significant eye damage at acute exposure levels. The allowed daily intake is 0.5 μg/kg body weight.

Top | Related articles | Next: Fenbendazole»


Fenbendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenbendazole

Anthelmintic

Proprietary names. Axilur; Curazole; Fencare; Fenzol; Flexadin; Forazole; Granofen; Multiwurma-F; Orazole; Panacur; Parazole; Safe-Guard; Wormaway Feben; Zerofen (all vet.).

[5-(Phenylthio)-1H-benzimidazol–2–yl]carbamic acid methyl ester

C15H13N3O2S=299.3

CAS—43210–67–9

A light brownish–grey crystalline powder. M.p. 233°, with decomposition.

Insoluble in water; freely soluble in dimethyl sulfoxide.

Partition Coefficient.

Log P(octanol/water), 3.8.

High Performance Liquid Chromatography.

System HY—RI 370.

Ultraviolet Spectrum.

Aqueous acid—289, 302 nm; aqueous alkali—238, 312 nm; ethanol—296 nm (A11=416b).

Mass Spectrum.

Principal ions at m/z 267, 299, 266, 31, 51, 268, 29, 77.

Dose.

Fenbendazole has been given in doses of 1 to 1.5 g.

Top | Related articles | Next: Fenbufen»


Fenbufen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenbufen

Analgesic

Proprietary names. Cincopal; Cinopal; Lederfen; Reugast.

γ-Oxo-[1,1′-biphenyl]-4–butanoic acid

C16H14O3=254.3

CAS—36330–85–5

Crystals. M.p. about 180°.

Dissociation Constant.

pKa4.5.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Liebermann's Test—red–brown; Marquis Test—orange→brown; Sulfuric Acid—yellow

Thin–layer Chromatography.

System TA—Rf 92; system TD—Rf 18; system TE—Rf 04; system TF—Rf 30; system TG—Rf 09; system TAD—Rf 39; system TAJ—Rf 43; system TAK—Rf 68; system TAL—Rf 91.

Gas Chromatography.

System GA—fenbufen RI 3078, fenbufen-Me RI 2315; System GD—RRT of methyl derivative 1.79 (relative to n-C16H34); system GL—fenbufen-Me RI 1975, M (acetic acid OH-)-Me2 RI 2190.

High Performance Liquid Chromatography.

System HD—k 4.0; system HV—RRT 0.81 (relative to meclofenamic acid); system HX—RI 520; system HY—RI 461; system HAA—Retention time, 19.3 min.

Ultraviolet Spectrum.

Aqueous alkali—285 nm (A11= 835a).

Infra–red Spectrum.

Principal peaks at wavenumbers 764, 1674, 1708, 1242, 1268, 829 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 181, 152, 153, 254, 182, 151, 76, 127; fenbufen-Me m/z 181, 152, 153, 182, 268, 237; M (acetic acid OH-)-Me2m/z 197, 256, 154, 128, 152, 198.

Quantification

Gas chromatography.

In plasma: limit of detection, fenbufen 50 μg/L, metabolites (i) and (ii) (see under Disposition) 100 μg/L, FID—G. Cuisinaud et al., J. Chromatogr., 1978, 148, 509–513.

High performance liquid chromatography.

In serum or urine: fenbufen and metabolites, limit of detection 500 μg/L in serum, 1 μg/L in urine, UV detection—G. E. Van Lear et al., J. Pharm. Sci., 1978, 67, 1662–1664. In serum: fenbufen and metabolites (i) and (ii), limit of detection 500 μg/L, UV detection—J. S. Fleitman et al., J. Chromatogr., 1982, 228; Biomed. Appl., 17, 372–376. In plasma: fenbufen, rufloxacin and felbinac, limit of detection for fenbufen 0.3 mg/L, UV detection—G. Carlucci et al., J.Chromatogr., 1996, 682, Biomed Appl., 315–319. In serum: fenbufen and its metabolites, limit of detection 10 μg/L, fluorescence detection—M. Siluveru and J. T. Stewart, J. Chromatogr., 1996, 682, Biomed. Appl., 89–94. In urine: fenbufen and other NSAIDs, limit of detection for fenbufen 0.05 mg/L, UV detection—T. Hirai et al., J. Chromatogr. B. Biomed. Sci. Appl., 1997, 692, 375–388. In serum: fenbufen and other NSAIDs, limits of detection 300 to 800 μg/L—A. Haque and J. T. Stewart, Biomed. Chromatogr., 1999, 13, 51–56.

Disposition in the Body.

Readily absorbed after oral administration, and extensively metabolised to active metabolites. A number of metabolites have been identified including (i) 4-(biphenyl–4–yl)-4–hydroxybutyric acid, (ii) biphenyl–4–ylacetic acid, (iii) (4′-hydroxybiphenyl–4–yl)acetic acid, and (iv) 4–hydroxy-(4′-hydroxybiphenyl–4–yl)butyric acid. About 40% of a dose is excreted in the urine in 24 h. The major urinary metabolites are metabolite (iii), about 11% of the dose, and metabolite (iv), about 17% of the dose; metabolites (i) and (ii) are excreted in amounts less than about 3% of the dose. Very little unchanged drug is excreted in the urine. Less than 2% of the dose is eliminated in the faeces in 24 h.

Therapeutic concentration

After a single oral dose of 600 mg administered to 3 subjects, mean peak serum concentrations of 8.1 mg/L of fenbufen and 64.9 mg/L of metabolite (i) were attained in about 2 h. A mean peak serum concentration of 13.2 mg/L of metabolite (ii) was attained in about 8 h [F. S. Chiccarelli et al., Arzneimittelforschung, 1980, 30, 728–735].

Half–life.

Plasma half–life, fenbufen and metabolites (i) and (ii), about 10 h.

Protein binding.

In plasma, fenbufen and metabolite (ii), more than 99%; metabolite (i), about 98%.

Note.

For a review of the pharmacokinetics of fenbufen see R. N. Brogden et al., Drugs, 1981, 21, 1–22.

Dose.

600 to 900 mg daily.

Top | Related articles | Next: Fenbutrazate»


Fencamfamin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fencamfamin

Central Stimulant

N-Ethyl–3–phenylbicyclo[2.2.1]heptan–2–amine

C15H21N=215.3

CAS—1209–98–9

Practically insoluble in water; soluble in chloroform.

Fencamfamin Hydrochloride

Proprietary name. It is an ingredient of Reactivan.

C15H21N,HCl=251.8

CAS—2240–14–4

A white crystalline solid. M.p. 192°.

Freely soluble in water, ethanol, methanol and chloroform; slightly soluble in benzene; practically insoluble in ether.

Dissociation Constant.

pKa8.7 (25°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 62; system TC—Rf 34; system TE—Rf 77; system TL—Rf 30; system TAE—Rf 21. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—fencamfamin RI 1675, fencamfamin-AC RI 2085, fencamfamin-TFA RI 1970, fencamfamin-TMS RI 1780, fencamfamin-PFP RI 1755, M (desethyl-)-AC RI 2005, M (desethyl-OH-)-AC2 RI 2305; system GB—RI 1737; system GC—RI 2180.

High Performance Liquid Chromatography.

System HA—k 1.3; system HC—k 0.72; system HX—RI 354; system HY—RI 309.

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=10a), 265, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 708, 756, 1042, 797, 738, 1492 cm−1 (fencamfamin hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 98, 215, 58, 84, 91, 56, 71, 186; fencamfamin-AC m/z 170, 142, 58, 97, 91, 84; M (desethyl-)-AC m/z 170, 142, 91, 171, 115, 229; M (desethyl-OH-)-AC2m/z 142, 168, 228, 91, 119, 287.

Quantification

Gas chromatography.

In urine: limit of detection 40 μg/L for fencamfamin, 50 μg/L for the desethyl metabolite, ECD—F. T. Delbeke and M. Debackere, Biopharm. Drug Dispos., 1981, 2, 17–30.

Disposition in the Body.

Absorbed after oral administration. Metabolised by de–ethylation. About 10 to 30% of a dose is excreted in the urine as unchanged drug and desethylfencamfamin in 3 days. The extent and rate of excretion is dependent on the urinary pH.

Half–life.

Derived from urinary excretion data, about 16 h.

Dose.

Usually 30 mg of fencamfamin hydrochloride daily.

Top | Related articles | Next: Fenclofenac»


Fenclofenac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenclofenac

Analgesic

[2-(2,4-Dichlorophenoxy)phenyl]acetic acid

C14H10Cl2O3=297.1

CAS—34645–84–6

A white powder. M.p. about 136°.

Slightly soluble in water, but less soluble in acid solutions; freely soluble in most organic solvents.

Dissociation Constant.

pKa5.5.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Liebermann's Test—orange (slow), (→brown at 100°); Marquis Test—red (slow).

Thin–layer Chromatography.

System TG—Rf 20.

Gas Chromatography.

System GD—RRTs of methyl derivative 1.55 and 1.26 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HV—RRT 0.91 (relative to meclofenamic acid).

Ultraviolet Spectrum.

Methanol—270 nm (A11=72b), 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1242, 1258, 1707, 1215, 1100, 772 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 296, 215, 217, 298, 216, 152, 181, 251.

Quantification

Gas chromatography.

In plasma: limit of detection 300 μg/L, ECD—R. Henson et al., Eur. J. Drug Met. Pharmacokinet., 1980, 5, 217–223.

Disposition in the Body.

Well absorbed after oral administration. More than 90% of a dose is excreted in the urine in the form of conjugates of the drug and hydroxylated metabolites.

Therapeutic concentration

A single oral dose of 600 mg to 9 subjects produced a mean peak plasma concentration of 63 mg/L in 3 to 4 h. Daily oral doses of 1200 mg to 5 subjects produced a mean steady–state plasma concentration of 87 mg/L [R. Henson et al., Eur. J. Drug Met. Pharmacokinet., 1980, 5, 217–223].

Following daily oral doses of 10 to 25 mg/kg to 18 children for 3 weeks, maximum steady–state plasma concentrations of 52 to 372 mg/L (mean 120) were reported 2 to 8 h after a dose [A.-L. Makela et al., Eur. J. Clin. Pharmacol., 1983, 25, 381–388].

Toxicity.

Fenclofenac was used in rheumatic disorders but it had a high incidence of adverse effects, especially skin reactions, and was withdrawn from the market.

Half–life.

Plasma half–life, 15 to 40 h (mean 26).

Volume of distribution.

About 0.2 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.7.

Protein binding.

In plasma, about 99%.

Dose.

0.6 to 1.2 g daily.

Top | Related articles | Next: Fendosal»


Fendosal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fendosal

Analgesic

Proprietary name. Alnovin

5-(4,5-Dihydro–2–phenyl–3H-benz[e]indol–3–yl)-2–hydroxybenzoic acid

C25H19NO3=381.4

CAS—53597–27–6

A yellow powder. M.p. 239° to 241°.

Practically insoluble in water; soluble 1 in 50 of ethanol; slightly soluble in alkaline solutions and in propylene glycol.

Dissociation Constant.

pKa3.1.

Thin–layer Chromatography.

System TA—Rf 95; system TE—Rf 22; system TAJ—Rf 05; system TAK—Rf 68; system TAL—Rf 83.

Ultraviolet Spectrum.

Aqueous alkali—292 nm (A11=564b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1242, 1500, 1615, 1298, 765 cm−1 (KBr disk).

Quantification

Fluorescence spectrophotometry.

In plasma: limit of detection 0.1 mg/L—H. M. Hill et al., Biopharm. Drug Dispos., 1980, 1, 97–102.

Dose.

Fendosal has been given in doses of 200 to 400 mg.

Top | Related articles | Next: Fenetylline»


Fenetylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenetylline

Xanthine Stimulant

Synonyms. Amfetyline; 7-Ethyltheophylline Amfetamine; Fenethylline.

3,7-Dihydro–1,3–dimethyl–7-[2-[(1–methyl–2–phenylethyl)amino]ethyl]-1H-purine–2,6–dione

C18H23N5O2=341.4

CAS—3736–08–1

Practically insoluble in water; soluble in chloroform.

Fenetylline Hydrochloride

Synonyms. Fenethylline Hydrochloride; H814; R-720–11.

Proprietary names. Captagon; Fitton.

C18H23N5O2,HCl=377.9

CAS—1892–80–4

A white crystalline powder. M.p. 227° to 229° and 237° to 239°.

Soluble in water.

Colour Tests.

Amalic Acid Test—pink–orange/violet; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 03; system TC—Rf 45; system TE—Rf 54; system TL—Rf 14; system TAE—Rf 44. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—fenetylline RI 2830, fenetylline-AC RI 3110, M (N-desalkyl-)-AC RI 2480, M (amfetamine) RI 1125, M (etofylline) RI 2125; system GB—fenetylline RI 2900.

High Performance Liquid Chromatography.

System HC—k 0.27; system HX—RI 336; system HY—RI 277.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=242a). No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1664, 1705, 1600, 1546, 746, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 250, 70, 207, 91, 251, 119, 148, 56.

Quantification

Mass spectrometry–gas chromatography.

In hair—R. Kikura and Y. Nakahara,J. Anal. Toxicol.,1997, 21, 291–296.

Dose.

Fenetylline hydrochloride has been given in doses of 25 to 100 mg daily to treat narcolepsy.

Top | Related articles | Next: Fenfluramine»


Fenfluramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenfluramine

Anorectic

N-Ethyl-α-methyl–3-(trifluoromethyl)benzeneethanamine

C12H16F3N=231.3

CAS—458–24–2

Practically insoluble in water; soluble in chloroform.

Fenfluramine Hydrochloride

Proprietary names. Dima-Fen; Pesos; Ponderal; Ponderax; Pondimin.

C12H16F3N,HCl=267.7

CAS—404–82–0

A white crystalline powder. M.p. 168° to 172°.

Soluble 1 in 20 of water, 1 in 10 of ethanol and 1 in 10 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.1 (25°).

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Liebermann's Test (at 100°)—yellow.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 42; system TC—Rf 16; system TE—Rf 61; system TL—Rf 11; system TAE—Rf 20; system TAJ—Rf 07; system TAK—Rf 25; system TAL—Rf 68. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—fenfluramine RI 1230, norfenfluramine RI 1133, fenfluramine-TFA RI 1455, fenfluramine-PFP RI 1455, fenfluramine-AC RI 1580, norfenfluramine-AC RI 1510; system GB—fenfluramine RI 1252, norfenfluramine RI 1157; system GC—fenfluramine RI 1621, norfenfluramine RI 1470.

High Performance Liquid Chromatography.

System HA—fenfluramine k 1.3, norfenfluramine k 1.0; system HC—k 0.88; system HX—RI 371; system HY—RI 315; system HZ—Retention time, 3.9 min; system HAA—Retention time, 13.1 min.

Ultraviolet Spectrum.

Aqueous acid—264 nm (A11=22a), 271 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1165, 1116, 1070, 698, 793, 1202 cm−1 (fenfluramine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 44, 159, 73, 58, 42, 109, 56; norfenfluramine 44, 42, 159, 43, 45, 184, 41, 109.

Quantification

Gas chromatography.

In plasma or urine: fenfluramine and norfenfluramine, limits of detection fenfluramine 5 μg/L and norfenfluramine 100 ng/L in plasma, ECD—K. K. Midha et al., Can. J. Pharm. Sci., 1979, 14, 18–21. In plasma: enantiomers of fenfluramine and norfenfluramine, ECD—N. R. Srinivas et al., J. Chromatogr., 1988, 433, 105–117. In plasma or urine: d-fenfluramine and d-norfenfluramine, nitrogen–specific detection—R. P. Richards et al., Xenobiotica, 1989, 19, 547–553.

Gas chromatography–mass spectrometry.

In blood: fenfluramine, amfetamine and metamfetamine, limit of detection for fenfluramine 5 μg/L—A. Namera et al., Forensic Sci. Int., 2000, 109, 215–223. In urine: fenfluramine and amfetamine–related drugs—A. Namera et al., J. Chromatogr. Sci., 2002, 40, 19–25.

High performance liquid chromatography.

In plasma: dl-fenfluramine, dl-norfenfluramine and phentermine, fluorescence detection—A. Kaddoumi et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 763, 79–90.

Disposition in the Body.

Readily absorbed after oral administration and accumulates in the tissues. The major metabolite in the blood is the N-desethyl derivative, norfenfluramine, which is active. It is also metabolised by oxidation to m-trifluoromethylbenzoic acid which is conjugated with glycine to form m-trifluoromethylhippuric acid. The rate of elimination is influenced by urinary pH and urinary flow. In acidic urine about 23% of a dose is excreted unchanged and about 17% as norfenfluramine in 48 h; the remainder consists of m-trifluoromethylhippuric acid; in alkaline urine about 2% is excreted as unchanged drug and norfenfluramine; when the urinary pH is not controlled, 3 to 10% may be excreted as unchanged drug and 3 to 14% as norfenfluramine. Up to 5% of a dose is eliminated in the faeces as fenfluramine and norfenfluramine.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 0.15 mg/L.

There is considerable intersubject variation in plasma concentrations and it has been reported that the therapeutic effect (weight loss) is greater in those patients who can tolerate higher plasma concentrations (more than 0.2 mg/L) [J. A. Innes et al., BMJ, 1977, 2, 1322–1325].

A single oral dose of 60 mg administered to 5 subjects, resulted in a mean plasma concentration of 0.06 mg/L of fenfluramine in 2 to 4 h and 0.016 mg/L of norfenfluramine in 4 to 6 h. Steady–state plasma concentrations of 0.04 to 0.12 mg/L of fenfluramine were attained in 3 to 4 days after daily administration of 60 mg, in divided doses, to 6 subjects; concentrations of norfenfluramine were similar [D. B. Campbell, Br. J. Pharmacol., 1971, 43, 465P–466P].

Toxicity.

In adults the minimum lethal dose is probably in excess of 2 g but for young children as little as 200 mg may cause death. Toxic effects may be produced when the plasma concentration is greater than about 0.5 mg/L, and death has occurred at concentrations above 6 mg/L.

3 children aged 6 years, 3 years, and 1 year 9 months ingested between them about 4 g of fenfluramine hydrochloride. The youngest and the oldest child died; postmortem blood concentrations were 6.5 and 16 mg/L respectively and liver concentrations were 48 and 136 μg/g; a urine concentration of 60 mg/L was found in the younger child [R. G. Gold et al., Lancet, 1969, 2, 1306].

A 13–year–old boy died after ingesting 2 g of fenfluramine hydrochloride; postmortem concentrations, mg/L or μg/g, were:

 | Fenfluramine | Norfenfluramine
Blood | 6.5 | 0.75
Bile | 64.5 | 10.2
Brain | 42 | 5.3
Kidney | 27.1 | 1.5
Liver | 49 | 8.5
Urine | 89 | 10

[M. R. Fleisher and D. B. Campbell,Lancet,1969, 2, 1306–1307.].

In a fatality involving the suicidal ingestion of fenfluramine, a blood concentration of 7.46 mg/L was reported. Chronic fenfluramine use was demonstrated by the presence of the drug in hair (14.1 μg/g) [P. Kintz and P. Mangin, Hum. Exp. Toxicol., 1992, 11, 51–52].

Half–life.

Plasma half–life, 11 to 30 h (mean 20).

Distribution in blood.

Plasma:whole blood ratio, about 0.74.

Protein binding.

In plasma, about 30%.

Note.

For reviews of fenfluramine see R. M. Pinder et al., Drugs, 1975, 10, 241–323 and L. E. Vivero et al., J. Emerg. Med., 1998, 16, 197–205. For a review of fenfluramine poisoning see K. E. von Muhlendahl and E. G. Krienke, Clin. Toxicol., 1979, 14, 97–106.

Dose.

Initially 40 mg of fenfluramine hydrochloride daily, increasing to 60 to 120 mg daily.

Top | Related articles | Next: Fenitrothion»


Fenitrothion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenitrothion

Insecticide

Synonyms. AC-47300; Bayer 41831; Bayer S 5660; ENT-25715; MEP; OMS-45; OMS-223; S-5660; S-1102-A; metathion.

Proprietary names. Accothion; Agrothion; Cyfen; Cytel; Cyten; Dicofen; Etalene; Fenitox; Folithion; Micromite; Novathion; Nuvanol; Pestroy; Sumithion; Verthion.

Phosphorothioic acid O,O-dimethyl O-(3–methyl–4–nitrophenyl) ester

C9H12NO5PS=277.2

CAS—122–14–5

A yellow to brown oil. M.p. 3.4°. B.p. 118° at 0.05 mmHg.

It is practically insoluble in water (14 mg/L at 30°); has low solubility in aliphatic hydrocarbons; soluble in most organic solvents including alcohol esters, ketones, aromatic hydrocarbons, and chlorinated hydrocarbons. It has a solubility in hexane of 42 g/kg at 20 to 25°, dichloromethane, methanol, and xylene >1000 g/kg, propan–2–ol 193 g/kg.

Partition Coefficient.

Log P(octanol/water), 3.43.

Thin–layer Chromatography.

System TX—Rf 32; system TY—Rf 76; system TZ—Rf 82; system TAA—Rf 65; system TAB—Rf 50; system TAC—Rf 17.

Gas Chromatography.

System GA—RI 1905; system GK—RRT 1.01 (relative to caffeine); system GKA—RI 1944; system GKB—RI 2112; system GKC—RI 2278.

High Performance Liquid Chromatography.

System HAP—k 2.86; system HAO—k 0.22.

Ultraviolet Spectrum.

Aqueous acid—268 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1055, 830, 971, 1243, 1359, 1539 cm−1.

Mass Spectrum.

Principal ions at m/z 125, 109, 79, 277, 47, 93, 63, 260.

Quantification

High performance liquid chromatography.

In urine: limit of detection 3.4 μg/L, UV detection (λ=315 nm)—M. J. W. Chang and R. S. Lin,Bull. Envir. Contam. Toxicol.,1995, 551, 29–35.

Disposition in the Body.

Fenitrothion is rapidly absorbed after ingestion and is metabolised to 3–methyl–4–nitrophenol, aminofenitrothion, aminofenitroxon, acetyl–aminofenitroxon, and S-methylfenitrothion. It is distributed among various tissues. All metabolites have been detected in urine and excretion mainly occurs within the first 12 h. 50 to 70% of a dose is excreted in urine within 24 h as the metabolites. No evidence exists to show that fenitrothion accumulates within the body but it is stored in fat tissues and possibly released under stress conditions.

Toxicity.

Allowed daily intake is 0.003 mg/kg bodyweight. A blood concentration of 260 ng/g causes low to mild poisoning. The low toxic dose reported for acute oral toxicity in a female is 800 mg/kg.

A 23–year–old male was admitted to hospital after an attempted suicide. He had ingested 50 mL of fenitrothion emulsion (5%) but vomited soon after. A blood fenitrothion concentration of 169.5 ng/g was observed 3 h after ingestion. The male made a full recovery and was discharged from hospital 3 days after admission. [T. Kojima et al.,Forensic Sci. Int.,1989, 413, 245–253.]

A 56–year–old male attempted suicide by ingesting 60 mL of 50% fenitrothion emulsion. 5 h later he was treated with haemodialysis and haemoperfusion. After 60 min his symptoms gradually improved but 4 days after the initial ingestion, cholinergic symptoms recurred and he died 2 days later despite immediate treatment. Toxicological analysis showed that tissue and organ distribution was high with the highest concentration in fat (59 mg/kg wet weight, which is ten times greater than in other organs, suggesting a slow release of the pesticide from fat). [M. Yoshida et al.,Hum Toxicol.,1987, 6, 403–406.]

Half–life.

4.5 h.

Top | Related articles | Next: Fenoldopam»


Fenoldopam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenoldopam

Antihypertensive

Synonym. SKF-82526

6-Chloro–2,3,4,5–tetrahydro–1-(4–hydroxyphenyl)-1H-3–benzazepine–7,8–diol

C16H16ClNO3=305.8

CAS—67227–56–9

Fenoldopam Hydrobromide

C16H17BrClNO3=386.7

M.p. 277°.

Fenoldopam Methanesulfonate

Synonyms. Fenoldopam mesylate; SKF-82526-J.

Proprietary name. Corlopam

C17H20ClNO6S=401.9

CAS—67227–57–0

M.p. 274°, water solubility is 4003 mg/L at 25°.

Partition Coefficient.

Log P(octanol/water), 2.39.

High Performance Liquid Chromatography.

Column: octadecylsilica (Ultrasphere, 5 μm, 250 × 4.6 mm i.d.). Mobile phases: (A)-methanol: citrate–acetate buffer, pH 4.0 (20:80); B-methanol: monochloroacetate buffer, pH 3.2 (18:82), flow rate 1.0 mL/min. Electrochemical detection. Retention time: (A) fenoldopam, 8.7 min; (B) fenoldopam 8–sulfate metabolite, 14.8 min [V. K. Boppana et al.,J. Chromatogr., 1984,317, Biomed. Appl., 463–474].

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.025 μg/L for fenoldopam, 2 μg/L sulfate metabolites and 0.5 μg/L methoxy metabolites. Electrochemical detection—V. K. Boppana et al.,J. Chromatogr.,1989, 4872, 385–399.

Disposition in the Body.

Fenoldopam is extensively metabolised by conjugation: glucuronidation, sulfation and methylation. Metabolites include fenoldopam 7–sulfate and 8–sulfate which are excreted predominantly in urine (90%) and faeces (10%). Approx. 4% of a dose is excreted unchanged in urine. Less than 0.005% of the drug crosses the blood–brain barrier.

Therapeutic concentration

16 men and 2 women patients with New York Heart Association Class III heart failure, aged between 33 and 67 years, were administered 100 mg dose of fenoldopam. The dose was either administered with food or after a 12 h fast. Peak plasma concentrations of 26.5 and 10.9 μg/L fenoldopam were reached for the fasted and fed patients, respectively, within 1.3 to 2 h. Fenoldopam 7–sulfate and fenoldopam 8–sulfate were also detected at concentrations of 1357 and 689 μg/L, respectively, in the fasted patients and 1411 and 707 μg/L in the fed. These concentrations were reached between 2.4 and 3.6 h after administration [D. G. Blanchett et al.,Clin. Pharmacol. Ther.,1991, 49, 449–456].

Toxicity.

Reported to be 6 times as potent as dopamine in causing vasodilation.

Bioavailability.

Approx. 6% (oral).

Half–life.

Approx. 5 to 10 min.

Volume of distribution.

0.23 L/kg (0.025 μg/kg body weight/min dose) to 0.66 L/kg (0.25 and 0.5 μg/kg body weight/min).

Clearance.

1.49 L/h/kg (0.025 μg/kg body weight/min dose) to 2.29 L/h/kg (0.5 μg/kg body weight/min dose).

Protein binding.

Approx. 88%.

Dose.

IV: usual dose of 0.1 to 1.6 μg/kg body weight/min is administered and adjusted in 0.05 to 1.0 μg/kg body weight increments. Oral: 100 mg two to four times daily.

Top | Related articles | Next: Fenoprofen»


Fenoprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenoprofen

Analgesic

α-Methyl–3–phenoxybenzeneacetic acid

C15H14O3=242.3

CAS—31879–05–7

Fenoprofen Calcium

Proprietary names. Fenopron; Fepron; Nalfon; Nalgésic; Progesic; Trandor.

(C15H13O3)2Ca,2H2O=558.6

CAS—34597–40–5 (anhydrous); 53746–45–5 (dihydrate)

A white crystalline powder. M.p. 105° to 110°.

Soluble 1 in 400 to 1 in 500 of water, 1 in 15 of ethanol and 1 in 300 of chloroform.

Dissociation Constant.

pKa4.5 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 0.8.

Colour Tests.

Liebermann's Test—red–brown; Marquis Test—pink

Thin–layer Chromatography.

System TA—Rf 96; system TD—Rf 42; system TE—Rf 06; system TF—Rf 38; system TG—Rf 16; system TAD—Rf 50; system TAJ—Rf 58; system TAK—Rf 78; system TAL—Rf 76. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—fenoprofen RI 2016, fenoprofen-Me RI 1906; system GD—RRT of methyl derivative 1.31 (relative to n-C16H34); system GL—fenoprofen-Me RI 1970, M (OH-)-Me2 RI 2130.

High Performance Liquid Chromatography.

System HD—k 7.9; system HX—RI 574; system HY—RI 524; system HZ—Retention time, 10.9 min; system HAA—Retention time, 21.2 min; system HAX—Retention time, 8.0 min; system HAY—Retention time, 8.9 min.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=72a); methanol—273 nm (A11=72a), 280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1562, 1225, 696, 1211, 1268, 1248 cm−1 (fenoprofen calcium, KBr disk).

Mass Spectrum.

Principal ions at m/z 197, 241, 198, 77, 242, 104, 91, 103; fenoprofen-Me m/z 197, 256, 198, 257, 91, 103; M (OH-)-Me2m/z 286, 227, 287, 123, 91, 152.

Quantification

Gas chromatography.

In plasma: limit of detection 250 μg/L, FID—J. F. Nash et al., J. Pharm. Sci., 1971, 60, 1062–1064.

High performance liquid chromatography.

In plasma: limit of detection 500 μg/L, UV detection—R. J. Bopp et al., J. Pharm. Sci., 1981, 70, 507–509. In plasma: fenoprofen and other NSAIDs, UV detection—S. G. Owen et al., J. Chromatogr., 1987, 416, 293–302. In plasma or urine: fenoprofen enantiomers, UV detection—R. Mehvar and F. Jamali, Pharm. Res., 1988, 5, 53–56. In plasma: fenoprofen, ibuprofen and ketoprofen, limit of detection for fenoprofen 0.25 mg/L, UV detection—S. Menzel-Soglowek et al., J.Chromatogr., 1990, 532, 295–303. In plasma or urine: fenoprofen enantiomers and metabolites, UV detection—C. Volland et al., J. Chromatogr., 1990, 534, 127–138.

Disposition in the Body.

Readily absorbed after oral administration. About 90% of a dose is excreted in the urine in 24 h, about 3% of the excreted material being unchanged drug, about 45% fenoprofen glucuronide, about 42% 4–hydroxyfenoprofen glucuronide and about 2% free 4–hydroxyfenoprofen. About 2% of a dose is eliminated in the faeces in 24 h.

Therapeutic concentration

After a single oral dose of 250 mg administered to 4 subjects, peak plasma concentrations of 23 to 31 mg/L (mean 27) were attained in 0.5 to 2 h [A. Rubin et al., J. Pharm. Sci., 1971, 60, 1797–1801].

Toxicity.

Recovery has been reported after the ingestion of about 60 g.

A 17–year–old girl presented with coma, metabolic acidosis, hypotension and respiratory depression within 4 h of ingesting 24 to 36 g of fenoprofen as a suicidal gesture; treatment led to recovery within 3 days [J. M. Kolodzik et al., Ann. Emerg. Med., 1990, 19, 378–381].

Half–life.

Plasma half–life, 2 to 3 h.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the pharmacological properties of fenoprofen see R. N. Brogden et al., Drugs, 1977, 13, 241–65.

Dose.

The equivalent of 0.9 to 2.4 g of fenoprofen daily.

Top | Related articles | Next: Fenoterol»


Fenoterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenoterol

Sympathomimetic

5-[1-Hydroxy–2-[[2-(4–hydroxyphenyl)-1–methylethyl]amino]ethyl]-1,3–benzenediol

C17H21NO4=303.4

CAS—13392–18–2

Fenoterol Hydrobromide

Proprietary names. Berotec; Dosberotec; Partusisten. It is an ingredient of Duovent.

C17H21NO4,HBr=384.3

CAS—1944–12–3

A white crystalline powder. M.p. about 230°, with decomposition.

Soluble 1 in 10 of water and 1 in 11 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.5, 10.0.

Partition Coefficient.

Log P(octanol/water), 1.2.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 00; system TC—Rf 01; system TE—Rf 25; system TF—Rf 00; system TL—Rf 04; system TAE—Rf 38; system TAF—Rf 81.

Gas Chromatography.

System GA—fenoterol RI 1416, fenoterol-H2O-AC4 RI 3440.

High Performance Liquid Chromatography.

System HA—k 0.7; system HX—RI 287; system HY—RI 246; system HAX—Retention time 5.7 min; system HAY—Retention time 3.4 min.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=107a); aqueous alkali—295 nm (A11=190b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1510, 700, 1160, 1575, 1200 cm−1 (fenoterol hydrobromide, KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In postmortem blood: fenoterol, salbutamol and terbutaline, limit of detection <1 μg/L—F. J. Couper and O. H. Drummer, J. Chromatogr. 1996, 685, Biomed Appl., 265–272.

High performance liquid chromatography.

In plasma: limit of detection <376 ng/L, fluorescence detection—S. Kramer and G. Blaschke, J. Chromat. B. Biomed. Sci. Appl., 2001, 751, 169–175. In plasma: fluorescence detection—I. Meineke et al., J. Pharm. Biomed. Anal., 2002, 29, 147–152.

Disposition in the Body.

Rapidly but incompletely absorbed after inhalation or oral administration. It undergoes extensive first–pass metabolism by sulfate conjugation. About 35% of an oral dose is excreted in the urine in 24 h, mainly as the inactive sulfate conjugate, and less than 2% as unchanged drug; about 40% of an oral dose is eliminated in the faeces.

Therapeutic concentration

After oral administration of 5 mg of tritiated fenoterol to 8 subjects, peak plasma radioactivity equivalent to about 0.04 mg/L of fenoterol was attained in 2 h; most of the radioactivity was due to metabolites. Following inhalation of a 200 μg or 500 μg metered–dose by 3 subjects, peak plasma radioactivity equivalent to about 0.0003 to 0.0004 mg/L of fenoterol was reported [L. Buchelt and K. L. Rominger, Med. Proc., 1972, 18, 15–20].

Fenoterol was given by intravenous infusion to 5 subjects at a dose of 0.5, 1.0 or 2.0 μg/min over 3 h. Steady–state plasma concentrations of 385, 636 and 980 ng/L, respectively, were reached within 90 to 120 min [K. Warnke et al, Eur. J. Clin. Pharmacol., 1992, 43, 663–665].

In 20 healthy subjects receiving an intravenous infusion of fenoterol 1 μg/min for 4 h, steady–state plasma concentrations were reached by 2 h later (median 0.89 μg/L, range 0.72 to 1.16 μg/L). The maximum plasma concentration of fenoterol glucuronide was 0.88 μg/L (range 0.74 to 0.97) at the end of the infusion and that of fenoterol sulfate was 0.65 μg/L (0.49 to 0.70). A 10 mg oral dose every 20 min up to a total dose of 30 mg in the same subjects produced a median peak plasma–fenoterol level of 0.54 μg/L (range 0.25 to 0.69), with the concentrations of fenoterol glucuronide and sulfate reaching a maximum of 14.3 μg/L (range 8.7 to 17.9) and 92 μg/L (87 to 105), respectively, at about 2 h [R. Hildebrandt et al., Xenobiotica, 1994, 24, 71–77].

Half–life.

Plasma half–life, about 6 to 7 h.

Note.

For a review of fenoterol see N. Svedmyr, Pharmacotherapy, 1985, 5, 109–126.

Dose.

Up to 360 μg of fenoterol hydrobromide every 4 h, by aerosol inhalation; 15 to 20 mg daily has been given by mouth.

Top | Related articles | Next: Fenpipramide»


Fenpipramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenpipramide

Antispasmodic (Veterinary)

Synonym.

Fenpiverinium

2,2-Diphenyl–4–piperidinobutyramide

C21H26N2O=322.4

CAS—77–01–0

White crystals. M.p. 188°.

Practically insoluble in water; soluble in chloroform.

Fenpipramide Hydrochloride

Proprietary name. It is an ingredient of Efosin.

C21H26N2O,HCl,H2O=376.9

CAS—14007–53–5 (anhydrous)

A white crystalline powder.

Soluble in water, ethanol and chloroform.

Colour Test.

Liebermann's Test—orange

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 03; system TC—Rf 16; system TE—Rf 48; system TL—Rf 15; system TAE—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2690.

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=12a), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1618, 1684, 695, 712, 702, 764 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 112, 99, 55, 42, 41, 211, 84.

Top | Related articles | Next: Fenpiprane»


Fenpiprane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenpiprane

Antispasmodic (Veterinary)

1-(3,3-Diphenylpropyl)piperidine

C20H25N=279.4

CAS—3540–95–2

Crystals. M.p. 41° to 42.5°.

Practically insoluble in water; soluble in chloroform.

Fenpiprane Hydrochloride

Proprietary names. Aspasan. It is an ingredient of Efosin.

C20H25N,HCl=315.9

CAS—3329–14–4

A white crystalline powder. M.p. 216° to 217°.

Soluble in water and chloroform.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—green; Marquis Test—red

Thin–layer Chromatography.

System TA—Rf 61. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—259 nm (A11=16.7a), 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1492, 1631, 1092, 698, 1010, 1600 cm−1 (KBr disk).

Top | Related articles | Next: Fenproporex»


Fenproporex: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenproporex

Anorectic

Synonym. N-2-Cyanoethylamphetamine

Proprietary names. Fenoproporex and Fenoproporex Hydrochloride; Antiobes; Delgafen; Desobesi-M; Dicel; Drenur; Fenisec; Gacilin; Igrasmin; Ifa Dex; Ifa Diety; Inobesin; Lipomax; Nobese; Obisin; Pesex-R; Solvolip; Tegisec (includes proprietary names of the hydrochloride salt).

3-[(1-Methyl–2–phenylethyl)amino]propanenitrile

C12H16N2=188.3

CAS—15686–61–0; 18305–29–8 (hydrochloride)

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

System TE—Rf 77.

Gas Chromatography.

System GA—Fenproporex RI 1585, fenproporex-TFA RI 1705, fenproporex-PFP RI 1685, fenproporex-AC RI 1915; system GB—fenproporex RI 1648.

High Performance Liquid Chromatography.

System HY—RI 226; system HAA—Retention time, 19.3 min.

Ultraviolet Spectrum.

Aqueous acid—252, 257, 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 745, 1583, 697, 1019, 707, 1139 cm−1 (fenproporex hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 56, 91, 68, 132, 173; fenproporex-AC m/z 97, 56, 139, 91, 118, 65; fenproporex-PFP m/z 243, 118, 190, 56, 91, 202; fenproporex-TFA m/z 193, 118, 140, 91, 56, 152.

Disposition in the Body

Toxicity

In a fatality attributed to fenproporex in a young adult, the following tissue concentrations were found for fenproporex and amfetamine, respectively: inferior vena cava blood 0.90 and 0.084 mg/L, urine 1.2 and 0.94 mg/L, total gastric content 120 and 0.14 mg; other drugs detected in the blood included diazepam (0.54 mg/L), nordazepam (0.46 mg/L), diphenhydramine (0.12 mg/L) and gamma-hydroxybutyric acid (1100 mg/L) [R. R. Bell et al.,J. Anal. Toxicol.,2001, 25, 652–656.]

Dose.

Fenproporex has been given as the hydrochloride in usual doses equivalent to 20 mg of the base daily.

Top | Related articles | Next: Fentanyl»


Fentanyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fentanyl

Narcotic Analgesic

Synonyms. Fentanylum; Phentanyl.

N-Phenyl-N-[1-(2–phenylethyl)-4–piperidinyl]propanamide

C22H28N2O=336.5

CAS—437–38–7

Crystals. M.p. 83° to 84°.

Sparingly soluble in water.

Fentanyl Citrate

Synonyms. Fentanyli Citras; McN-JR-4263–49; R-4263.

Proprietary names. Actiq; Durogesic; Fentanest; Haldid; Leptanal; Sintenyl; Sublimaze; Tanyl. It is an ingredient of Fentazin (vet.), Hypnorm (vet.), Inoval, Innovar, Leptofen, Marcain with Fentanyl, and Thalamonal.

C22H28N2O,C6H8O7=528.6

CAS—990–73–8

White granules or a white glistening crystalline powder. M.p. 149° to 151°.

Soluble 1 in 40 of water, 1 in 140 of ethanol, 1 in 350 of chloroform, and 1 in 10 of methanol; slightly soluble in ether.

Caution.

Avoid contact with skin and the inhalation of particles of fentanyl citrate.

Partition Coefficient

Log P(octanol/pH 7.4), 2.3.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 43; system TC—Rf 74; system TE—Rf 78; system TL—Rf 58; system TAE—Rf 70; system TAF—Rf 77; system TAJ—Rf 59; system TAK—Rf 08; system TAL—Rf 84. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2720; system GB—RI 2833.

High Performance Liquid Chromatography.

System HA—k 0.8; system HC—k 1.11; system HX—RI 373; system HY—RI 299; system HAA—retention time 14.2 min; system HAX—retention time 11.4 min; system HAY—retention time 6.0 min.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=13a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 701, 1493, 1263, 1273, 1236 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 245, 146, 42, 189, 44, 105, 29, 43.

Quantification

Gas chromatography.

In plasma: limit of detection 20 ng/L, AFID—J. A. Phipps et al.,J. Chromatogr.,1983, 272 (23) B Biomed. Appl., 392–395.

Gas chromatography–mass spectrometry.

In hair: fentanyl and sufentanil—H. Sachs et al.,Int. J. Legal Med.,1996, 109, 213–215. In plasma: limit of detection 20 ng/L (comparison with RIA) —B. Fryirs et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 79–85.

High performance liquid chromatography.

In plasma: fentanyl and alfentanil—K. Kumar et al.,J. Pharm. Biomed. Anal.,1996, 14, 667–673. In plasma: fentanyl in presence of midazolam, limit of detection for fentanyl 200 ng/L, UV detection—E. J. Portier et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 313–318.

Radioimmunoassay.

In plasma: limit of detection 60 ng/L—M. Michiels et al.,Eur. J. Clin. Pharmacol.,1977, 12, 153–158.

Disposition in the Body.

Rapidly metabolised in the liver. Two metabolites, norfentanyl and despropionylfentanyl, have been detected in plasma at concentrations similar to those of fentanyl. About 70% of a dose is excreted in the urine in 72 h, mostly as metabolites, with about 10 to 20% of a dose being excreted as unchanged drug in 48 h. About 9% of a dose is eliminated in the faeces. It crosses the placenta and small amounts may be found in breast milk.

Therapeutic concentration

After 10 subjects received 200 μg fentanyl by IV injection or 2000 μg of 50% free and 50% liposome–encapsulated fentanyl by aerosol inhalation, the mean peak plasma fentanyl level was significantly greater for the IV route (4.67 ± 1.87 at 3.6 min vs 1.15 ± 0.36 μg/L at 22.7 min); but at 8 and 24 h after administration the plasma levels were greater following inhalation (0.16 ± 0.10 vs 0.25 ± 0.14 μg/L at 8 h and 0.05 ± 0.06 vs 0.12 ± 0.16 μg/L at 24 h, for IV and inhalation, respectively). [O. R. Hung et al.,Anesthesiology,1995, 83, 277–284.]

In 10 children receiving treatment with fentanyl transdermal patches, the time to reach peak plasma concentration was 18 to >66 h for patches releasing 25 μg/h fentanyl. Peak plasma concentrations of 0.91 μg/L were obtained with 25-μg/h patches and 39.3 μg/L with 200-μg/h patches. [J. J. Collins et al.,J. Pediatr.,1999, 134, 319–323.]

Administration of fentanyl (10 to 15 μg/kg) via an oral transmucosal delivery system to 17 children resulted in peak plasma concentrations of 1.03 ± 0.31 μg/L. The children were thought to have swallowed a large fraction of the dose, leading to a relatively late and variable peak concentration time of 53 ± 40 min. [M. Wheeler et al.,Pediatr. Anaesth.,2002, 12, 594–599.]

Toxicity.

The estimated minimum lethal dose is 2 mg.

The following postmortem tissue concentrations were reported in a fatality resulting from the self–administration of fentanyl (in μg/L or μg/g): serum 17.7, blood 27.5, urine 92.7, bile 58.2, liver 0.0775, kidney 0.0415, brain 0.0302, lung 0.0834, stomach 31.6. A partly filled syringe containing 2.8 mg/L fentanyl was found near the scene of death. [A. K. Chaturvedi et al.,J. Anal. Toxicol.,1990, 14, 385–387.]

In a review of 25 fatalities involving fentanyl transdermal patches, the following postmortem tissue concentrations were reported (in μg/L or μg/g): heart blood 1.89 to 139 (23 cases), femoral blood 3.1 to 43 13 cases), vitreous 2 to 20 (4 cases), liver 0.0058 to 0.613 (22 cases), bile 3.5 to 262 (15 cases), urine 2.9 to 895 (19 cases), gastric 0 to 122 μg total (17 cases), spleen 0.0078 to 0.079 (3 cases), kidney 0.011 (1 case), lung 0.031 (1 case). [D. T. Anderson and J. J. Muto,J. Anal. Toxicol.,2000, 24, 627–634.]

An 83–year–old female who was found dead with three 100 μg/h fentanyl patches on her chest, had the following tissue concentrations at postmortem: blood 25 μg/L, brain 0.054 μg/g, heart 0.094 μg/g, kidney 0.069 μg/g, liver 0.104 μg/g. [L. E. Edinboro et al.,J. Forensic Sci.,1997, 42, 741–743.]

A postmortem serum fentanyl concentration of 2 μg/L was reported in a 35–year–old woman who had injected the contents of a transdermal fentanyl patch (5 mg, shared with another person who survived); 0.16 g/L ethanol was also found in the serum [M. D. Reeves and C. J. Ginifer,Med. J. Aust.,2002, 177, 552–554.]

Half–life.

Plasma half–life, about 3.7 h (dose–dependent; also increased in the elderly and premature infants and during cardiopulmonary by–pass surgery).

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 13 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.0.

Protein binding.

In plasma, about 80%.

Note.

For a review of the pharmacokinetics of fentanyl, see L. E. Mather,Clin. Pharmacokinet.,1983, 8, 422–446.

Dose.

For analgesia in surgery, initially, the equivalent of 50 to 200 μg of fentanyl, IV; supplementary doses of 50 μg. With assisted ventilation, an initial dose of 300 to 3500 μg may be given.

Top | Related articles | Next: Fenthion»


Fenthion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenthion

Acaricide, Insecticide

Synonyms. Bay 29493; Bayer 29493; DMTP; ENT25540; MPP; Mercaptophos; OMS2; S-1752.

Proprietary names. Baycid; Baytex; Entex; Lebaycid; Lysoff; Queletox; Spotten; Talodex; Tiguvon.

Phosphorothioic acid O,O-dimethyl O-[3–methyl–4-(methylthio)phenyl] ester

C10H15O3PS2=278.3

CAS—55–38–9

Pure fenthion is a colourless liquid. The technical form is a yellowish–brown oily liquid. M.p. 7.5°. B.p. 87° at 0.01 mmHg.

It is practically insoluble in water; readily soluble in methanol, ethanol, acetone, 2–propanol, dichloromethane, toluene, and most organic solvents including alcohol, ethers, esters, and halogenated aromatics; slightly soluble in hexane.

Partition Coefficient.

Log P(octanol/ water), 4.09.

Thin–layer Chromatography.

System TX—Rf 41; system TY—Rf 81; system TZ—Rf 90; system TAA—Rf 68.

Plate: silica gel. Mobile phase: benzene: methanol (9:1). Developed by spraying with 0.2% palladium chloride solution. Rf 0.9. [E. Meyer et al.,J. Anal. Toxicol.,1998, 22, 248–252.]

Gas Chromatography.

System GA—RI 1938.

Column: SGE BPX5 (25 m × 0.22 mm i.d., 0.25 μm film thickness). Column temperature: 60°; to 120° at 30°/min; to 220° at 10°/min; to 290° at 5°/min and to 300°, held for 3 min. Carrier gas: helium, 0.8 mL/min. IS: fenitrothion. MS detection (EI, SIM). Retention time: 14.25 min. [E. Meyer et al.,J. Anal. Toxicol.,1998, 223, 248–252.]

High Performance Liquid Chromatography.

Column: (analytical) RP-select B (Aluspher, 125 × 4.0 mm i.d., 5 μm), (guard) 60 RP-select B (Aluspher, 4 × 4.0 mm i.d., 30 μm). Mobile phase: (A)-sodium hydroxide (0.0125 M) in methanol; (B)-sodium hydroxide (0.0125 M) in water. Elution programme: (A:B) (10:90) for 5 min to (90:10) over 15 min, held 5 min, flow rate 1.0 mL/min. Retention time: 18.3 min. [E. Meyer et al.,J. Anal. Toxicol.,1998, 223, 248–252.]

Ultraviolet Spectrum.

Methanol—229 nm; aqueous acid—252 nm.

Mass Spectrum.

Principal ions at m/z 278, 125, 109, 169, 79, 93.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of quantification 0.1 mg/L—E. Meyer et al.,J. Anal. Toxicol.,1998, 223, 248–252.

High performance liquid chromatography.

In blood: limit of quantification 0.25 mg/L—E. Meyer et al.,J. Anal. Toxicol.,1998, 223, 248–252.

Disposition in the Body.

Fenthion is readily absorbed into the blood stream via the digestive tract, lungs, and skin, and is systematically distributed. It is rapidly metabolised to weak active products by a number of pathways, the major being by hepatic hydrolysis. It is eliminated through urine and faeces as the hydrolysis products. Fenthion is stored in fat and its release is delayed for metabolism.

Toxicity.

Fenthion is moderately toxic after ingestion and dermal exposure, and is slightly toxic if inhaled. The allowed daily intake is 0.001 mg/kg. A lethal dose of 50 mg/kg has been established but the route of administration is not known.

A 66–year–old woman was found dead in her bathroom: a suicide case which was not suspected to be fenthion poisoning. After toxicological analysis, a fenthion blood concentration of 3.8 mg/L was detected and it was determined that fenthion ingestion was the cause of death. A total amount of 17 g fenthion was found in the stomach and 203 g/g in the liver. [E. Meyer et al.,J. Anal. Toxicol.,1998, 223, 248–252.]

Top | Related articles | Next: Fenticlor»


Fenticlor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenticlor

Antifungal

Proprietary names. Novex. It is an ingredient of Dermisdin.

2,2′-Thiobis[4–chlorophenol]

C12H8Cl2O2S=287.2

CAS—97–24–5

A white crystalline powder. M.p. 176°.

Practically insoluble in water; freely soluble in ethanol; soluble in aqueous solutions of sodium hydroxide.

Partition Coefficient.

Log P(octanol/water), 4.6.

Thin–layer Chromatography.

System TAE—Rf 91.

Infra–red Spectrum.

Principal peaks at wavenumbers 1269, 825, 1209, 818, 889, 1104 cm−1.

Use.

Fenticlor has been applied topically in concentrations of up to 2%.

Top | Related articles | Next: Fenyramidol»


Feprazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Feprazone

Analgesic

Synonyms. Phenylprenazone; Prenazone.

Proprietary names. Brotazona; Methrazone; Reuflodol; Zepelan; Zepelin.

4-(3-Methyl–2–butenyl)-1,2–diphenyl–3,5–pyrazolidinedione

C20H20N2O2=320.4

CAS—30748–29–9

A white crystalline powder. M.p. about 157°.

Practically insoluble in water; slightly soluble in cyclohexane, ethanol and ether; very soluble in acetone and chloroform; sparingly soluble in acetonitrile and benzene.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

p -Dimethylaminobenzaldehyde—red; Liebermann's Test—brown–orange (→brown at 100°).

Thin–layer Chromatography.

System TE—Rf 19; system TG—Rf 45; system TAE—Rf 92. (Chromic acid solution, yellow; Ludy Tenger reagent, orange; mercurous nitrate spray, positive.)

Gas Chromatography.

System GA—RI 2380; system GD—RRT of methyl derivative 1.81 (relative to n-C16H34); system GF—RI 2800.

High Performance Liquid Chromatography.

System HV—RRT 0.92 (relative to meclofenamic acid).

Ultraviolet Spectrum.

Methanolic alkali—266 nm (A11=700b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1300, 767, 1745, 715, 703 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 183, 77, 252, 320, 184, 41, 69, 51.

Quantification

High performance liquid chromatography.

In plasma: limit of detection, feprazone 100 μg/L, 4-(3–hydroxymethyl)feprazone 200 μg/L, UV detection—H. Spahn and E. Mutschler, J. Chromatogr., 1982, 232; Biomed. Appl., 21, 145–153.

Disposition in the Body.

Absorbed after oral administration. Metabolised by hydroxylation to 4-(3–hydroxymethyl)feprazone. Less than 1% of a dose is excreted unchanged in the urine.

Therapeutic concentration

Following a single oral dose of 400 mg to 8 subjects, peak plasma concentrations of 30.2 to 54.7 mg/L (mean 40.6) were attained in 4 to 8 h; peak plasma concentrations of 1.09 to 3.60 mg/L (mean 1.9) of the 4-(3–hydroxymethyl) metabolite were reported at about 27 h [H. Spahn and E. Mutschler, Arzneimittelforschung., 1985, 35, 167–169].

Half–life.

Plasma half–life, 6 to 30 h (mean 20).

Protein binding.

In plasma, 90 to 99%.

Dose.

200 to 600 mg daily.

Top | Related articles | Next: Fexofenadine»


Fexofenadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fexofenadine

Antihistamine

Synonyms. Carboxyterfenadine; MDL-16455 M-I; Terfenadine carboxylate.

α,α-Dimethyl–4-[1–hydroxy–4-[4-(hydroxydiphenylmethyl)-1–piperidinyl]butyl]benzene acetic acid

C32H39NO4=501.7

CAS—83799–24–0

A white to off–white crystalline powder with M.p. 142° to 143°.

Fexofenadine Hydrochloride

Synonym. Terfenadine Carboxylate Hydrochloride

Proprietary names. Allegra; Telfast.

C32H39NO4, HCl=538.1

CAS—138452–21–8

A white to off–white crystalline powder which is freely soluble in methanol, ethanol; slightly soluble in chloroform and water; insoluble in hexane.

Partition Coefficient.

Log P(octanol/ water), 2.81.

High Performance Liquid Chromatography.

Column: BSA-7 (Resolvosil, 150 × 4 mm i.d., 5 μm). Mobile phase: 2–propanol:sodium phosphate (0.08 M, pH 8.0) (1.5:98.5), 0.4 mL/min flow rate. UV detection (λ=210 or 254 nm). Retention time(s): (S)-fexofenadine, 10.2 min; (R)-fexofenadine, 14.4 min [K. Y. Chan et al.,J. Chromatogr.,1991, 571, 291–297].

Ultraviolet Spectrum.

Aqueous acid—259 nm.

Mass Spectrum.

Principal ions at m/z 280, 105, 281, 501, 77, 183, 85, 147.

Disposition in the Body.

Fexofenadine is rapidly absorbed after oral administration and only 5% of a dose is metabolised by intestinal mucosa, 0.5 to 1.5 % undergoes hepatic biotransformation. The drug is mainly excreted in faeces unchanged (80%) and 10% in urine. Fexofenadine is a metabolite of terfenadine and therefore has been detected in breast milk after administration of terfenadine. Fexofenadine does not cross the blood–brain barrier.

Therapeutic concentration

24 healthy adult volunteers were administered a single oral dose every 12 h for 7 days. A 60 mg dose produced peak plasma concentrations of 0.29 mg/L, 120 mg dose 0.6 mg/L and 240 mg dose 1.53 mg/L. All levels were reached within 1.02 to 1.33 h [D. K. Robbins et al.,Biopharm. Drug Dispos.,1998, 197, 455–463].

Toxicity

A 67–year–old man was admitted to hospital after fainting and an abnormally long QT time was seen on the electrocardiogram (ECG). He had started taking 180 mg daily fexofenadine two months earlier. Fexofenadine treatment was stopped on admission to hospital and the QTc time shortened. 180 mg daily was restarted and the QTc time was seen to increase again. After 11 days of treatment with fexofenadine, he suffered tachycardia and fibrillation. He was successfully defibrillated and treatment was stopped for good. QT time decreased [Y. M. Pinto et al.,Lancet,1999, 353, 980].

Half–life.

14 to 18 h.

Volume of distribution.

5.4 to 5.8 L/kg.

Clearance.

14 to 18 mL/min/kg.

Protein binding.

60 to 70%.

Dose.

A usual dose of 120 mg daily is administered but is reduced to 60 mg in patients with renal impairment. The maximum dose is 180 mg daily.

Top | Related articles | Next: Finasteride»


Finasteride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Finasteride

Azasteroid, 5-α–Reductase Inhibitor

Synonyms. MK-906; MK-0906.

Proprietary names. Andozac; Chibro-Proscar; Finastid; Proscar; Prostide; Propecia; Urprosan.

(5α,17β)-N-(1,1-Dimethylethyl)-3–oxo–4–aza–androst–1–ene–17–carboxamide

C23H36N2O2=372.6

CAS—98319–26–7

A white to off–white crystalline solid with M.p. 252° to 254°, also reported as 257°.

It is freely soluble in chloroform, dimethylsulfoxide, ethanol, methanol, and n-propanol; sparingly soluble in propylene glycol and polyethylene glycol 400; very slightly soluble in hydrochloric acid (0.1 M) and sodium hydroxide (0.1 M); practically insoluble in water (11.68 mg/L at 25°).

Partition Coefficient.

Log P(octanol/water), 3.03.

Thin–layer Chromatography.

Plate: silica. Mobile phase: chloroform:methanol:water:ammonium hydroxide (55:35:6:4). Finasteride ω-oic acid Rf 0.58.

Plate: silica. Mobile phase: ethyl acetate:2–butanol:formic acid (90:8:2). Finasteride ω-oic acid Rf 0.43. [J. R. Carlin et al.,Drug Metab. Dispos.,1992, 202, 148–155.]

Gas Chromatography.

Column: methylsilicone (12 m × 0.22 mm i.d., 0.33 μm film thickness). Column temperature: 70° for 1 min, ramp to 200° at 30°/min, hold 1 min; ramp to 280° at 10°/min, hold for 10 min; ramp to 300° at 20°/min, hold for 5 min. Injector temperature: 280°, splitless. Carrier gas: helium (35 kPa inlet pressure). MS detection (SIM at m/z 372.2). Retention time: 19.7 min. [A. Guarna et al.,J. Chromatogr.,1995, 674 B Biomed. Appl., 197–204].

High Performance Liquid Chromatography.

Column: C8 (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:water (26:39:35), flow rate 0.9 to 1.0 mL/min. UV detection (λ=210 nm). Retention time: ω-hydroxyfinasteride, 6.5 min; finasteride, 13.4 min; 4-n-methylfinasteride, 21.0 min. [J. R. Carlin et al.,Drug Met. Dispos.,1992, 202, 148–155.]

Column: RP symmetry (250 × 4.6 mm i.d., 5 μm), with pre–column (Pelliguard, 20 × 4.6 mm i.d., 40 μm). Mobile phase: acetonitrile:orthophosphoric acid (0.04 M, pH 4.0) (45:55), flow rate 1.2 mL/min. UV detection (λ=215 nm). IS: 4–androstene–3,17–dione. Retention time: 14.6 min. [G. Carlucci et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 245–248.]

Column: 100–3 C18 (Nucleosil, 150 × 3.2 mm i.d., 3 μm) with pre–column 120–5 C18 (Nucleosil, 10 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:potassium dihydrogen phosphate buffer (15 mM) (40:60), flow rate 0.6 mL/min at 30°. UV detection (λ=210 nm). IS: clobazam. Retention time(s): finasteride, 17 min; IS, 10 min. [P. Ptacek et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 738, 305–310.]

Mass Spectrum.

Principal ions at m/z: 372, 58, 110, 357, 272, 57, 373, 72.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.05 μg/L—A. Guarna et al.,J. Chromatogr.,1995, 674(2) B Biomed. Appl., 197–204.

High performance liquid chromatography.

In plasma: limit of quantification 1 μg/L—T. Takano and S. Hata,J. Chromatogr.,1996, 676(1) B Biomed. Appl., 141–146. In plasma: limit of quantification 4 μg/L—P. Ptacek et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7382, 305–310.

Disposition in the Body.

Finasteride is well absorbed after oral administration and metabolised in the liver by oxidation to a (17)-monocarboxylic acid metabolite (18.5% of the dose) and ω-hydroxylated finasteride. There is virtually no unchanged drug. The metabolites are excreted in urine (approx. 40%) and faeces (50 to 65%). The drug is widely distributed throughout the body and crosses the blood–brain barrier.

Therapeutic concentration

32 healthy males, aged between 28 and 53 years, were administered with single doses of 5, 10, 20, 50, and 100 mg finasteride after an overnight fast. Peak plasma concentrations increased with dose: 38.1, 81.5, 147.1, 442.0, and 835.5 μg/L, respectively and time to reach this peak also increased from 1.8 to 2.8 h. The same volunteers were also administered with multiple doses of 10 mg daily for 7 days. On day 1 peak plasma concentrations of 82.5 μg/L were reached followed by 88.7 and 96.2 μg/L for days 4 and 7, respectively. Peak concentrations were reached between 3.7 and 4.5 h after administration. [M. Ohtawa et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, 16, 15–21.]

Bioavailability.

Reported as 63 and also 80%.

Half–life.

Approx. 6 h (individuals <60 years old); 8 h (>70 years).

Volume of distribution.

44 to 96 L.

Clearance.

165 mL/min.

Protein binding.

90%.

Dose.

A usual dose of 1 mg daily is recommended with a maximum dose of 5 mg.

Top | Related articles | Next: Flavoxate»


Flavoxate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flavoxate

Antispasmodic

3–Methyl–4–oxo–2–phenyl–4H-1–benzopyran–8–carboxylic acid 2-(1-piperidinyl)ethyl ester

C24H25NO4=391.5

CAS—15301–69–6

Soluble in ethanol and chloroform.

Flavoxate Hydrochloride

Proprietary names. Bladderon; Bladuril; Cleanxate; Flavorin; Genurin; Spasuret; Spasuri; Urispadol; Urispas; Uronid; Uroxate.

C24H25NO4,HCl=427.9

CAS—3717–88–2

A creamy–white crystalline powder. M.p. 230° to 236°.

Soluble 1 in 150 of water, 1 in 500 of ethanol, 1 in 40 of chloroform and 1 in 120 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa7.3.

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Test.

Liebermann's Test—yellow.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 36; system TC—Rf 67; system TE—Rf 77; system TL—Rf 45; system TAE—Rf 48; system TAJ—Rf 52; system TAK—Rf 71; system TAL—Rf 92. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 2.2; system HAX—Retention time 11.3 min; system HAY—Retention time 6.0 min.

Ultraviolet Spectrum.

Aqueous acid—241 nm (A11=360b), 293, 320 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1633, 1121, 1718, 1255, 759, 1272 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 111, 99, 147, 55, 41, 42, 96.

Dose.

300 to 800 mg of flavoxate hydrochloride daily.

Top | Related articles | Next: Flecainide»


Flecainide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flecainide

Anti–arrhythmic

N-(2-Piperidinylmethyl)-2,5–bis(2,2,2–trifluoroethoxy)benzamide

C17H20F6N2O3=414.3

CAS—54143–55–4; 99495–87–1 (±)

A white, granular solid. M.p. 105° to 107°.

Flecainide Acetate

Synonym. R-818

Proprietary names. Almarytm; Apocard; Aristocor; Corflene; Flecaine; Tambocor.

C17H20F6N2O3,C2H4O2=474.4

CAS—54143–56–5

A white to slightly off–white granular solid. M.p. 145° to 147°. It is soluble in water (48.4 g/L at 37°) and ethanol (300 g/L at 37°); freely soluble in dilute acetic acid; practically insoluble in dilute hydrochloric acid.

Dissociation Constant.

pKa9.3 (flecainide acetate).

Partition Coefficient.

Log P(octanol/water), 3.8.

Thin–layer Chromatography.

System TB—Rf 06; system TE—Rf 49; system TAE—Rf 28.

Gas Chromatography.

System GA—RI 2250 (flecainide); RI 2500 (Art (formyl)); system GB—RI 2351 (flecainide); RI 2240 (Art (formyl)).

High Performance Liquid Chromatography.

System HX—RI 419; system HY—RI 355; system HZ—retention time 5.2 min.

Column: RP C6 (Spherisorb, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:potassium dihydrogen phosphate (15 mM, pH 3) (60:40), 1.5 mL/min flow rate. Internal standard (IS): S-15277. UV detection (λ=300 nm) or fluorescence detection (λex=300 nm, λem=370 nm). Retention time: flecainide, 8.39 min; IS, 6.17 min [R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165].

Column: (analytical) RP C18 (Radial-Pak, 100 × 8 mm, 5 μm); (guard) C18 (Bondapak/Corasil, 37 to 50 μm). Mobile phase: methanol:25% ammonia (99.9:0.1), 0.7 mL/min flow rate. IS: N-(2–piperidinylmethyl)-2,3–bis(2,2,2–trifluoroethoxy)benzamide hydrochloride. Fluorescence detection (λex=293 nm, λem=340 nm). Retention time: flecainide, 7.2 min; IS, 8.3 min [T. A. Plomp et al.,J. Anal. Toxicol.,1986, 10, 102–106].

Ultraviolet Spectrum.

Ethanol—205 (A11=521), 230 (A11=219), 300 (A11=59) nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1169, 1221, 1291, 1637, 1083, 1549 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 97, 301, 56, 85, 96, 218, 82.

Quantification

High performance liquid chromatography.

In blood, plasma, or serum: limit of detection 20 μg/L, fluorescence detection—R. K. Bhamra et al.,J. Chromatogr., 1984, 307, Biomed. Appl.,32, 439–444. In plasma: limit of detection 3 μg/L with fluorescence detection and 50 μg/L with UV detection—S. F. Chang et al.,Ther. Drug Monit.,1984, 6, 105–111. In plasma: limit of detection 10 μg/L—T. A. Plomp et al.,J. Anal. Toxicol.,1986, 103, 102–106. In plasma: limit of detection 50 μg/L, UV or fluorescence detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165.

Disposition in the Body.

Flecainide is rapidly and almost completely absorbed after oral administration and peak plasma concentrations occur after 0.5 to 6 h. It is extensively metabolised (subject to genetic polymorphism) mainly to m-O-dealkylated flecainide and the m-O-dealkylated lactam of flecainide, which both have some activity. m-O-dealkylated flecainide makes up to 20% of the drug's anti–arrhythmic activity. CYP2D6 is involved in its metabolism. Flecainide is excreted mainly in urine (about 10 to 50% as the unchanged drug and the remainder as metabolites, depending on type of administration). About 5% is excreted in faeces. Excretion of flecainide is decreased in alkaline urine. Haemodialysis removes only about 1% of unchanged flecainide. It crosses the placenta and is distributed into breast milk.

Therapeutic concentration.

The trough serum therapeutic concentration range is 0.45 to 0.9 mg/L and peak, 0.75 to 1.25 mg/L.

Trough plasma–flecainide concentrations at steady state in 13 individuals, aged between 28 and 72 years (average 53.7 years), taking 100, 200 and 250 mg of flecainide orally twice a day were 0.295 and 0.314 mg/L (2 subjects), 0.390 to 0.814 mg/L (5 subjects), and 0.753 and 1.387 mg/L, respectively. All participants suffered from coronary artery disease, heart disease or primary rhythm disorder [J. L. Anderson et al.,N. Engl. J. Med.,1981, 305, 473–477].

Normal, healthy volunteers were administered 200 mg and peak concentrations of 0.341 mg/L were observed at 2.4 h [T. B. Tjandramaga et al.,Eur. Heart J.,1984, 5 (Suppl. B), 135].

20 men and 1 woman, aged 33 to 74 years, with impaired renal function (10 of whom had end–stage renal disease requiring haemodialysis) were administered a single, oral dose of 200 mg flecainide acetate. 7 to 14 days after this single dose, each patient received 100 mg flecainide acetate every 12 or 24 h for 10 days. Mean peak flecainide acetate concentrations were 0.33 mg/L, after 3.3 h, following the single dose and 0.687 mg/L, after 2.7 h, for the multiple dosing regimen [S. C. Forland et al.,J. Clin. Pharmacol.,1988, 288, 727–735].

Toxicity.

Overdosing with flecainide is potentially life threatening and can cause or worsen supraventricular or ventricular arrhythmias and heart failure. Plasma levels above 0.7 to 1.0 mg/L are associated with increased likelihood of adverse experiences; the toxic concentration range is 1.5 to 3.0 mg/L.

Three subjects receiving flecainide developed dose–related blurring of vision at plasma concentrations of 0.713 to 0.906 mg/L (mean 0.802 mg/L). Three other subjects who required plasma concentrations > 0.7 mg/L for efficacy reported no adverse effects [H. J. Duff et al.,Am. J. Cardiol.,1981, 48, 1133–1140].

A young woman attempted to commit suicide and was found with no effective blood pressure and in extreme cardiac suffering. A flecainide concentration of 5.4 mg/L was observed (therapeutic range 0.2 to 1.0 mg/L) and during 10 h of cardiopulmonary bypass support, this reduced to 1.4 mg/L. Blood pressure and effective cardiac rhythm eventually returned and treatment was continued until drug levels decreased further. Unfortunately, the woman died, however, owing to severe neurological damage which occurred at the time of overdose [R. K. Yasui et al.,Ann. Emer. Med.,1997, 295, 680–682].

Bioavailability.

90 to 95%.

Half–life.

Plasma half–life, 7 to 23 h; 19 h (patients with arrhythmia); 26 to 49 h (patients with renal/hepatic dysfunction); 50 h (patients with congestive heart failure).

Volume of distribution.

Steady state, 5 to 13.4 L/kg; average 5.5 to 8.7 L/kg for intravenous administration and 10 L/kg for oral.

Clearance.

Plasma, 4.6 to 12.1 mL/min/kg after an intravenous dose of 0.6 to 1.7 mg/kg; 4.1 to 17 mL/min/kg after an oral dose of 60 to 240 mg.

Protein binding.

In plasma, 32 to 58%.

Note.

For reviews of flecainide, see B. Holmes and R. C. Heel,Drugs,1985, 29, 1–33 and G. J. Conard and R. E. Ober,Am. J. Cardiol.,1984, 53, 41B–51B.

Dose.

Intravenous administration: initially 2 mg/kg body weight is administered for the first 30 min, followed by 1.5 mg/kg/h for the first hour and maintained at 0.1 to 0.25 mg/kg/h for subsequent hours. The infusion period should not exceed 24 h and the maximum dose is 600 mg. For patients with severe renal impairment (creatinine clearance < 35 mL/min/1.73 m2). Oral administration: initial dose is 50 to 100 mg twice daily, with a maximum of 300 to 400 mg daily. Flecainide is not recommended to children under 12 years old.

Top | Related articles | Next: Floctafenine»


Floctafenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Floctafenine

Analgesic

Proprietary names. Idalon; Idarac.

2-[[8-(Trifluoromethyl)-4–quinolinyl]amino]benzoic acid 2,3-dihydroxypropyl ester

C20H17F3N2O4=406.4

CAS—23779–99–9

A yellowish–white powder. M.p. 175° to 179°.

Insoluble in water; soluble in ethanol and acetone; very slightly soluble in chloroform, ether and methylene chloride; freely soluble in dimethylformamide and pyridine.

Partition Coefficient.

Log P(octanol/water), 4.0.

Thin–layer Chromatography.

System TE—Rf 85; system TAE—Rf 85.

Gas Chromatography.

System GA—floctafenine RI 3132, floctafenine-Me RI 2433.

High Performance Liquid Chromatography.

System HZ—Retention time, 4.4 min; system HAA—Retention time, 17.2 min; system HAX—Retention time, 6.6 min; system HAY—Retention time, 5.8 min.

Ultraviolet Spectrum.

Aqueous acid—233 nm (A11=547a), 348 nm (A11=450a); aqueous alkali—249 nm (A11=392b), 359 nm (A11=390b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1305, 1252, 1131, 1605, 1070 cm−1 (KBr disk). (See below.)

Quantification

High performance liquid chromatography.

In plasma: floctafenine and glafenine, limit of detection for floctafenine about 3.2 μmol/L, UV detection—A. Tracqui et al., Ann. Biol. Clin. (Paris), 1988, 46, 665–667. In plasma: floctafenine and its metabolite floctafenic acid, limits of detection 100 μg/L and 50 μg/L respectively, UV detection—M. H. Abdel-Hay and A. M. Gharaibeh. J. Clin. Pharm. Ther., 1992, 17, 31–35.

Thin–layer chromatography–spectrophotometry.

In blood or urine: floctafenic acid and hydroxyfloctafenic acid—R. K. Lynn et al., J. Clin. Pharmacol., 1979, 19, 20–30.

Disposition in the Body.

Absorbed after oral administration. It is rapidly metabolised to floctafenic acid which is thought to be responsible for most of the analgesic activity. About 25% of a dose is excreted in the urine as floctafenic acid and hydroxyfloctafenic acid in 48 h.

Therapeutic concentration

A single oral dose of 400 mg administered to 7 subjects produced peak blood concentrations of floctafenic acid of 0.9 to 3.8 mg/L (mean 2.0) in 0.5 to 2.5 h [R. K. Lynn et al., J. Clin. Pharmacol., 1979, 19, 20–30].

Protein binding.

In plasma, floctafenic acid, extensively bound.

Dose.

0.8 to 1.6 g daily.

Top | Related articles | Next: Fluanisone»


Fluanisone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluanisone

Tranquilliser

Synonym. Haloanisone

Proprietary names. Sedalande. It is an ingredient of Hypnorm (vet.).

1-(4-Fluorophenyl)-4-[4-(2–methoxyphenyl)-1–piperazinyl]-1–butanone

C21H25FN2O2=356.4

CAS—1480–19–9

An almost white to buff–coloured crystalline powder. M.p. 67.5° to 68.5°.

Practically insoluble in water; soluble 1 in 12 of ethanol, 1 in 1 of chloroform and 1 in 22 of ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Test.

Mandelin's Test—brown

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 39; system TC—Rf 68; system TE—Rf 82; system TF—Rf 23; system TL—Rf 60; system TAE—Rf 67; system TAF—Rf 75. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—fluanisone RI 2785, M (O-desmethyl-) RI 2715.

High Performance Liquid Chromatography.

System HX—RI 423; system HY—RI 349.

Ultraviolet Spectrum.

Acid isopropyl alcohol—243 nm (A11=550a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1235, 1497, 1598, 1155, 750 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 205, 218, 123, 356, 219, 162, 95, 190; M (O-desmethyl-) m/z 194, 165, 123, 342, 338, 134.

Dose.

Fluanisone has been given in doses of 5 to 7.5 mg daily.

Top | Related articles | Next: Fluclorolone Acetonide»


Fluclorolone Acetonide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluclorolone Acetonide

Corticosteroid

Synonym. Flucloronide

Proprietary names. Cutanit; Topilar.

(6α,11β,16α)-9,11-Dichloro–6–fluoro–21–hydroxy–16,17-[(1–methylethylidine)bis(oxy)]-pregna–1,4–diene–3,20–dione

C24H29Cl2FO5=487.4

CAS—3693–39–8

A white crystalline powder. M.p. about 245°, with decomposition.

Practically insoluble in water; soluble in ethanol, chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 4.2.

Ultraviolet Spectrum.

Methanol—236 nm (A11=242b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1666, 1086, 1052, 1063, 1724, 1639 cm−1.

Use.

Topically as a 0.025% cream or ointment.

Top | Related articles | Next: Flucloxacillin»


Flucloxacillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flucloxacillin

Antibiotic

Synonym. Floxacillin

Proprietary names. Flucloxil; Staphlex.

(2S,5R,6R)-6-[[[3-(2-Chloro–6–fluorophenyl)-5–methyl–4–isoxazolyl]-carbonyl]amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C19H17ClFN3O5S=453.9

CAS—5250–39–5

Flucloxacillin Sodium

Proprietary names. Betabiotic; Cloxillin; Evercid; Flopen; Floxapen (also as the magnesium salt); Flucil; Flucillin; Flucinal; Fluclomix; Fluclon; Flucloxin; Fluoclox; Galfloxin; Geriflox; Heracillin; Ladropen; Stafoxil; Staphlex; Staphycid ( also as the magnesium salt); Staphylex; Zoxin. It is an ingredient of Magnapen.

C19H16ClFN3NaO5S,H2O=493.9

CAS—1847–24–1 (anhydrous); 34214–51–2 (monohydrate)

A white, hygroscopic, crystalline powder.

Soluble 1 in 1 of water, 1 in 8 of ethanol, 1 in 8 of acetone and 1 in 2 of methanol.

Dissociation Constant.

pKa2.7.

Partition Coefficient.

Log P(octanol/water), 2.6.

High Performance Liquid Chromatography.

System HY—RI 469.

Ultraviolet Spectrum.

Aqueous acid—268, 274, 344 nm; aqueous alkali—268, 274, 318 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1603, 1767, 1622, 1495, 1660, 794 cm−1 (flucloxacillin sodium, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: flucloxacillin, cloxacillin and dicloxacillin, limit of detection for flucloxacillin 0.1 mg/L—C. T. Hung et al., J. Chromatogr., 1988, 425, 3310–3341. In plasma: limit of detection 50 μg/L—B. G. Charles et al., J. Chromatogr., 1994, 660, Biomed. Appl., 186–190.

Disposition in the Body

Therapeutic concentration

After a single oral dose of flucloxacillin sodium (500 mg) to 7 elderly subjects, the time to reach a mean peak plasma concentration of 15.3 mg/L (range ± 5.9) was 1.2 h; corresponding values for the 5–hydroxymethyl metabolite were 2.58 mg/L (±2.20) at 2.17 h. Intravenous administration of the same dose to the same subjects produced mean maximum plasma concentrations of flucloxacillin and its 5–hydroxymethyl metabolite, of 69.0 mg/L (±21.2) at 0.14 h and 3.36 mg/L (±2.72) at 1.77 h, respectively. [J. Gath et al, J. Clin. Pharmacol., 1995, 35, 31–36].

Dose.

The equivalent of 1 to 2 g of flucloxacillin daily.

Top | Related articles | Next: Fluconazole»


Fluconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluconazole

Antifungal

Synonym. UK-49858.

Proprietary names. Biozolene; Diflucan; Elazor; Fungata; Lavisa; Loitin; Solacap; Triflucan.

α-(2,4-Difluorophenyl)-α-(1H-1,2,4–triazol–1–ylmethyl)-1H-1,2,4–triazole–1–ethanol

C13H12F2N6O=306.3

CAS—86386–73–4

A white crystalline solid. M.p. 138° to 140°. It is slightly soluble in water and saline.

Dissociation Constant.

pKa2.03 (37°).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.0.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 35; system TAE—Rf 67.

Gas Chromatography.

Column: 5% methylphenyl:95% dimethylpolysiloxane, silica DB5 (15 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 230°. Injector and detector temperatures: 280° and 285°, respectively. Carrier gas: hydrogen, 25 mL/min flow rate. Detection: nitrogen–selective. Internal standard (IS): medazepam. Retention time: fluconazole, 1.5 min; IS, 3.2 min [D. Debruyne et al.,J. Pharm. Sci.,1988, 77, 534–535].

Column: 1–methylsilicone gum (10 m × 0.53 mm i.d.). Column temperature: 220°. Injector and detector temperatures: 250° and 300°, respectively. Carrier gas: argon:methane (95:5), 5 mL/min flow rate. Detection: electron capture. IS: medazepam. Retention time: fluconazole, 4.35 min; IS, 6.40 min [J. H. Beijnen et al.,J. Pharm. Biomed. Anal.,1991, 9, 1173–1175].

High Performance Liquid Chromatography.

System HAA—retention time 11.4 min; system HX—RI 340; system HY—RI 289.

Column: analytical: C18 (Adsorbosphere, 250 × 4.6 mm i.d., 5 μm); guard: identical packing. Mobile phase: tris(hydroxymethyl)aminomethane phosphate (25 mM, pH 7):acetonitrile (75:25), 1.0 mL/min flow rate. UV detection (λ=210 nm). IS: UK-48134. Retention time: fluconazole, 6.6 min; IS, 9.0 min [K. Inagaki et al.,Ther. Drug Monit.,1992, 14, 306–311].

Column: analytical: C18 (Genesis, 150 × 4.6 mm i.d., 4 μm), guard: identical packing. Column temperature: 40°. Mobile phase: water:acetonitrile (60:40) with acetic acid (5 mM), pH 3.7, 0.9 mL/min flow rate. IS: metronidazole. MS detection (APCI (atmospheric pressure chemical ionisation), MRM (multiple reaction monitoring) at m/z 306.9 to 219.8 for fluconazole and 171.8 to 127.7 for IS.). Retention time: fluconazole, 3.1 min; IS, 2.8 min [L. A. Moraes et al.,Ther. Drug Monit.,1999, 21, 200–207].

Ultraviolet Spectrum.

Aqueous acid—261, 266 nm; basic—261, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1507, 1279, 1144, 680, 1620, 966 cm−1.

Mass Spectrum.

Principal ions at m/z 224, 82, 127, 55, 83, 141, 125, 113.

Quantification

Gas chromatography.

In serum: limit of detection 0.05 mg/L, nitrogen–selective detector—D. Debruyne et al.,J. Pharm. Sci.,1988, 77 534–535. In plasma: limit of detection 0.003 mg/L, ECD—J. H. Beijnen et al.,J. Pharm. Biomed. Anal.,1991, 9, 1173–1175.

High performance liquid chromatography.

In serum: limit of detection 0.1 mg/L, UV detection (λ=210 nm)—K. Inagaki et al.,Ther. Drug. Monit.,1992, 14, 306–311. In plasma: limit of quantification 0.005 mg/L. MS detection—L. A. Moraes et al.,Ther. Drug Monit.,1999, 21, 200–207.

Bioassay.

In plasma and serum: limit of detection 0.2 mg/L—J. W. Van’t Wout et al.,J. Antimicrob. Chemother.,1988, 21, 665–672. In plasma: limit of detection 2 mg/L—J. H. Rex et al.,Antimicrob. Agents Chemother.,1991, 35, 846–850.

Disposition in the Body.

Fluconazole is well absorbed after oral administration and is widely distributed throughout the body. It penetrates all body fluids and has been detected in breast milk, joint fluid, saliva, sputum, vaginal fluid and peritoneal fluid. 80% of the parent drug is excreted unchanged in urine and 11% as metabolites.

Therapeutic concentration.

Multiple dosing increases peak plasma concentrations and steady state concentrations are reached between 6 and 10 days. The serum therapeutic concentration range is 5 to 15 mg/L.

10 AIDS patients and 10 healthy volunteers were administered, intravenously, over 20 min with 100 mg fluconazole. Peak plasma concentrations reached 2.9 ± 0.9 and 2.8 ± 0.4 mg/L for the AIDS and healthy patients, respectively [R. A. Yeates et al.,Br. J. Clin. Pharmacol.,1994, 38, 77–79].

Toxicity.

The toxic serum concentration is 20 mg/L.

Case: A 56–year–old woman was found dead at home. Toxicological investigation of her blood found a fluconazole concentration of 29.18 mg/L and an acenocoumarol concentration of 0.72 mg/L. Fluconazole inhibited the cytochrome P450 enzymes and thus decreased the clearance of acenocoumarol, resulting in death owing to the haemorrhaging effects of the drug [P. Kintz et al.,TIAFT Bulletin Case Notes,1995, 25(4)].

Half–life.

Approx. 30 h (range from 20 to 50 h); increased in patients with impaired renal function.

Bioavailability

Approx. 90%.

Volume of distribution.

Apparent volume of distribution, 0.7 to 1.0 L/kg.

Clearance.

In adults: approx. 0.23 mL/min/kg; 5 to 15 years old: 0.58 mL/min/kg; 9 months to 13 years old: 0.455 mL/min/kg.

Protein binding.

Fluconazole binds plasma proteins approx. 12%.

Dose.

Doses range from 50 to 400 mg daily, depending on symptoms and severity. Patients with renal impairment: reduced doses. Children: 3 mg/kg to 12 mg/kg daily (> 4 weeks old), every 72 h (< 2 weeks) and every 48 h (between 2 and 4 weeks).

Top | Related articles | Next: Flucytosine»


Flucytosine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flucytosine

Antifungal

Synonym. 5-Fluorocytosine

Proprietary names. Alcobon; Ancobon; Ancotil.

4-Amino–5–fluoro–2(1H)-pyrimidinone

C4H4FN3O=129.1

CAS—2022–85–7

A white crystalline powder. M.p. 295° to 297°, with decomposition.

Soluble 1 in 67 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.9, 10.7.

Partition Coefficient.

Log P(octanol/water), −1.4.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 09; system TAE—Rf 57.

High Performance Liquid Chromatography.

System HX—RI 72; system HZ—Retention time, 1.5 min; system HAA—Retention time, 3.1 min.

Ultraviolet Spectrum.

Aqueous acid—286 nm (A11=709a); aqueous alkali—293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1676, 1638, 1548, 1230, 1516, 1211 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: comparison with bioassays—G. St-Germain et al., Antimicrob. Agents Chemother., 1989, 33, 1403–1405; J. W. Hulsewede, Zentralbl. Bakteriol., 1994, 281, 513–518. In serum: flucytosine and other antifungal drugs, limits of detection 80 to 625 μg/L—T. K. Ng et al., J. Antimicrob. Chemother., 1996, 37, 465–472. In plasma: flucytosine and fluorouracil, diode–array detection—J. S. Torano et al., Biomed. Chromatogr., 2001, 15, 89–94.

Dose.

350 to 200 mg/kg daily.

Top | Related articles | Next: Fludarabine»


Fludarabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fludarabine

Antineoplastic

Synonyms. 2-F-ara-A; 2-Fluorovidarabine; NSC-118218; NSC-118218-H.

9-β-D-Arabino-furanosyl–2–fluoro–9H-purin–6–amine

C10H12FN5O4=285.2

CAS—21679–14–1

Crystals from ethanol and water. M.p. 260°. It is sparingly soluble in water and organic solvents.

Fludarabine Phosphate

Synonyms. Fludarabine–5′-monophosphate; 2-F-ara-AMP; 2-Fluoro-AMP; NSC-312887; NSC-328002.

Proprietary names. Beneflur; Fludara.

C10H13FN5O7P=365.2

CAS—75607–67–9

Partition Coefficient.

Log P(octanol/water), −1.18.

High Performance Liquid Chromatography.

Column: RP-18 (LiChrosorb, 200 × 4 mm i.d., 7 μm). Mobile phase: methanol:phosphate buffer (pH 4.15) (20:80), 1.0 mL/min flow rate. Internal standard (IS): mercaptopurine. UV detection (λ=254 nm). Retention time: fludarabine, 6.3 min; IS, 3.3 min [G. Misztal et al.,Pharmazie,1996, 51, 733–734].

Column: C-18 (Ultrasphere, 5 μm, 250 × 4.6 mm). Mobile phase: methanol:(NH4)H2PO4 (10 mM, pH 4.15) (6:94), 1.0 to 1.2 mL/min flow rate. UV detection (λ=254 nm). Retention time: 55 min [M. R. Hersh et al.,Cancer Chemother. Pharmacol.,1986, 17, 277–280].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.6 μg/L. Fluorescence detection—A. Kemena et al.,Clin. Chim. Acta,1991, 200, 95–106. In plasma: limit of detection 50 μg/L, UV detection (λ=254 nm)—G. Misztal et al.,Pharmazie,1996, 51, 733–734. In urine: limit of detection 0.0125 ng/L, UV detection (λ=254 nm)—M. R. Hersh et al.,Cancer Chemother. Pharmacol.,1986, 17, 277–280.

Disposition in the Body.

Fludarabine phosphate is rapidly dephosphorylated to fludarabine, after intravenous administration, and is taken up by lymphocytes where it is rephosphorylated, by kinase, to active fludarabine triphosphate (2-F-ara-ATP). Peak plasma concentrations of 2-F-ara-ATP are observed approx. 4 h after administration and then undergo triphasic clearance. Excretion is mainly via the kidneys with approx. 60% of a dose being excreted in urine within 24 h. Considerable variations in pharmacokinetics have been observed between individuals.

Therapeutic concentration

A single dose of 25 mg 2-F-ara-AMP/m2 was administered, by infusion, over 30 min, to a number of cancer patients. Maximum plasma concentrations of 2-F-ara-A reached 3.5 to 3.7 μg/L by the end of the infusion. Moderate accumulation was observed after the fifth dose to 4.4 to 4.8 μg/L. [Data as supplied by Schering Health Care Limited]

Toxicity.

High doses of fludarabine phosphate are associated with irreversible central nervous system toxicity with symptoms such as blindness, coma and even death. Also, myelosuppression, pulmonary toxicity, ototoxicity, severe thrombocytopenia and neutropenia, owing to bone marrow suppression, have also been observed. The main intracellular metabolite, 2-F-ara-ATP, has cytotoxicity activity.

Overdose case: the usual dose of fludarabine phosphate, for chronic lymphocytic leukaemia, was administered and six months into treatment, progressive cerebral dysfunction due to leucoencephalopathy developed. The patient slipped into a coma and died 8 weeks later [A. Zabernigg et al.,Lancet,1994, 344, 1780].

Bioavailability.

Systemic bioavailability of 2-F-ara-ATP, 50 to 65%.

Half–life.

Initial half–life is 1 to 2 h and terminal half–life ranges from 10 to 30 h.

Volume of distribution.

Steady state, 2.4 ± 1.6 L/kg (83 ± 55 L/m2).

Clearance.

Plasma clearance, 2.2 ± 1.2 mL/min/kg (79 ± 40 mL/min/kg).

Protein binding.

No tendency to bind proteins.

Dose.

A usual dose of 25 to 40 mg fludarabine phosphate/m2 body surface is administered over 30 min, intravenously, daily for 5 days and courses repeated every 28 days. Dosage is reduced with severe or persistent myelosuppression and mild to moderate renal impairment (by up to 50%).

Top | Related articles | Next: Fludrocortisone»


Fludrocortisone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fludrocortisone

Corticosteroid

Synonym. 9α-Fluorohydrocortisone

Proprietary name. Astonin-H

(11β)-9-Fluoro–11,17,21–trihydroxypregn–4–ene–3,20–dione

C21H29FO5=380.5

CAS—127–31–1

Crystals which decompose between 260° and 262°.

Very soluble in water.

Fludrocortisone Acetate

Synonym. 9α-Fluorohydrocortisone 21–acetate

Proprietary names. Florinef. It is an ingredient of Panotile.

C23H31FO6=422.5

CAS—514–36–3

A white to pale yellow, hygroscopic, crystalline powder. M.p. 233° to 234° (occasionally 205° to 208° with resolidification on further heating then M.p. 226° to 228°). A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in 50 of chloroform and 1 in 250 of ether.

Colour Tests.

Antimony Pentachloride—orange; Naphthol–Sulfuric Acid—violet/brown; Sulfuric Acid—orange. (Green fluorescence under ultraviolet light.)

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

Fludrocortisone acetate: system TA—Rf 90; system TE—Rf 86; system TP—Rf 58; system TQ—Rf 12; system TR—Rf 30; system TS—Rf 00. Fludrocortisone: system TAJ—Rf 55; system TAK—Rf 35; system TAL—Rf 91; system TAM—Rf 90. (DPST solution.)

Ultraviolet Spectrum.

Fludrocortisone acetate: dehydrated alcohol—240 nm (A11=405a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1651, 1271, 1714, 1736, 1246, 1041 cm−1 (fludrocortisone acetate, KBr disk).

Dose.

Usually 100 to 300 μg of fludrocortisone acetate daily.

Top | Related articles | Next: Fludroxycortide»


Flufenamic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flufenamic Acid

Analgesic

Proprietary names. Achless; Ansatin; Arlef; Dignodolin; Fullsafe; Meralen; Paraflu; Parlef; Rheuma Lindofluid; Sastridex; Surika; Tecramine.

2-[[3-(Trifluoromethyl)phenyl]amino]benzoic acid

C14H10F3NO2=281.2

CAS—530–78–9

A pale yellow crystalline powder. M.p. 124° to 125°, with resolidification and remelting at 134° to 136°.

Practically insoluble in water; soluble 1 in 4 of ethanol, 1 in 7 of chloroform and 1 in 3 of ether.

Dissociation Constant.

pKa3.9.

Partition Coefficient.

Log P(octanol/water), 5.2.

Thin–layer Chromatography.

System TA—Rf 96; system TE—Rf 18; system TG—Rf 37; system TAE—Rf 84; system TAJ—Rf 55; system TAK—Rf 78; system TAL—Rf 95. (Chromic acid solution, blue.)

Gas Chromatography.

System GA—RI 1950; system GD—RRT of methyl derivative 1.26 (relative to n-C16H34); system GL—flufenamic acid-Me RI 1875, M (OH-)-Me2 RI 2115.

High Performance Liquid Chromatography.

System HD—k 19.7; system HV—RRT 1.00 (relative to meclofenamic acid); system HX—RI 671; system HY—RI 667.

Ultraviolet Spectrum.

Methanol—288 nm (A11=593a), 339 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1115, 1176, 1653, 1284, 1265, 1600 cm−1 (KBr disk). Five polymorphic forms occur.

Mass Spectrum.

Principal ions at m/z 263, 281, 166, 92, 145, 167, 235, 139; flufenamic acid-Me m/z 263, 295, 235, 166, 264, 92; M (OH-)-Me2m/z 325, 293, 278, 250, 223, 202.

Quantification

High performance liquid chromatography.

In plasma: flufenamic acid and mefenamic acid, limit of detection 1 mg/L, UV detection—C. K. Lin et al., J. Pharm. Sci., 1980, 69, 95–97. In urine: flufenamic acid, mefenamic acid and tolfenamic acid, limit of detection for flufenamic acid about 3.5 ng, UV detection—E. Mikami et al., J.Chromatogr. B. Biomed. Sci. Appl., 2000, 744, 81–89.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by hydroxylation and glucuronic acid conjugation. About 50% of a dose is excreted in the urine in 72 h and about 36% is eliminated in the faeces. The material excreted in the urine consists mainly of conjugated flufenamic acid and free and conjugated 4′-hydroxyflufenamic acid with smaller amounts of the 5′-hydroxy and dihydroxy derivatives.

Therapeutic concentration

Following oral administration of 200 mg three times daily for 4 days to 10 subjects, plasma concentrations of 0.3 to 17 mg/L (mean 6.4) were reported 2 h after the morning dose [R. A. Buchanan et al., Curr. Ther. Res., 1969, 11, 533–538].

Half–life.

Plasma half–life, about 3 h.

Protein binding.

In plasma, extensively bound.

Dose.

400 to 600 mg daily.

Top | Related articles | Next: Flugestone»


Flugestone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flugestone

Progestational Steroid (Veterinary)

Synonym. Flurogestone

9α-Fluoro–11β,17α-dihydroxypregn–4–ene–3,20–dione

C21H29FO4=364.5

CAS—337–03–1

Flugestone Acetate

Proprietary names. Chronogest; Ovakron.

C23H31FO5=406.5

CAS—2529–45–5

A white or creamy–white powder. M.p. 266° to 269°.

Very slightly soluble in water; soluble 1 in 23 of ethanol, 1 in 2.5 of chloroform and 1 in 100 of methanol.

Partition Coefficient.

Log P (octanol/water), 2.0 (flugestone acetate).

Ultraviolet Spectrum.

Flugestone acetate: methanol—238 nm (A11=425b).

Top | Related articles | Next: Flumazenil»


Flumazenil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flumazenil

Benzodiazepine Antagonist

Synonyms. Flumazepil; Ro–15–1788.

Proprietary names. Anexate; Lanexat; Mazicon; Romazicon.

8-Fluoro–5,6–dihydro–5–methyl–6–oxo–4H-imidazo[1,5-a][1,4]-benzodiazepine–3–carboxylic acid ethyl ester

C15H14FN3O3=303.3

CAS—78755–81–4

A white to off–white crystalline compound. M.p. 201° to 203°. It is insoluble in water; slightly soluble in dilute acidic solutions.

Dissociation Constant.

pKa1.8.

Partition Coefficient.

Log P(octanol/water): 1.0.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 03; system TC—Rf 63; system TD—Rf 30; system TE—Rf 61; system TF—Rf 14; system TL—Rf 44; system TAD—Rf 61; system TAE—Rf 76; system TAF—Rf 72.

Gas Chromatography.

Column: RTX-5 capillary (30 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 260°. Injector and detector temperature: 260° and 300°, respectively. Carrier gas: helium, 103 kPa inlet pressure. Internal standard (IS): clinazolam. Detection: nitrogen–phosphorus. Retention time: flumazenil, 7 min; IS, 12 min [L. E. Fisher et al.,J. Chromatogr., 1995,665, Biomed. Appl., 217–221].

High Performance Liquid Chromatography.

System HX—RI 387; system HY—RI 327; system HZ—retention time 2.6 min.

Column: CP-microsphere C18 (100 × 4.6 mm i.d., 3 μm). Mobile phase: methanol:aqueous sodium dihydrogen phosphate monohydrate (0.3%, pH 3.9) (34.75:65.25), 1.5 mL/min flow rate. IS: Ro 15–3505. UV detection (λ=245 nm). Retention time: flumazenil, 4.86 min; IS, 6.17 min [L. T. Breimer et al.,Clin. Pharmacokinet.,1991, 20, 491–496].

Column: (analytical) C18 RP cartridge (NovaPak, 100 × 8 mm, 4 μm); (pre–column) C8 (30 × 4.6 mm, 30 μm). Mobile phase: 32% acetonitrile:sodium hydrogen phosphate buffer (0.04 M with 1 mL/L TEA (triethylamine), pH 7.2) (32:68), 1.5 mL/min flow rate. UV detection (λ=220 nm). IS: flurazepam. Retention time: flumazenil, 3.8 min; IS, 18.5 min [K. Chan and R. D. Jones,J. Chromatogr., 1993, 619, Biomed. Appl.,130, 154–60].

Ultraviolet Spectrum.

Aqueous base—244 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1652, 1161 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 229, 257, 303, 42, 230, 258, 201, 215.

Quantification

Gas chromatography.

In plasma: limit of detection 3 μg/L, nitrogen–phosphorus detection—L. E. Fisher et al.,J. Chromatogr., 1995,665, Biomed. Appl., 217–221. In plasma: limit of detection 0.05 μg/L, nitrogen–selective detection—M. Zell and U. Timm,J. Chromatogr., 1986, 382, Biomed. Appl.,55, 175–188.

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 1 μg/L—D. Song et al., J. Chromatogr., 1995, 663, Biomed. Appl., 263–273. In plasma: limit of quantification, 0.5 μg/L—E. K. Fukuda et al., J. Chromatogr., 1989, 491, Biomed. Appl., 83, 97–106.

High performance liquid chromatography.

In plasma or urine: flumazenil and metabolites, limit of detection 4 μg/L, UV detection (λ=220 nm)—K. Chan and R. D. Jones,J. Chromatogr., 1993, 619, Biomed. Appl.,130, 154–60. In plasma: limit of detection 0.3 μg/L, limit of quantification 2 μg/L, UV detection (λ=220 nm)—A. A. Vletter et al.,J. Chromatogr., 1990, 530; Biomed. Appl.,95, 177–185. In plasma: limit of quantification 0.5 μg/L, UV detection (λ=245 nm)—L. T. Breimer et al.,Clin. Pharmacokinet.,1991, 20, 491–496.

Disposition in the Body.

Flumazenil is rapidly and well absorbed after oral administration, but undergoes extensive first–pass hepatic metabolism. It is therefore given by intravenous administration. It is rapidly distributed into the brain. Flumazenil is extensively metabolised in the liver to an inactive carboxylic acid form and excreted predominantly in urine (less than 1% is excreted unchanged). Metabolites include N-desmethylflumazenil, N-desmethylflumazenil acid and flumazenil acid. Some (5 to 10%) is excreted via bile in faeces.

Therapeutic concentration.

The trough serum therapeutic concentration range is 10 to 50 μg/L and peak, 200 to 300 μg/L.

6 healthy male volunteers, aged between 28 and 42 years, were administered intravenously a dose of 2.5 mg over 30 s. The effective plasma concentration was 60 μg/L during the infusion which stayed constant until 5 min after infusion had ended. It then rapidly declined to 3 μg/L over a 3 h period [U. Klotz et al.,Eur. J. Clin. Pharmacol.,1984, 27, 115–117].

Bioavailability.

Approx. 16%.

Half–life.

Plasma half–life, 0.7 to 1.3 h.

Volume of distribution.

0.9 to 1.1 L/kg.

Clearance.

Plasma clearance, 0.8 to 1.0 L/h/kg; 31 to 78 L/h. Blood, 43 L/h.

Distribution in blood.

Blood:plasma ratio is 0.8 to 1.3.

Protein binding.

In plasma, 50% (of which about two–thirds is bound to albumin).

Note.

For a review of the pharmacokinetics of flumazenil, see U. Klotz and J. Kanto, Clin. Pharmacokinet., 1988, 14, 1–12.

Dose.

Usually, 300 to 600 μg as an intravenous injection; 100 to 400 μg/h may be given by intravenous infusion.

Top | Related articles | Next: Flumetasone»


Flumetasone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flumetasone

Corticosteroid

Synonyms. Flumethasone; 6α-dexamethasone

Proprietary name. Flucort (vet.)

(6α,11β,16α)-6,9-Difluoro–11,17,21–trihydroxy–16–methylpregna–1,4–diene–3,20–dione

C22H28F2O5=410.5

CAS—2135–17–3

Flumetasone Pivalate

Synonym. Flumetasone Trimethylacetate.

Proprietary names. Cerson; Locacorten; Locorten(e).

C27H36F2O6=494.6

CAS—2002–29–1

A white crystalline powder.

Practically insoluble in water; soluble 1 in 89 of ethanol, 1 in 350 of chloroform and 1 in 2800 of ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Thin–layer Chromatography.

System TAM—Rf 64.

Ultraviolet Spectrum.

Methanol—238 nm (A11=438a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1664, 1623, 901, 1733, 1139, 1160 cm−1 (flumetasone pivalate, KBr disk).

Use.

Flumetasone pivalate is used topically in a concentration of 0.02%.

Top | Related articles | Next: Flunitrazepam»


Flunitrazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flunitrazepam

Hypnotic

Synonyms. Flunitrazepamum; Ro–5–4200.

Proprietary names. Absint; Darkene; Flunimerck; Fluninoc; Flunipam; Flupam; Fluscand; Fluserin; Flutraz; Hypnodorm; Hypnor; Insom; Narcozep; Rohipnol; Rohypnol; Roipnol; Ronal; Somnubene; Valsera.

5-(2-Fluorophenyl)-1,3–dihydro–1–methyl–7–nitro–2H-1,4–benzodiazepin–2–one

C16H12FN3O3=313.3

CAS—1622–62–4

An almost white to pale yellow crystalline solid. M.p. about 170°.

Sparingly soluble in water; soluble 1 in 172 of ethanol, 1 in 3 of chloroform, 1 in 300 of ether, and 1 in 100 of methanol.

Dissociation Constant.

pKa1.8.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 10; system TC—Rf 72; system TD—Rf 54; system TE—Rf 74; system TF—Rf 47; system TL—Rf 63; system TAD—Rf 72; system TAE—Rf 80; system TAF—Rf 82; system TAJ—Rf 69; system TAK—Rf 59; system TAL—Rf 95.

Gas Chromatography.

System GA—flunitrazepam RI 2600, M (nor-) RI 2720, M (7–amino-) RI 2723, M (nor–amino-) RI 2825; system GB—flunitrazepam RI 2744, M (nor-) RI 2816, M (nor-)-TMS RI 2622, M (7–amino-) RI 2804, M (7–amino-)-TMS RI 2836; system GG—flunitrazepam RI 3190.

High Performance Liquid Chromatography.

System HI—k 3.15; system HK—k 0.47; system HX—RI 483; system HY—RI 305; system HZ—retention time 5.6 min; system HAA—retention time 18.6 min; system HAL—flunitrazepam retention time 6.2 min, M (nor) retention time 3.7 min; system HAZ—flunitrazepam k 0.86, M (nor-) k 0.65, M (7–amino) k 0.22; system HBH—flunitrazepam k 3.34; system HBI—flunitrazepam k 0.86.

Ultraviolet Spectrum.

Methanol—252 (A11=516a), 308 nm (A11=332a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1697, 1620, 1490, 1528, 1107, 783 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 285, 312, 313, 286, 266, 238, 294, 284; 7–amino–1–desmethylflunitrazepam 269, 240, 241, 268, 270, 107, 121, 213; 7–aminoflunitrazepam 283, 44, 255, 282, 254, 284, 264, 256; desmethylflunitrazepam 298, 271, 299, 224, 272, 270, 252, 280.

Quantification

Gas chromatography.

In plasma: limit of detection 0.5 μg/L, ECD—Y. C. Sumirtapura et al.,Arzneimittelforschung,1982, 32, 252–257. In plasma and whole blood: flunitrazepam and other benzodiazepines, ECD and nitrogen–phosphorus detection—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In blood: flunitrazepam and other benzodiazepines, ECD—H. Gjerde et al.,J. Pharm. Biomed. Anal.,1992, 10, 317–322. In plasma or urine: flunitrazepam and other benzodiazepines—K. J. Reubsaet et al.,J. Pharm. Biomed. Anal.,1998, 18, 667–680.

Gas chromatography–mass spectrometry.

In serum or urine: flunitrazepam and other benzodiazepines, limit of quantification 2 μg/L—M. Kleinschnitz et al.,J. Chromatogr. B Biomed. Appl.,1996, 676, 61–67. In hair: NCI detection—V. Cirimele et al.,J. Anal. Toxicol.,1996, 20, 596–598. In urine: flunitrazepam and its metabolites, limit of detection for metabolites <1 μg/L—M. A. ElSohly et al.,J. Anal. Toxicol.,1997, 21, 335–340. In blood and bloodstains: flunitrazepam and its metabolites, limit of detection 1 μg/L—A. A. Elian,Forensic Sci. Int.,1999, 101, 107–111. In whole blood or plasma: flunitrazepam and its metabolites—M. A. ElSohly et al.,J. Anal. Toxicol.,1999, 23, 486–489. In urine: 7–aminoflunitrazepam—J. Feely et al.,Ir. J. Med. Sci.,1999, 168, 189–192. In urine: flunitrazepam and its major metabolites—H. Nguyen and D. R. Nau,J. Anal. Toxicol.,2000, 24, 37–45. In urine: flunitrazepam and other benzodiazepines, limits of detection 13 to 30 μg/L (scan mode) and 1 to 1.7 μg/L (SIM)—D. Borrey et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 187–197. Limit of quantification is 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 312)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118. In oral liquid: flunitrazepam and 7–aminoflunitrazepam, limits of detection 0.05 μg/L and 0.1 μg/L respectively—N. Samyn et al.,J. Anal. Toxicol.,2002, 26, 211–215.

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—T. B. Vree et al.,J. Chromatogr.,1977, 143(1) B Biomed. Appl., 530–534. In plasma: flunitrazepam and droperidol, limit of detection for flunitrazepam 10 μg/L—J. Guichard et al.,J. Chromatogr.,1993, 612, 269–275. In plasma: limit of detection 5 μg/L—F. Benhamou-Batut et al.,J. Pharm. Biomed. Anal.,1994, 12, 931–936. In postmortem blood: flunitrazepam and other nitrobenzodiazepines and their 7–amino metabolites, limits of detection 1 to 8 μg/L, UV detection—M. D. Robertson and O. H. Drummer,J. Chromatogr. B Biomed. Appl.,1995, 667, 179–184. In plasma or urine: flunitrazepam and its metabolites, diode–array detection—W. He and N. Parissis,J. Pharm. Biomed. Anal.,1997, 16, 707–715. In urine: flunitrazepam and its metabolites, limit of detection <2 μg/L, UV detection—I. Deinl et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704, 251–258. In plasma, serum, or urine: flunitrazepam and metabolites, limit of detection in plasma or serum 1 μg/L, UV detection—I. Deinl et al.,J. Anal. Toxicol.,1998, 22, 197–202. In plasma or serum: flunitrazepam and its metabolites, limit of detection 1 μg/L, UV detection—I. Deinl et al.,J. Anal. Toxicol.,1999, 23, 598–602. In serum: flunitrazepam and other benzodiazepines, photodiode–array detection—B. Ahrens et al.,Arzneimittelforschung,2000, 50, 1057–1062. In whole blood: flunitrazepam and other benzodiazepines, diode–array detection—A. El Mahjoub and C. Staub,J. Anal. Toxicol.,2001, 25, 209–214. In hair: flunitrazepam and other benzodiazepines, photodiode–array detection—A. El Mahjoub and C. Staub,Forensic Sci. Int.,2001, 123, 17–25.

High performance liquid chromatography–mass spectrometry.

In serum, blood, or urine: flunitrazepam and its metabolites, SID—M. J. Bogusz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 713, 361–369. In serum: limit of quantification 0.5 μg/L, ion trap detection—J. Darius and P. Banditt,J. Chromatogr. B Biomed. Sci. Appl.,2000, 738, 437–441. In plasma: flunitrazepam and its major metabolites, limit of detection for flunitrazepam 0.25 μg/L—M. Kollroser and C. Schober,J. Pharm. Biomed. Anal.,2002, 28, 1173–1182.

Note.

For GC/MS screening of acetylated benzodiazepines, see D. Borrey et al.,J. Chromatogr. A,2001, 910, 115–118.

Disposition in the Body.

Readily absorbed after oral administration. It is extensively metabolised in the liver to desmethylflunitrazepam, which has some activity, and 7–aminoflunitrazepam, which is inactive; other metabolites include 3–hydroxyflunitrazepam, 3–hydroxy–7–acetamidoflunitrazepam, and 7–amino–1–desmethylflunitrazepam. Flunitrazepam is excreted in the urine almost entirely as metabolites, both free and conjugated, with less than 1% as unchanged drug. About 10% of a dose is eliminated in the faeces. Flunitrazepam crosses the placental barrier and it is excreted in breast milk.

Therapeutic concentration

After single oral doses of 1 mg and 2 mg given to 11 and 5 subjects, mean peak plasma concentrations of 2.5 and 1.5 μg/L, respectively, were attained in about 1 h. [R. S. J. Clarke et al.,Br. J. Anaesth.,1980, 52, 437–445.]

Following oral doses of 2 mg daily for 28 days given to 7 subjects, a mean peak plasma concentration of about 20 μg/L was reported 3 h after the last dose. [E. Wickstrom et al.,Eur. J. Clin. Pharmacol.,1980, 17, 189–196.]

Infusion of flunitrazepam over 20 min (0.2 mg/kg) to 25 neonates and 6 infants; produced peak plasma concentrations of 0.077 to 1.028 mg/L (mean 243). [A. Pariente-Khayat et al.,Clin. Pharmacol. Ther.,1999, 66, 136–139.]

Toxicity

Of 8 deaths involving flunitrazepam, 4 had 7–aminoflunitrazepam levels of 0.45 mg/L (where the fatality involved flunitrazepam alone) and 4 had 7–aminoflunitrazepam levels of 0.16 mg/L (where the fatality involved flunitrazepam and ethanol); in the latter group the mean ethanol concentration was 1600 mg/L. Levels of flunitrazepam were low, suggesting that 7–aminoflunitrazepam was produced postmortem [O. H. Drummer et al.,Am. J. Forensic Med. Pathol.,1993, 14, 238–243.]

Bioavailability.

About 80% to 90%.

Half–life.

Plasma half–life, 3 h (distribution); 16 to 35 h (elimination).

Volume of distribution.

About 3.5 to 5.5 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.75.

Protein binding.

In plasma, about 77 to 80%.

Note.

For a review of flunitrazepam, see M. A. K. Mattila and H. M. Larni,Drugs,1980, 20, 353–374. For a review of flunitrazepam, use, abuse, and toxicity, see H. Druid et al.,Forensic Sci. Int.,2001, 122, 136–141.

Dose.

0.5 to 2 mg, as a hypnotic. There is evidence that flunitrazepam has been misused as a drug-facilitated sexual assault (DFSA) agent.

Top | Related articles | Next: Flunixin»


Flunixin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flunixin

Analgesic

2-[[2-Methyl–3-(trifluoromethyl)phenyl]amino]-3–pyridinecarboxylic acid

C14H11F3N2O2=296.2

CAS—38677–85–9

Crystals. M.p. 226° to 228°.

Flunixin Meglumine

Proprietary names. Banamine; Binixin; Cronyxin; Equileve; Equi-Phar Equigesic; Finadyne; Flumeglumine; Flu-Nix; Flunixamine; Meflosyl; Resprixin; Suppressor (all veterinary).

C14H11F3N2O2,C7H17NO5=491.5

CAS—42461–84–7

Colourless crystals. M.p. 135° to 139°.

Soluble in water.

Thin–layer Chromatography.

System TA—Rf 96; system TE—Rf 12; system TG—Rf 33; system TAJ—Rf 37; system TAK—Rf 20; system TAL—Rf 83. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GD—RRT of methyl derivative 1.39 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HV—RRT 0.99 (relative to meclofenamic acid); system HY—RI 414.

Ultraviolet Spectrum.

Aqueous acid—252, 327 nm; aqueous alkali—281 nm (A11=490b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1122, 1315, 1572, 1237, 1142, 1165 cm−1.

Quantification

Gas chromatography.

In equine urine: limit of detection 74 μg/L, nitrogen–phosphorus detection—M. Johansson and E. L. Anler,J. Chromatogr.,1988, 427, 55–66.

High performance liquid chromatography.

In equine plasma: limit of detection 50 μg/L, UV detection—G. E. Hardee et al.,J. Liq. Chromatogr.,1982, 5, 1991–2003. In equine plasma or inflammatory exudates: limit of detection 50 μg/L, UV detection—A. J. Higgins et al.,Equine Vet. J.,1987, 19, 303–306. In bovine plasma: limit of detection <7 μg/L—K. Odensvik and I. M. Johansson,Am. J. Vet. Res.,1995, 56, 489–495.

Top | Related articles | Next: Fluocinolone Acetonide»


Fluocinolone Acetonide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluocinolone Acetonide

Corticosteroid

Synonym. 6α,9α-Difluoro–16α-hydroxyprednisolone Acetonide

Proprietary names. Alfa-Fluorone; Boniderma; Capex; Cortamide; Cortoderm; Dermalar; DermaSmoothe/FS; Dermobeta; Dermoline; Flucinar; Flunolone-V; Fluocortan; Fluoderm; Fluonid; Flurosyn; Gelidina; Jellin; Jellisoft; Synalar; Synamol; Synandone; Synemol.

(6α,11β,16α)-6,9-Difluoro–11,21–dihydroxy–16,17-[(1–methylethylidene)bis(oxy)]-pregna–1,4–diene–3,20–dione

C24H30F2O6=452.5

CAS—67–73–2

A white crystalline powder. M.p. about 270°, with decomposition. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 26 of dehydrated alcohol, 1 in 10 of acetone, 1 in 15 to 1 in 25 of chloroform, and 1 in 350 of ether; soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Tests.

Naphthol–Sulfuric Acid—green/yellow; Sulfuric Acid—yellow (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

System TP—Rf 42; system TQ—Rf 08; system TR—Rf 10; system TS—Rf 01; system TAM—Rf 68. (DPST solution.)

High Performance Liquid Chromatography.

System HY—RI 491 (fluocinolone).

Ultraviolet Spectrum.

Ethanol—240 nm (A11=360a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1669, 1074, 1629, 910, 1056, 1615 cm−1 (KBr disk).

Use.

Topically in concentrations of 0.01 to 0.2%.

Top | Related articles | Next: Fluocinonide»


Fluocinonide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluocinonide

Corticosteroid

Synonym. Fluocinolone Acetonide 21-Acetate

Proprietary names. Cusigel; Flu–21; Fluonex; Gelisyn; Klariderm; Korticoid; Lidemol; Lidex; Lyderm; Lydonide; Metosyn; Novoter; Tiamol; Topsym; Topsymin; Topsyn(e); Vasoderm.

(6α,11β,16α)-21-(Acetyloxy)-6,9–difluoro–11–hydroxy–16,17-[(1–methylethylidene)bis(oxy)]pregna–1,4–diene–3,20–dione

C26H32F2O7=494.5

CAS—356–12–7

A white to cream–coloured crystalline powder. M.p. about 300°, with decomposition.

Practically insoluble in water; soluble 1 in 70 of ethanol, 1 in 10 of acetone, and 1 in 10 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.2.

Ultraviolet Spectrum.

Methanol—240 nm (A11=360a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1240, 1730, 1750, 1070, 1635 cm−1(KBr disk).

Use.

Topically in a concentration of 0.05%.

Top | Related articles | Next: Fluocortolone»


Fluocortolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluocortolone

Corticosteroid

Synonym. 6α-Fluoro–16α-methyldehydrocorticosterone

Proprietary names. Ultralan (tablets). It is an ingredient of Ultralanum.

(6α,11β,16α)-6-Fluoro–11,21–dihydroxy–16–methylpregna–1,4–diene–3,20–dione

C22H29FO4=376.5

CAS—152–97–6

A white crystalline powder. M.p. 188° to 190.5°.

Practically insoluble in water; soluble 1 in 120 of ethanol; soluble in chloroform and ether.

Fluocortolone Hexanoate

Synonym. Fluocortolone Caproate

Proprietary names. It is an ingredient of Ultradil Plain, Ultralan (cream and lotion), and Ultralanum.

C28H39FO5=474.6

CAS—303–40–2

A white to creamy–white crystalline powder. M.p. 242° to 245°.

Practically insoluble in water and ether; very slightly soluble in ethanol and methanol; soluble 1 in 18 of chloroform.

Fluocortolone Pivalate

Synonym. Fluocortolone Trimethylacetate

Proprietary names. It is an ingredient of Ultradil Plain, Ultralan (cream and lotion), and Ultralanum Plain (cream).

C27H37FO5=460.6

CAS—29205–06–9

A white to creamy–white crystalline powder. M.p. 187°.

Almost insoluble in water; soluble 1 in 36 of ethanol and 1 in 3 of chloroform; freely soluble in dioxan; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Tests.

Antimony Pentachloride—green–yellow; Naphthol–Sulfuric Acid—red–brown/red–brown; Sulfuric Acid—orange–yellow.

Thin–layer Chromatography.

Fluocortolone: system TE—Rf 50; system TF—Rf 28. Fluocortolone hexanoate: system TP—Rf 79; system TQ—Rf 39; system TR—Rf 88; system TS—Rf 00. (p-Toluenesulfonic acid solution, positive.) Fluocortolone pivalate: system TP—Rf 78; system TQ—Rf 35; system TR—Rf 89; system TS—Rf 58.

Gas Chromatography.

System GA—fluocortolone RI 3225, fluocortolone-AC2 RI 3400, fluocortolone-AC RI 3420.

Ultraviolet Spectrum.

Methanol—242 nm (A11=429a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1163, 1622, 1722, 1176, 1747 cm−1 (fluocortolone hexanoate, KBr disk); 1662, 1159, 1725, 1619, 1605, 1285 cm−1 (fluocortolone pivalate, KBr disk).

Disposition in the Body

Therapeutic concentration

Administration of 20, 50, and 100 mg oral doses of fluocortolone to 9 subjects at weekly intervals resulted in mean maximum plasma concentrations of 199, 419, and 812 mg/L, respectively, 1 to 2 h after dosing. [U. Tauber et al.,Eur. J. Clin. Pharmacol.,1986, 30, 433–438.]

Dose.

Fluocortolone has been given by mouth in doses of 5 to 60 mg daily.

Top | Related articles | Next: Fluoroacetamide»


Triflupromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triflupromazine

Tranquilliser

Synonym. Fluopromazine

N,N-Dimethyl–2-(trifluoromethyl)-10H-phenothiazine–10–propanamine

C18H19F3N2S=352.4

CAS—146–54–3

A pale amber viscous oily liquid, which forms into large irregular crystals during prolonged storage.

Practically insoluble in water.

Triflupromazine Hydrochloride

Proprietary names. Psyquil; Siquil; Vesprin.

C18H19F3N2S,HCl=388.9

CAS—1098–60–8

A white to pale tan crystalline powder. M.p. 170° to 178°.

Soluble 1 in less than 1 of water and of ethanol, and 1 in 1.7 of chloroform; soluble in acetone; practically insoluble in ether.

Dissociation Constant.

pKa9.2 (24°).

Partition Coefficient.

Log P(octanol/water), 5.5.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Forrest Reagent—orange; FPN Reagent—orange; Mandelin's Test—red–brown; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 47; system TC—Rf 35; system TE—Rf 75; system TL—Rf 22; system TAE—Rf 32; system TAF—Rf 49. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—triflupromazine RI 2230, M (ring) RI 2190; system GB—triflupromazine RI 2318; system GF—triflupromazine RI 2550; system GW—triflupromazine Retention time 19.3 min.

High Performance Liquid Chromatography.

System HA—k 2.7; system HX—RI 484; system HY—RI 454; system HZ—Retention time, 12.3 min; system HAX—Retention time 17.3 min; system HAY—Retention time 8.9 min.

Ultraviolet Spectrum.

Aqueous acid—256 nm (A11=874a), 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1117, 1316, 1159, 1237, 1075, 1030 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 352, 86, 353, 85, 306, 42, 266.

Quantification.

Gas chromatography–mass spectrometry.

In urine—H. H. Maurer and K. Pfleger,Arch. Toxicol.,1988, 62, 185–191.

High performance liquid chromatography.

In plasma: triflupromazine as internal standard—T. L. Schwinghammer et al.,Biopharm. Drug Dispos.,1984, 5, 185–194.

Dose.

20 to 150 mg of triflupromazine hydrochloride daily.

Top | Related articles | Next: Trihexyphenidyl»


Fluoroacetamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluoroacetamide

Rodenticide

Synonym. Compound 1081

Fluoroacetic acid amide

FCH2CONH2=77.1

CAS—640–19–7

A fine fluffy white powder which decomposes if heated appreciably above 100°.

Freely soluble in water; soluble in acetone; sparingly soluble in chloroform; relatively insoluble in organic solvents.

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Test.

Nessler's Reagent—brown–orange.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1036, 1117, 1020, 810, 1239 cm−1 (Nujol mull).

Quantification.

See under Fluoroacetic Acid.

Disposition in the Body.

Rapidly absorbed after ingestion or through cuts and abrasions. It is converted to fluoroacetic acid and then to fluorocitric acid.

Toxicity.

Fluoroacetamide is extremely toxic to animals and man but its lethal action is slower than sodium fluoroacetate.

Top | Related articles | Next: Fluoroacetic Acid»


Fluoroacetic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluoroacetic Acid

Rodenticide

Synonyms. Fluoroethanoic Acid; Gifblaar Poison; Monofluoroacetic Acid.

C2H3FO2=78.0

CAS—144–49–0

Fluoroacetic acid is the toxic principle of the South African plant gifblaar, Dichapetalum cymosum (=Chailletia cymosa) (Dichapetalaceae). Crystals. M.p. 33°. B.p. 165°.

Soluble in water and ethanol; practically insoluble in most common organic solvents.

Sodium Fluoroacetate

Synonyms. Compound 1080; Sodium Monofluoroacetate.

C2H2FNaO2=100.0

CAS—62–74–8

A white hygroscopic powder which decomposes at 200° to 202°.

Very soluble in water; relatively insoluble in organic solvents.

Dissociation Constant.

pKa2.6 (25°).

Partition Coefficient.

Log P(octanol/water), 0.03.

Quantification

Gas chromatography.

In tissues: limit of detection 100 ng/g, ECD—I. Okuno et al.,J. Assoc. Off. Anal. Chem.,1982, 65, 1102–1105.

Gas chromatography–mass spectrometry.

In tissues: limits of detection 700 ng/g for fluoroacetamide, 100 ng/g for fluoroacetic acid—H. M. Stevens et al.,Forensic Sci.,1976, 8, 131–137. In serum: limit of detection 0.02 mg/L—F. Sporkert et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 772, 45–51.

Disposition in the Body.

Fluoroacetic acid and sodium fluoroacetate are absorbed rapidly through cuts and abrasions but less rapidly from intact skin. Sodium fluoroacetate is converted to fluorocitric acid which inhibits the citric acid cycle and leads to accumulation of citrate.

Toxicity.

Fluoroacetic acid and sodium fluoroacetate are extremely toxic to animals and man; the minimum lethal dose is about 5 mg/kg. Toxic effects are delayed for several hours following ingestion or absorption through the skin. The maximum permissible atmospheric concentration is 50 μg/m3.

Top | Related articles | Next: Fluorometholone»


Fluorometholone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluorometholone

Corticosteroid

Proprietary names. Delmeson; Efflumidex; Eflone; Flarex; Flu Oph; Fluaton; Flucon; Fluforte; Flumetol; Fluor-Op; Fluoropos; FML; Oxylone; Semplice.

(6α,11β)-9-Fluoro–11,17–dihydroxy–6–methylpregna–1,4–diene–3,20–dione

C22H29FO4=376.5

CAS—426–13–1

A white to yellowish–white crystalline powder. M.p. about 280°, with decomposition.

Practically insoluble in water; soluble 1 in 200 of ethanol and 1 in 2200 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.0.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 68; system TF—Rf 52; system TAE—Rf 91; system TAJ—Rf 46; system TAK—Rf 26; system TAL—Rf 90; system TAM—Rf 86.

High Performance Liquid Chromatography.

System HX—RI 470.

Ultraviolet Spectrum.

Methanol—241 nm (A11=375a).

Use.

Usually applied as a 0.025% cream or ointment and is also available as a 0.1% ophthalmic suspension.

Top | Related articles | Next: Fluorouracil»


Fluorouracil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluorouracil

Antineoplastic

Synonyms. 5-Fluorouracil; 5-FU.

Proprietary names. AccuSite; Adrucil; Cinkef-U; Effluderm; Efudex; Efudix; Fiverocil; Fivoflu; Flurablastin; Fluracedyl; Fluroblastin(e); Fluoroplex; Flurox; O-fluor; Rhonuracil; Ribofluor.

5-Fluoro–2,4(1H,3H)-pyrimidinedione

C4H3FN2O2=130.1

CAS—51–21–8

A white crystalline powder which decomposes at about 282°.

Sparingly soluble in water; slightly soluble in ethanol; practically insoluble in chloroform and ether. Solutions discolour on storage.

Caution.

Fluorouracil is an irritant; avoid contact with skin and mucous membranes.

Dissociation Constant.

pKa8.0, 13.0.

Partition Coefficient.

Log P(octanol/pH 7.4), -1.0.

Thin–layer Chromatography.

System TE—Rf 4; system TF—Rf 20.

Gas Chromatography.

System GA—RI 2090.

High Performance Liquid Chromatography.

System HX—RI 70; system HY—RI 96; system HAA—Retention time, 3.4 min.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=552a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1653, 1242, 1718, 816, 1220, 1495 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.4 μg/L, selected–ion monitoring—C. D. Bates et al.,J. Pharm. Biomed. Anal.,1991, 9, 19–21. In plasma: limit of detection <0.5 μg/L—L. W. Anderson et al.,J. Chromatogr.,1992, 581, 195–201. In plasma: fluorouracil and α-fluoro-β-alanine, limit of detection <1 μg/L for fluorouracil—D. Anderson et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 87–93.

High performance liquid chromatography.

In plasma: fluorouracil and folinic acid—C. Vandenbosch et al.,J. Chromatogr.,1993, 612, 77–85. In tissue: limit of detection 3 ng/g, fluorescence detection—C. Jochheim et al.,Anal. Biochem.,1994, 217, 285–291. In plasma: limit of detection 25 μg/L, UV detection—P. Compagnon et al.,J. Chromatogr. B Biomed. Appl.,1996, 677, 380–383; R. A. Coe et al.,J. Pharm. Biomed. Anal.,1996, 14, 1733–1741. In plasma: fluorouracil and dihydrofluorouracil, limit of detection 26 μg/L, UV detection—S.P. Ackland et al.,Anal. Biochem.,1997, 246, 79–85. In plasma, erythrocytes or whole blood: limit of detection 10 μg/L—W. Wattanatorn et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 233–237. In plasma: fluorouracil and its major metabolites, limit of detection 10 μg/L, UV detection—J. M. Joulia et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 427–435. In plasma: fluorouracil and uracil, UV detection—L. K. House et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 720, 245–250. In plasma: limit of detection <26 μg/L, UV detection—W. J. Loos et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 735, 293–297. In plasma: limit of detection <2 μg/L—J. Escoriaza et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736, 97–102. In plasma: fluorouracil and flucytosine, diode–array detection—J. S. Torano et al.,Biomed. Chromatogr.,2001, 15, 89–94. In plasma: limit of detection 5 μg/L, UV detection—M. A. Nassim et al.,Int. J. Mol. Med.,2002, 10, 513–516.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <1 μg/L—K. Wang et al.,J. Am. Soc. Mass Spectrom.,1998, 9, 970–976.

Disposition in the Body

Therapeutic concentration

Seventeen subjects received fluorouracil, either 1 mg/m2 orally (combined with eniluracil) twice daily or 300 mg/m2 by continuous IV infusion, for 7 days. The mean steady–state plasma concentration during IV infusion was 104 μg/L compared with 38.1 μg/L for oral fluorouracil [A. A. Adjei et al.,J. Clin. Oncol.,2002, 20, 1683–1691.]

Dose.

Initially 12 mg/kg daily IV, to a maximum of 1 g daily, for 3 or 4 days.

Top | Related articles | Next: Fluoxetine»


Fluoxetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluoxetine

Antidepressant

N-Methyl-γ-[4-(trifluoromethyl)phenoxy]benzenepropanamine

C17H18F3NO=309.3

CAS—54910–89–3

Solubility in water 78.24 mg/L (25°).

Fluoxetine Hydrochloride

Synonym. LY-110140

Proprietary names. Adofen; Docutrix; Erocap; Fluctin; Fluctine; Fluoxeren; Fontex; Foxetin; Lorien; Lovan; Mutan; Prozac; Prozyn; Reneuron; Sanzur; Zactin.

C17H18F3NO.HCl=345.8

CAS—59333–67–4

A white to off–white crystalline solid. M.p. 138°. It is soluble in methanol, ethanol, acetonitrile, chloroform and acetone; slightly soluble in ethyl acetate, dichloromethane and water (maximum 14 g/L); insoluble in toluene, cyclohexane and hexane.

Fluoxetine Oxalate

C17H18F3NO.C2H4=397.4

Crystals from ethylacetate–methanol. M.p. 179° to 182°.

Partition Coefficient.

Log P(octanol/water), 4.05; (octanol/pH 7.4), 1.82.

Thin–layer Chromatography.

System TB—Rf 13 (fluoxetine); Rf 12 (M-nor); system TE—Rf 47 (fluoxetine); Rf 47 (M-nor); system TAE—Rf 11 (fluoxetine); Rf 11 (M-nor).

Plate: silica gel 60 F254. Mobile phase: methanol:concentrated ammonium hydroxide (90:10). Fluoxetine hydrochloride Rf 0.58 [D. S. Risley and R. J. Bopp, in Analytical Profiles of Drug Substances and Excipients, Vol. 19, H. G. Brittain (ed), New York, Academic Press, 1990, p. 193–219].

Gas Chromatography.

System GA—RI 1859 (fluoxetine); RI 1851 (norfluoxetine), RI 2250 (acetylfluoxetine), RI 2190 (noracetylfluoxetine); system GB—RI 1903 (fluoxetine), RI 1888 (norfluoxetine), RI 2319 (acetylfluoxetine), RI 2278 (noracetylfluoxetine); system GM—RRT 0.304 (fluoxetine); 0.284 (norfluoxetine relative to iprindole).

Column: DB-5 MS 5% phenylmethyl silicone (25 m × 0.2 mm i.d., 0.33 mm film thickness). Column temperature: 100° held 2 min, 15°/min to 210°, 210° to 280° at 20°/min, held 5 min. Carrier gas: helium, 0.7 mL/min flow rate. MS detection (EI (electron ionisation) SIM (selected–ion monitoring) at m/z 117 and 294 for fluoxetine-pentafluoropropionic anhydride (PFPA), m/z 117, 176 and 280 for norfluoxetine-PFPA). Internal standard (IS): fluoxetine-d5-PFPA. Retention time: fluoxetine-PFPA, 13.36 min; norfluoxetine-PFPA, 12.89 min; IS, 13.34 min [J. A. Crifasi et al.,J. Anal. Toxicol.,1997, 21, 415–419].

Column: HP-5 MS 5% PH ME siloxane film (30 m x 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 150° for 0.5 min then 10°/min to 270°, held 2.5 min. Carrier gas: helium, 1.0 mL/min flow rate. MS detection (EI, SIM at m/z 309.3 for fluoxetine and 295.3 for norfluoxetine). IS: clomipramine (m/z 314.3). Retention time: fluoxetine, 7.25 min; norfluoxetine, 6.99 min; IS, 12.34 [K. E. Ferslew et al.,J. Forensic Sci.,1998, 43, 1082–1085].

High Performance Liquid Chromatography.

System HY—RI 400; system HZ—retention time 7.6 min (fluoxetine); retention time 6.7 min (desmethylfluoxetine); system HAA—retention time 16.2 min; system HAX—retention time 12.2 min; system HAY—retention time 7.07 min.

Ultraviolet Spectrum.

Methanol—227, 264, 268, 275 nm (fluoxetine); (0.025 M sulfuric acid)—226.5 nm (fluoxetine); (0.2 M H2SO4)—226, 263, 275 nm (norfluoxetine); basic—264, 275 nm (norfluoxetine).

Infra–red Spectrum.

Principal peaks at wavenumbers 2986, 2772, 1614, 1329, 1257, 1122 cm−1; (norfluoxetine) 1335, 1240, 1110 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 309, 183, 104, 251, 91, 197, 242 (fluoxetine); m/z 134, 104, 191, 143, 162, 77 (norfluoxetine).

Quantification

Gas chromatography.

In plasma: fluoxetine and norfluoxetine, limit of detection 0.3 μg/L, nitrogen–phosphorus detection—P. Fontanille et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 337–343. In plasma: fluoxetine and norfluoxetine, limit of detection 5 μg/L, ECD—R. J. Lantz et al.,J. Chromatogr., 1993, 614, Biomed. Appl.,125, 175–179.

Gas chromatography–mass spectrometry.

In blood, urine, vitreous and other tissue samples: limit of quantification 25.0 μg/L and limit of detection 12.5 μg/L—J. A. Crifasi et al.,J. Anal. Toxicol.,1997, 21, 415–419. In plasma: fluoxetine and norfluoxetine, limit of detection 1 μg/L—C. B. Eap et al.,J. Chromatogr., 1996,682, Biomed. Appl., 265–272.

High performance liquid chromatography.

In serum: limit of detection 25 μg/L. UV detection (λ=226 nm)—P. J. Orsulak et al.,Clin. Chem.,1988, 349, 1875–1878. In plasma or brain tissue: limit of detection 0.7 μg/L in plasma, fluorescence detection (λex=345 nm, λem=470 nm)—P. Clausing et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 419–426. In plasma: fluoxetine and norfluoxetine, limit of detection 6 μg/L, UV detection (λ=214 nm)—S. H. Wong et al.,J. Chromatogr.,1990, 499, 601–608. In plasma: fluoxetine and norfluoxetine, limit of detection 2 μg/L, UV detection (λ=226 nm)—P. Thomare et al.,J. Chromatogr., 1992, 583; Biomed. Appl.,121, 217–221. In plasma: fluoxetine and norfluoxetine, limit of detection 5 μg/L, UV detection (λ=226, 254, 400 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 183–189. In plasma: fluoxetine and norfluoxetine, limit of detection 3 μg/L, fluorescence detection (λex=235 nm, λem=470 nm)—R. F. Suckow et al.,Clin. Chem.,1992, 38, 1756–1761.

Disposition in the Body.

Fluoxetine is readily absorbed after oral administration and is extensively metabolised in the liver by demethylation. The primary active metabolite is norfluoxetine, which is excreted via the kidneys. Further metabolism can occur by O-dealkylation producing p-trifluoromethylphenol and hippuric acid. 80% of a drug dose is excreted in urine with less than 10% as the unchanged parent drug and 15% excreted in faeces. Fluoxetine is widely distributed throughout the body and secreted into breast milk.

Therapeutic concentration

Therapeutic serum concentrations are 0.15 to 0.5 mg/L (fluoxetine) and for norfluoxetine 0.1 to 0.5 mg/L.

Single doses of fluoxetine 40 mg given to 6 subjects produced maximum plasma concentrations of fluoxetine of 0.03 to 0.055 mg/L after 4 to 8 h; maximum plasma–norfluoxetine concentrations were 0.006 to 0.036 mg/L after 48 to 96 h [G. R. Aronoff et al.,Clin. Pharmacol. Ther.,1984, 36, 138–144].

Toxicity.

Blood concentrations of 1.3 to 6.8 mg/L fluoxetine and 0.9 to 5.0 mg/L norfluoxetine have been associated with fatalities. Serum levels of 1.96 mg/L fluoxetine (0.42 mg/L norfluoxetine) have been associated with seizures.

Overdose case: a 46–year–old man with a history of drug abuse was found dead in a chair and toxicological analysis showed blood levels of 1.3 mg/L fluoxetine and 1.2 mg/L norfluoxetine [A. D. Fraser et al.,TIAFT Bulletin Case Notes,1991, 21(3)].

A 44–year–old man was found dead and medication at the scene included clozapine (Clorazil) and fluoxetine (Prozac). Toxicological analysis showed 0.7 mg/L of fluoxetine and 0.6 mg/L norfluoxetine in the man’s blood, as well as 4.9 mg/L clozapine and 350 mg/L ethanol. Death was due to an overdose of fluoxetine and clozapine, which resulted in a fatal drug interaction [K. E. Ferslew et al.,J. Forensic Sci.,1998, 43, 1082–1085].

A 13–year–old boy who claimed to have taken 1880 mg of fluoxetine suffered abdominal pain and nausea, and, about 3.5 h after ingestion, a generalised tonic–clonic seizure. The serum fluoxetine concentration about 90 min after ingestion was 0.428 mg/L; serum–norfluoxetine concentration was 0.211 mg/L [M. A. Riddle et al.,J. Am. Acad. Child Adolesc. Psychiatry,1989, 28, 587–588].

Bioavailability.

Approx. 60%.

Half–life.

4 to 6 days (fluoxetine); 4 to16 days (norfluoxetine).

Volume of distribution.

27 L/kg (between 20 and 42 L/kg for both fluoxetine and norfluoxetine).

Clearance.

Renal clearance, 0.6 L/kg/h; also reported as 20.8 L/h for fluoxetine and 8.7 L/h for norfluoxetine.

Protein binding.

Approx. 94.5%.

Dose.

A usual dose of 20 mg daily is administered for depression and 60 mg daily for bulimia nervosa. A maximum dose of 80 mg may be given daily. Dose is reduced for patients with renal and hepatic impairment. Not recommended for children.

Top | Related articles | Next: Fluoxymesterone»


Fluoxymesterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluoxymesterone

Androgen

Synonym. Fluorohydroxymethyltestosterone

Proprietary names. Halotestin; Oratestin; Ora-Testryl; Stenox; Testoral; Ultandren.

Note.

Testoral is also used as a proprietary name for testosterone.

(11β,17β)-9-Fluoro–11,17–dihydroxy–17–methylandrost–4–en–3–one

C20H29FO3=336.4

CAS—76–43–7

A white or creamy–white crystalline powder. M.p. 270° with decomposition.

Practically insoluble in water; soluble 1 in 70 of ethanol and 1 in 200 of chloroform; soluble in pyridine; slightly soluble in acetone; practically insoluble in ether, benzene, and hexanes.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Antimony Pentachloride—brown; Naphthol–Sulfuric Acid—green–yellow/yellow; Sulfuric Acid—yellow (green fluorescence under UV light).

Thin–layer Chromatography.

System TP—Rf 51; system TQ—Rf 09; system TR—Rf 38; system TS—Rf 16, streaking may occur; system TAJ—Rf 41; system TAK—Rf 35; system TAL—Rf 91; system TAM—Rf 74.

Gas Chromatography.

System GA—RI 2835; system GAG—RRT 1.50 (relative to testosterone); system GAI—RRT 1.155 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—Retention time 14.6 min.

High Performance Liquid Chromatography.

System HY—RI 427; system HATb—RRT 0.70 (relative to testosterone); system HAR—RRT 0.78 (relative to testosterone).

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=495a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1654, 867, 1036, 1247, 926, 1282 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 71, 55, 79, 91, 109, 123, 336.

Quantification

Gas chromatography–mass spectrometry.

In hair: fluoxymesterone and other anabolic steroids—X. S. Deng et al.,J. Forensic Sci.,1999, 44, 343–346.

High performance liquid chromatography.

In serum: UV detection—V. J. Capponi et al.,J. Pharm. Sci.,1985, 74, 308–311.

Dose.

2 to 10 mg daily; up to 30 mg daily may be given.

Top | Related articles | Next: Flupentixol»


Flupentixol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flupentixol

Tranquilliser

Synonyms. Flupenthixol; LC-44; N-7009.

4-[3-[2-(Trifluoromethyl)-9H-thioxanthen–9–ylidene]propyl]-1–piperazine ethanol

C23H25F3N2OS=434.5

CAS—2709–56–0

Flupentixol Decanoate

Synonyms. (Z)-Flupenthixol Decanoate; cis-Flupenthixol Decanoate.

Proprietary names. Depixol (injection); Fluanxol Depot.

C33H43F3N2O2S=588.8

CAS—30909–51–4

A yellow oil.

Very slightly soluble in water; soluble in ethanol; freely soluble in chloroform and ether.

Flupentixol Hydrochloride

Synonyms. Flupenthixol Dihydrochloride; Flupenthixol Hydrochloride.

Proprietary names. Depixol (tablets); Fluanxol (tablets). It is an ingredient of Deanxit.

C23H25F3N2OS,2HCl=507.4

CAS-2413–38–9

A white or yellowish–white powder. M.p. 230° to 240°.

Soluble in water and ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/buffer pH 7.0), 3.0.

Colour Tests.

Formaldehyde–Sulfuric Acid—red (orange fluorescence under UV light); Liebermann's Test—red; Mandelin's Test—red; Marquis Test—orange–red; Sulfuric Acid—orange (fluoresces under UV light).

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 06; system TC—Rf 33; system TE—Rf 46; system TAE—Rf 50. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—flupentixol -cis-isomer RI 3058, M (ring) RI 2190, M (N-oxide) RI 2120, flupentixol-AC RI 3045, M (desalkyl–dihydro-)-AC RI 3055, M (dihydro-)-AC RI 3005; system GB—flupentixol -cis-isomer RI 3199, flupentixol -trans-isomer RI 3217, M (desalkyl-)-cis RI 2832, M (desalkyl-)-trans RI 2855.

High Performance Liquid Chromatography.

System HA—flupentixol k 1.2, flupentixol sulfoxide k 1.3; system HX—RI 475; system HY—RI 435; system HZ—retention time 10.7 min; system HAA—retention time 17.4 min; system HAX—retention time 13.7 min; system HAY—retention time 7.5 min.

Ultraviolet Spectrum.

Aqueous acid—230 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1119, 1320, 1160, 1081, 1253, 1287 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 143, 70, 100, 144, 42, 98, 58, 56.

Quantification

Gas chromatography.

In plasma: limit of detection <0.5 μg/L, nitrogen–phosphorus detection (comparison with radioimmunoassay)—A. E. Balant-Gorgia et al.,Ther. Drug Monit.,1985, 7, 229–235.

High performance liquid chromatography.

In serum: flupentixol and haloperidol enantiomers, limit of detection for flupentixol <0.5 μg/L, UV detection—S. Walter et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 720, 231–237.

Radioimmunoassay.

In serum: cis-flupentixol, limit of detection 300 ng/L—A. Jørgensen,Life Sci.,1978, 23, 1533–1542.

Disposition in the Body.

Readily absorbed after oral administration. Flupentixol decanoate is very slowly absorbed from the site of IM injection. Peak plasma concentrations are attained about 3 to 6 h after oral administration and 3 to 7 days after IM injection. The main metabolic reactions are sulfoxidation, side–chain N-dealkylation, and glucuronic acid conjugation. N-Desalkylflupentixol and flupentixol sulfoxide are the major metabolites found in plasma (both are inactive). Numerous metabolites are excreted in the urine and faeces and there is evidence of enterohepatic circulation. Flupentixol crosses the placenta and it is found in small amounts in breast milk.

Bioavailability.

About 55%.

Half–life.

Biological half–life of flupentixol hydrochloride, about 35 h.

Note.

For information on the pharmacokinetics of flupentixol, see A. Jørgensen,Eur. J. Clin. Pharmacol.,1980, 18, 355–360.

Dose.

For psychoses, the equivalent of 6 to 18 mg of flupentixol daily, by mouth.

Top | Related articles | Next: Fluphenazine»


Fluphenazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluphenazine

Tranquilliser

Synonym. Triflumethazine

4-[3-[2-(Trifluoromethyl)-10H-phenothiazin–10–yl]propyl]-1–piperazineethanol

C22H26F3N3OS=437.5

CAS—69–23–8

Fluphenazine Decanoate

Synonym. Fluphenazini Decanoas

Proprietary names. Anatensol; Dapotum; Lyogen; Lyorodin; Modecate; Moditen Depot; Prolixin; Siqualone.

C32H44F3N3O2S=591.8

CAS—5002–47–1

A pale yellow viscous liquid or a yellow crystalline oily solid. M.p. 30° to 32°.

Insoluble in water; very soluble in alcohol, chloroform, cyclohexane, and ether.

Fluphenazine Enantate

Synonyms. Fluphenazini Enantas; Fluphenazine Enanthate; Fluphenazine Heptanoate.

Proprietary names. Anatensol; Moditen (injection); Prolixin.

C29H38F3N3O2S=549.7

CAS—2746–81–8

A pale yellow to yellow–orange, clear to slightly turbid, viscous liquid or a yellow crystalline oily solid.

Practically insoluble in water; soluble 1 in less than 1 of ethanol and of chloroform, and 1 in 2 of ether.

Fluphenazine Hydrochloride

Synonym. Fluphenazini Hydrochloridum.

Proprietary names. Anatensol; Cenilene; Dapotum; Lyogen; Lyorodin; Moditen (tablets); Omca; Pacinol; Permitil; Phenazin; Prolixin; Sevinol; Siqualone. It is an ingredient of Dominans, Motipress, and Motival.

C22H26F3N3OS,2HCl=510.4

CAS—146–56–5

A white crystalline powder. M.p. about 230°.

Soluble 1 in 10 or less of water; slightly soluble in ethanol, acetone, and chloroform; practically insoluble in ether.

Dissociation Constant.

pKa3.9, 8.1.

Partition Coefficient.

Log P(octanol/buffer pH 7.0), 3.5.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Forrest Reagent—orange; FPN Reagent—orange; Mandelin's Test—brown; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 05; system TC—Rf 23; system TE—Rf 45; system TL—Rf 10; system TAE—Rf 45; system TAF—Rf 49; system TAJ—Rf 06; system TAK—Rf 00; system TAL—Rf 41. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—fluphenazine RI 3050, M (ring) RI 2190, fluphenazine-AC RI 3170, M (amino-)-AC RI 2765, M (desalkyl-)-AC RI 3145; system GB—fluphenazine RI 3194.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 462; system HY—RI 471; system HZ—retention time 10.1 min; system HAA—retention time 17.4 min; system HAX—retention time 13.6 min; system HAY—retention time 7.2 min.

Ultraviolet Spectrum

Aqueous acid—256 (A11=690a), 306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1116, 767, 1245, 1144, 1084, 836 cm−1 (fluphenazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 280, 143, 42, 70, 437, 406, 113, 56.

Quantification

Gas chromatography.

In plasma: limit of detection 500 ng/L, AFID—J. I. Javaid et al.,J. Chromatogr. Sci.,1981, 19, 439–443. In urine: free and conjugated fluphenazine, limit of detection 2 μg/L, AFID—R. Whelpton and S. H. Curry,J. Pharm. Pharmacol.,1976, 28, 869–873.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 80 ng/L—G. McKay et al.,Biomed. Mass Spectrom.,1983, 10, 550–555. In plasma: limit of detection <50 ng/L—M. Jemal et al.,Biomed. Environ. Mass Spectrom.,1987, 14, 699–704. In serum: fluphenazine decanoate—W. M. Glazer et al.,Schizophr. Res.,1992, 8, 111–117.

High performance liquid chromatography.

In plasma: fluphenazine and fluphenazine decanoate, limit of detection 0.1 μg/L, coulometric detection—J. P. Luo et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 303–308.

High performance liquid chromatography–radioimmunoassay.

In plasma: fluphenazine, related phenothiazines, and metabolites, limit of detection 160 pg for fluphenazine—S. A. Goldstein and H. Van Vunakis,J. Pharmacol. Exp. Ther.,1981, 217, 36–43.

Radioimmunoassay.

In plasma: 7–hydroxyfluphenazine, limit of detection 0.1 μg/L—M. Aravagiri et al.,Ther. Drug Monit.,1994, 16, 21–29.

Disposition in the Body.

The hydrochloride is well absorbed after oral administration; the decanoate and enantate are slowly absorbed from sites of injection. Fluphenazine is metabolised by sulfoxidation, hydroxylation, and conjugation with glucuronic acid or sulfate. Fluphenazine sulfoxide and 7–hydroxyfluphenazine have been detected in urine and faeces. After an oral dose of the hydrochloride, 20% is excreted in the urine and 60% is eliminated in the faeces in 7 days; after an IM dose of the enantate, 26% is eliminated in the faeces and 14% excreted in the urine in 14 days; after an IM dose of the decanoate, 17% is eliminated in the faeces and 6% excreted in the urine in 30 days.

Therapeutic concentration

Following a single oral dose of 5 mg of fluphenazine hydrochloride to 6 subjects, peak plasma concentrations of 0.3 to 1.0 μg/L (mean 0.6) were attained in 2.8 h. [K. K. Midha et al.,Eur. J. Clin. Pharmacol.,1983, 25, 709–711.]

Following daily oral doses of 20 mg of fluphenazine hydrochloride to 18 subjects, steady–state plasma concentrations of 0.2 to 4.0 μg/L were reported. [J. I. Javaid et al.,J. Chromatogr. Sci.,1981, 19, 439–443.]

In 24 subjects receiving continuous treatment with depot IM fluphenazine, steady–state plasma concentrations were <0.1 to 27.9 μg/L (median 0.5 μg/L). [R. S. Miller et al.,J. Clin. Pharm. Ther.,1995, 20, 55–62.]

Of 12 subjects given a single oral dose of 12 mg fluphenazine hydrochloride, those given an immediate–release formulation had peak plasma concentrations of 2.3 μg/L at 2.8 h and those given a slow–release formulation had a peak plasma concentration of 1.2 μg/L at 4.6 h. The plasma level in the same subjects 10 min after being given an IV bolus dose of 2.5 mg was 0.261 mg/L. [R. Koytchev et al.,Eur. J. Clin. Pharmacol.,1996, 51, 183–187.]

Half–life.

Plasma half–life, fluphenazine hydrochloride about 15 h; fluphenazine decanoate about 5 to 12 days and fluphenazine enantate about 3 to 4 days, following IM injection.

Protein binding.

In plasma, about 99%.

Dose.

Usually 1 to 5 mg of fluphenazine hydrochloride daily; up to 20 mg daily has been given.

Top | Related articles | Next: Flupirtine»


Flupirtine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flupirtine

Analgesic

Synonym. D-9998

[2-Amino–6-[[(4–fluorophenyl)methyl]amino]-3–pyridinyl]carbamic acid ethyl ester

C15H17FN4O2=304.3

CAS—56995–20–1

A crystalline powder. M.p. 115° to 116°. In 5% ethanol solution, is colourless turning green on exposure to air for 20 h.

Flupirtine Hydrochloride

C15H17FN4O2.HCl=340.8

A crystalline powder with M.p. 214° to 215°.

Flupirtine Maleate

Synonym. W-2964M

Proprietary names. Katadolon; Trancopal Dolo.

C15H17FN4O2.C4H4O4=420.4

CAS—75507–68–5

A colourless, crystalline powder with M.p. 175.5° to 176°. It is freely soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.66.

Gas Chromatography.

System GA—RI 2603.

High Performance Liquid Chromatography.

Column: ODS (Hypersil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: (A)-phosphate buffer (10 mM, pH 3), (B)-acetonitrile:methanol (50:50). Elution programme: (A:B) (40:60) to (30:70) over 8 min, held 3 min, 1.4 mL/min flow rate. Internal standard (IS): D-09925. Fluorescence detection (λex=323 nm, λem=380 nm). Retention time: flupirtine, 6.0 min; flupirtine acetylated metabolite, 4.4 min; IS, 9.38 min [G. Niebch et al.,Arzneimittelforshung,1992, 42, 1343–1345].

Column: (analytical) ODS (Ultrasphere, 250 × 4.6 mm i.d., 5 μm), (guard) Co:Pell ODS (70 × 2.3 mm i.d., 30 to 38 μm). Mobile phase: acetonitrile:methanol:phosphate buffer (5 mM) (32:32:36), pH 6.7, flow rate 1.4 mL/min. IS: flupirtine dimethyl derivative. Fluorescence detection (λex=323 mn, λem=370 nm). Retention time: flupirtine, 3.73 min; IS, 6.08 min [P. K. Narang et al.,J. Chromatogr.,1984, 305, 135–143].

Mass Spectrum.

Principal ions at m/z 109, 304, 231, 124, 258, 110, 83, 123.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection, flupirtine 0.03 mg/L and acetylated metabolite 0.5 mg/L. Fluorescence detection (λex=323 nm, λem=370 nm)—P. K. Narang et al.,J. Chromatogr., 1984, 305(1),Biomed. Appl., 135–143. In blood: limit of quantification is 0.025 mg/L. Fluorescence detection (λex=323 nm, λem=380 nm)—G. Niebch et al.,Arzneimittelforschung,1992, 42, 1343–1345.

Disposition in the Body.

Flupirtine is almost completely absorbed and undergoes oxidative degradation and acetylation of the hydrolysis product, in the liver, to two major metabolites; p-fluorohippuric acid and an acteylated metabolite, respectively. 72% of a dose is excreted in urine as the parent drug and as metabolites, and 18% in faeces. It is known to cross the blood–brain barrier and appears quickly in cerebrospinal fluid. Less than 0.005% of a dose is secreted in breast milk.

Therapeutic concentration

Healthy subjects aged between 18 and 35 years, and 66 and 83 years and patients with renal impairment (creatine clearance 44 to 99 mL/min) were administered a single 100 mg dose of flupirtine. Peak plasma concentrations of 0.77, 1.12 and 0.72 mg/L were reached within 1.6 to 1.8 h [S. M. L. Abrams et al.,Postgrad. Med. J.,1988, 64, 361–363].

Toxicity.

Moderately toxic by ingestion and subcutaneous routes.

Half–life.

8.5 to 10.7 h, depending on type of administration.

Bioavailability.

Approx. 90% (oral administration); 73% (suppositories).

Volume of distribution.

1.15 to 1.16 L/kg.

Clearance.

16.5 L/h.

Protein binding.

80 to 90% bound to albumin proteins.

Dose.

Usual oral dose of 100 mg three or four times a day is administered in the maleate form with doses up to 600 or 900 mg daily.

Top | Related articles | Next: Fluquinconazole»


Fluquinconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluquinconazole

Insecticide

Synonym. SN-597265

Proprietary names. Aventis; Castellan; Diablo; Flamenco; Jockey F: Jockey Flexi; Vista.

3-(2,4-Dichlorophenyl)-6–fluoro–2-(1H-1,2,4–triazol–1–yl)-4-(3H)-quinazolinone

C16H8Cl2FN5O=376.2

CAS—136426–54–5

An off–white particulate solid. M.p. 191.5° to 193°. Its solubility in water is 1 mg/L at 20°. It is also soluble in dimethyl sulfoxide (150 g/L at 20°), acetone (44 g/L at 20°), xylene (10 g/L at 20°), and ethanol (3 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Top | Related articles | Next: Flurazepam»


Flurazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flurazepam

Hypnotic

7-Chloro–1-[2-(diethylamino)ethyl]-5-(2–fluorophenyl)-1,3–dihydro–2H-1,4–benzodiazepin–2–one

C21H23ClFN3O=387.9

CAS—17617–23–1

White crystals. M.p. 77° to 82°.

Soluble in chloroform.

Flurazepam Hydrochloride

Synonyms. Flurazepam Dihydrochloride; NSC-78559; Ro–5–6901.

Proprietary names. Dalmadorm; Dalmane; Dormodor; Felison; Felmane; Flunox; Morfex; Remdue; Somnol; Staurodorm; Valdorm. Includes proprietary names of flurazepam monohydrochloride.

C21H23ClFN3O,2HCl=460.8

CAS—1172–18–5

An off–white to yellow crystalline powder. M.p. 190° to 220°.

Soluble 1 in 2 of water, 1 in 4 of ethanol, 1 in 90 of chloroform, and 1 in 3 of methanol; very slightly soluble in ether.

Flurazepam Monohydrochloride

Proprietary names. See above under flurazepam hydrochloride.

C21H23ClFN3O,HCl=424.3

CAS—36105–20–1

A white crystalline powder.

Very soluble in water; freely soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa1.9, 8.2.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 2.3.

Colour Test.

Formaldehyde–Sulfuric Acid—pink.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 30; system TC—Rf 48; system TD—Rf 03; system TE—Rf 71; system TF—Rf 03; system TL—Rf 40; system TAD—Rf 41; system TAE—Rf 52; system TAF—Rf 45; system TAJ—Rf 32; system TAK—Rf 08; system TAL—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—flurazepam RI 2780, M (2-OH-ethyl-) RI 2675, M (desalkyl-) RI 2470, M (desalkyl-OH-) RI 2255, M (didesethyl-) RI 2694; system GB—flurazepam RI 2896, M (desalkyl-) RI 2559, M (desalkyl-)-TMS RI 2350, M (2-OH-ethyl-) RI 2805, M (2-OH-ethyl-)-TMS RI 2778, M (bis–desethyl-) RI 2739, M (desalkyl-OH-) RI 2373; system GF—flurazepam RI 3210; system GG—flurazepam RI 3220.

High Performance Liquid Chromatography.

System HA—flurazepam k 1.3, M (desalkyl-) k 0.1; system HI—M (desalkyl-) k 5.19, M (OH-ethyl-) k 4.27; system HJ—flurazepam k 3.19; system HK—flurazepam k 6.50, M (desalkyl-) k 1.52, M (2-OH-ethyl-) k 1.43; system HX—flurazepam RI 397; system HY—flurazepam RI 305; system HZ—flurazepam retention time 4.2 min; system HAX—flurazepam retention time 10.5 min; system HAY—flurazepam retention time 5.5 min; system HAZ—flurazepam k 0.73; system HBH—flurazepam k 12.98; system HBI—flurazepam k 3.12.

Ultraviolet Spectrum.

Aqueous acid—236 (A11=620b), 284; aqueous alkali—231 (A11=856b), 312 nm (A11=53b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1672, 1613, 1316, 1211, 1171, 1100 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 87, 99, 58, 84, 387, 315, 56; N1-desalkylflurazepam 260, 259, 288, 287, 261, 289, 262, 290; didesethylflurazepam 30, 313, 246, 211, 273, 274, 302, 183; N1-(2–hydroxyethyl)flurazepam 288, 273, 331, 287, 304, 290, 289, 275.

Quantification

Gas chromatography.

In blood or urine: limits of detection, N1-(2–hydroxyethyl)flurazepam and flurazepam-N1-ylacetic acid 0.3 μg/L, flurazepam 0.5 μg/L, N1-desalkylflurazepam and N1-desalkyl–3–hydroxyflurazepam 2 μg/L, ECD—M. Hasegawa et al.,Chem. Pharm. Bull.,1975, 23, 1826–1833. In plasma: limits of detection, flurazepam 3 μg/L, N1-(2–hydroxyethyl)flurazepam 1 μg/L, N1-desalkylflurazepam 0.6 μg/L, ECD—S. F. Cooper and D. Drolet,J. Chromatogr.,1982, 231(20) B Biomed. Appl., 321–331. In biological samples: flurazepam and its metabolites, ECD—E. S. Burstein et al.,J. Anal. Toxicol.,1988, 12, 122–125. In blood: flurazepam and its metabolites, limit of quantification for flurazepam 1 μg/L, ECD—Z. Salama et al.,Arzneimittelforschung,1988, 38, 400–403.

Gas chromatography–mass spectrometry.

Limit of quantification 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 86)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118.

High performance liquid chromatography.

In urine: N1-(2–hydroxyethyl)flurazepam, limit of detection 500 μg/L, UV detection—R. E. Weinfeld and K. F. Miller,J. Chromatogr.,1981, 223(12) B Biomed. Appl., 123–130.

Note.

For GC/MS screening of acetylated benzodiazepines, see D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118.

Disposition in the Body.

Readily absorbed after oral administration; about 70% of a dose is metabolised during the first pass through the liver. The major metabolites in blood are N1-desalkylflurazepam and N1-(2–hydroxyethyl)flurazepam which are both pharmacologically active and accumulate on daily administration; 7–chloro–5-(2–fluorophenyl)-1,3–dihydro–2–oxo–2H-1,4–benzodiazepin–1–acetaldehyde has also been detected in plasma. Other active metabolites found in urine include monodesethyl- and didesethylflurazepam and N1-desalkyl–3–hydroxyflurazepam, but these are not detectable in blood. Up to 60% of a dose may be excreted in the urine in 48 h, with about 40% of the dose as a glucuronide/sulfate conjugate of N1-(2–hydroxyethyl)flurazepam and about 4% as conjugated N1-desalkyl–3–hydroxyflurazepam and conjugated flurazepam-N1-ylacetic acid; only trace amounts of unchanged flurazepam and the unconjugated metabolites are present. N1-(Hydroxyethyl)-3–hydroxyflurazepam has also been detected. About 9% of a dose is eliminated in the faeces.

Therapeutic concentration.

Flurazepam is rapidly metabolised and hence blood concentrations of the unchanged drug are low and quickly decrease; for normal doses the peak concentration is usually in the range 0.0005 to 0.03 mg/L. The blood concentration of N1-desalkylflurazepam is usually in the range 0.04 to 0.06 mg/L.

Following a single oral dose of 30 mg of flurazepam hydrochloride to 2 subjects, peak blood concentrations were attained as follows: flurazepam, 0.001 and 0.005 mg/L at 3 h; N1-(2–hydroxyethyl)flurazepam 0.005 and 0.01 mg/L at 3 h; N1-desalkylflurazepam, 0.010 and 0.012 mg/L at 24 h. [J. A. F. de Silva et al.,J. Pharm. Sci.,1974, 63, 1837–1841.]

Following daily oral doses of 15 mg to 18 subjects, steady–state plasma concentrations of N1-desalkylflurazepam of 0.03 to 0.15 mg/L (mean 0.08) were reported. [D. J. Greenblatt et al.,Clin. Pharmacol. Ther.,1981, 30, 475–486.]

Toxicity.

Blood concentrations greater than 0.2 mg/L of flurazepam or 0.5 mg/L of N1-desalkylflurazepam may be toxic, and blood concentrations greater than 0.5 mg/L of flurazepam may be fatal.

In a fatality attributed to flurazepam overdose, the following postmortem concentrations (mg/L or μg/g) were reported for flurazepam, N1-desalkylflurazepam, and N1-(2–hydroxyethyl)flurazepam, respectively: blood 0.51, 0.14, 9; urine 7, 3.9, 98. The amount ingested was estimated to be more than 2.4 g. [R. Aderjan and R. Mattern,Arch. Toxicol.,1979, 43, 69–75.]

In a 5–year–old child who died following the ingestion of flurazepam and phenobarbital, the following postmortem tissue concentrations were reported for flurazepam, N1-desalkylflurazepam, and N1-(2–hydroxyethyl)flurazepam, respectively: blood 3.2, 1.8, and 2.5 mg/L; brain 0.8, 0.7, and 0.7 μg/g, kidney 0.9, 0.6, and 1.1 μg/g, liver 2.7, 3.1, and 3.5 μg/g. Phenobarbital concentrations were consistent with a therapeutic dose and low concentrations of phenytoin were also detected. [S. D. Ferrara et al.,J. Forensic Sci.,1979, 24, 61–69.]

In a 52–year–old female whose death was attributed to suicidal ingestion of up to 2.2 g flurazepam, the following postmortem tissue concentrations were reported (in mg/L or μg/g): femoral blood 5.5, liver 130, bile 33, vitreous humour 1.3, urine 3.3, gastric contents 600 mg (total); desalkylfurazepam was also detected in blood, liver, bile, and vitreous humour, but at concentrations much lower than the parent compound. [I. M. McIntyre et al.,J. Forensic Sci.,1994, 39, 1571–1574.]

Half–life.

Plasma half–life, flurazepam 2 to 3 h, N1-desalkylflurazepam 2 to 5 days, N1-(2–hydroxyethyl)flurazepam 10 to 20 h.

Protein binding.

In plasma, flurazepam about 97%, N1-desalkylflurazepam about 98% and N1-(2–hydroxyethyl)flurazepam about 90%.

Note.

For a review of the pharmacokinetics of flurazepam, see D. J. Greenblatt et al.,Clin. Pharmacol. Ther.,1975, 17, 1–14.

Dose.

The equivalent of 15 to 30 mg of flurazepam, as a hypnotic.

Top | Related articles | Next: Flurbiprofen»


Flurbiprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flurbiprofen

Analgesic

Proprietary names. Ansaid; Antadys; Benactiv; Cebutid; Edolfene; Evril; Fenomel; Flurofen; Froben; Ocufen; Ocuflur; Reupax; Strefen; Strepfen; Transact.

2-Fluoro-α-methyl-[1,1′-biphenyl]-4–acetic acid

C15H13FO2=244.3

CAS—5104–49–4

A colourless crystalline solid. M.p. about 110°.

Slightly soluble in water; freely soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Liebermann's Test—brown; Marquis Test—red.

Thin–layer Chromatography.

System TD—Rf 30; system TE—Rf 06; system TF—Rf 30; system TG—Rf 16; system TAD—Rf 45; system TAJ—Rf 47; system TAK—Rf 69; system TAL—Rf 91. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—flurbiprofen RI 1900; flurbiprofen-Me RI 1885; M (OH-)-Me2 RI 2180; M (OH-methoxy)-Me2 RI 2310; system GD—RRT of methyl derivative 1.30 (relative to n-C16H34); system GL—flurbiprofen-Me RI 1880; M (OH-)-Me2 RI 2180.

High Performance Liquid Chromatography.

System HV—RRT 0.89 (relative to meclofenamic acid); system HX—RI 585; system HZ—Retention time, 11.8 min; system HAA—Retention time, 21.3 min; system HAX—Retention time 8.0 min; system HAY—Retention time 8.9 min.

Ultraviolet Spectrum.

Aqueous acid—247 nm (A11=787b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1220, 707, 930, 773, 960 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 199, 244, 200, 178, 179, 184, 183, 245.

Quantification

Gas chromatography.

In plasma: limit of detection 50 μg/L, ECD—D. G. Kaiser et al.,J. Pharm. Sci.,1974, 63, 567–570.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L—K. Kawahara et al.,J. Chromatogr. 1981, 223 B Biomed. Appl.,12, 202–207. In plasma: limit of detection <0.5 mg/L—M. Satomoto et al.,Masui,2002, 51, 431–434.

High performance liquid chromatography.

In serum: limit of detection 40 μg/L, UV detection—B. G. Snider et al.,J. Pharm. Sci.,1981, 70, 1347–1349. In plasma: flurbiprofen and ibuprofen, limit of detection 200 μg/L, UV detection—J. Askholt and F. Nielsen-Kudsk,Acta Pharmacol. Toxicol. (Copenh.),1986, 59, 382–386. In plasma or urine: flurbiprofen enantiomers and metabolites, fluorescence detection—M. P. Knadler and S. D. Hall,J. Chromatogr.,1989, 494, 173–182. In crevicular fluid—P. A. Heasman et al.,J. Periodontal Res.,1990, 25, 88–92. In plasma: flurbiprofen enantiomers, limit of detection <50 μg/L, UV detection—G. Geisslinger et al.,J. Chromatogr.,1992, 573, 163–167. In ocular fluids: flurbiprofen and diclofenac, limit of detection 3 to 4 μg/L, UV detection—M. Riegel and P. P. Ellis,J. Chromatogr. B Biomed. Appl.,1994, 654, 140–145. In urine: flurbiprofen and other NSAIDs, limit of detection 0.05 mg/L, UV detection—T. Hirai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 375–388. In plasma or urine: flurbiprofen and 4′-hydroxyflurbiprofen, limit of detection <0.25 mg/L for flurbiprofen, fluorescence detection—J. M. Hutzler et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 749, 119–125.

Disposition in the Body.

Readily absorbed after oral administration. About 95% of a dose is excreted in the urine in 24 h, mainly as the 4′-hydroxy, 3′,4′-dihydroxy, and 4′-methoxy metabolites, which are excreted partly as conjugates; about 25% of a dose is excreted as unchanged drug.

Therapeutic concentration

After a single oral dose of 100 mg, administered to 6 subjects, peak serum concentrations of 9.1 to 16.6 mg/L (mean 12) were attained in about 1.5 h [N. Cardoe et al.,Curr. Med. Res. Opin.,1977, 5, 21–25.]

A single oral dose of 200 mg administered as a sustained–release capsule produced peak plasma concentrations of 4 to 10 mg/L and 4 to 8 mg/L, respectively, in 10 young and 9 elderly subjects at approximately 6 and 9 h. On continuing the same dosage once daily, a mean steady–state level of approximately 6 mg/L was achieved in all subjects [R. C. Hamdy et al.,Eur. J. Clin. Pharmacol.,1990, 39, 267–270.]

Half–life.

Plasma half–life, 2 to 6 h (mean 3.5).

Volume of distribution.

About 0.1 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the pharmacokinetics of flurbiprofen see R. N. Brogden et al.,Drugs,1979, 18, 417–438 and N. M. Davies,Clin. Pharmacokinet.,1995, 28, 100–114.

Dose.

150 to 300 mg daily.

Top | Related articles | Next: Fluspirilene»


Fluspirilene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluspirilene

Tranquilliser

Proprietary names. Fluspi; Imap; Kivat; Redeptin.

8-[4,4-Bis(4–fluorophenyl)butyl]-1–phenyl–1,3,8–triazaspiro[4.5]decan–4–one

C29H31F2N3O=475.6

CAS—1841–19–6

A white to yellowish, amorphous or crystalline powder. M.p. 187.5° to 190°.

Practically insoluble in water; slightly soluble in ethanol and ether; sparingly soluble in acetone; freely soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 5.9.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 04; system TC—Rf 59; system TE—Rf 71; system TL—Rf 49; system TAE—Rf 63; system TAF—Rf 78.

Gas Chromatography.

System GA—fluspirilene RI 1017; M (N-desalkyl–oxo-) RI 2405; M (desamino-OH-) RI 2120; M (desamino–carboxy-) RI 2230.

High Performance Liquid Chromatography.

System HX—RI 538; system HAX—Retention time 18.3 min; system HAY—Retention time 9.8 min.

Ultraviolet Spectrum.

Methanol—252 (A11=295a), 273, 293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 1505, 1596, 1220, 743, 1230 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 244, 42, 72, 475, 109, 245, 85, 476.

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <21 ng/L—K. J. Swart et al.,J. Chromatogr. A.,1998, 828, 219–227.

Dose.

Usually 2 to 8 mg weekly, by deep IM injection; maximum of 20 mg weekly.

Top | Related articles | Next: Flutazolam»


Flutazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flutazolam

Anxiolytic

Synonyms. MS-4101: Ro–7–6102.

Proprietary name. Coreminal

10-Chloro–11b-(2–fluorophenyl)-2,3–7,11b-tetrahydro–7-(2–hydroxyethyl)oxazolo[3,2-d][1,4]benzodiazepin–6-(5H)-one

C19H18ClFN2O3=376.8

CAS—27060–91–9

White prisms from toluene with M.p. 142° to 147°. It is freely soluble in chloroform and ethanol; moderately soluble in acetone, benzene and methanol; practically insoluble in water.

Dissociation Constant.

pKa5.4.

Thin–layer Chromatography.

System TE—Rf 68; system TAE—Rf 84.

Gas Chromatography.

System GA—RI 2460.

High Performance Liquid Chromatography.

System HAF—retention time 32.2 min.

Mass Spectrum.

Principal ions at m/z 289, 245, 246, 210, 259, 211, 183, 291.

Quantification

High performance liquid chromatography.

In serum: limit of quantification 0.01 mg/L—E. Tanaka et al.,J. Chromatogr., 1996,682, Biomed. Appl., 173–178.

Top | Related articles | Next: Fluticasone Propionate»


Fluticasone Propionate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluticasone Propionate

Anti–inflammatory

Synonym. CCI-18781

Proprietary names. Atemur; Axotide; Cutivate; Flixonase; Flixotide; Flonase; Flovent; Flunase; Flutide; Flutivate.

(6α,11β,16α,17α)-6,9-Difluoro–11–hydroxy–16–methyl–3–oxo–17-(1–oxo–propoxy)androsta–1,4–diene–17–carbothioic acid S-(fluoromethyl) ester

C25H31F3O5S=500.6

CAS—80474–14–2

A white to almost white crystalline powder. M.p. 272° to 273°. It is practically insoluble in water; slightly soluble in methanol and ethanol (95%); freely soluble in diemethylformamide and dimethylsulfoxide; sparingly soluble in acetone and dichloromethane.

High Performance Liquid Chromatography.

Column: (analytical) ODS Hypersil (100 × 2.1 mm i.d., 5 μm), (guard) C18 ODS (20 × 2.1 mm i.d., 5 μm). Mobile phase: ethanol:water (50:50), 0.45 mL/min flow rate. MS detection (APCI, SIM at m/z 501.2 for fluticasone propionate and 473.2 for internal standard (IS)). IS: 22R epimer of budesonide acetate. Retention time: fluticasone propionate, 3.09 min; IS, 3.35 min [Y. N. Li et al.,J. Pharm. Biomed. Anal.,1997, 16, 447–452.].

Mass Spectrum.

Fluticasone propionate, principal ions at m/z 57, 139, 351, 134, 121, 333, 313, 109.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.025 μg/L. MS–MS detection—L. Laugher et al.,J. Pharm. Biomed. Anal,1999, 214, 749–758. In plasma: limit of detection 0.01 μg/L—S. Krishnaswami et al.,J. Pharm. Biomed. Anal.,2000, 22, 123–129.

Disposition in the Body.

Fluticasone is poorly absorbed and undergoes extensive first–pass metabolism. The only known metabolite in humans is a 17β-carboxylic acid metabolite. Less than 5% of a dose is excreted in urine as the metabolite with the remainder being excreted in faeces as the parent drug (up to 75%) and the metabolite. Oral bioavailability is approx. 1%. After intravenous administration, the drug is extensively administered in the body.

Therapeutic concentration

6 healthy subjects were administered single doses of 0.25, 0.5, 1.0 and 3.0 mg fluticasone propionate. Maximum serum concentrations of 0.09 μg/L for the 0.25 mg dose and 0.40 μg/L for the 3.0 mg dose were reached within 0.5 to 1.0 h [H. Mollman et al.,Eur. J. Clin. Pharmacol.,1998, 536, 459–467].

12 healthy males, aged between 21 and 38 years, were administered 250, 500 and 1000 μg fluticasone propionate intravenously over 3 min. Peak plasma concentrations were rapidly reached after administration was completed, 12.8, 32.8 and 63.7 μg/L, respectively [A. E. Mackie et al.,Br. J. Clin. Pharmacol.,1996, 41, 539–542].

Toxicity.

Acute overdosing in excess of the recommended dose and chronic overdosing of > 2 mg, over a prolonged period of time, leads to temporary adrenal suppression.

Half–life.

7.8 h.

Volume of distribution.

4.2 L/kg (range 2.3 to 16.7 L/kg), also reported as 318 L.

Clearance.

Total blood clearance, 0.0182 L/h (range 0.0103 to 0.0284 L/h). Plasma clearance, 1.1 L/min.

Protein binding

91% plasma bound.

Dose.

Adults (by inhalation): usual dose of 100 to 250 μg twice a day up to 500 to 1000 μg twice a day. Children > 4 years old: 50 to 100 μg twice a day. Oral dose: 5 mg four times a day.

Top | Related articles | Next: Flutoprazepam»


Flutoprazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Flutoprazepam

Anxiolytic

Synonyms. KB-509; ID-1937.

Proprietary names. Restar; Restas.

7-Chloro–1-(cyclopropylmethyl)-5-(2–fluorophenyl)-1,3–dihydro–2H-1,4–benzodiazepin–2–one

C19H16ClFN2O=342.8

CAS—25967–29–7

Crystals. M.p. 118° to 122°.

Gas Chromatography.

Column: cross–linked methylsilicone (12 × 0.2 m i.d.). Column temperature: 170° (1 min), increased to 270° at 8°/min, held for 10 min. Carrier gas: helium, 14.4 psi (99.3 kPa). Detection: mass spectrometer (SIM, m/z 313 for flutoprazepam and 256 for internal standard (IS)). IS: diazepam. Retention time: flutoprazepam, 10.6 min; IS, 8.6 min. [N. Barzaghi et al.,Eur. J. Drug Metab. Pharmacokinet.,1989, 14, 293–298].

High Performance Liquid Chromatography.

Column: C18 (μBondapak, 10 μm, 300 × 3.9 mm i.d.). Mobile phase: potassium dihydrogen phosphate (0.01 M):acetonitrile (50:50), adjusted to pH 4.5 with orthophosphoric acid, 1.2 mL/min flow rate. UV detection (λ=235 nm). Retention times: flutoprazepam, 16 min; norflutoprazepam, 6 min; 3–hydroxynorflutoprazepam, 4 min; 3–hydroxyflutoprazepam, 12 min [I. Conti et al.,Eur. J. Drug Metab. Pharamcokinet.,1991, 16, 53–58].

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of detection 1 μg/L—N. Barzaghi et al.,Eur. J. Drug Metab. Pharmacokinet.,1989, 14, 293–298.

High performance liquid chromatography.

In serum: limit of detection of norflutoprazepam, 3–hydroxyflutoprazepam and N-desalkyl–3–hydroxyflutoprazepam 2 μg/L, UV detection (λ=235 nm)—N. Barzaghi et al.,Eur. J. Drug Metab. Pharmacokinet.,1989, 14, 293–298. In plasma: limit of detection of flutoprazepam 25 μg/L and 10 μg/L for norflutoprazepam. UV detection (λ=235 nm)—I. Conti et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, 16, 53–58.

Disposition in the Body.

Flutoprazepam is well absorbed after oral administration and undergoes extensive hepatic metabolism, by N-dealkylation, to an active metabolite, norflutoprazepam. Other possible metabolites include 3–hydroxyflutoprazepam and N-desalkyl–3–hydroxyflutoprazepam (both found in urine), and glucuronic acid conjugates of these. Extremely low bioavailability.

Therapeutic concentration

8 young, healthy males between 20 and 28 years old were administered a single oral dose of flutoprazepam (2 mg), after overnight fasting. Peak plasma concentrations of norflutoprazepam ranged between 10.6 and 32.4 μg/L and were reached within 2 to 12 h [N. Barzaghi et al.,Eur. J. Drug Metab. Pharmacokinet.,1989, 14, 293–298].

Toxicity.

Flutoprazepam is moderately toxic by ingestion and intraperitoneal routes.

Half–life.

Norflutoprazepam, approx. 87 ± 22 h.

Dose.

Usual dose of 2 to 4 mg flutoprazepam once daily.

Top | Related articles | Next: Fluvastatin»


Fluvastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluvastatin

Antihyperlipoproteinaemic

(3R,5S,6E)-rel-7-[3-(4-Fluorophenyl)-1-(1–methylethyl)-1H-indol–2–yl]-3,5–dihydroxy–6–heptenoic acid

C24H26FNO4=411.5

CAS—93957–54–1

Fluvastatin Sodium

Synonyms. XU-62–320; Fluidostatin.

Proprietary names. Canef; Cranoc; Fractal; Lescol; Lipaxan; LOCOL; Lymetel; Primesin; Vastin.

C24H25FNNaO4=433.5

CAS—93957–55–2

A white to pale yellow, hygroscopic powder, M.p. 194° to 197°. It is soluble in water, ethanol and methanol.

Dissociation Constant.

pKa4.6.

Partition Coefficient.

Log P(octanol/water), 4.85.

High Performance Liquid Chromatography.

Column: (analytical) Rx-C8 (Zorbax, 150 × 4.6 mm i.d., 5 μm), (guard) CN (Brownlee, 15 × 3.2 mm i.d., 7 μm). Column temperature: 40°. Mobile phase: aqueous TBAF (tetrabutylammonium fluoride): phosphate buffer (0.1 M, pH 6.0):methanol (15:25:60), flow rate 1.0 mL/min. Fluorescence detection (λex=305 nm, λem=390 nm). Retention time: 15 min. [H. Toreson and B-M. Eriksson,J. Chromatogr. A,1996, 729, 13–18].

Ultraviolet Spectrum.

Aqueous acid—235, 305 nm.

Mass Spectrum.

Principal ions at m/z 236, 235, 264, 235, 307, 278, 321, 248, 207.

Quantification

High performance liquid chromatography.

In plasma: limit of detection is 1.0 μg/L, fluorescence detection (λex=305 nm, λem=390 nm)—G. Kalafsky and H. T. Smith,J. Chromatogr., 1993,614, Biomed. Appl., 307–313.

Disposition in the Body.

Fluvastatin is rapidly and completely absorbed after oral administration and undergoes extensive first pass metabolism in the liver, the primary site of action. Hydroxylation of the indole rings at the 5- and 6- positions as well as N-dealkylation and β-oxidation of the side chains occurs. The main metabolite, N-desisopropylpropionic acid metabolite, is inactive. The active metabolite, fluvastatin lactone is rapidly eliminated and not in significant amounts in plasma. Excretion is mainly via faeces, approx. 90% (< 2% unchanged drug) and 6% in urine. Fluvastatin is secreted in breast milk.

Therapeutic concentration

12 healthy males, aged between 18 and 32 years, were administered a single 2 or 10 mg dose of fluvastatin sodium. Peak plasma concentrations of 5.6 ± 1.8 and 23 ± 4.5 μg/L, respectively were reached within 0.5 h. 6 healthy males, between 22 and 44 years, were administered a daily dose of 40 mg for 6 days in a multiple dose study. Peak concentrations of 438 ± 92 μg/L were observed [L. S. Francis et al.,J. Clin. Pharmacol.,1992, 32, 630–638].

Toxicity.

There are no clinically significant adverse reactions with a 60 mg dose of fluvastatin sodium (the maximum dose used in healthy volunteers). Potential hazards to the fetus.

Bioavailability.

Approx. 24%.

Half–life.

0.5 to 1.0 h, also reported as 2.3 ± 0.9 h.

Volume of distribution.

Steady state, 0.35 to 0.42 L/kg, also reported as 34.4 L.

Clearance.

Plasma clearance, 36.6 L/h; body clearance, 0.97 L/h/kg.

Distribution in blood.

Plasma:blood ratio is 1.8.

Protein binding.

> 98% bound to plasma proteins.

Dose.

A usual dose of 20 to 40 mg fluvastatin sodium is taken once daily and can be increased at intervals of up to 4 weeks, to a maximum of 40 mg twice daily.

Top | Related articles | Next: Fluvoxamine»


Fluvoxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fluvoxamine

Antidepressant

(E)-5-Methoxy–1-[4-(trifluoromethyl)phenyl]-1–pentanone O-(2–aminoethyl)oxime

C15H21F3N2O2=318.3

CAS—54739–18–3

Fluvoxamine Maleate

Synonyms. DU-23000; MK-264.

Proprietary names. Avoxin; Depromel; Dumirox; Dumyrox; Faverin; Fevarin; Floxyfral; Luvoxe; Maveral; Servox.

C15H21F3N2O2,C4H4O4=434.4

CAS—61718–82–9

A white or off–white odourless crystalline powder. M.p. 120° to 121.5°. It is sparingly soluble in water; freely soluble in ethanol, methanol and in chloroform; practically insoluble in diethyl ether.

Dissociation Constant.

pKa8.7 (fluvoxamine maleate)

Partition Coefficient.

Log P(n-heptane/water), 0.04.

Thin–layer Chromatography.

System TB—Rf 12; system TE—Rf 46; system TAE—Rf 18.

Gas Chromatography.

System GA—RI 1885; system GB—RI 1911; system GM—RRT 0.295.

Column: fused–silica Optima 5 capillary (15 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 145°, held 0.5 min; increased to 207° at 30°/min (during 7 min); 1°/min to 221°; 30°/min to 290°. Injector temperature: 250°. Carrier gas: helium, 50 mL/min flow rate. Internal standard (IS): clovoxamine fumarate. MS detection (EI, SIM mode, m/z: 166). Retention time: fluvoxamine, 20.0 min; IS, clovoxamine 25.9 min [C. B. Eap et al.,J. Chromatogr., 1996,682, Biomed. Appl., 265–272].

High Performance Liquid Chromatography.

System HX—RI 430; system HY——RI 363; system HZ—retention time 5.6 min; system HAA—retention time 15.3 min; system HAX—retention time 10.0 min; system HAY—retention time 5.9 min.

Column: (analytical) Nucleosil 100 CN (250 × 4.6 mm i.d., 5 μm); (guard) Hypersil CPS CN (20 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:acetonitrile:0.01 mol/L potassium phosphate buffer, pH 6.8 (188:578:235), 1.5 mL/min flow rate. IS: oxaprotiline. UV detection (λ=214 nm). Retention time: fluvoxamine, 6.2 min; IS, 10.2 min [S. Härtter et al.,Clin. Chem.,1992, 38, 2082–2086].

Column: (analytical) Supelcosil LC-18-DB (250 × 4.6 mm i.d., 5 μm); (guard) NewGuard RP-8 (15 × 3.2 mm, 7 μm). Mobile phase: acetonitrile:potassium phosphate (10 mM), pH 7.2 (85:15). IS: nortriptyline hydrochloride. Fluorescence detection. Retention time: fluvoxamine, 5.3 min; IS, 9.7 min [R. H. Pullen and A. A. Fatmi,J. Chromatogr., 1992, 574, Biomed. Appl.,112, 101–107].

Ultraviolet Spectrum.

Aqueous acid—254 nm (A11=0.310).

Mass Spectrum.

Principal ions at m/z 187, 71, 45, 276, 43, 172, 145, 200.

Quantification

Thin–layer chromatography.

In plasma: limit of detection < 2 μg/L, fluorescence detection—C. Schweitzer et al.,J. Chromatogr., 1986, 382, Biomed. Appl.,55, 405–411.

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 2 μg/L—C. B. Eap et al.,J. Chromatogr., 1996,682, Biomed. Appl., 265–272.

High performance liquid chromatography.

In plasma: limit of quantification 10 μg/L, fluorescence detection—R. H. Pullen and A. A. Fatmi,J. Chromatogr., 1992, 574, Biomed. Appl.,112, 101–107. In plasma: limit of detection 25 μg/L, UV detection (λ=215 nm)—J. P. Foglia et al.,J. Chromatogr., 1989, 495, Biomed. Appl.,87, 295–302. In plasma: limit of detection 0.5 μg/L, UV detection (λ=254 nm)—V. Van der Meersch-Mougeot and B. Diquet,J. Chromatogr., 1991, 567; Biomed. Appl.,105, 441–449. In plasma: limit of detection < 0.5 μg/L, fluorescence detection—C. Schweitzer et al.,J. Chromatogr., 1986, 382; Biomed. Appl.,55, 405–411. In plasma: limit of detection 10 μg/L, UV detection—S. Härtter et al.,Clin. Chem.,1992, 38, 2082–2086.

Disposition in the Body.

Fluvoxamine is readily and completely absorbed after oral administration with peak plasma concentrations occurring after about 2 to 8 h (prolonged with enteric–coated tablets to 4 to 12 h). However, it undergoes significant first–pass metabolism and bioavailability is about 53%. It is widely distributed. Fluvoxamine undergoes extensive metabolism in the liver mainly by oxidative deamination, oxidative demethylation and N-acetylation to produce a number of inactive metabolites. The parent and its metabolites (11 in total detected) have been recovered in urine; less than 4% as the parent drug. Fluvoxamine appears to inhibit the following cytochrome P450 isoenzymes; 1A2, 2C9, 3A4. It is distributed into breast milk.

Therapeutic concentration.

The therapeutic serum concentration is 50 to 250 μg/L.

6 healthy, young volunteers, 25 to 31 years old, and 13 elderly individuals, aged 63 to 77 years, were administered single and multiple doses (twice daily) of 50 mg fluvoxamine, after an overnight fast. The mean plasma concentration after the single dose was 30 μg/L (range 18 to 48 μg/L) for the younger individuals and a concentration of 93 (range 32 to 300) μg/L was observed for the multiple dosing regimen. These concentrations were observed at 6 (4 to 8) h and 5 (0 to 12) h, respectively. For the elderly individuals, after multiple dosing for 31 days, the mean concentration was 62 (range 32 to 225) μg/L at 5 h (range 4 to 12) [M. H. De Vries et al.,Ther. Drug Monit.,1992, 14, 493–498].

Toxicity.

12 g of fluvoxamine maleate has been ingested with no sequelae.

A 74–year–old female who had ingested 3 g fluvoxamine and 250 mg of temazepam was admitted to hospital unconscious. She remained unconscious for 5 days. On admission serum–fluvoxamine concentration was 160 μg/L. This increased to more than 1400 μg/L on day 3 [A. K. Banerjee,Br. Med. J. (Clinical research ed.),1988, 296, 1774].

Half–life.

Plasma half–life, 17 to 22 h, after repeated dosing.

Volume of distribution.

25 L/kg.

Clearance.

Plasma clearance, 3 L/min (oral); 1.5 L/min (intravenous).

Protein binding.

In plasma, 77%, mostly to albumin.

Note.

For a review of fluvoxamine, see P. Benfield and A. Ward,Drugs,1986, 32, 313–334 (correction Drugs, 33 (no. 2 contents page)). For a review of the pharmacokinetics of fluvoxamine, see E. Perucca et al.,Clin. Pharmacokinet.,1994, 27, 175–190 and J. van Harten,Clin. Pharmacokinet., 1995,29, (Suppl 1), 1–9. For reviews of the pharmacokinetics of selective serotonin reuptake inhibitors, see M. L. Catterson and S. H. Preskorn,Pharmacol. Toxicol.,1996, 78, 203–208, S. H. Preskorn,Clin. Pharmacokinet., 1997,32, (Suppl.), 1–21 and P. Baumann,Clin. Pharmacokinet.,1996, 31, 444–469.

Dose.

100 to 300 mg daily of fluvoxamine maleate.

Top | Related articles | Next: Folic Acid»


Folic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Folic Acid

Vitamin

Synonyms. Folacin; Folinsyre; Pteroylglutamic Acid; Pteroylmonoglutamic Acid.

Proprietary names. Acfol; Endofolin; Folacin; Folarell; Folasic; Fol-Asmedic; Folatine; Folavit; Folicare; Foldine; Folettes; Folsan; Folverlan; Folvite; Lafol; Lexpec; Megafol; Novo-Folacid; Preconceive; RubieFol; Specifoldine. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn.

N-[4-[[(2-Amino–1,4–dihydro–4–oxo–6–pteridinyl)methyl]amino]benzoyl]-l-glutamic acid

C19H19N7O6=441.4

CAS—59–30–3

A yellow to orange microcrystalline powder.

Very slightly soluble in cold water; relatively soluble in acetic acid, phenol, and pyridine; slightly soluble in methanol, appreciably less soluble in ethanol and butanol; insoluble in acetone, benzene, chloroform, and ether. Soluble in dilute solutions of alkali hydroxides and carbonates, yielding a clear orange–brown solution; soluble in hydrochloric acid and in sulfuric acid, yielding very pale yellow solutions. Solutions are inactivated by UV light; alkaline solutions are sensitive to oxidation and acid solutions are sensitive to heat.

Dissociation Constant.

pKa4.7, 6.8, 9.0 (30°).

Partition Coefficient.

Log P(octanol/water), −2.8.

High Performance Liquid Chromatography.

System HZ—Retention time, 1.5 min (folate); system HAA—Retention time, 3.6 min.

Ultraviolet Spectrum.

Aqueous alkali—256 (A11=549a), 283 nm (A11=539a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1686, 1602, 1636, 1191, 1567, 1225 cm−1 (KBr disk).

Dose.

2.5 to 20 mg daily.

Top | Related articles | Next: Fomepizole»


Fomepizole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fomepizole

Alcohol Dehydrogenase Inhibitor

Synonym. 4-MP

Proprietary name. Antizol

4-Methyl–1H-pyrazole

C4H6N2=82.1

CAS—7554–65–6

M.p. 15.5° to 18.5°. It is soluble in water and alcohol.

Dissociation Constant.

pKa2.91.

Partition Coefficient.

Log P(octanol/water), 0.61.

Gas Chromatography.

Column: 5% carbowax (20 M) and 2% potassium hydroxide on 80 to 100 mesh Chromosorb G (HP-5) (1.22 m × 2 mm i.d.). Column, injector and detector temperature: 135°, 250° and 300°, respectively. Carrier gas: helium, 30 mL/min flow rate. Detection: nitrogen–phosphorus. Internal standard (IS): 3–methylpyrazole. Retention time: fomepizole, 10 min; IS, 8 min [R. Achari and M. Mayersohn,J. Pharm. Sci.,1984, 735, 690–692].

High Performance Liquid Chromatography.

Column: 100 RP-18 (Lichrospher, 125 × 4 mm i.d., 5 μm) with RP-select B (Lichrospher 60, 4 × 4 mm, 5 μm) precolumn. Column temperature: 40°. Mobile phase: acetonitrile:potassium phosphate buffer (5 mM, pH 6) (7.5:92.5), 1.5 mL/min flow rate. UV detection (λ=220 nm). IS: 3–methylpyrazole. Retention time: fomepizole, 4.9 min; IS, 4.1 min [E. Jobard et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 695, 444–447].

Ultraviolet Spectrum.

Ethanol—220 nm; acid (6 M hydrochloric acid)—226 nm.

Mass Spectrum.

Principal ions at m/z 82, 81, 54, 28, 52, 55, 53, 51.

Quantification

Gas chromatography.

In plasma (and urine): limit of detection 0.1 mg/L and limit of quantification 0.025 mg/L—R. Achari and M. Mayersohn,J. Pharm. Sci.,1984, 735, 690–692.

High performance liquid chromatography.

In plasma: limit of quantification 0.3 mg/L—E. Jobard et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 695, 444–447.

Disposition in the Body.

Fomepizole is rapidly distributed to total body water. It is metabolised to the primary metabolite, 4–carboxypyrazole (80 to 85% of the dose), 4–hydroxymethylpyrazole and the N-glucuronide conjugates of these. Fomepizole is mainly eliminated via urine with 1 to 3.5% as the unchanged drug.

Therapeutic concentration

15 healthy male volunteers, aged between 20 and 40 years, were administered 10, 20, 50 and 100 mg/kg body weight doses. Mean peak plasma concentrations of 132, 326, 759 and 1425 μmol/L were reached for the doses, respectively. All peaks were observed between 0.5 and 2 h. Each mg/kg increase in dose resulted in an increase of 13 to 16 mg/L to the peak plasma concentration [D. Jacobsen et al.,Eur. J. Clin. Pharmacol.,1989, 376, 599–604].

Half–life.

Approx. 5.2 h.

Volume of distribution.

0.6 to 0.7 L/kg.

Protein binding.

Negligible.

Dose.

The usual dose is 5 to 15 mg/kg body weight every 12 h.

Top | Related articles | Next: Formaldehyde»


Formaldehyde: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Formaldehyde

Disinfectant

Synonyms. Formic Aldehyde; Methanal; Methylene Oxide; Oxomethane.

CH2O=30.0

A colourless inflammable gas.

Very soluble in water; soluble in ethanol and ether.

Formaldehyde Solution

Synonyms. Formalin; Formol.

Proprietary names. Diformil; Emoform; Formadon; Formitrol; Lazerformaldehyde; Lysoform; Veracur.

CAS—50–00–0

An aqueous solution containing 34 to 38% w/w of CH2O, with methanol as a stabilising agent.

A colourless liquid. Mass per mL about 1.08 g.

Miscible with water, ethanol, and acetone; immiscible with chloroform and ether.

Dissociation Constant.

pKa13.3 (25°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Chromotropic Acid—red.

Add a little resorcinol to a solution containing formaldehyde, shake, then carefully add sulfuric acid to form a layer under the solution—red–violet ring at the junction of the two layers.

Mass Spectrum.

Principal ions at m/z 29, 30, 28, 31, 32, -, -, -.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.46 mg/L, fluorescence detection—W. Luo et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 753, 253–257.

Disposition in the Body.

Rapidly metabolised in the body tissues to formic acid and methanol, especially in the liver and erythrocytes; the formic acid may then be excreted in the urine as formates, or metabolised to labile methyl groups.

Formaldehyde is a metabolite of methanol.

Toxicity.

Formaldehyde is very irritant to mucous membranes and inhalation of the vapour causes intense irritation of the respiratory tract which may lead to bronchitis and pneumonia. Atmospheric concentrations of 2 to 3 ppm may cause mild irritation of the mucous membranes and exposure to concentrations of 10 to 20 ppm for only a few minutes may cause moderate to severe irritation. Adverse effects have been reported as a result of release of formaldehyde fumes from synthetic foam insulation. Few fatalities have been recorded but 30 mL of Formaldehyde Solution may be fatal in an adult. The maximum permissible atmospheric concentration is 2 ppm or 3 mg/m3.

In a fatality due to the ingestion of 120 mL of Formaldehyde Solution, the following blood concentrations were reported 0.5 h after ingestion: formic acid 500 mg/L, formaldehyde 4.8 mg/L, methanol 420 mg/L; after 17 h they had declined to 300, 2 and 70 mg/L respectively; death occurred approximately 28 h after ingestion [J. T. Eells et al.,J. Am. Med. Assoc.,1981, 246, 1237–1238.]

In 2 fatalities occurring 3 and 8 weeks after the ingestion of an unknown amount of formaldehyde, formic acid plasma levels of 280 and 210 mg/L were reported on admission to hospital. In the second case formic acid levels declined to 70 mg/L 6 h after admission [C. Koppel et al.,Intensive Care Med.,1990, 16, 212–214.]

A 58–year–old male died 12 h after ingesting approximately 4 ounces of a formaldehyde solution in a suicide attempt. The plasma levels of formaldehyde, formate, and methanol 1.5 h after ingestion were, respectively, 0.16, 16.0, and 5.8 mmol/L; at 5.5 h post ingestion these levels were 0.32, 29.6, and 7.4 mmol/L. After this time, formaldehyde levels declined and methanol levels continued to increase, reaching 0.14 and 10.6 mmol/L at 12 h post ingestion [K. K. Burkhart et al.,Vet. Hum. Toxicol.,1990, 32, 135–137.]

Top | Related articles | Next: Formestane»


Formestane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Formestane

Antineoplastic Aromatase Inhibitor

Synonyms. BRN 1889793; CCRIS 7483; CGP-32349: 4-OHA; 4-OHAD.

Proprietary names. Lentare; Lentaron.

4-Hydroxyandrost–4–ene–3,17–dione

C19H26O3=302.4

CAS—566–48–3

A white to slightly yellow lyophilised solid, which is poorly soluble in aqueous media. Needles from aqueous methanol, M.p. 199° to 202°; also reported as crystals from ethyl acetate, M.p. 203.5° to 206°.

Thin–layer Chromatography.

Plate: kiesel gel 60 F254 (Merck 5714, 0.2 mm layer). Mobile phase (A): chloroform:methanol:water (6:4:1); (B): chloroform:methanol (19:1). Rf (formestane glucuronide metabolite) 0.5 (mobile phase (A)) and 0.71 (mobile phase (B)) [P. E. Goss et al.,J. Steroid Biochem.,1986, 242, 619–622].

Gas Chromatography.

Column: 3% OV-225 on Supelcoport, 80 to 100 mesh (1.5 m × 2 mm), Pyrex glass. Column temperature: 275°. Injector and detector temperatures: 250° and 350°, respectively. Carrier gas: nitrogen, flow rate 40 mL/min. IS: 17α-ethinylestradiol. Detection: electron capture, 63Ni. Retention time(s): 4-OHA PFB-derivative, 3 min; IS, 2 min [P. H. Degen and W. Schneider,J. Chromatogr.,1991, 565; Biomed. Appl., 67–73].

High Performance Liquid Chromatography.

Column: C18 (Supelco, 3 μm, 250 × 2.1 mm i.d.). Mobile phase: acetonitrile (20%) in NH4OAc (10 mM), 5 min, up to 100% acetonitrile in 15 min, 0.2 mL/min flow rate. MS–MS detection. Retention time(s): formestane glucuronide, 10.6 min; sulfate, 12.0 min [G. K. Poon et al.,Drug Metab. Dispos.,1992, 20, 941–947.]

Column: ODS (APEX II, 150 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:water (60:40) containing formic acid (0.1%), flow rate 1.2 mL/min. MS detection. Retention time: formestane, 8.1 min [G. K. Poon et al.,J. Chromatogr.,1992, 576 Biomed. Appl., 235–244].

Ultraviolet Spectrum.

Ethanol—278 nm.

Quantification

Gas chromatography.

In plasma: limit of detection 0.02 nmol per sample (6 ng). ECD—P. H. Degen and W. Schneider,J. Chromatogr.,1991, 565 Biomed. Appl., 67–73.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 65 pg—A. Guerna et al.,J. Steroid Biochem.,1989, 325, 699–702.

Disposition in the Body.

After intramuscular injection, there is a slow release of the active drug into systemic circulation, with systemic uptake of 20 to 25% of the dose, taking place over 14 days. Formestane is metabolised in the liver by conjugation into an inactive glucuronide metabolite and, also, by sulfation. Metabolites include 4–hydroxytestosterone (4-OHT), 3-β-hydroxy–5-α-androstan–4,17–dione (3-α-OHA)-sulfate, 4–hydroxyandrosta–4,6–diene–3,17–dione and 3-α-17–dihydroxy–5-β-androstan–4–one (3,17-OHA)-sulfate. Less than 1% of the dose is detected in urine unchanged.

Therapeutic concentration

Healthy volunteers were administered with single oral doses of formestane, 250 and 500 mg. Peak plasma concentrations were reached within 0.5 to 4 h and the drug was detected in serum 5 min after administration. Plasma levels peaked at 79.2 and 119.7 μg/L, respectively [M. Doursett et al.,Eur. J. Cancer,1992, 415–420.]

Toxicity.

Clinical trials with doses up to 1000 mg/week only showed an increase in the frequency of the adverse reactions, for example rash, hot flushes, nausea, sore throat and vomiting.

Half–life.

5 to 6 days.

Protein binding.

About 85%.

Dose.

Usual dose, 250 mg every two weeks.

Top | Related articles | Next: Formic Acid»


Formic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Formic Acid

Synonym. Aminic Acid

Proprietary names. It is an ingredient of Aciforin, Berggeist, Discmigon, Euphon, Fortalis, Rubistenol, Rubjovit, and Step 2.

CH2O2=46.0

CAS—64–18–6

A colourless liquid containing about 25% w/w of CH2O2. Mass per mL about 1.05 g. B.p. about 101°.

Miscible with water, acetone, ethyl acetate, ethanol, and ether; partially soluble in benzene, toluene, and xylenes.

Dissociation Constant.

pKa3.8 (25°).

Partition Coefficient.

Log P(octanol/water), −0.5.

Colour Test.

Warm with sulfuric acid in a tube—carbon monoxide is evolved; the gas can be ignited at the mouth of the tube and burns with a blue flame.

Mass Spectrum.

Principal ions at m/z 29, 46, 45, 28, 44, 30, 47, -.

Quantification

Ultraviolet spectrophotometry.

In urine: determination at 340 nm before and after treatment with formate dehydrogenase, limit of detection 500 μg/L—G. Triebig and K. H. Schaller,Clinica Chim. Acta,1980, 108, 355–360.

Gas chromatography.

In blood or urine: head–space analysis, limit of detection 5 mg/L, FID—C. Abolin et al.,Biochem. Med.,1980, 15, 209–218.

Disposition in the Body.

Formic acid is an intermediate in normal metabolism; when administered it probably takes part in the metabolism of 1–carbon compounds to produce methyl groups; it is excreted in the urine and also undergoes oxidation to carbon dioxide. Together with formaldehyde, it is a metabolite of methanol and the two are probably mainly responsible for the effect of methanol on vision.

Formic acid concentrations of 2 to 30 mg/L (mean 13) were reported in the urine of normal subjects [G. Triebig and K. H. Schaller,Clinica Chim. Acta,1980, 108, 355–360.]

Toxicity.

The minimum lethal dose is about 30 mL. Formic acid is dangerously caustic to the skin. The maximum permissible atmospheric concentration is 5 ppm or 9 mg/m3; the estimated acceptable daily intake is up to 3 mg/kg.

Ingestion of more than 45 g was fatal in 14 out of 16 subjects [D. B. Jefferys and H. M. Wiseman,Hum. Toxicol.,1983, 2, 423.]

In a fatality involving ingestion of formic acid, the blood concentration on admission was 348 mg/L [A. G. Verstraete et al.,Am. J. Emerg. Med.,1989, 7, 286–290.]

In a fatality due to intentional ingestion of a decalcifying agent containing formic acid, the blood concentration on admission to hospital was 370.3 mg/L and declined to 13.9 mg/L after 6.5 h of haemodialysis. Postmortem concentrations were: heart blood 855.4 mg/L, gastric contents 2712 mg/L, haemorrhagic fluid from abdominal cavity 1128 mg/L, bile 3051 mg/L, contents of small intestine 2664 mg/L, liver 442.7 μg/g, kidney 542.3 g/g [F. Westphal et al.,Int. J. Legal Med.,2001, 114, 181–185.]

Note.

Formic acid is the principal ingredient (about 60%) of several proprietary preparations used for descaling kettles.

Top | Related articles | Next: Formoterol»


Formoterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Formoterol

Anti–asthmatic

Synonym. Eformoterol

rel-N-[2-Hydroxy–5-[(1R)-1–hydroxy–2-[[(1R)-2-(4–methoxyphenyl)-1–methylethyl]amino]ethyl]phenyl]formamide

C19H24N2O4=344.4

CAS—73573–87–2

Formoterol Fumarate Dihydrate

Synonyms. Eformoterol Fumerate; BD-40A; CGP-25827A.

Proprietary names. Atock; Eolus; Foradil; Foradile; Neblik; Oxis; Oxeze.

(C19H24N2O4)2.C4H4O4.2H2O=804.9

CAS—43229–80–7

Crystals from 95% isopropyl alcohol. M.p. 138° to 140°.

Dissociation Constant.

pKa, 7.82; 8.53.

Partition Coefficient.

Log P(octanol/pH 7), 0.10; (octanol/pH7.4), 0.4.

High Performance Liquid Chromatography.

Column: C8 (Alltech, 100 × 4.6 mm i.d., 3 μm), C8 (1 cm, 5 μm) pre–column. Mobile phase: citrate buffer (0.031 M sodium acetate, 0.012 M citric acid, 0.033 M sodium hydroxide, pH 6.0):methanol (61.5:38.5), 1 mL/min flow rate. Internal standard (IS): bromoformoterol. Electrochemical detection. Retention time: formoterol, 5.6 min; IS, 10.0 min [B. T. J. van den Berg et al.,Ther. Drug Monit.,1994, 16, 196–199].

Ultraviolet Spectrum.

Aqueous acid—212, 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1515, 1370, 1250 cm−1.

Mass Spectrum.

(Formoterol glucuronide) Principal ions at m/z 122, 119, 77, 78, 91, 107, 65, 63.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 5 μg/L—H. Kamimura et al.,J. Chromatogr.,1982, 229, 337–345.

High performance liquid chromatography.

In plasma: limit of detection is 0.02 μg/L, electrochemical detection—B. T. J. van der Berg et al.,Ther. Drug Monit.,1994, 16, 196–199. In plasma: limit of detection is 0.004 μg/L, electrochemical detection—J. Campestrini et al.,J Chromatogr. B Biomed. Sci. Appl.,1997, 704, 221–229.

Disposition in the Body.

After inhalation of formoterol, there is rapid absorption. Metabolism is mainly via direct glucuronidation and O-demethylation, and this is the main route of elimination. Formoterol is also sulfated to some extent to a sulfate conjugate. 8 to 13% of an oral dose is excreted unmetabolised in urine (20% for intravenous administration and 24% for an inhaled dose). 62% of a total dose is recovered in urine with 24% as faeces.

Therapeutic concentration

12 healthy volunteers (8 male and 4 female) were administered a single 120 μg dose of formoterol fumarate (by inhalation). In 9 of the volunteers, peak plasma concentrations were reached within 5 min after inhalation, with a mean peak of 266 pmol/L [J. B. Lecaillon et al.,Eur. J. Clin. Pharmacol.,1999, 55, 131–138].

Toxicity.

Possible side effects include tremors, headaches, palpitations, tachycardia, hypotension and hyperglycaemia. It is a poison by intraperitoneal and intravenous routes and moderately toxic by ingestion and subcutaneous routes.

Half–life.

Elimination half–life is approx. 10 h.

Protein binding.

Plasma protein binding is approx. 50%.

Dose.

A usual dose of formoterol fumarate is 12 or 24 μg twice daily (inhalation or aerosol), or 80 μg twice daily by mouth.

Top | Related articles | Next: Foscarnet Sodium»


Foscarnet Sodium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Foscarnet Sodium

Antiviral

Synonyms. A-29622; EHB-776; Phosphonatoformate Trisodium; Phosphonoformate Trisodium; Trisodium Carboxyphosphate.

Proprietary Names.

Foscavir; Triapten; Virudin.

Dihydroxyphosphinecarboxylic acid oxide trisodium salt

CNa3O5P=192.0

CAS—63585–09–1; 34156–56–4 (hexahydrate)

A white crystalline powder. M.p. > 25° (hexahydrate). It is soluble in water; practically insoluble in alcohol.

Dissociation Constant.

pKa0.5, 3.4, 7.3.

High Performance Liquid Chromatography.

Column: Kromasil 100 C18 (150 × 4.6 mm i.d., 5 μm), polyether ether ketone (PEEK) column. Mobile phase: methanol:disodium phosphate buffer (40 mM, pH 7.6, containing 0.25 mM tetrahexylammonium sulfate) (THAHO4) (25:75), 1.0 mL/min flow rate. Amperometric detection (glassy carbon at +1.125 V). Retention time: 6.06 min. [B. B. Ba et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 724, 127–136].

Column: C18 (Novapak, 4 μm). Mobile phase: methanol containing 0.001 M THAHO4 (ion pairing agent):phosphate buffer (60 mM, pH 5.8) (30:70), also 0.0002 M pyrophosphoric acid was added and final pH adjusted to 5.8, 0.7 mL/min flow rate. Electrochemical detection. Internal standard (IS): hydrochlorothiazide. Retention time: foscarnet sodium, 12.0 min; IS, 18.9 min [M. K. Hassanzadeh et al.,J. Chromatogr., 1990, 525, Biomed. Appl.,90, 133–140].

Ultraviolet Spectrum.

Aqueous acid—236 nm.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of quantification, 0.033 mg/L, electrochemical detection—M. K. Hassanzadeh et al.,J. Chromatogr., 1990, 525, Biomed. Appl.,90, 133–140. In serum: limit of quantification, 0.015 mg/L, electrochemical detection—B. B. Ba et al.,J. Chromatogr., Biomed. Sci. Appl.,1999, 724, 127–136.

Note.

For a review of chromatographic methods for the determination of antivirals in biological fluids see C. M. Riley et al.,J. Chromatogr., 1990, 531, Biomed. Appl.,96, 295–368.

Disposition in the Body.

The pharmacokinetics of foscarnet are complicated by the high incidence of renal function impairment during therapy and by the deposition and subsequent gradual release of foscarnet from bone. The estimation of half–life thus depends on duration of foscarnet therapy. Foscarnet is poorly absorbed after oral administration and not metabolised to a great extent. It crosses the blood–brain barrier in variable amounts; CSF concentrations of between 0 and 300% of plasma concentrations have been reported. The drug is excreted mostly unchanged in the urine by glomerular filtration and tubular secretion, and is also cleared by uptake into bones (14 to 22%). It is removed by haemodialysis.

Therapeutic concentration

Administration of 90 mg/kg (infused over 2 h) every 12 h to 10 patients, with AIDS and disease of the GI tract (aged between 34 and 45 years), produced mean peak plasma concentrations of 0.621 mg/L on day 1 and 0.687 mg/L at steady state (after 17 to 21 days) at the end of the infusion [D. T. Dieterich et al.,Antimicrob. Agents Chemother.,1997, 41, 1226–1230].

Administration of 60 mg/kg (infused over 2 h) every 8 h to 8 AIDS patients (aged between 25 and 43 years, mean 34) for 14 days, produced mean peak and trough concentrations of 0.509 mg/L (range 0.306 to 0.876) and 0.098 mg/L (0.062 to 0.147 mg/L), respectively, on day 3 and 0.495 (range 0.272 to 0.699) mg/L and 0.126 (0.057 to 0.225) mg/L, respectively, on day 14 [F. Aweeka et al.,Antimicrob. Agents Chemother.,1989, 33, 742–745].

Toxicity.

Renal impairment is the major toxicity. Seizures related to alterations in plasma minerals and electrolytes have also been associated with foscarnet therapy.

Overdosing has been reported in 33 patients with the highest approx. 10 times the prescribed dose. 28 of these experienced adverse effects, 5 had no ill effects connected with overdose and 4 died owing to respiratory and cardiac arrest with organ failure [Data as supplied by Astra Pharmaceuticals Limited].

Half–life.

Plasma half–life, 4.5 h.

Volume of distribution.

0.3L to 0.74 L/kg.

Clearance.

Plasma clearance, 6 to 13 L/h/1.73 m2; 1.7 to 1.9 mL/min/kg (101 to 106 mL/min/1.73 m2).

Protein binding.

In plasma, 14 to 17%.

Note.

For reviews of foscarnet see P. Chrisp and S. P. Clissold,Drugs,1991, 41, 104–129 and A. J. Wagstaff and H. M. Bryson,Drugs,1994, 48, 199–226.

Dose.

The usual dose is 60 mg/kg intravenously (over 1 to 2 h) every 8 h for 2 to 3 weeks, followed by 60 to 120 mg/kg daily.

Top | Related articles | Next: Fosinopril»


Fosinopril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fosinopril

ACE inhibitor, Antihypertensive

Synonym. Fosenopril

(4S)-4-Cyclohexyl–1-[[(R)-[(1S)-2-methyl-1-(1-oxopropoxy)- propoxy](4-phenylbutyl)phosphinyl]acetyl]-L-proline

C30H46NO7P=563.7

CAS—98048–97–6

Fosinopril Sodium

Synonyms. Fosenopril Sodium; SQ-28555.

Proprietary names. Acecor; Dynacil; Eliten; Fosinorm; Fosipres; Fositens; Fozitec; Hiperlix; Monopril; New Ace; Secorvas; Staril; Tensogard; Tenso Stop; Tensozide.

C30H45NNaO7P=585.6

CAS—88889–14–9

A white to off white crystalline powder. It is soluble in water (100 g/L), methanol and ethanol; slightly soluble in hexane.

Fosinopril Diacid

Synonym. SQ-27519

C23H34NO5P=435.5

M.p. 149° to 153°.

Partition Coefficient.

Log P(octanol/water), 6.61.

High Performance Liquid Chromatography.

Column: alkylphenyl (300 × 4.0 mm i.d., 10 μm). Mobile phase: methanol:phosphoric acid (0.2%) (72:28), 2 mL/min flow rate. UV detection (λ=215 nm). Retention time: 10.5 min [R. Lozano et al.,J. Pharm. Biomed. Anal.,1995, 13, 139–148].

Column: Resolve (Waters, 150 × 3.9 mm, 5 μm). Column temperature: 32°. Mobile phase: acetonitrile:water:orthophosphoric acid (4000:15:2), 1 mL/min flow rate. UV detection (λ=205 nm). Retention time: 5.13 min [J. Kirschbaum et al.,J. Chromatogr., 1990,507, Biomed. Appl., 165–170].

Ultraviolet Spectrum.

Aqueous base—252, 258, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1759, 1409, 1064 cm−1 (KBr pellet).

Quantification

Gas chromatography.

In serum: limit of detection 10 μg/L. Detection: nitrogen–phosphorus—M. Jemal et al.,J. Chromatogr., 1985,345, Biomed. Appl., 299–307.

High performance liquid chromatography—mass spectrometry.

In serum: limit of quantification 1.17 μg/L—M. Jemal et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 739, 255–271.

Disposition in the Body.

36% of an orally administered dose of fosinopril is absorbed. It is rapidly and completely hydrolysed to fosinoprilat, a p-hydroxy metabolite and a glucuronide conjugate of fosinoprilat. Metabolism occurs by esterases in gastro–intestinal mucosa and in the liver. The metabolites are excreted in urine and faeces via bile. During 96 h post–intravenous administration, 90% of a dose is recovered, 44% in urine and 46% in faeces. For oral administration, however, 13 to 16% is recovered in urine and 73 to 78% in faeces. The drug has also been detected in breast milk.

Therapeutic concentration

13 patients with renal impairment (mean creatine clearance 55.7 mL/min) and 13 healthy volunteers (mean creatine clearance 102.5 mL/min) were administered 20 mg fosinopril sodium daily for 5 days. On day 1: the renally impaired patients reached peak plasma concentrations of 3870.2 μg/L within 3.5 h, and the healthy volunteers 3240.3 μg/L in 3 h. On day 5: the patients with renal impairment had peak plasma concentrations of 5170.4 μg/L and the healthy volunteers 3570.2 μg/L, both reached within 3 h [P. O'Grady et al.,Br. J. Clin. Pharmacol.,1999, 483, 375–381].

Toxicity.

Hypotension.

Half–life.

Approx. 11.5 h in healthy volunteers; 14 h in patients with renal impairment.

Volume of distribution.

Steady state, 1.525 L/kg (Caucasian); 0.074 L/kg (Chinese).

Clearance.

Fosinopril, body clearance, 1.55 to 2.35 L/h; fosinoprilat, 26 to 39 mL/min.

Protein binding.

Fosinopril is bound >95% and fosinoprilat 89 to 99.8 %.

Dose.

An initial dose of 10 mg daily is administered. Maintenance dose: 10 to 40 mg daily.

Top | Related articles | Next: Fosphenytoin»


Fosphenytoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fosphenytoin

Anticonvulsant

5,5-Diphenyl–3-[(phosphonooxy)methyl]-2,4–imidazolidinedione

C16H15N2O6P=362.3

CAS—93390–81–9

Fosphenytoin Sodium

Synonyms. ACC-9653; Acc–9653–010; CI-982; PD-135711–15B.

Proprietary names. Cerebyx; Pro-Epanutin.

C16H13N2Na2O6P=406.2

CAS—92134–98–0

It is freely soluble in aqueous solutions.

High Performance Liquid Chromatography.

Column: C18 (μBondapak, 150 × 3.9 mm i.d., 10 μm). Mobile phase: tetrabutylammonium dihydrogen phosphate (0.01 M):methanol (53:43%), flow rate 1.7 mL/min. Retention time: fosphenytoin sodium, 4.5 min [N. Gerber et al.,J. Clin. Pharmacol.,1988, 28, 1023–1032.]

Column: (analytical) C18 (Resolve, 150 × 3.9 mm i.d., 5 μm), (guard) C18 (Guard-Pak insert, Resolve, 5 μm, 5 × 6 mm). Mobile phase: acetonitrile:water:phosphoric acid (85%) (57:75:0.09) containing tetrabutylammonium sulfate (5 mM), flow rate 2 mL/min. Retention time: fosphenytoin, 9.1 min [J. H. Fischer et al.,Ann. Pharmacother.,1997, 31, 553–559.]

Column: (analytical) C18 (150 × 3.9 mm i.d., 5 μm), (guard) C18 (Resolve). Mobile phase: acetonitrile (20%) in deionised water containing TBA (0.005 M), pH adjusted to 2.2 to 2.5 with phosphoric acid (85%), flow rate 2.0 mL/min. Retention time: 8.8 min [M. J. Cwik et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 407–414.]

Ultraviolet Spectrum.

Ethanol—258 nm.

Quantification

High performance liquid chromatography.

In formulations: limit of quantification 15 mg/L—J. H. Fischer et al.,Ann. Pharmacother.,1997, 31, 553–559. In plasma: limit of detection 0.1 mg/L and limit of quantification 0.4 mg/L—M. J. Cwik et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 407–414.

Disposition in the Body.

Fosphenytoin sodium is rapidly and completely metabolised to phenytoin and other metabolites including phosphate and formaldehyde which are subsequently converted to formate and further metabolites. Phenytoin is metabolised to 5-(p-hydroxyphenyl)-5–phenylhydantoin. The metabolites are excreted in urine. It is distributed in cerebrospinal fluid, saliva, semen, gastro–intestinal fluids, bile and breast milk.

Therapeutic concentration

20 healthy, male volunteers (Caucasian, Black, Hispanic and Asian) were administered with a single intravenous dose of 150, 300, 600 and 1200 mg fosphenytoin sodium over 30 min. Peak plasma concentrations of fosphenytoin were observed half an hour after the beginning of the infusion and reached mean levels of 20, 36, 75 and 129 mg/L, respectively. Peak phenytoin plasma concentrations were reached at 2.2, 4.0, 7.4 and 17.2 mg/L, respectively, approx. 51 to 109 min from the end of infusion [N. Gerber et al.,J. Clin. Pharmacol.,1988, 28, 1023–1032.]

Toxicity.

The blood toxic range is 30 to 50 mg/L and a concentration of >100 mg/L has been associated with fatalities. Acute hepatotoxicity and hypersensitivity reactions have been observed and phenytoin and the other metabolites may result in toxicity after overdosing, including hypotension, coma and respiratory or circularity depression which may be fatal.

Bioavailability.

About 90%.

Half–life.

(Intramuscular administration) 33 min, (intravenous administration) 8 min.

Volume of distribution.

Adults and children: 0.6 to 0.7 L/kg, infants: 0.7 to 0.7 L/kg, full term neonates: 0.8 to 0.9 L/kg and premature neonates: 1 to 1.2 L/kg.

Clearance.

19.8 L/h.

Protein binding.

About 90 to 99%.

Dose.

An initial dose of 10 to 15 mg phenytoin sodium equivalent (PSE)/ kg body weight is administered at a rate of 50 to 150 mg/min. A daily maintenance dose of 4 to 5 mg/kg body weight is then administered. The dose is reduced in the elderly and patients with renal or hepatic impairment.

Up to 450 mg has been administered intramuscularly in adults and intravenous doses of up to 3000 mg (38 mg/kg body weight).

Top | Related articles | Next: Furaltadone»


Furosemide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Furosemide

Diuretic

Synonyms. Furosemidum; Fursemide; Frusemide; LB-502.

Proprietary names. Dryptal; Froop; Frumax; Frusid; Frusol; Lasix; Rusyde; Tenkafruse. See Martindale, The complete drug reference, 33rd Edn., London, Pharmaceutical Press, 2002 for further proprietary names. It is an ingredient of Aridil, Diumide-K, Frumil, Frusemek, Frusene, Lasikal, Lasilactone, and Lasoride.

5-(Aminosulfonyl)-4–chloro–2-[(2–furanylmethyl)amino]benzoic acid

C12H11ClN2O5S=330.7

CAS—54–31–9

A white or slightly yellow crystalline powder. M.p. about 206°, with decomposition.

Slightly soluble in water and chloroform; soluble 1 in 75 of ethanol, 1 in 15 of acetone, and 1 in 850 of ether; soluble in dimethylformamide.

Dissociation Constant.

pKa3.9 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—black; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 01; system TE—Rf 06; system TF—Rf 07; system TG—Rf 19; system TAD—Rf 07; system TAE—Rf 86; system TAJ—Rf 10; system TAK—Rf 25; system TAL—Rf 70. (Mercurous nitrate spray, positive; acidified potassium permanganate solution, positive; Van Urk reagent, pink–brown.)

Gas Chromatography.

System GA—furosemide not eluted, furosemide-Me RI 2890, furosemide-Me2 RI 2850, furosemide-Me3 RI 2800, art (-SO2NH) RI 2040, art (-SO2NH)-Me RI 2020, art (-SO2NH)-Me2 RI 2050, M (N-desalkyl-)-Me RI 2750, M (N-desalkyl-)-Me2 RI 2450; system GD—RRT of methyl derivative 2.64 (relative to n-C16H34); system GX—furosemide-Me3 retention time 7.0 min; system GY—furosemide-Me3 retention time 4.7 min.

High Performance Liquid Chromatography.

System HV—RRT 0.45 (relative to meclofenamic acid); system HX—RI 435; system HY—RI 380; system HZ—retention time 3.5 min; system HAA—retention time 15.2 min; system HAX—retention time 5.8 min; system HAY—retention time 5.0 min.

Ultraviolet Spectrum.

Aqueous acid—235 (A11=1333a), 274 (A11=600a), 342; aqueous alkali—271 (A11=580a), 333 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1143, 1668, 1565, 1240, 1590, 1260 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 81, 53, 330, 96, 82, 332, 64, 63.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 20 μg/L, ECD—E. Keller et al.,Eur. J. Clin. Pharmacol.,1981, 20, 27–33.

Gas chromatography–mass spectrometry.

In plasma or urine: selected ion monitoring—P. Ptacek et al.,Arzneimittelforschung,1996, 46, 277–283.

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L in plasma and 500 μg/L in urine, fluorescence detection—A. L. M. Kerremans et al.,J. Chromatogr.,1982, 229(18) B Biomed. Appl., 129–139. In plasma or urine: furosemide and its glucuronide metabolite, limit of detection 8 μg/L for furosemide in plasma, fluorescence detection—D. E. Smith et al.,Drug Met. Disp.,1980, 8, 337–342. In plasma or urine: limit of detection 5 μg/L, fluorescence detection—M. Saugy et al.,J. Chromatogr.,1991, 564, 567–578. In plasma: furosemide and amiloride, limit of detection for furosemide 0.3 μg/L, fluorescence detection—H. J. Reeuwijk et al.,J. Chromatogr.,1992, 575, 269–274. In plasma: limit of detection 1.8 μg/L, fluorescence detection—D. Farthing et al.,J. Pharm. Sci.,1992, 81, 569–571. In neonatal plasma: fluorescence detection—J. S. Sidhu and B. G. Charles,J. Chromatogr.,1993, 612, 161–165. In plasma or urine: furosemide and its acyl glucuronide, fluorescence detection—T. B. Vree et al.,J. Chromatogr. B Biomed. Appl.,1994, 655, 53–62. In urine: furosemide and piretanide, amperometric detection—M. B. Barroso et al.,J. Chromatogr. 1996,675, B Biomed. Appl., 303–312. In serum—T. Okuda et al.,J. Chromatogr. B Biomed. Appl.,1996, 682, 343–348. In plasma or urine: limit of detection 5 μg/L—H. S. Abou-Auda et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 121–128. In urine: UV detection—A. A. Nava-Ocampo et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 730, 49–54.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 10 μg/L—M. E. Abdel-Hamid,Farmaco,2000, 55, 448–454.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration. Up to 90% of an IV dose is excreted in the urine, mainly as unchanged drug with up to 14% of the dose as a glucuronide conjugate. 2-Amino–4–chloro–5–sulfamoylanthranilic acid has been reported as a metabolite in several studies, but in other cases it has not been detected and it has been suggested that it is an analytical artefact produced during acid extraction procedures. In normal subjects, about 6 to 18% of a dose is eliminated in the faeces after IV administration; this may be increased to about 60% in renal failure. It crosses the placenta and is found in breast milk.

Therapeutic concentration

Following a single oral dose of 80 mg to 8 fasting subjects, peak serum concentrations of 1.8 to 4.9 mg/L (mean 2.3) were attained in 60 to 70 min. [M. R. Kelly et al.,Clin. Pharmacol. Ther.,1974, 15, 178–186.]

Plasma concentrations averaging 7.5 mg/L were reported 10 min after an IV dose of 40 mg to 9 subjects. [D. E. Smith et al.,Drug Metab. Dispos.,1980, 8, 337–342.]

Bioavailability.

About 60 to 70%.

Half–life.

Plasma half–life, about 1 to 3 h, increased in subjects with renal failure, congestive heart failure, liver disease, and in neonates (up to about 46 h).

Volume of distribution.

About 0.1 to 0.2 L/kg, increased in subjects with liver disease, nephrotic syndrome, and in neonates.

Clearance.

Plasma clearance, about 1 to 3 mL/min/kg, decreased in uraemia, heart failure, the elderly, and neonates.

Protein binding.

In plasma, about 99%, decreased in patients with cirrhosis, the nephrotic syndrome, and uraemia.

Note.

For reviews of furosemide pharmacokinetics, see L. Z. Benet,J. Pharmacokinet. Biopharm.,1979, 7, 1–27 and R. E. Cutler and A. D. Blair,Clin. Pharmacokinet.,1979, 4, 279–296.

Dose.

Usually 20 to 80 mg daily; in oliguria, up to maximum single dose of 2 g.

Top | Related articles | Next: Fusidic Acid»


Furaltadone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Furaltadone

Antibacterial (Veterinary)

Synonyms. Furmethonol; Nitrofurmethonum.

Proprietary names. Altafur; Altabactina; Furazolin; Ibifur; Medifuran; Nitraldone; Otifuril; Sepsinol; Ultrafur; Unifur; Valsyn. It is an ingredient of Panotile (furaltadone hydrochloride).

5-(4-Morpholinylmethyl)-3-[[(5–nitro–2–furanyl)methylene]amino]-2–oxazolidinone

C13H16N4O6=324.3

CAS—139–91–3; 59302–14–6 (±)

A yellow crystalline powder. M.p. about 205°.

Soluble 1 in 2000 of water, 1 in 1000 of ethanol, and 1 in 300 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 43; system TB—Rf 00; system TC—Rf 40; system TL—Rf 40; system TAJ—Rf 35; system TAK—Rf 00; system TAL—Rf 62. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time, 8.9 min.

Ultraviolet Spectrum.

Aqueous acid—255, 362 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1755, 1226, 1250, 1110, 1020, 1315 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 56, 101, 42, 185, 184, 41, 128.

Disposition in the Body

Toxicity.

It was formerly administered by mouth, but preparations were withdrawn owing to its toxic effects It is used in preparations for ear disorders.

Top | Related articles | Next: Furazolidone»


Furazolidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Furazolidone

Antimicrobial

Synonym. Nifurazolidonum

Proprietary names. Coryzium (vet.); Exofur; Furasian; Furion; Furovag; Furoxane; Furoxona; Furoxone; Fuxol; Giardil; Giarlam; Medaron; Neftin (vet.); Nicolen; Nifulidone; Nifuran; Novafur; Ortazol; Quimefuran; Roptazol; Salmocide; Seforman; Tikofuran; Topazone; Tricofuron.

3-[[(5-Nitro–2–furanyl)methylene]amino]-2–oxazolidinone

C8H7N3O5=225.2

CAS—67–45–8

A yellow crystalline powder. M.p. about 259°, with decomposition.

Very slightly soluble in water and ethanol; slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.04.

Colour Test.

Dissolve 1 mg in 1 mL of dimethylformamide with 0.05 mL of M ethanolic potassium hydroxide—deep blue.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 00; system TC—Rf 47; system TE—Rf 46; system TF—Rf 18; system TL—Rf 59; system TAE—Rf 56.

High Performance Liquid Chromatography.

System HAA—Retention time 12.2 min; system HX—RI 336.

Ultraviolet Spectrum.

After solution in dimethylformamide and dilution with water—259, 367 nm (A11=754a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1227, 1739, 1015, 1250, 1101, 738 cm−1 (Nujol mull). (See below.)

Mass Spectrum.

Principal ions at m/z 87, 79, 51, 225, 42, 50, 86, 80.

Quantification

High performance liquid chromatography.

In biological fluids: limit of detection 50 μg/L—A. Valadez-Salazar et al.,J. Antimicrob. Chemother.,1989, 23, 589–595.

Dose.

400 mg daily.

Top | Related articles | Next: Furosemide»


Fusidic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fusidic Acid

Antibiotic

Proprietary names. Fucidin (suspension); Fucithalmic; Futasole.

(3α,4α,8α,9β,11α,13α,14β,16β,17Z)-16-(Acetyloxy)-3,11–dihydroxy–29–nordammara–17(20),24–dien–21–oic acid hemihydrate

C31H48O6,½H2O=525.7

CAS—6990–06–3 (anhydrous)

A white crystalline powder. M.p. about 193°.

Sparingly soluble in water and hexane; soluble 1 in 5 of ethanol, 1 in 4 of chloroform, and 1 in 60 of ether; soluble in acetone, pyridine, and dioxane.

Sodium Fusidate

Synonym. Fusidate Sodium

Proprietary names. Dermomycin; Fucidin(e) (tablets).

C31H47NaO6=538.7

CAS—751–94–0

A white, slightly hygroscopic, crystalline powder.

Soluble 1 in 1 of water, 1 in 1 of ethanol, and 1 in 350 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa5.4.

Partition Coefficient.

Log P(octanol/water), 6.8.

High Performance Liquid Chromatography.

System HAA—Retention time, 24.9 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1267, 1547, 1706, 1238, 1020, 966 cm−1 (sodium fusidate, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 500 μg/L, UV detection—A. H. Hikal,Int. J. Pharmaceut.,1983, 13, 297–301. In plasma: limit of detection 200 μg/L, UV detection—A. Rahman and N. E. Hoffman,J. Chromatogr.,1988, 433, 159–166.

Dose.

1.5 to 3 g of sodium fusidate daily.

Top | Related articles | Next: Monographs: G»


Gabapentin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gabapentin

Anticonvulsant

Synonyms. CI-945; GOE-3450.

Proprietary names. Aclonium; Neurontin.

1-(Aminomethyl)cyclohexaneacetic acid

C9H17NO2=171.2

CAS—60142–96–3

A white to off–white crystalline solid. M.p. 162° to 166°, also reported as 165° to 167°. It is freely soluble in water (4491 mg/L at 25°), basic and acidic aqueous solutions.

Dissociation Constant.

pKa3.68, 10.7.

Partition Coefficient.

Log P(octanol/water), −1.10.

Gas Chromatography.

System GA—gabapentin-H2O RI 1750, gabapentin-H2O-Me RI 1560; system GB—gabapentin-H2O RI 1633.

Column: capillary (Megabore DB-1, 30 m × 0.53 mm, i.d., 1.5 μm film thickness). Column temperature: 160°, hold 4 min, to 260° at 15°/min. Injector and detector temperature: 285°. Carrier gas: helium, flow rate 8 mL/min. IS: Go–3609A. Detection: FID. Retention time: gabapentin, 7.24 min; IS, 9.0 min [W. D. Hooper et al.,J. Chromatogr.,1990, 529; Biomed. Appl., 167–174].

High Performance Liquid Chromatography.

Column: (analytical) C18 (Ultrasphere, 250 × 4.6 mm i.d.), (guard) Permaphase ETH (20 × 2 mm i.d., 30 μm). Mobile phase: water:acetonitrile:acetic acid:n-butylamine, pH <4.5 (480:520:1.0:0.1), flow rate 1.2 mL/min. IS: 1-(aminomethyl)cycloheptaneacetic acid. UV detection (λ=340 nm). Retention time(s): gabapentin, 9.8 min; IS, 13.3 min [G. L. Lensmeyer et al.,Ther. Drug Monit.,1995, 17, 251–258.]

Column: (analytical) C18 (Hypersil BDS, 125 × 3 mm i.d., 3 μm), (guard) (Hypersil BDS, 4 × 4 mm i.d., 3 μm). Column temperature: 35°. Mobile phase: solvent A—phosphate buffer (250 mM):acetonitrile:water (32:9.5:58.5), solvent B—acetonitrile:methanol:water (28:24:48). Elution programme: A:B (42:58) for 7 min, then (35:65) for 6 min to (25:74) for 3 min, then to (0:100) for 7 min, flow rate 0.45 mL/min. Fluorescence detection (λex=340 nm, λem=440 nm). Retention time: 16.7 min [N. Ratnaraj and P. N. Patsalos,Ther. Drug Monit.,1998, 20, 430–434.]

Mass Spectrum.

Principal ions at m/z 81, 153, 67, 152, 55, 54, 68, 96 (gabapentin-H2O).

Quantification

Gas chromatography.

In plasma: limit of quantification 0.2 mg/L, urine: 5 mg/L—W. D. Hooper et al.,J. Chromatogr.,1990, 529 Biomed. Appl., 167–174.

High performance liquid chromatography.

In serum: limit of detection 0.03 to 0.05 mg/L, UV detection (λ=340 nm)—G. L. Lensmeyer et al.,Ther. Drug Monit.,1995, 17, 251–258. In serum: limit of quantification 0.9 mg/L, limit of detection 0.2 mg/L, fluorescence detection (λex=340 nm, λem=440 nm)—N. Ratnaraj and P. N. Patsalos,Ther. Drug Monit.,1998, 20, 430–434.

Disposition in the Body.

Gabapentin is well absorbed after oral administration but is not metabolised within the body. 80% of a single dose is excreted unchanged in urine and the rest in faeces. It is widely distributed throughout the body and easily crosses the blood–brain barrier.

Therapeutic concentration

Healthy male volunteers were orally administered with single doses of 300, 600, 900, 1200, 1800, 2400, 3600 and 4800 mg gabapentin. Peak plasma concentrations increased with dose with 1.91, 3.29, 4.02, 5.50, 8.46, 7.65, 11.9 and 12.4 mg/L, respectively and were all reached between 1.8 and 2.8 h [Eur. J. Clin. Pharmacol.,1989,36, suppl., A310.]

Toxicity.

Up to 49 g of gabapentin has been reported in a single overdose with drowsiness, mild diarrhoea, dizziness, double vision, slurred speech and lethargy as symptoms. Full recovery was made.

Bioavailability.

Absolute bioavailability is approx. 60% over the dose range 300 to 600 mg, but outside this, as dose increases, bioavailability decreases.

Half–life.

5 to 7 h.

Volume of distribution.

0.6 to 0.8 L/kg.

Distribution in blood.

Drug penetrates red blood cells. Extravascular distribution.

Protein binding.

<3%.

Dose.

Initial adult dose is 300 mg/day, 300 mg twice a day (2nd day of treatment), 300 mg three times a day (third day), with a maximum of 2.4 g a day. Usual range is between 0.9 and 1.8 g a day. Reduced for elderly patients and those with reduced renal function.

Top | Related articles | Next: Galantamine»


Galantamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Galantamine

Alzheimer’s Disease, Cholinesterase inhibitor

Synonyms. Galanthamine; Jilkon; Lycoremin; Lycoremine; NSC-100058.

(4aS,6R,8aS)-4a,5,9,10,11,12-Hexahydro–3–methoxy–11–methyl–6H-benzofuro[3a,3,2-e,f][2]benzazepin–6–ol

C17H21NO3=287.4

CAS—357–70–0

Crystals from benzene, M.p. 126° to 127°. It is fairly soluble in hot water; freely soluble in alcohol, acetone and chloroform; less soluble in benzene and ether. Solubility in water is 31 g/L (pH 6).

Galantamine Hydrochloride

C17H21NO3, HCl=323.8

Crystals from water, M.p. 256° to 257° (dec.). It is sparingly soluble in cold water; more soluble in hot water; very sparingly soluble in alcohol and acetone.

Galantamine Hydrobromide

Proprietary names. Nivalin; Reminyl.

C17H21NO3, HBr=368.3

CAS—1953–04–4

Crystals from water, M.p. 246° to 247° (dec.).

Dissociation Constant.

pKa8.2.

Partition Coefficient.

Log P(octanol/pH 12), 1.09.

Gas Chromatography.

System GA—RI 2285.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L for galantamine and epigalantamine and 15 μg/L for galantaminone, fluorescence detection (λex=290, λem=320 nm)—U. Bickel et al.,Neuropharmacology,1991, 30, 447–454.

Disposition in the Body.

The presence of food delays the rate of absorption of galantamine but does not affect the extent. Patients with Alzheimer’s disease tend to produce plasma drug concentrations 30 to 40% higher than healthy, young subjects. Galantamine is metabolised in the liver by the cytochrome P450 isoenzymes, CYP2D6 and CYP3A4, and approx. 75% of the dose is metabolised. Metabolites include norgalantamine (active), N-oxide–galantamine, O-desmethylgalantamine (active), O-desmethylnorgalantamine (active), epigalantamine and galantaminone. No active metabolites have been detected in the unconjugated forms in plasma. The majority of the dose is excreted in urine; 18 to 22% as the unchanged drug during the 24 h period after dosing. A minor amount is excreted in faeces. The drug does not appear to accumulate after multiple dosing.

Therapeutic concentration

8 healthy male volunteers, aged 21 to 35 years (mean age, 29.5 years), were fasted overnight and administered with 5 mg and 10 mg galantamine intravenously as a constant–rate infusion over 30 min. The same subjects were also administered with a 10 mg solution and tablet form orally. The peak plasma concentrations for the intravenous doses were 24.2 to 42.9 μg/L for the 5 mg dose and 50.7 to 97.4 μg/L for the 10 mg dose. For the oral doses, the peak concentrations were 28.7 to 57.9 μg/L for the tablet, observed at 0.5 to 2.0 h, and 28.9 to 56.5 μg/L for the oral solution at 0.5 to 1.25 h [U. Bickel et al.,Clin. Pharmacol. Ther.,1991, 50, 420–428.]

8 female patients, aged 38 to 79 years, undergoing minor gynaecological operations were treated with 0.3 mg/kg galantamine hydrobromide (equivalent to 0.234 mg free base) intravenously by rapid infusion. The patients were already anaesthetically induced with althesin, fentanyl and nitrous oxide, and the galantamine dose was administered at the end of surgery. The peak serum concentrations obtained were 543 μg/L at 2 min and 128 μg/L after 30 min [P. Westra et al.,Br. J. Anaesth.,1986, 58, 1303–1307.]

Toxicity

Significant overdosing of galantamine can lead to signs and symptoms similar to those observed with overdosing of other cholinomimetics; generally involving the central nervous system, the parasympathetic nervous system and the neuromuscular junction. Symptoms include muscle weakness or fasciculations, severe nausea, vomiting, gastro–intestinal cramping, salivation, lacrimation, urination, defecation, sweating, bradycardia, hypotension, collapse and convulsions. Increasing muscle weakness along with tracheal hypersecretions and bronchospasm, may result in vital airway compromise. [Patient information leaflet, Janssen-Cilag Ltd.]

Bioavailability.

Absolute, 88.5%.

Half–life.

7 to 8 h.

Volume of distribution.

175 L; steady state, 2.64 L/kg (194.8 L).

Clearance.

Plasma, 0.34 L/h/kg; serum, 5.37 mL/min. Clearance is approx. 20% lower in females than males and 25% lower in poor metabolisers of galantamine than extensive metabolisers.

Protein binding.

18%.

Dose.

Initially 4 mg is administered twice daily for 4 weeks and can be increased to 8 mg twice daily for 4 weeks. The maintenance dose is 8 to 12 mg twice daily. For patients with moderate hepatic impairment, the dose is 4 mg once daily and should not exceed 8 mg.

Top | Related articles | Next: Gallamine Triethiodide»


Gallamine Triethiodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gallamine Triethiodide

Muscle Relaxant

Synonym. Bencurine Iodide

Proprietary names. Flaxedil; Miowas G; Relaxan.

2,2′,2′′[1,2,3-Benzenetriyltris(oxy)]tris[N,N,N-triethylethanaminium] triiodide

C30H60I3N3O3=891.5

CAS—153–76–4 (gallamine); 65–29–2 (triethiodide)

A white, or faintly cream–coloured, hygroscopic powder. M.p. about 235°, with decomposition.

Soluble 1 in 0.6 of water, 1 in 115 of ethanol, and 1 in 1500 of chloroform; freely soluble in dilute acetone; sparingly soluble in anhydrous acetone, ether, and benzene.

Partition Coefficient.

Log P(octanol/water), −6.4.

Thin–layer Chromatography.

System TA—Rf 00; system TN—Rf 34; system TO—Rf 05. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2625.

Ultraviolet Spectrum.

Aqueous acid—225 (A11=525a), 266 nm (A11 = 9a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1100, 1120, 1260, 1000, 780, 1600 cm−1 (KBr disk).

Quantification

Spectrofluorimetry.

In plasma: limit of detection 50 ng—M. I. Ramzan et al.,Eur. J. Clin. Pharmacol.,1980, 17, 135–143.

Disposition in the Body.

Slowly and incompletely absorbed after oral administration; absorbed after IM administration but is generally given by the IV route. Small amounts enter the CSF. Almost 100% of a dose is excreted unchanged in the urine in 24 to 30 h. Negligible amounts are excreted in the bile.

Half–life.

Plasma half–life, 2 to 3 h; greatly increased in renal failure.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 1.4 mL/min/kg.

Dose.

40 to 120 mg IV.

Top | Related articles | Next: Gallium Nitrate»


Gallium Nitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gallium Nitrate

Antihypercalcaemic

Synonyms. Gallium Trinitrate; Gallium (III) Nitrate; Gallium Salt:Nitric Acid; NSC-15200; WR-135675.

Proprietary name. Ganite

Gallium nitrate

GaN3O9=255.7

CAS—135886–70–3 (nonahydrate); 13494–90–1 (anhydrous)

A white crystalline powder with M.p. 110°. It is very soluble in water; soluble in warm and cold aqueous solutions and absolute alcohol; insoluble in ether.

Disposition in the Body.

Up to 70% of a dose is excreted by the kidneys with approx. 50% of a dose excreted in urine within the first 48 h, mostly in the first 6 h.

Therapeutic concentration

25 patients (male and female) with non–small cell lung cancer, aged between 39 and 88 years old, were administered 700 mg/m2 intravenous doses of gallium nitrate over 30 min. The mean peak plasma concentration was 15.2 mg/L, with a range from 9.5 to 21.2 mg/L. Most of the gallium remained ultrafilterable for the first 10 h but by 48 h, only 11% of the dose was present as ultrafilterable gallium. Total gallium present reached a peak at 1.9 mg/L within 8 to 12 h. Maximum urine concentration of gallium was 40 to 196 mg/L [L. K. Webster et al.,Cancer Chemother. Pharmacol.,2000, 451, 55–58].

Toxicity.

Gallium nitrate is a poison by intraperitoneal, intravenous and subcutaneous routes, and moderately toxic by ingestion. An intravenous dose of 7 mg/kg can result in gastro–intestinal tract toxicity and 144 mg/kg in blood toxicity. It can also cause severe skin and eye irritations, at doses > 500 mg. Serious nephrotoxicity can also occur.

Half–life.

25 to 111 h.

Dose.

The usual dose is 100 to 200 mg/m2 body surface administered once daily.

Top | Related articles | Next: Gamma-butyrolactone»


Gamma-butyrolactone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gamma-butyrolactone

Depressant

Synonyms. γ-BL; 1,2-Butanolide; Butyrylactone; Dihydro–2(3H)-furanone; Gamma Hydroxybutyric Acid Lactone; Gamma Lactone; 2-Oxanolone; Tetrahydro–2–furanone.

Proprietary names. Blue Nitro; Blue Nitro Vitality; Firewater; Gamma G; GH Revitalizer; Insom-X; Invigorate; Longevity; Remforce; Renewtrient; Revivarant; Revivarant G.

Dihydro–2(3H)-furanone

C4H6O2=86.1

CAS—96–48–0

A colourless liquid. M.p. −43°; B.p. 204°. It is miscible with water, alcohol, ketones, esters and aromatic hydrocarbons; limited solubility in aliphatic and cycloaliphatic hydrocarbons.

(S)-3-Hydroxy–gamma-butyrolactone

Synonyms. HGB

C4H6O3=102.0

CAS—7331–52–4

A pale yellow liquid with B.p. 98° to 100°.

Partition Coefficient.

Log P(octanol/water), −0.64.

Colour Tests.

Specific tests using mixtures of several common reagents are given in the Colour Tests chapter.

Gas Chromatography.

System GAO—GBL Retention time 4.0 min; GHB-TMS2 5.6 min.

Column: Bonded phase capillary (HP Ultra 1, 12 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 50° for 0.6 min, 15°/min to 275°. Carrier gas: helium. IS: delta-valerolactone. MS detection. Retention time(s): gamma butyrolactone, 2.6 min; IS, 4.1 min [S. D. Ferrara et al.,J. Pharm. Biomed. Anal.,1993, 11, 483–487].

Column: DB-624 capillary (30 m × 0.25 mm i.d., 1.4 μm film thickness). Column temperature: 50°, held 3 min, 20°/min to 150°, held 7 min. Injector temperature: 150°. Carrier gas: nitrogen, linear velocity, 34 cm/s. IS: gamma-butyrolactone-d6. MS detection. Retention time(s): gamma butyrolactone, 11.2 min; IS, 12.7 min [M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428.]

Column: FFAP (acid–modified polyethylene glycol) capillary (25 m × 0.2 mm i.d., 0.3 μm film thickness). Column temperature: 50°, held 1.5 min; increased to 240° at 30°/min, held 2 min. Carrier gas: helium, flow rate 0.8 mL/min. IS: gamma butyrolactone-d6. MS detection. Retention time(s): gamma-butyrolactone, 6.5 min; IS, 6.5 min [G. Frison et al.,Rapid Commun. Mass Spectrom.,2000, 14, 2401–2407.]

High Performance Liquid Chromatography.

System HBG—GBL Retention time 4.0 min, GHB 3.5 min.

Column: C18μBondapak (300 × 3.9 mm i.d., 10 μm). Mobile phase: potassium dihydrogen phosphate buffer (10 mM, pH 3.0):methanol (70:30), flow rate 1.0 mL/min. UV detection (λ=215 nm). Retention time: gamma-butyrolactone, 3.96 min; gamma-hydroxybutyric acid (GHB), 3.45 min [M. Z. Mesmer and R. D. Satzger,J. Forensic Sci.,1998, 43, 489–492.]

Infra–red Spectrum.

Principal peaks at wavenumbers 1820, 1163, 1047, 2993, 2909, 874 cm−1.

Mass Spectrum.

Principal ions at m/z 42, 28, 41, 29, 27, 86, 56, 39.

Quantification

Gas chromatography.

In blood and urine: limit of detection for GHB 0.5 mg/L, FID—M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428.

Gas chromatography–mass spectrometry.

In blood and urine: limit of detection for GHB 0.5 mg/L—M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428. In plasma and urine: limit of detection for GHB 0.05 mg/L and 0.1 mg/L, respectively—G. Frison et al.,Rapid Commun. Mass Spectrom.,2000, 14, 2401–2407.

Disposition in the Body.

Gamma butyrolactone (GBL) is well absorbed after administration and is biotransformed in the body to gamma-hydroxybutyric acid (GHB) which is a potent central nervous system depressant. This conversion can occur very quickly, within a matter of minutes. GBL has a greater bioavailability than GHB.

Toxicity.

Signs and symptoms of toxicity can include prolonged unconsciousness and coma, respiratory depression including respiratory arrest, nausea/vomiting, confusion, anxiety/nervousness, cardiac arrest and seizures.

A 19-year-old woman was offered a drink from a plastic container at a party. After drinking some, she had no recollection of the rest of the evening and her friends described her as being ‘drunker than she should have been’. A sexual assault examination indicated that intercourse had occurred. 9 h after the drink was consumed, a urine sample revealed a concentration of GBL at 4.4 mg/L. GHB was only detected at concentrations consistent with endogenous levels.

A 25-year-old man was found sleeping behind the wheel of his car in the middle of a busy street. In the car there was a container of RenewTrient, a GBL-containing product. Blood analysis showed a concentration of GHB of 157 mg/L but GBL was not detected.

[M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428.]

Note.

GBL is used for the manufacture of GHB (gamma-hydroxybutyric acid).

Top | Related articles | Next: Gamma-hydroxybutyric Acid»


Gamma-hydroxybutyric Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gamma-hydroxybutyric Acid

Anaesthetic Agent

Synonyms. BRN-1720582; GHB; Gamma Hydroxybutyrate.

Street names.

Georgia Home Boy; Grievous Bodily Harm; Liquid Ecstasy; Scoop; Fantasy.

4-Hydroxybutanoic acid

C4H8O3=104.1

CAS—591–81–1

It is water soluble and produces solutions that are mildly saline.

Sodium Gamma-hydroxybutyrate

Synonyms. NSC-84223; Sodium Gamma-hydroxybutyric Acid; Sodium Oxybate: Sodium Oxybutyrate; Wy3478.

Proprietary names. Alcover; Gamma-OH; Somatomax PM; Somsanit; Xyrem.

Sodium–4–hydroxybutyrate

C4H8NaO3=127.1

CAS—502–85–2

A colourless, odourless powder, capsules or liquid.

Colour Tests.

Specific tests using mixtures of several common reagents are given in the Colour Tests chapter.

Gas Chromatography.

System GAO—GHB-TMS2 Retention time 5.6 min; GBL (gamma butyrolactone) 4.0 min.

Column: 100% polydimethylsiloxane (HP-1, 12 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 60°, held 2 min; increased to 260° at 30°/min, held 1 min. Injector and detector temperatures: 280° and 300°, respectively. Carrier gas: helium, flow rate 0.5 mL/min. IS: GHB-d6. MS detection (SIM mode, m/z: 233, 234, 235 for GHB and 239, 240, 241 for IS). Retention time(s): GHB, 4.43 min; IS, 4.41 min [A. A. Elian et al.,Forensic Sci. Int.,2000, 109, 183–187].

Column: cross–linked methylsiloxane (HP-1MS, 12 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 65°, held for 0.5 min; increased to 105° at 15°/min; 25°/min to 300°. Injector temperature: 260°. Carrier gas: helium, flow rate 1.6 mL/min. MS detection (SIM mode, m/z: as above). IS: GHB-d6. Retention time: 3.7 min [R. R. McCusker et al.,J. Anal. Toxicol.,1999, 23, 301–305].

High Performance Liquid Chromatography.

System HBG—GHB Retention time 3.5 min; GBL 4.0 min.

Column: C18μBondapak (300 × 3.9 mm i.d., 10 μm). Mobile phase: potassium dihydrogen phosphate buffer (10 mM, pH 3.0):methanol (70:30), flow rate 1.0 mL/min. Retention time: GHB, 3.45 min; gamma butyrolactone, 3.96 min [M. Z. Mesmer and R. D. Satzger,J. Forensic Sci.,1998, 43, 489–492].

Mass Spectrum.

Principal ions at m/z 147, 73, 75, 117, 233, 148, 45, 149 (GHB-TMS2).

Quantification

Gas chromatography.

In blood and urine: limit of detection 0.5 mg/L, FID—M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428.

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.2 mg/L—P. V. Kavanagh et al.,J. Pharm. Pharmacol.,2001, 53, 399–402. In blood and urine: limit of detection 0.5 mg/L—M. A. LeBeau et al.,J. Anal. Toxicol.,2000, 24, 421–428. In urine: limit of detection 5 mg/L—R. R. McCusker et al.,J. Anal. Toxicol.,1999, 23, 301–305. In plasma and urine: limit of detection 0.2 mg/L and 0.1 mg/L, respectively—S. D. Ferrara et al.,J. Pharm. Biomed. Anal.,1993, 11, 483–487.

High performance liquid chromatography.

In plasma and urine: limit of detection 1 mg/L and 0.2 mg/L, respectively—S. D. Ferrara et al.,Br. J. Clin. Pharmacol.,1992, 34, 231–235.

Disposition in the Body.

Gamma-hydroxybutyric acid (GHB) is readily absorbed after oral administration and rapidly metabolised in the liver by oxidative enzymes. Conversion to gamma-butyrolactone (GBL) can occur and elimination is rapid, via the kidneys, with urine recovery virtually complete within 8 h of administration. Only negligible amounts of the parent drug are recovered unchanged in urine (<5%) and after 12 h, the drug is not detectable. It crosses the blood–brain barrier and the placental barrier.

Endogenous concentrations of GHB are thought to be up to 10 mg/L in urine and 4 mg/L in antemortem plasma of individuals not suffering from the genetic disorder gamma-hydroxybutyric aciduria. Endogenous concentrations appear to be increased postmortem, particularly in blood.

Therapeutic concentration

8 healthy non–smoker males, aged between 22 and 26 years, were administered 12.5, 25 and 50 mg/kg single doses, after an overnight fast. Peak plasma concentrations reached 23 ± 9, 23 ± 11, 20 ± 7 mg/L within 25 ± 20, 30 ± 20, 45 ± 30 min, respectively [P. Palatini et al.,Eur. J. Clin. Pharmacol.,1993, 45, 353–356].

Toxicity.

Doses greater than 50 mg/kg can lead to a decrease in cardiac output, respiratory depression/arrest, seizure–like activity and, possibly, death. An intoxicating dose is 15 mg/kg and a dose of 4 g has been associated with death. It has also been reported that doses between 5 and 10 g can be toxic or fatal. Effects usually occur within 20 min post dose and are also associated with a steep dose–response curve that may result in accidental overdosage.

18–year–old male admitted to hospital unresponsive and in respiratory failure, died 30 min later. Toxicological postmortem analysis showed a 309.4 mg/L blood concentration of GHB along with alcohol, cocaine, cocaethylene and benzoylecgonine [A. Mozayani et al., TIAFT website (www.tiaft.org), 1998].

22–year-old female who had taken a suspected single dose of liquid GHB revealed a postmortem femoral blood concentration of 330 mg/L and a frontal cortex brain tissue concentration of 221 μg/g. GHB was also detected in the hair. No other drugs were detected [K. Kalansinsky et al.,J. Forensic Sci.,2001, 463, 728–730].

Half–life.

Terminal half–life, 0.3 to 1.0 h.

Volume of distribution.

0.5 L/kg.

Clearance.

Oral, 9.6 mL/min/kg (range, 4.7 to 15.3).

Protein binding.

None.

Dose.

Usual dose required for general anaesthesia is 50 mg/kg, for treatment of amnesia/as an analgesic is 10 to 20 mg. There is evidence that GHB has been misused as a drug-facilitated sexual assault (DFSA) agent.

Top | Related articles | Next: Ganciclovir»


Ganciclovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Ganciclovir

Antiviral

Synonyms. BIOLF-62; BW-759; BW-B759U; BW-759U; DHPG; Dihydroxypropoxymethylguanine; 2′-NDG; 2′-Nor–2′-deoxyguanosine; RS-21592.

2-Amino–1,9-[[2–hydroxy–1-(hydroxymethyl)ethoxy]methyl]-6H-purin–6–one

C9H13N5O4=255.2

CAS—82410–32–0

A white to off–white crystalline powder. M.p. 250° (decomposes). It is soluble 2.6 g/L in water at 25°; 4.3 g/L in solution at pH 7.

Ganciclovir Sodium

Proprietary names. Citovirax; Cymevan; Cymeven; Cymevene; Cytovene; Denosine; Virgan; Vitrasert.

C9H12N5NaO4=277.2

CAS—107910–75–8

Dissociation Constant.

pKa2.2, 9.4.

Partition Coefficient.

Log P(octanol/water), −1.66.

High Performance Liquid Chromatography.

Column: Lichrospher RP8e (125 × 4 mm i.d., 5 μm). Mobile phase: methanol:1-octanesulfonic acid (50 mM) in phosphate buffer (0.1 M, pH 3), 1.0 mL/min flow rate. Internal standard (IS): guanosine. Fluorescence detection (λex=285 nm, λem=380 nm). Retention time: ganciclovir, 4.71 min; IS, 7.35 min [M. Koel and P. Nebinger,J. Pharm. Biomed. Anal.,1994, 123, 429–432].

Column: (analytical) RP Hypersil ODS (100 × 4.6 mm, 3 μm); (pre–column) (10 × 4.6 mm). Column temperature: 40°. Mobile phase: 0.1 M sodium hydrogen phosphate monohydrate:0.04 M triethylamine, pH 6.6, 1.0 mL/min flow rate. Internal standard: acyclovir. UV detection (λ=254 nm). Retention time: ganciclovir, 4.0 min; IS, 5.1 min [M. A. Campanero et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 706, 311–317].

Ultraviolet Spectrum.

Aqueous acid—255 nm: Methanol—254 nm; aqueous base—264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1647, 1379, 1041 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or CSF: limit of detection 0.25 mg/L, UV detection—C. Fletcher et al.,Clin. Pharmacol. Ther.,1986, 40, 281–286. In plasma: limit of detection 0.5 μg/L, UV detection (λ=254 nm)—R. Boulieu et al.,J. Chromatogr., 1991, 571, Biomed. Appl.,109, 331–333. In serum: limit of detection 50 μg/L with UV detection, 0.01 mg/L with fluorescence detection—M. Koel and P. Nebinger J. Pharm. Biomed. Anal.,,1994, 12, 429–432. In serum or urine: limit of quantification 0.05 mg/L, UV detection (λ=254 nm)—T. Page et al.,J. Chromatogr., 1996,675, Biomed. Appl., 342–346. In plasma: limit of detection 0.003 mg/L and quantification 0.01 mg/L, UV detection (λ=254 nm)—M. Cociglio et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 79–85. In plasma: limit of detection is 0.01 mg/L, limit of quantification 0.05 mg/L, UV detection (λ=254 nm)—M. A. Campanero et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 706, 311–317.

Review.

For a review of chromatographic methods for the determination of antiviral drugs in biological fluids see C. M. Riley et al.,J. Chromatogr., 1990, 531, Biomed. Appl.,96, 295–368.

Disposition in the Body.

Ganciclovir is poorly absorbed after oral administration; peak plasma concentrations are reached after about 2 to 4 h. Following intravenous administration, it is widely distributed to body tissues and fluids including intra–ocular fluid and CSF. It crosses the placenta. The drug is excreted unchanged in the urine by glomerular filtration and active tubular secretion; approx. 90% of an oral dose is excreted in urine within 24 h of administration. With an intravenous dose, on the other hand, the majority is excreted in faeces. Haemodialysis reduces plasma concentrations by about 50%. Ganciclovir does not accumulate in plasma after repeated dosing.

Therapeutic concentration.

The trough serum therapeutic concentration is 0.2 to 1.0 mg/L and peak, 5.0 to 12.5 mg/L.

97 patients with AIDS and life–threatening or sight–threatening cytomegalovirus infections, mean age 36.2 years, were administered intravenously with doses of 1, 2.5 and 5 mg/kg (infused over 1 h) every 8 h. Mean peak steady–state plasma concentrations of 0.0094, 0.0203 and 0.0445 mg/L, respectively, were measured after the last dose [O. L. Laskin et al.,Am. J. Med.,1987, 83, 201–207].

6 subjects (bone marrow recipients aged between 13 and 53 years) were administered intravenously with 2.5 mg/kg (infused over 1 h) every 8 h, for 10 days. Plasma concentrations between 3.93 and 4.45 mg/L 15 min after the end of the infusion were observed. The mean CSF concentration measured 2.75 h after intravenous administration was 0.51 mg/L [C. Fletcher et al.,Clin. Pharmacol. Ther,1986, 40, 281–286].

20 mg/kg was orally administered, every 6 h, to 4 subjects with AIDS and CMV retinitis, after an overnight fast which was continued for 1 h after administration. 4 to 6 months prior to this treatment, the patients were also administered 2.5 mg/kg intravenously every 8 h, for 10 days, and 5 to 7.5 mg/kg daily 5 days a week. The 20 mg/kg dose produced mean peak and trough steady–state plasma concentrations of 2.96 μg/L and 1.05 μg/L, respectively, on day 3. The 2.5 mg/kg intravenous dose produced a peak concentration of 18.0 μg/L; the 5 mg/kg dose, 40.0 μg/L and a 10 mg/kg oral dose every 6 h produced a peak concentration of 2.01 μg/L. These were observed after approx. 1 h [M. A. Jacobson et al.,Antimicrob. Agents Chemother.,1987, 31, 1251–1254].

Toxicity.

The trough serum toxic concentration is 3 to 5 mg/L and peak, 20 mg/L.

Bioavailability.

5 to 8%; increases when administered with food.

Half–life.

Plasma half–life, 2.5 to 4 h.

Volume of distribution.

0.5 to 2.0 L/kg; quoted as 0.74 L/kg. Also reported as 33 to 45 L.

Clearance.

Plasma clearance, 200 mL/min/1.73 m2; 0.1 L/h/kg.

Protein binding.

In plasma, 1 to 2%.

Note.

For reviews of ganciclovir see D. Faulds and R. C. Heel,Drugs,1990, 39, 597–638, A. Markham and D. Faulds,Drugs,1994, 48, 455–484, C. S. Crumpacker,N. Engl. J. Med.,1996, 335, 721–729 and S. Noble and D. Faulds,Drugs,1998, 56, 115–146. For a review of the pharmacokinetics of antiviral nucleosides see G. D. Morse et al.,Clin. Pharmacokinet.,1993, 24, 101–123.

Dose.

Initially, 5 mg/kg (of ganciclovir) intravenously over 1 h every 12 h for 14 to 21 days. Orally, 1 g (of ganciclovir) three times daily.

Top | Related articles | Next: Gelsemine»


Gelsemine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gelsemine

Central Depressant

C20H22N2O2=322.4

CAS—509–15–9

An alkaloid present in gelsemium, the dried rhizome and roots of Gelsemium sempervirens (Loganiaceae).

Crystals. M.p. 178°.

Slightly soluble in water; soluble in ethanol, chloroform, benzene, acetone, dilute acids, and ether.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Test.

Mandelin's Test—red→green.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 09; system TE—Rf 52; system TAE—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2850.

High Performance Liquid Chromatography.

System HX—RI 290.

Ultraviolet Spectrum.

Aqueous acid—252 (A11=220b); aqueous alkali—268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1620, 1100, 747, 759, 1237 cm−1.

Disposition in the Body

Toxicity.

Death has been caused by the ingestion of 4 mL of a 1:1 fluid extract.

Top | Related articles | Next: Gemcitabine»


Gemcitabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gemcitabine

Antineoplastic

Synonyms. dFdC; dFdCyd; LY-188011.

2′-Deoxy–2′,2′-difluorocytidine

C9H11F2N3O4=263.2

CAS—95058–81–4

Gemcitabine Hydrochloride

Proprietary name. Gemzar

C9H11F2N3O4,HCl=299.7

CAS—122111–03–9

A white to off–white solid. M.p. 287° to 292°. It is soluble in water; slightly soluble in methanol; practically insoluble in ethanol and in polar organic solvents.

Dissociation Constant.

pKa3.6.

Ultraviolet Spectrum.

Aqueous acid—204, 274 nm.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of quantification 0.05 mg/L and 20 mg/L, respectively, UV detection (λ=272 nm)—K. B. Freeman et al.,J. Chromatogr. 1995,665, Biomed. Appl., 171–181.

Disposition in the Body.

Following intravenous administration, gemcitabine is rapidly cleared from blood and is metabolised by cytidine deaminase in the liver, kidney, blood and other tissues. The pharmacokinetics of gemcitabine are significantly affected by gender and age of patient and length of time over which the drug is infused. Clearance is approx. 30% lower in women compared to men. It is not distributed extensively into tissues. Less than 10% of the drug is excreted in urine as the unchanged drug and the rest as metabolites. Approx. 1% of a dose is excreted in faeces. The primary, inactive metabolite is dFdU (2′-deoxy–2′,2′-difluorouridine) which has been observed in both plasma and urine. Other metabolites detected in plasma and urine include the gemcitabine mono, di and triphosphates, the latter are considered active.

Therapeutic concentration

In a total of seven studies, 121 women and 232 men, aged between 29 and 79 years, diagnosed with non–small cell lung cancer or pancreatic cancer, were administered doses of 500 to 1592 mg/m2 over an infusion period of 0.4 to 1.2 h. Peak plasma concentrations of 3.2 to 45.5 mg/L were observed within 5 min of the end of the infusion. The peak plasma concentration for the metabolite, dFdU, is 28 to 52 mg/L observed 3 to 15 min after the end of a 30–min infusion of 1 g/m2. [Data as supplied by Eli Lilly & Company Ltd.]

Toxicity.

The most severe toxicity is possible life–threatening oesophagitis and pneumonitis observed in patients receiving radical radiotherapy to thorax in association with gemcitabine.

Half–life.

Plasma half–life, 0.7 to 1.6 h, depending on age and gender; 0.18 to 0.43 (mean 0.28) h for gemcitabine triphosphate.

Volume of distribution.

Steady state, 17 (range 9 to 30) L/m2 (gemcitabine); 150 L/m2 (range 96 to 228 L/m2) (metabolite, dFdU).

Clearance.

Systemic, ranges between 29.2 and 92.2 L/h/m2 depending on age and gender. Total body, 90 (range 40 to 130) L/h/m2.

Protein binding.

In plasma, negligible.

Note.

For reviews of gemcitabine, see W. Plunkett et al.,Semin. Oncol.,1995, 22(Suppl. 11), 3–10 and S. Noble and K. L. Goa,Drugs,1997, 54, 447–472.

Dose.

Usually 1 g/m2 body surface is administered intravenously, over an hour, once a week; adjusted up to 1250 or 1500 mg/m2 according to response and toxicity.

Top | Related articles | Next: Gentamicin»


Gentamicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gentamicin

Antibiotic

CAS—1403–66–3

A mixture of isomeric aminoglycoside antibiotics (gentamicin C1, gentamicin C1A, and gentamicin C2) produced by Micromonospora purpurea or M. echinospora.

A white amorphous powder. M.p. 102° to 108°.

Freely soluble in water; soluble in pyridine; moderately soluble in methanol, ethanol, and acetone; sparingly soluble in chloroform; practically insoluble in benzene and halogenated hydrocarbons.

Gentamicin Sulfate

Proprietary names. Alcomicin; Cidomycin; Garamycin; Genoptic; Gentacidin; Gentak; Gentalline; Gentasol; Genticin; Gentigan; G-Myticin; Jenamicin; Lugacin; Ocu-Mycin; Refobacin; Sulmycin. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn.

CAS—1405–41–0

A white to buff–coloured powder. M.p. 218° to 237°.

Soluble in water, ethylene glycol and formamide; practically insoluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), −1.9.

Colour Tests.

Nessler's Reagent (100°)—black; Ninhydrin (heat for 4 min)—violet.

High Performance Liquid Chromatography.

System HAA—Retention time, 14.0 min.

Ultraviolet Spectrum.

Aqueous acid—247; aqueous alkali—251 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1060, 1625, 1525, 1290, 880 cm−1 (KBr disk).

Quantification

See also under Amikacin

High performance liquid chromatography.

In plasma or urine: gentamicin components C1, C1A and C2, limit of detection 500 μg/L, fluorescence detection—J. D'Souza and R. I. Ogilvie,J. Chromatogr., 1982, 232; B Biomed. Appl.,21, 212–218. In plasma: fluorescence detection (comparison with fluorescence polarisation immunoassay)—A. Yusuf et al.,Ther. Drug Monit.,1999, 21, 647–652. In plasma or urine: gentamicin isomers (C1, C1A, and C2), UV detection—N. Isoherranen and S. Soback,Clin. Chem.,2000, 46, 837–842. In urine: limit of detection 75 μg/L, fluorescence detection—A. I. Al-Amoud et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 769, 89–95.

Immunoassay.

In serum: enzyme immunoassay, limit of detection 100 μg/L—P. J. Wills and R. Wise,Antimicrob. Agents Chemother.,1979, 16, 40–42. In serum: fluoroimmunoassay—A. J. Munro et al.,J. Antimicrob. Chemother.,1982, 9, 47–51.

Reviews.

For a review of methods for the determination of gentamicin in serum, see W. Hospes et al.,Pharm. Weekbl., Sci. Edn,1982, 4, 32–37. For a review of HPLC methods for the determination of gentamicin and other aminoglycosides in biological fluids, see L. Soltes,Biomed. Chromatogr.,1999, 13, 3–10.

Disposition in the Body.

Poorly absorbed after oral administration but rapidly absorbed after IM injection; it is also absorbed systemically following topical application to wounds. In normal subjects it is rapidly excreted in the urine as unchanged drug, up to 80% of a dose being excreted in 24 h. It accumulates in the tissues and there may be considerable intersubject variation in the pharmacokinetics. Gentamicin may be detected in serum and urine for several days after cessation of treatment.

Therapeutic concentration.

During treatment the serum concentration should be in the range 4 to 12 mg/L and should be monitored regularly, especially in patients who have renal insufficiency. During multiple dosing, the trough concentration immediately preceding a dose should not exceed 2 mg/L.

A single IM dose of 1 mg/kg given to 10 subjects, produced a mean peak serum concentration of 5.8 mg/L in 0.5 to 1 h [M. Chung et al.,Antimicrob. Agents Chemother.,1980, 17, 184–187.]

In 11 subjects, a 30–min IV infusion of 6 or 2 mg/kg produced respective mean plasma concentrations of 35.0 and 10.1 mg/L at the end of the infusion, 17.0 and 5.4 mg/L 30 min after the end of the infusion, and 0.45 and 0.69 mg/L at the end of the dosing interval [K. S. Sangha et al.,Ann. Pharmacother.,1995, 29, 117–119.]

Toxicity.

Toxic effects may be produced at serum concentrations of 12 mg/L or more, or during chronic treatment, if the trough serum concentration exceeds 2 mg/L.

Half–life.

Plasma half–life, about 2 to 4 h, increased in renal failure; a very long terminal elimination phase of several days has also been reported.

Volume of distribution.

About 0.2 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, less than 30%.

Dose.

The equivalent of 3 to 5 mg/kg of gentamicin daily, given parenterally.

Top | Related articles | Next: Gestonorone Caproate»


Gestrinone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gestrinone

Anabolic Steroid, Beta2–agonist

Synonyms. A46745; Ethylnorgestrienone; R2323; RU2323.

Proprietary names. Dimetriose; Dimetrose; Nemestran; Trodomose.

(17α)-13-Ethyl–17–hydroxy–18,19–dinorpregna–4,9,11–trien–20–yn–3–one

C21H24O2=308.4

CAS—16320–04–0; 40542–65–2

A white to slightly yellow powder. M.p. 154°.

High Performance Liquid Chromatography.

Column: C18 UG120, (Capcell pack, 150 × 2.0 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: acetonitrile:water (A:B). Elution programme: (5:95) to (30:70) in 3 min, to (52.5:47.5) in 14 min, to (100:0) in 3 min, held for 5 min. UV detection (λ=345 nm). Retention time(s): gestrinone, 16.3 min; metabolite 1, 11.3 min; metabolite 2, 12.2 min. [Y. Kim et al.,Rapid Commun. Mass Spectrom.,2000, 14, 1717–1726.]

Ultraviolet Spectrum.

Neutral—235, 347 nm.

Disposition in the Body.

Gestrinone is well absorbed after oral administration with negligible first–pass metabolism. It is metabolised in the liver by hydroxylation to two unknown metabolites and the conjugate forms. It is excreted as the latter.

Therapeutic concentration.

Peak plasma concentrations are observed about 3 h after administration.

Half–life.

Approx. 24 h.

Dose.

A usual dose of 2.5 mg is administered twice weekly.

Top | Related articles | Next: Glafenine»


Gestonorone Caproate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gestonorone Caproate

Progestational Steroid

Synonym. Gestronol Hexanoate

Proprietary names. Depostat; Primostat.

17-[(1-Oxohexyl)oxy]-19–norpregn–4–ene–3,20–dione

C26H38O4=414.6

CAS—1253–28–7

A white to creamy–white crystalline powder. M.p. 123° to 124°; a polymorph melting at 119° to 123° may also occur.

Soluble in ethanol and methanol; freely soluble in acetone and chloroform; sparingly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.2.

Thin–layer Chromatography.

System TB—Rf 31; system TE—Rf 83; system TF—Rf 59.

Gas Chromatography.

System GA—RI 3440.

Ultraviolet Spectrum.

Methanol—240 nm (A11=415b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1733, 1667, 1715, 1266, 1250, 1618 cm−1 (KBr disk).

Dose.

200 to 400 mg IM every 5 to 7 days.

Top | Related articles | Next: Gestrinone»


Glafenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glafenine

Analgesic

Synonym. Glaphenine

Proprietary names. Glifan; Glifanan; Privadol.

2,3-Dihydroxypropyl 2-[(7–chloro–4–quinolinyl)amino]benzoate

C19H17ClN2O4=372.8

CAS—3820–67–5

A white or slightly yellow crystalline powder. M.p. 169° to 170°.

Practically insoluble in water; slightly soluble in absolute alcohol, acetone, ether, benzene, and chloroform; soluble in dilute aqueous alkalis and acids.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 01; system TC—Rf 38; system TE—Rf 46; system TF—Rf 03; system TL—Rf 40; system TAE—Rf 81; system TAF—Rf 78.

Gas Chromatography.

System GA—glafenine, not eluted; glafenine-Me RI 2770.

High Performance Liquid Chromatography.

System HX—RI 372; system HY—RI 276; system HZ—Retention time, 2.3 min.

Ultraviolet Spectrum.

Aqueous acid—345 nm (A11=467b).

Quantification

High performance liquid chromatography.

In plasma: glafenine and metabolites, limits of detection 500 μg/L for glafenine and hydroxyglafenic acid, 200 μg/L for glafenic acid, UV detection—M. C. Tournet et al.,J. Chromatogr., 1981, 224; B Biomed. Appl.,13, 348–352. In plasma: glafenine and glafenic acid, limits of detection 50 μg/L and 250 μg/L respectively, UV detection—A. Ennachachibi et al.,J. Chromatogr.,1988, 427, 307–314. In plasma: glafenine and floctafenine, limit of detection for glafenine about 2 μmol/L—A. Tracqui et al.,Ann. Biol. Clin. (Paris),1988, 46, 665–667.

Disposition in the Body.

Absorbed after oral administration with peak plasma concentrations occurring about 1 to 2 hours after ingestion. It is hydrolysed to glafenic acid which is excreted in the urine as an acylglucuronide conjugate; glafenic acid is found in plasma at concentrations greater than those of unchanged drug. Small amounts of unconjugated N-oxide of glafenic acid, and hydroxyglafenic acid which is mainly conjugated, have also been found in urine.

Therapeutic concentration

After a single 400–mg oral dose of glafenine, a mean peak plasma concentration of 0.7 mg/L was achieved in 1.5 h in 12 healthy subjects and 2.2 mg/L in 2.8 h in 12 cirrhotic subjects; the large hepatic first–pass effect observed in healthy subjects was markedly reduced in cirrhotic subjects (ratio of Cmax glafenic acid to Cmax glafenine=18.9 in healthy subjects and 3.6 in cirrhosis) [N. Vermerie et al.,Fundam. Clin. Pharmacol.,1992, 6, 197–203.]

Toxicity.

Plasma concentrations greater than 75 mg/L may be associated with toxic effects.

It has a high incidence of anaphylactic reactions and has been withdrawn from the market in most countries.

Half–life.

About 1 to 2 h.

Dose.

Up to 1.2 g daily.

Top | Related articles | Next: Glibenclamide»


Glibenclamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glibenclamide

Antidiabetic

Synonyms. Glybenclamide; Glyburide; Glycbenzcyclamide.

Proprietary names. Azuglucon; Basstiverit; Calabren; Daonil; DiaBeta; Diabetamide; Diacon; Euglucan; Euglucon; Glib; Gliben; Glibenbeta; Gluconorm; Glucoremed; Glynase; Hemi-Doanil; Libanil; Malix; Maninil; Micronase; Miglucan; Semi-Daonil; Semi-Euglucon.

5-Chloro-N-[2-[4-[[[(cyclohexylamino)carbonyl]amino]sulfonyl]-phenyl]ethyl]-2–methoxybenzamide

C23H28ClN3O5S=494.0

CAS—10238–21–8

A white crystalline powder. M.p. 172° to 174°.

Sparingly soluble in water; practically insoluble in ether; soluble 1 in 330 of ethanol, 1 in 36 of chloroform, and 1 in 250 of methanol.

Dissociation Constant.

pKa5.3.

Partition Coefficient.

LogP(octanol/water), 4.8.

Colour Tests.

Aromaticity (Method 2) —yellow/orange; Liebermann's Test (100°)—orange (15 s).

Thin–layer Chromatography.

System TA—Rf 80; system TB—Rf 00; system TD—Rf 30; system TE—Rf 11; system TF—Rf 30; system TAD—Rf 57; system TAE—Rf 90. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—glibenclamide-Me RI 3800; glibencamide-Me2 RI 3840.

High Performance Liquid Chromatography.

System HX—RI 637; system HY—RI 571; system HZ—Retention time, 14.4 min; system HAA—Retention time, 22.0 min; system HAX—Retention time, 8.5 min; system HAY—Retention time, 9.8 min.

Ultraviolet Spectrum.

Methanol—275, 300 nm (A11=63a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1524, 1160, 1623, 1718, 1276, 823 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—D. Castoldi and O. Tofanetti,Clinica Chim. Acta,1979, 93, 195–198. In serum or urine: glibenclamide and its major metabolites; limit of detection for glibenclamide in serum 1 μg/L, UV detection—T. Rydberg et al.,J. Chromatogr.,1991, 564, 223–233.

High performance liquid chromatography.

In serum: limit of detection 10 μg/L, fluorescence detection—W. J. Adams et al.,Anal. Chem.,1982, 54, 1287–1291. In plasma or urine: limits of detection 5 to 10 μg/L—H. Emilsson et al.,J. Chromatogr.,1986, 383, 93–102. In serum: limit of detection 20 μg/L, UV detection—M. E. Abdel-Hamid et al.,J. Clin. Pharm. Ther.,1989, 14, 181–188. In plasma: glibenclamide and other sulfonylureas, limit of detection 10 to 40 μg/L—A. Sener et al.,Acta Diabetol.,1995, 32, 64–68. In plasma: limit of detection 5 μg/L, UV detection—J. R. Valdes Santurio and E. Gonzalez Porto,J. Chromatogr. B Biomed. Appl.,1996, 682, 364–370. In plasma: limit of detection 5 μg/L, fluorescence detection—J. Khatri et al.,J. Pharm. Pharm. Sci.,2001, 4, 201–206. In plasma: limit of detection <10 μg/L—I. Niopas and A. C. Daftsios,J. Pharm. Biomed. Anal.,2002, 28, 653–657.

Disposition in the Body.

Readily absorbed after oral administration; widely distributed throughout the body and metabolised mainly by 4-trans- and 3-cis-hydroxylation of the cyclohexyl ring. About 20 to 50% of a dose is excreted in the urine in 24 h, mainly as metabolites; about 45 to 75% of a dose is eliminated in the faeces over a period of 5 days.

Therapeutic concentration

After a single oral dose of 5 mg to 2 subjects, peak plasma concentrations of 0.17 to 0.36 mg/L were attained in 3 h. [L. Balant et al.,Eur. J. Clin. Pharmacol.,1975, 8, 63–69.]

Toxicity

In a suicide attempt, a concentration of 0.6 mg/L was found in the serum initially. After 84 h the concentration had declined to <0.1 mg/L. [M. Berger et al.,Dtsch. Med. Wochenschr.,1977, 102, 586–587.]

Half–life.

Plasma half–life, 5 to 16 h.

Volume of distribution.

About 0.3 L/kg.

Distribution in blood.

Plasma:whole blood ratio, 2.

Protein binding.

In plasma, about 99%.

Note.

For reviews of the pharmacokinetics of hypoglycaemic drugs see L. Balant,Clin. Pharmacokinet.,1981, 6, 215–241 and J. E. Jackson and R. Bressler,Drugs,1981, 22, 211–245.

Dose.

5 to 15 mg daily.

Top | Related articles | Next: Glibornuride»


Glibornuride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glibornuride

Antidiabetic

Proprietary names. Gluborid; Glutril.

[1S-(endo,endo)]-N-[[(3-Hydroxy–4,7,7–trimethylbicyclo[2.2.1]hept–2–yl)amino]carbonyl]-4–methylbenzenesulfonamide

C18H26N2O4S=366.5

CAS—26944–48–9

Crystals. M.p. 192° to 195°.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 40; system TE—Rf 05; system TF—Rf 60; system TAD—Rf 54; system TAE—Rf 92.

Gas Chromatography.

System GA—Art (methylsulfonamide) RI 1730, art (methylsulfonamide)-Me RI 1740, art (amide) RI 1620, M (OH-)-art (sulfonamide)-Me RI 2265, M (OH-)-art (sulfonamide)-Me2 RI 2030, M (COOH-)-art (sulfonamide)-Me3 RI 1955; system GB—glibornuride, not eluted, art (methylsulfonamide) RI 1660, art (amide) RI 1695.

Ultraviolet Spectrum.

Ethanol—257, 264 (A11=17a), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1170, 1682, 1520, 1710, 1050, 1100 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 155, 197, 65, 84, 39, 95, 41.

Quantification

Spectrofluorimetry.

In plasma or serum: limit of detection 40 μg/L—R. Becker,Arzneimittelforschung,1977, 27, 102–104.

High performance liquid chromatography.

In serum: limit of detection 500 μg/L, UV detection—K. Harzer,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 115–117.

Disposition in the Body.

Readily absorbed after oral administration. Extensively metabolised by hydroxylation to a series of inactive or almost inactive compounds and by oxidation to a p-carboxy derivative. About 60 to 70% of a dose is excreted in the urine as metabolites; four hydroxylated derivatives account for about 75% of the urinary material, p-hydroxyglibornuride accounts for about 6%, and p-carboxyglibornuride for about 7%; the remainder of a dose is eliminated in the faeces.

Therapeutic concentration

After an oral dose of 50 mg to 7 subjects, peak plasma concentrations of 1.6 to 3.4 mg/L were attained in about 3 to 4 h [G. Rentsch et al.,Arzneimittelforschung.,1972, 22, 2209–2212.]

Half–life.

Plasma half–life, 5 to 11 h (mean 8).

Volume of distribution.

0.15 to 0.35 L/kg.

Protein binding.

In plasma, about 95%.

Note.

For reviews of the pharmacokinetics of sulfonylurea hypoglycaemic drugs, see L. Balant,Clin. Pharmacokinet.,1981, 6, 215–241 and J. E. Jackson and R. Bressler,Drugs,1981, 22, 211–245.

Dose.

12.5 to 75 mg daily.

Top | Related articles | Next: Gliclazide»


Gliclazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gliclazide

Antidiabetic

Proprietary names. Cadicon; Diabeside; Diabrezide; Diaclaron; Diaglyk; Dialoc; Diamexon; Diamicron; Dramion; Glicron; Glimicron; Glucozide; Glyade; Glycemirex; Glycon; Glycron; Medoclazide; Serviclazide; Sun-Glizide; Ziclin.

N-[[(Hexahydrocyclopenta[c]pyrrol–2(1H)-yl)amino]carbonyl]-4–methylbenzenesulfonamide

C15H21N3O3S=323.4

CAS—21187–98–4

A crystalline solid. M.p. about 181°.

Dissociation Constant.

pKa5.8.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Tests.

Liebermann's Test—yellow; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 09; system TAE—Rf 84.

Gas Chromatography.

System GA—Art 1-Me RI 1545; art (amide) RI 1620; art 3 RI 1670; art (methylsulfonamide) RI 1730; art (methylsulfonamide)-Me RI 1740; M (OH-)-art (sulfonamide)-Me RI 2265; M (OH-)-art (sulfonamide)-Me2 RI 2030; M (HOOC-)-art (sulfonamide)-Me3 RI 1955; system GB—art (methylsulfonamide) RI 1660.

High Performance Liquid Chromatography.

System HX—RI 536; system HY—RI 483; system HZ—Retention time, 8.8 min; system HAA—Retention time, 20.5 min.

Ultraviolet Spectrum.

Aqueous acid—230 nm (A11=440b); aqueous alkali—263 nm (A11=20b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1707, 1162, 920, 667, 1089, 997 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: limit of detection 200 μg/L, UV detection—M. Kimura et al.,J. Chromatogr., 1980, 183 Biomed. Appl.,9, 467–473. In plasma: limit of detection 300 μg/L, UV detection—M. Kimura et al.,Chem. Pharm. Bull.,1980, 28, 344–346. In serum: limit of detection 20 μg/L, UV detection—H. Noguchi et al.,J. Chromatogr.,1992, 583, 266–269. In plasma: gliclazide and other sulfonylureas, limit of detection 10 to 40 μg/L—A. Sener et al.,Acta Diabetol.,1995, 32, 64–68.

Disposition in the Body.

Absorbed after oral administration. It is extensively metabolised by hydroxylation, N-oxidation and oxidation to several inactive metabolites; the p-carboxy metabolite, which accounts for about 1% of the plasma concentration, has no hypoglycaemic activity but has some antithrombotic activity. About 60 to 70% of a dose is excreted in the urine with less than 5% as unchanged drug. The p-carboxy and N-oxide metabolites account for about 40% of the dose. About 10 to 20% of the dose is eliminated in the faeces as metabolites.

Therapeutic concentration

After a single oral dose of 80 mg to 23 subjects, peak plasma concentrations of 0.7 to 4.9 mg/L were attained in about 4 h. Following daily oral administration of 80 mg to 144 subjects, steady–state plasma concentrations of 0.3 to 8.2 mg/L (mean 2.5) were reported [D. B. Campbell et al., Pharmacokinetics and metabolism of gliclazide, in Gliclazide and the Treatment of Diabetes, H. Keen et al. (eds), London, Royal Society of Medicine, 1980, pp. 71–82].

Half–life.

Plasma half–life, 6 to 14 h (mean 10).

Protein binding.

In plasma, 85 to 95%.

Dose.

40 to 320 mg daily.

Top | Related articles | Next: Glimepiride»


Glimepiride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glimepiride

Antidiabetic

Synonym. HOE-490

Proprietary name. Amaryl

3-Ethyl–2,5–dihydro–4–methyl-N-[2-[4-[[[[(trans-4–methylcyclohexyl)-amino]carbonyl]amino]sulfonyl]phenyl]ethyl]2–oxo–1H-pyrrole–1–carboxamide

C24H34N4O5S=490.6

CAS—93479–97–1

A white to yellowish–white crystalline almost odourless powder. M.p. 207°. It is practically insoluble in water.

High Performance Liquid Chromatography.

In serum—column: ODS (Spherisorb, 125 × 4.6 mm i.d., 5 μm). Mobile phase: (A)-0.05 M perchloric acid:acetonitrile (60:40); after 6 min, switched to (B)-0.05 M perchloric acid:acetonitrile (42:58); after 8 min, (A), 2 mL/min flow rate. Retention time: (derivatives) glimepiride, 11.3 min; metabolites, 4.3 and 5.2 min. In urine—column: ODS (Spherisorb, 125 × 4.6 mm i.d., 5 μm). Mobile phase: 0.05 M perchloric acid:acetonitrile (60:40), 2 mL/min flow rate. UV detection (λ=350 nm). Retention time: (derivatives) metabolites, 4.8 and 5.6 min [K. H. Lehr and P. Damm,J. Chromatogr., 1990, 526, Biomed. Appl.,91, 497–505].

Ultraviolet Spectrum.

Methanol—226, 273 nm.

Quantification

High performance liquid chromatography.

In serum or urine: limit of detection 5 μg/L, UV detection (λ=350 nm)—K. H. Lehr and P. Damm,J. Chromatogr., 1990, 526, Biomed. Appl.,91, 497–505.

Disposition in the Body.

Glimepiride is completely absorbed after oral administration. Peak plasma concentrations are attained within about 2 to 3 h. It is completely metabolised principally in the liver, mainly to the cyclohexyl hydroxy methyl derivative that has about a third the pharmacological activity of glimepiride, and the carboxyl derivative. These metabolites appear rapidly after administration of the parent drug. Cytochrome P450 isoenzyme 2C9 is involved in the formation of the cyclohexyl hydroxy methyl derivative. Glimepiride is distributed into breast milk and crosses the placenta. About 40% of a dose is eliminated in faeces as metabolites and about 60% of a dose is eliminated in urine as metabolites.

Therapeutic concentration

42 healthy volunteers, with a mean age of 27 years, were administered a single dose of 0.25 to 1.5 mg after an overnight, 10 to 12 h fast. The serum concentration measured 30 min after administration was 54 to 247 μg/L and after 180 min, 17 to 72 μg/L [K. Ratheiser et al.,Arzneimittelforschung,1993, 43, 856–858].

12 healthy volunteers were administered single doses of 1, 2, 4 or 8 mg glimepiride. Mean drug concentrations were 103.2, 176.8, 307.8 and 550.8 μg/L for the doses at 2.3, 2.4, 2.1 and 2.8 h, respectively [V. Malerczyk et al.,Drug Metab. Drug Interact.,1994, 114, 341–357].

Half–life.

Plasma half–life, 5 h after single dose; 9 h after multiple doses.

Volume of distribution.

Approx. 113 mL/kg; 8.8 L.

Clearance.

Total body, 2.7 to 3.4 L/h.

Protein binding.

In plasma, more than 99.5%.

Note.

For a review of glimepiride see H. D. Langtry and J. A. Balfour,Drugs,1998, 55, 563–584.

Dose.

Usually up to 4 mg daily.

Top | Related articles | Next: Glipizide»


Glipizide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glipizide

Antidiabetic

Synonyms. Glipizidum; Glydiazinamide; K-4024; CP-28720.

Proprietary names. Apamid; Diasef; Dipazide; Glibenese; Glidiab; Glipid; Glipiscand; Gluco-Rite; Glucotrol; Glupital; Glygen; Melizid(e); Mindiab; Minidiab; Minodiab; Ozidia.

N-[2-[4-[[[(Cyclohexylamino)carbonyl]amino]sulfonyl]phenyl]ethyl]-5–methylpyrazinecarboxamide

C21H27N5O4S=445.5

CAS—29094–61–9

A white powder. M.p. about 205°.

Practically insoluble in water and ethanol; soluble in chloroform, dimethylformamide, and dilute solutions of alkali hydroxides; sparingly soluble in acetone.

Dissociation Constant.

pKa5.9.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 87; system TB—Rf 00; system TC—Rf 41; system TE—Rf 07; system TL—Rf 05; system TAE—Rf 86.

Gas Chromatography.

System GA—glipizide-Me RI 3420; glipizide-Me2 RI 3455.

High Performance Liquid Chromatography.

System HX—RI 478; system HY—RI 423; system HZ—retention time 4.5 min; system HAA—retention time 17.6 min.

Ultraviolet Spectrum.

Aqueous acid—276 nm (A11=231a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1528, 1690, 1650, 1159, 1032, 900 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 150, 121, 56, 93, 39, 151, 66, 94.

Quantification

High performance liquid chromatography.

In serum: limit of detection 20 μg/L, UV detection—E. Wåhlin-Boll and A. Melander,J. Chromatogr.,1979, 164(6) B Biomed. Appl., 541–546. In plasma or urine: limits of detection 5 to 10 μg/L, UV detection—H. Emilsson,J. Chromatogr.,1987, 421, 319–326. In plasma: glipizide and other sulfonylureas, limits of detection 10 to 40 μg/L—A. Sener et al.,Acta Diabetol.,1995, 32, 64–68.

Radioimmunoassay.

In plasma: limit of detection 1 μg/L—E. Maggi et al.,Eur. J. Clin. Pharmacol.,1981, 21, 251–255.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by hydroxylation to form a number of inactive metabolites, principally the 4-trans-hydroxycyclohexyl and 3-cis-hydroxycyclohexyl derivatives. About 65 to 85% of a dose is excreted in the urine in 24 h, with about 3 to 10% as unchanged drug, up to 80% as hydroxylated metabolites, mainly the 4-trans-hydroxycyclohexyl derivative, and about 1 to 2% as an N-acetamido metabolite; about 11% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 5 mg given to 6 subjects, peak serum concentrations of 0.11 to 0.49 mg/L (mean 0.33) were attained in about 1.6 h. [E. Wåhlin-Boll et al.,Clin. Pharmacokinet.,1982, 7, 363–372.]

Bioavailability.

Almost 100%.

Half–life.

Plasma half–life, 2 to 4 h.

Volume of distribution.

About 0.2 L/kg.

Clearance.

Plasma clearance, about 0.6 mL/min/kg.

Protein binding.

In plasma, about 98%.

Note.

For a review of the pharmacokinetics of glipizide, see R. N. Brogden et al.,Drugs,1979, 18, 329–353.

Dose.

Usually 2.5 to 20 mg daily; up to 40 mg have been used.

Top | Related articles | Next: Gliquidone»


Gliquidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gliquidone

Antidiabetic

Proprietary names. Glurenor; Glurenorm.

N-[(Cyclohexylamino)carbonyl]-4-[2-(3,4–dihydro–7–methoxy–4,4–dimethyl–1,3–dioxo–2(1H)-isoquinolinyl)ethyl]benzenesulfonamide

C27H33N3O6S=527.6

CAS—33342–05–1

A white or slightly yellow crystalline substance. M.p. about 178°.

Practically insoluble in water; slightly soluble in ethanol and methanol; soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), 4.6.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TAE—Rf 93.

Gas Chromatography.

System GA—gliquidone RI 2024, gliquidone-Me RI 3850.

High Performance Liquid Chromatography.

System HY—RI 667.

Ultraviolet Spectrum.

Methanol—311 (A11=50a); aqueous alkali—276 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1652, 1160, 1285, 1295, 1530 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 30 μg/L, UV detection—P. Guo et al.,Yao Xue Xue Bao,1992, 27, 452–455. In plasma: gliquidone and other sulfonylureas, limit of detection 10 to 40 μg/L—A. Sener et al.,Acta Diabetol.,1995, 32, 64–68.

Radioimmunoassay.

In plasma: limit of detection 1 μg/L—Z. Kopitar and H. E. Kompa,Arzneimittelforschung,1975, 25, 1469–1472.

Disposition in the Body.

Readily absorbed after oral administration. Extensively metabolised by hydroxylation and demethylation to inactive metabolites. Less than 5% of a dose is excreted in the urine and about 95% is eliminated in the faeces, via the bile.

Therapeutic concentration

After a single oral dose of 15 mg to 10 subjects, peak plasma concentrations of about 0.7 mg/L, and peak blood concentrations of about 0.37 mg/L were reported [Z. Kopitar,Arzneimittelforschung,1975, 25, 1455–1460.]

In 20 subjects, a single 30–mg oral dose produced peak plasma concentrations of 0.12 to 2.14 mg/L (mean 0.65) at 1.25 to 4.75 h (2.25) [H. von Nicholai et al,Arzneimittelforschung.,1997, 47, 247–252.]

Half–life.

Plasma half–life, about 1.5 h.

Distribution in blood.

Plasma:whole blood ratio, about 1.9.

Protein binding.

In plasma, about 99%.

Dose.

15 to 180 mg daily.

Top | Related articles | Next: Gloxazone»


Gloxazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Gloxazone

Anaplasmodastat (Veterinary)

2,2′-[1-(1-Ethoxyethyl)-1,2–ethanediylidene]bishydrazinecarbothioamide

C8H16N6OS2=276.4

CAS—2507–91–7

A yellow powder.

Practically insoluble in water and ether; slightly soluble in chloroform.

Colour Test.

Palladium Chloride—red.

Thin–layer Chromatography.

System TA—Rf 77. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—329 nm; aqueous alkali—303 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1587, 1079, 1228, 1259, 1575, 1022 cm−1 (KBr disk).

Top | Related articles | Next: Glutethimide»


Glutethimide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glutethimide

Hypnotic

Synonyms. Glutethimidum; Glutetimide.

Proprietary name. Doriden(e)

3-Ethyl–3–phenyl–2,6–piperidinedione

C13H15NO2=217.3

CAS—77–21–4

Colourless crystals or white crystalline powder. M.p. 85° to 89°.

Practically insoluble in water; soluble 1 in 5 of ethanol, 1 in less than 1 of chloroform, and 1 in 12 of ether; freely soluble in acetone.

Dissociation Constant.

pKa9.2.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 31; system TD—Rf 63; system TE—Rf 80; system TF—Rf 62; system TAD—Rf 70; system TAE—Rf 86; system TAF—Rf 89. (Dragendorff spray, weak reaction; acidified iodoplatinate solution, positive; mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black.)

Gas Chromatography.

System GA—glutethimide RI 1830, M (OH-ethyl-) RI 1865, M (OH-phenyl-) RI 1875, M (OH-ethyl-)-AC RI 2060, M (OH-phenyl-)-AC RI 2250; system GB—glutethimide RI 1910, M (OH-ethyl-) RI 1958, M (OH-phenyl-) RI 2040; system GF—RI 2315.

High Performance Liquid Chromatography.

System HE—k 7.97; system HX—RI 436; system HY—RI 401; system HZ—retention time 4.8 min; system HAX—retention time 6.6 min; system HAY—retention time 6.2 min.

Ultraviolet Spectrum.

Ethanol—252, 258 (A11=18a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1686, 1710, 1200, 1270, 1281, 704 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 189, 132, 117, 160, 91, 115, 103, 77; 4–hydroxyglutethimide 146, 233, 103, 133, 91, 117, 115, 77; 2–phenylglutarimide 104, 189, 103, 117, 78, 91, 51, 146.

Quantification

Gas chromatography.

In plasma, tissues or urine: glutethimide and 4–hydroxyglutethimide, limit of detection 200 μg/L for glutethimide and 500 μg/L for 4–hydroxyglutethimide in plasma, FID—A. R. Hansen and L. J. Fischer,Clin. Chem.,1974, 20, 236–242. In serum: limit of detection 250 μg/L, FID—D. Kadar and W. Kalow,J. Chromatogr.,1972, 72, 21–27.

Gas chromatography–mass spectrometry.

In plasma or urine: glutethimide and six metabolites, limit of detection 50 μg/L—K. A. Kennedy et al.,Biomed. Mass Spectrom.,1978, 5, 679–685.

Disposition in the Body.

Irregularly absorbed from the gastro–intestinal tract; absorption is enhanced if alcohol is taken concomitantly. Widely distributed in body tissues and fat. Glutethimide is a racemate; the (+)-isomer is metabolised in the liver to 4–hydroxyglutethimide and the (−)-isomer to 2-(1–hydroxyethyl)-2–phenylglutarimide. 4-Hydroxyglutethimide is twice as active as glutethimide in animals but does not appear to contribute to the effects of single therapeutic doses in man; however it tends to accumulate in the plasma during intoxication and may contribute to the central nervous depression in overdose cases. Both hydroxylated metabolites are converted to glucuronides and undergo enterohepatic circulation; they are still being excreted in the urine after more than 48 h. 2-Ethyl–2-(4–hydroxyphenyl)glutarimide is a major metabolite during chronic administration. Other metabolites include 2–phenylglutarimide, α-phenyl-γ-butyrolactone, and 2–ethyl–2–phenylglutaconimide which are pharmacologically active; numerous other mono- and dihydroxyphenyl metabolites have been isolated from human urine. Less than 2% of a dose is excreted unchanged in the urine in 24 h. 2-Phenylglutarimide and 2–ethyl–2–phenylglutaconimide each account for about 2 to 4% of the dose as urinary excretion products and the remainder consists largely of glucuronide conjugates of the hydroxylated metabolites. It crosses the placenta and traces are found in breast milk.

Therapeutic concentration

Following single oral doses of 500 mg to 6 subjects, peak plasma concentrations of 2.8 to 7.1 mg/L (mean 4.3) were attained in 1 to 6 h (mean 2). [S. Curry et al.,Clin. Pharmacol. Ther.,1971, 12, 849–857.]

Toxicity.

The estimated minimum lethal dose is 5 g although recoveries have occurred after the ingestion of up to 10 g. Blood concentrations of 3.4 to 27 to 48 mg/L of glutethimide have been associated with toxic effects and concentrations of 25 to 48 to 90 mg/L have been associated with fatalities. Postmortem blood concentrations of about 10 mg/L may be indicative of poisoning if the survival time has been prolonged.

In a review of 11 fatalities, blood concentrations of glutethimide were reported to range from 10 to 97 mg/L (mean 45) and liver concentrations from 63 to 141 μg/g (mean 89). [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103.]

In a suicide attempt involving the ingestion of a glutethimide preparation that had been stored for 20 years, a blood concentration of 5 mg/L and a urinary concentration of 11 mg/L were reported. [W. Mankowski et al.,Przegl. Lek.,2002, 59, 390–391.]

Half–life.

Plasma half–life, biphasic with a half–life of up to 22 h for the terminal phase; in acute intoxication the plasma half–life has an average value of about 40 h but may exceed 100 h.

Volume of distribution.

About 3 L/kg.

Protein binding.

In plasma, about 50%.

Dose.

Usually 250 to 500 mg, has been given as a hypnotic.

Top | Related articles | Next: Glyceryl Trinitrate»


Glyceryl Trinitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glyceryl Trinitrate

Anti–anginal Vasodilator

Synonyms. Glonoin; Nitroglycerin; Nitroglycerol; Trinitrin; Trinitroglycerin.

Proprietary names. Coro-Nitro; Deponit; Glytrin; Minitran; Nitrek; Nitro-Bid; Nitrocine; Nitro-Derm; Nitrodisc; Nitro-Dur; Nitrogard; Nitroglyn; Nitrol; Nitrolingual; Nitromin; Nitrotime; Nitronal; Nitrong; NitroQuick; Nitrostat; NitroTab; NTS; Percutol; Suscard; Sustac; Transdermal-NTG; Transderm-Nitro;Transiderm-Nitro; Tridil.

1,2,3-Propanetriol trinitrate

C3H5N3O9=227.1

CAS—55–63–0

A colourless, slightly volatile, oily liquid. It explodes on rapid heating or on percussion. Mass per mL about 1.6 g.

Soluble 1 in 800 of water and 1 in 4 of ethanol; miscible with acetone, glacial acetic acid, ethyl acetate, benzene, pyridine, chloroform, and ether; sparingly soluble in petroleum ether, liquid petrolatum, and glycerol.

Caution.

In fatty or oily solution it is safe and stable but in alcoholic solution the substance must be handled with the utmost caution.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Test.

Ferrous Sulfate—red.

Thin–layer Chromatography.

System TD—Rf 71; system TE—Rf 86; system TF—Rf 72.

High Performance Liquid Chromatography.

System HY—RI 499.

Infra–red Spectrum.

Principal peaks at wavenumbers 1647, 1279, 843, 1013, 903, 754 cm−1.

Quantification

Gas chromatography.

In plasma: limit of detection 25 ng/L, ECD—P. K. Noonan et al.,J. Pharm. Sci.,1984, 73, 923–927. In biological samples: glycerol 1–nitrate and glycerol 2–nitrate, ECD—F. Scharpf et al.,J. Chromatogr.,1987, 413, 91–99. In plasma: 1,2- and 1,3- glyceryl dinitrates, limit of detection 250 ng/L, ECD—A. Sioufi et al.,J. Chromatogr.,1987, 413, 101–108. In plasma: limit of detection 0.1 μg/L, ECD—B. Hennig and R. Benecke,Pharmazie,1987, 42, 507–510. In plasma: glyceryl trinitrate and its dinitrate metabolites, limits of detection 0.025 μg/L and 0.1 μg/L respectively, ECD—F. W. Lee et al.,J. Chromatogr.,1988, 426, 259–266. In serum: glyceryl trinitrate and dinitrate metabolites, limit of detection 50 ng/L for glyceryl trinitrate, ECD—J. J. Janssens et al.,J. Pharm. Biomed. Anal.,1989, 7, 1631–1634. In plasma: glyceryl trinitrate, isosorbide dinitrate and their metabolites, limit of detection for glyceryl trinitrate 0.75 nmol—B. P. Booth et al.,Biopharm. Drug Dispos.,1990, 11, 663–677. In plasma: glyceryl trinitrate and its dinitrate metabolites, limit of detection about 0.2 nmol, ECD—M. Jorgensen et al.,J. Chromatogr.,1992, 577, 167–170. In plasma: glyceryl trinitrate and its mono- and di–nitrate metabolites, limit of detection <0.4 μg/L, ECD—C. Han et al.,J. Chromatogr.,579, 237–245.

High performance liquid chromatography.

In plasma: limit of detection 500 ng/L—R. J. Spanggord and R. G. Keck,J. Pharm. Sci.,1980, 69, 444–446. In plasma: glyceryl trinitrate and its dinitrate metabolites, limit of detection 0.05 μg/L, thermal energy analyser detection—A. J. Woodward et al.,J. Pharm. Sci.,1984, 73, 1838–1840.

Disposition in the Body.

Readily absorbed from the skin and mucous membranes; less readily absorbed after oral administration. It is rapidly metabolised in the body to dinitrates, which are active, and to inactive mononitrates. About 20% of a sublingual dose is excreted in the urine in 24 h, mainly as the mononitrate.

Therapeutic concentration

After sublingual administration of 0.3 mg to 1 subject, a blood concentration of about 0.001 mg/L was attained in 3 min; following an oral dose of 6.5 mg or application of an ointment containing 16 mg of glyceryl trinitrate to the same subject, peak blood concentrations of about 0.0002 to 0.0003 mg/L were reported, 20 to 60 min after the dose [H. P. Blumenthal et al.,Br. J. Clin. Pharmacol.,1977, 4, 241–242.]

Following sublingual administration of 0.5 mg to 6 subjects, a mean peak plasma concentration of 0.0014 mg/L was attained in 3 min; after oral administration of 6.4 mg, a peak plasma concentration of 0.0026 mg/L was reported at 2 to 4 h, and after topical administration of 35 mg, a mean peak plasma concentration of 0.0025 mg/L was attained in 1 h. Plasma nitrate and nitrite concentrations were undetectable after sublingual administration; after oral administration peak plasma concentrations of about 0.5 mg/L of nitrate and nitrite were attained in 5 and 2 h respectively, and following topical administration, peak concentrations of about 0.7 mg/L were reported at 5 h and 1 h respectively [A. Bashir et al.,Br. J. Clin. Pharmacol.,1982, 14, 779–784.]

Toxicity.

The estimated minimum oral lethal dose is 2 g and the maximum permissible atmospheric concentration is 0.2 ppm.

Half–life.

Plasma half–life, after IV administration about 2 to 5 min; after sublingual administration about 5 min.

Volume of distribution.

About 3 L/kg.

Note.

For a review of the pharmacokinetics of organic nitrates, see M. G. Bogaert,Clin. Pharmacokinet.,1983, 8, 410–421. For a review of IV glyceryl trinitrate see E. M. Sorkin et al.,Drugs,1984, 27, 45–80.

Dose.

Usually the equivalent of 0.5 to 1 mg of glyceryl trinitrate sublingually, repeated as required; doses of 5.2 to 38.4 mg daily are given by mouth as sustained–release tablets.

Top | Related articles | Next: Glycopyrronium Bromide»


Glycopyrronium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glycopyrronium Bromide

Anticholinergic

Synonym. Glycopyrrolate

Proprietary names. Gastrodyn; Nodapton; Ronanul; Robinul; Tarodyl; Tarodyn.

3-[(Cyclopentylhydroxyphenylacetyl)oxy]-1,1–dimethylpyrrolidinium bromide

C19H28BrNO3=398.3

CAS—596–51–0

A white crystalline powder. M.p. 193° to 198°.

Soluble 1 in about 5 of water and 1 in 10 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Test.

The following test is performed on glycopyrronium nitrate (see Chapter 19): Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 03; system TE—Rf 01; system TAE—Rf 03. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2120.

High Performance Liquid Chromatography.

System HA—k 3.2 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=7.1a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1738, 1225, 1164, 1178, 1115, 1192 cm−1.

Quantification

Gas chromatography.

In plasma: nitrogen–sensitive detection—G. R. Murray et al.,J. Chromatogr.,1984, 308, 143–151.

Disposition in the Body

Therapeutic concentration

Following a single IM injection of glycopyrronium at a dose of 8 μg/kg to 9 subjects, peak plasma concentrations of 5.03 to 26.55 μg/L (mean 15.79) were achieved in 16.11 min [T. M. Ali-Melkkila et al.,Br. J. Anaesth.,1990, 64, 667–669.]

Dose.

2 to 12 mg daily.

Top | Related articles | Next: Glymidine Sodium»


Glymidine Sodium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glymidine Sodium

Antidiabetic

Synonyms. Glidiazine Sodique; Glycodiazine Sodium; Sodium Glymidine.

Proprietary names. Glyconormal; Gondafon; Lycanol; Redul.

The sodium salt of N-[5-(2-methoxyethoxy)-2-pyrimidinyl]-benzenesulfonamide.

C13H14N3NaO4S=331.3

CAS—3459–20–9

A white crystalline powder. M.p. 221° to 226°.

Soluble in water; sparingly soluble in ethanol.

Colour Tests.

Koppanyi–Zwikker Test—pink–violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 00; system TC—Rf 65; system TE—Rf 05.

Gas Chromatography.

System GA—RI 1632; system GB—RI 2750; system GJ—RRT of methyl derivative 0.53 (relative to griseofulvin).

Ultraviolet Spectrum.

Aqueous acid—273, 299; aqueous alkali—243, 317 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1130, 1092, 1267, 1247, 691, 1220 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 244, 59, 77, 29, 43, 31, 45, 55.

Quantification

Spectrofluorimetry.

In plasma (glymidine sodium) or urine (desmethyl and carboxy metabolites): limit of detection, 1 mg/L for glymidine sodium in plasma—H. Held et al.,Arzneimittelforschung,1970, 20, 1927–1929.

Gas chromatography.

In blood: limit of detection 1.5 mg/L, ECD—H. J. Schlicht et al.,J. Chromatogr.,1978, 155, 178–181.

Thin–layer chromatography–spectrophotometry.

In plasma: glymidine sodium and metabolites, limit of detection 2.5 mg/L—J. C. Soyfer et al.,Chim. Ther.,1969, 4, 131–135.

Disposition in the Body.

Almost completely absorbed after oral administration. Metabolised by demethylation to an active metabolite and oxidation to an inactive carboxy derivative. About 85 to 95% of a dose is excreted in the urine in 48 h, with less than 1% of the urinary material as unchanged drug, 20 to 40% as the desmethyl metabolite, and 60 to 80% as the carboxy metabolite; about 6% of a dose is eliminated in the faeces.

Half–life.

Plasma half–life, about 2 to 6 h, increased in subjects with hepatic disease.

Protein binding.

In plasma, about 80%.

Dose.

0.5 to 2 g daily.

Top | Related articles | Next: Glyphosate»


Glyphosate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Glyphosate

Herbicide

Proprietary names. Acrion; Agriguard; Bronco; Gallup; Gliakla; Landmaster; MON 0573; MON 2139; MON 6000; Pondmaster; Ranger; Rattler 4AS; Sonic; Spasor; Sting; Tumbleweed.

N-(Phosphoromethyl)glycine

C3H8NO5P=169.1

CAS—1071–83–6

A white solid/ colourless crystals (pure state) or light amber to brown liquid (technical state). M.p. 230°.

It is soluble in water (12 g/L at 25°); insoluble in most common organic solvents.

Glyphosate Isopropylammonium

Synonym. MON-2139

Proprietary names. Drat; Glifonox; Glycel; Liphadione; Quick; Revoke; Rodeo; Rondo; Roundup.

C6H17N2O5P=228.2

CAS—38641–94–0

It is very soluble in water.

Glyphosate Sesquisodium Salt

Synonym. Sodium glyphosate

Proprietary names. MON-8000; Polado.

C3H5NNaO5P=235.0

CAS—70393–85–0

Glyphosate Trimesium

Synonyms. SC-0224; Sulfosate.

Proprietary name. Touchdown

C12H32NO5PS3=245.2

CAS—81591–81–3

Dissociation Constant.

pKa0.8 (also reported as 5.6).

Partition Coefficient.

Log P(octanol/water), −4.00.

Thin–layer Chromatography.

System TAB—Rf 00 (glyphosate acid); system TAC—Rf 00 (glyphosate acid).

Gas Chromatography.

System GA—glyphosate-Me3 RI 1410; glyphosate-Me4 RI 1390.

Ultraviolet Spectrum.

Acetonitrile—257 nm.

Mass Spectrum.

(tert-Butyldimethylsilyl (BDMS) derivative) principal ions at m/z 73, 352, 454, 253, 144, 42, 212, 455.

Quantification

Gas chromatography.

Limit of detection 100 mg/L—N. Tsunoda,J. Chromatogr.,1993, 6372, 167–173.

Gas chromatography–mass spectrometry.

Limit of detection 10 mg/L—N. Tsunoda,J. Chromatogr.,1993, 6372, 167–173.

High performance liquid chromatography.

In serum: limit of detection of glyphosate 0.3 mg/L and the metabolite, AMPA 0.2 mg/L—M. Tomita et al.,J. Chromatogr. 1991, 566(1),B Biomed. Sci. Appl., 239–243.

Disposition in the Body.

Glyphosate is poorly absorbed through the skin and from the digestive tract after ingestion. It is mostly excreted unchanged but one metabolite identified is (aminomethyl)phosphonic acid (AMPA). There is no significant evidence that glyphosate accumulates in tissue.

Toxicity.

Glyphosate is practically non–toxic by ingestion. The allowed daily intake is 0.3 mg/kg body weight. Minimum lethal dose is 60 mL (84–year–old man). Individuals over 40 years old who ingest over 150 mL of glyphosate are at a higher risk of death than those who are younger.

A 58–year–old man was found collapsed by his wife at home but was pronounced dead by the emergency services on arrival. Postmortem analysis discovered a dark greenish–brown fluid material in his stomach. Toxicological analysis determined that there were glyphosate concentrations of 0.30 g/L, 1.03 g/L, and 92.6 g/L in his blood, urine, and stomach contents, respectively. It was concluded that the man had consumed the Touchdown found by the side of his body. [Y. Sato et al., XXXV TIAFT Annual Meeting, 1997, Abstract 145.]

Top | Related articles | Next: Granisetron»


Granisetron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Granisetron

Anti–emetic

Synonym. BRL-43694

1-Methyl-N-[(3-endo)-9–methyl–9–azabicyclo[3.3.1]non–3–yl]-1H-indazole–3–carboxamide

C18H24N4O=312.4

CAS—109889–09–0

Granisetron Hydrochloride

Synonym. BRL-43694A

Proprietary name. Kytril

C18H24N4O.HCl=348.9

CAS—107007–99–8

A white to off–white solid with M.p. 290° to 292°. It is readily soluble in water and normal saline at 20°.

Thin–layer Chromatography.

System TB—Rf 18; system TE—Rf 51; system TAE—Rf 14.

High Performance Liquid Chromatography.

System HX—RI 359.

Column: Apex CN (250 × 4.5 mm i.d., 10 μm), 5 cm guard column. Mobile phase: sodium acetate buffer (3%, 0.05 M) adjusted to pH 6.0 with triethylamine (0.25%) and methanol (97%). Internal standard (IS): BRL-43704. Fluorescence detection (λex=305 nm, λem=360 nm). Retention time: granisetron, 13.5 min; IS, 19.2 min [A. Clarkson et al.,Br. J. Pharmacol.,1987, 90, 136P].

Mass Spectrum.

Principal ions at m/z 96, 94, 159, 110, 97, 98, 136, 137.

Quantification

High performance liquid chromatography.

In plasma: limit of detection, 0.019 μg/L. UV detection (λ=305 nm)—B. R. Capacio et al.,J. Anal. Toxicol.,1993, 173, 151–155. In plasma: limit of quantification for granisetron 0.1 μg/L and for 7–hydroxygranisteron 0.25 μg/L. Fluorescence detection—V. K. Boppana,J. Chromatogr. A,1995, 692(1–2), 195–202.

Disposition in the Body.

Granisetron is rapidly and completely absorbed after oral administration and is metabolised in the liver by 7–hydroxylation, N-demethylation, aromatic ring oxidation and conjugation. Its active metabolite is 7–hydroxygranisetron. < 20% of a dose is recovered in urine unchanged and the rest is excreted in urine and faeces as its metabolites.

Therapeutic concentration

In clinical trials, 27 cancer patients and 39 healthy volunteers were administered a single dose of 1.0 mg. Mean peak plasma concentrations of 3.63 μg/L (range of 0.27 to 9.14 μg/L) were reached. Receiving 1.0 mg doses daily for 7 days, peak concentrations were 5.99 μg/L (range 0.63 to 30.9 μg/L). Peak plasma concentrations can increase up to 30% in fasted states [SmithKline Beecham, data on file].

Toxicity.

During clinical trials, one patient received over 10 times the recommended dose (total of 38.5 mg) and complained of a headache only. Acute overdose: somnolence and myalgia.

Bioavailability.

Oral, 60%.

Half–life.

In healthy volunteers: 3 to 4 h; in patients with cancer: 9 to 12 h.

Volume of distribution.

2 to 3 L/kg, also reported as 200 L.

Clearance.

0.2 to 0.5 L/h/kg.

Distribution in blood.

Distributed freely between plasma and red blood cells.

Protein binding.

65% bound.

Dose.

Adults: intravenously: a single 3 mg dose of granisetron is administered, repeated if necessary with a maximum daily dose of 9 mg. Oral dose of 2 mg daily can be administered. Children: the usual dose is 10 to 40 μg/kg body weight intravenously with a maximum of 3 mg daily.

Top | Related articles | Next: Griseofulvin»


Griseofulvin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Griseofulvin

Antifungal

Synonym. Curling Factor

Proprietary names. Erlivin; Fulcin; Fulvicin; Fulvina; Grifulvin V; Grisactin; Grisaltin; Grisefuline; Griseo; Griseomed; Griseostatin; Grisovin; Gris-PEG; Grivin; Krisovin; Lamoryl; Likuden M; Medofulvin; Microcidal; Neo-Fulcin; neofulvin; Polygris; Polcyl-FP; Spirofulvin; Sporostatin; Trivanex.

(1′S,6′R)-7-Chloro–2′,4,6–trimethoxy–6′-methylspiro[benzofuran–2(3H),1′-[2]-cyclohexene]-3,4′-dione

C17H17ClO6=352.8

CAS—126–07–8

A white to pale cream–coloured powder. M.p. 217° to 224°.

Practically insoluble in water and petroleum ether; soluble 1 in 300 of dehydrated alcohol, 1 in 20 of acetone, and 1 in 25 of chloroform; soluble in dimethylformamide; slightly soluble in benzene, ethyl acetate, and acetic acid.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Test.

Dissolve 5 mg in 1 mL of sulfuric acid and add 5 mg of powdered potassium dichromate—red.

Thin–layer Chromatography.

System TD—Rf 52; system TE—Rf 69; system TF—Rf 37; system TAD—Rf 68; system TAE—Rf 78; system TAJ—Rf 68; system TAK—Rf 48; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 2700.

High Performance Liquid Chromatography.

System HY—RI 488; system HAA—Retention time, 18.4 min.

Ultraviolet Spectrum.

Dehydrated alcohol—236, 291 nm (A11=686a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1220, 1611, 1210, 1583, 1135, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 138, 352, 215, 310, 214, 69, 321, 354.

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Guaifenesin»


Guaifenesin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Guaifenesin

Expectorant

Synonyms. Glyceryl Guaiacolate; Glycerylguayacolum; Guaiacol Glycerol Ether; Guaiacyl Glyceryl Ether; Guaiphenesin; Guajacolum Glycerolatum.

Proprietary names. Anti-Tuss; Benylin Children's Chesty Coughs; Breonesin; Duratuss G; Expulin Chesty Cough; Famel Expectorant; Fenesin; Genatuss; Glyate; Glycotuss; Glytuss; Hill's Balsam Chesty Cough; Jackson's All Fours; Hytuss; Jackson's Bronchial Balsam; Owbridges for Chesty Coughs; Robitussin for Chesty Coughs; Tixylix Chesty Cough; Vicks Vaposyrup for Chesty Coughs.

It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference , 33rd Edn.

3-(2-Methoxyphenoxy)-1,2–propanediol

C10H14O4=198.2

CAS—93–14–1

White or slightly grey crystals or crystalline aggregates. M.p. 78° to 82°.

Soluble 1 in 33 of water, 1 in 11 of ethanol, 1 in 11 of chloroform, and 1 in 100 of ether; soluble in glycerol and propylene glycol; moderately soluble in benzene; practically insoluble in petroleum ether.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey–green; Marquis Test—violet.

Thin–layer Chromatography.

System TB—Rf 02; system TD—Rf 11; system TE—Rf 39; system TF—Rf 17; system TAD—Rf 40; system TAE—Rf 81; system TAJ—Rf 42; system TAK—Rf 27; system TAL—Rf 74.

Gas Chromatography.

System GA—guaifenesin RI 1650; M (O-desmethyl-) RI 1700; guaifenesin-AC2 RI 1865; M (OH-methoxy-)-AC2 RI 2290.

High Performance Liquid Chromatography.

System HX—RI 328; system HY—RI 262; system HAA—Retention time, 11.4 min; system HAX—Retention time 4.9 min; system HAY—Retention time 3.9 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=125a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1255, 1510, 740, 1230, 1125, 1020 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 109, 198, 81, 77, 125, 52, 31.

Quantification

Gas chromatography.

In plasma: limit of detection 15 μg/L, ECD—S. Singhawangcha et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 433–439. In blood: ECD—W. R. Maynard,and R. B. Bruce, J. Pharm. Sci.,1970, 59, 1346–1348.

Disposition in the Body.

Readily absorbed after oral administration. It is rapidly metabolised by oxidation to β-(2–methoxyphenoxy)lactic acid; about 40% of a dose is excreted as this metabolite in the urine in 3 h.

Therapeutic concentration

After a single oral dose of 600 mg given to 3 subjects, a mean peak blood concentration of about 1.4 mg/L was attained in 15 min [W. R. Maynard,and R. B. Bruce, J. Pharm. Sci.,1970, 59, 1346–1348.]

Toxicity

In a fatality due to ingestion of cough syrup containing guaifenesin and hydrocodone, postmortem blood concentrations of 14 and 3 mg/L respectively were reported [R. H. Cravey per R. C. Baselt, Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, pp 397–398.]

In a suicide involving the ingestion of guaifenesin, diphenhydramine, and chlorphenamine by a 48–year–old female, the following postmortem tissue concentrations were reported, respectively: heart blood 27.4, 8.8, and 0.2 mg/L; urine 21, 29, and 3.6 mg/L, bile 222, 89, and 3 mg/L, gastric content 7700, 635, and 56 mg/L, vitreous humour 7, 1, and 0.1 mg/L, CSF 13, 2.7, and 0.32 mg/L [H. Wogoman et al.,Am. J. Forensic Med. Pathol.,1999, 20, 199–202.]

Half–life.

Blood half–life, about 1 h.

Volume of distribution.

About 1 L/kg.

Dose.

100 to 200 mg every 2 to 4 h.

Top | Related articles | Next: Guanethidine»


Guanethidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Guanethidine

Antihypertensive

[2-(Hexahydro–1(2H)-azocinyl)ethyl]guanidine

C10H22N4=198.3

CAS—55–65–2

Guanethidine Monosulfate

Synonym. Guanethidine Sulfate

Proprietary names. Ismelin(e); Sanotensin; Vitutensil. It is an ingredient of Esimil, Ganda, and Suprexon.

C10H22N4,H2SO4=296.4

CAS—645–43–2

A colourless crystalline powder. M.p. about 250°, with decomposition.

Soluble 1 in 1.5 of water; very slightly soluble in alcohol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.3, 11.4 (20°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 02; system TE—Rf 01; system TL—Rf 00; system TN—Rf 56; system TO—Rf 50; system TAE—Rf 03; system TAF—Rf 30; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 16. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1030, 1143, 1127, 1070, 1050, 1630 cm−1 (guanethidine sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 126, 44, 30, 42, 41, 55, 43, 58.

Quantification

Gas chromatography–mass spectrometry.

In plasma or urine: guanethidine and other guanido–containing drugs, limit of detection 100 μg/L using FID and 1 μg/L using MID—J. H. Hengstmann et al.,Anal. Chem.,1974, 46, 34–39.

Radioimmunoassay.

In plasma: limit of detection 4 μg/L—L. J. Loeffler and A. W. Pittman,J. Pharm. Sci.,1979, 68, 1419–1423.

Disposition in the Body.

Incompletely absorbed after oral administration. Up to about 25% of an oral dose is excreted in the urine in 24 h as unchanged drug and two metabolites, guanethidine N-oxide and 2-(6–carboxyhexylamino)ethylguanidine; the proportion of metabolites to unchanged drug is variable. A total of about 40% of an oral dose is excreted in the urine in 9 days and about 40 to 47% is eliminated in the faeces as unchanged drug in 6 days.

Therapeutic concentration.

In plasma, usually in the range 0.008 to 0.017 mg/L.

After a single oral 3H-labelled dose of 50 mg to 1 subject, a peak plasma–guanethidine concentration of 0.009 mg/L was attained in 3 h and was almost constant over the period 1 to 12 h, declining slowly to about 0.003 mg/L at 24 h; a peak total metabolite concentration of about 0.04 mg/L was reported at 2 to 4 h [C. McMartin et al.,Clin. Pharmacol. Ther.,1970, 11, 423–431.]

Following daily oral doses of 25 mg to 8 subjects, steady–state plasma–guanethidine concentrations of 0.003 to 0.016 mg/L (mean 0.009) were reported; after oral doses of 37.5 mg daily to 8 subjects, the steady–state plasma–guanethidine concentrations ranged from 0.008 to 0.015 mg/L (mean 0.011) [I. E. Walter et al.,Clin. Pharmacol. Ther.,1975, 18, 571–580.]

Bioavailability.

About 20%.

Half–life.

Plasma half–life, about 4 to 8 days.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of guanethidine disposition, see G. Lukas,Drug Metab. Rev.,1973, 2, 101–116.

Dose.

Usually 10 to 100 mg of guanethidine monosulfate daily; up to 300 mg daily may be given.

Top | Related articles | Next: Guanoclor»


Guanoclor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Guanoclor

Antihypertensive

1-[2-(2,6-Dichlorophenoxy)ethylamino]guanidine

C9H12Cl2N4O=263.1

CAS—5001–32–1

Guanoclor Sulfate

Proprietary name. Vatensol

(C9H12Cl2N4O)2,H2SO4=624.3

CAS—551–48–4

A white crystalline powder. M.p. about 208°.

Soluble 1 in about 400 of water.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Mandelin's Test—violet→orange→brown–yellow.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—272 (A11=14b), 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1672, 1134, 1652, 1050, 765, 1243 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 162, 43, 63, 164, 30, 44, 98, 42.

Dose.

10 to 120 mg of guanoclor sulfate daily; doses of 200 mg or more daily have been given.

Top | Related articles | Next: Guanoxan»


Guanoxan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > G

Guanoxan

Antihypertensive

[(2,3-Dihydro–1,4–benzodioxin–2–yl)methyl]guanidine

C10H13N3O2=207.2

CAS—2165–19–7

Crystals. M.p. 164° to 165°.

Guanoxan Sulfate

Proprietary name. Envacar

(C10H13N3O2)2,H2SO4=512.5

CAS—5714–04–5

A white crystalline powder. M.p. about 206°.

Soluble 1 in 50 of water.

Dissociation Constant.

pKa12.3.

Colour Tests.

Mandelin's Test—green, sometimes violet, depending on relative proportions of test material and reagent; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 03; system TAF—Rf 76. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 295.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=104b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1115, 1495, 1264, 1665, 1592, 748 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 72, 43, 135, 121, 148, 52, 56.

Dose.

10 to 50 mg of guanoxan sulfate daily; doses of 120 mg or more daily have been given.

Top | Related articles | Next: Monographs: H»


Halazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Halazone

Disinfectant

Synonym. Pantocide

Proprietary names. Clordispenser; Speton; Steridrolo a rapida idrolisi.

4-[(Dichloroamino)sulfonyl]benzoic acid

C7H5Cl2NO4S=270.1

CAS—80–13–7

A white crystalline powder containing about 52% of ‘available chlorine'. M.p. about 195°, with decomposition.

Slightly soluble in water, chloroform, and ether; soluble 1 in 140 of ethanol; soluble in glacial acetic acid, and in aqueous solutions of alkali hydroxides and carbonates.

Partition Coefficient.

Log P(octanol/water), −0.2.

Ultraviolet Spectrum.

Aqueous acid—237; aqueous alkali—229 nm (A11=382b).

Mass Spectrum.

Principal ions at m/z 121, 65, 36, 185, 50, 38, 76, 39.

Top | Related articles | Next: Halcinonide»


Halcinonide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Halcinonide

Corticosteroid

Proprietary names. Betacortone; Dermalog; Halciderm; Halcimat; Halog.

(11β,16α)-21-Chloro–9–fluoro–11–hydroxy–16,17-[(1–methylethylidene)-bis(oxy)]pregn–4–ene–3,20–dione

C24H32ClFO5=455.0

CAS—3093–35–4

Crystals. M.p. 264° to 265°, with decomposition.

Insoluble in water and hexanes; soluble in acetone and chloroform; slightly soluble in benzene, ethanol, ethyl ether, and methanol.

Partition Coefficient.

Log P(octanol/water), 2.9.

Thin–layer Chromatography.

System TAJ—Rf 62; system TAK—Rf 58; system TAL—Rf 91

Ultraviolet Spectrum.

Methanolic acid—238 nm (A11=370b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1060, 1730, 1080, 1250, 1175 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 377, 43, 55, 246, 278, 59, 378, 41.

Use.

Topically in concentrations of 0.025 to 0.1%.

Top | Related articles | Next: Halofantrine»


Halofantrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Halofantrine

Antimalarial

1,3-Dichloro-α-[2-(dibutylamino)ethyl]-6-(trifluoromethyl)-9–phenanthrenemethanol

C26H30Cl2F3NO=500.4

CAS—69756–53–2 (halofantrine); 66051–63–6 (racemic halofantrine)

Halofantrine Hydrochloride

Synonyms. SKF-102886; WR-171669.

Proprietary name. Halfan

C26H30Cl2F3NO,HCl=536.9

CAS—36167–63–2

Two crystalline forms of the hydrochloride with M.p. 93° to 96° and 203° to 204°.

Halofantrine β-Glycerophosphate

C29H39Cl2F3NO7P=672.5

White crystals with M.p. 60° to 65°.

Thin–layer Chromatography.

System TB—Rf 50 (halofantrine); Rf 12 (desbutylhalofantrine); system TE—Rf 88 (halofantrine); Rf 61 (desbutylhalofantrine); system TAE—Rf 56 (halofantrine); Rf 19 (desbutylhalofantrine).

High Performance Liquid Chromatography.

System HX—RI 800 (halofantrine); RI 618 (desbutylhalofantrine); system HAA—retention time 23.0 min (halofantrine); retention time 20.5 min (desbutylhalofantrine).

Column: Lichrosorb RP-18 (200 × 4.6 mm i.d., 10 μm). Mobile phase: methanol:0.05 M potassium dihydrogen phosphate (70:30) with 55 mM/L perchloric acid, pH 3.1, 1.3 mL/min flow rate. UV detection (λ=254 nm). Retention time: halofantrine, 7.5 min; desbutylhalofantrine, 5.3 min [C. O. Onyeji and S. O. Aideloje,Ther. Drug Monit.,1997, 19, 682–687].

Column: (analytical) Hypersil 5 ODS (250 × 4.6 mm i.d.), stainless steel; (guard) CN RP-18 end–capped (10 × 4.6 mm, 5 μm). Mobile phase: water:acetonitrile (35:65) containing triethylamine (1%), adjusted to pH 4 with orthophosphoric acid, 2.0 mL/min flow rate. Internal standard (IS): BL-22312. UV detection (λ=254 nm). Retention times: halofantrine, 8.5 min; N-desbutylhalofantrine, 4.5 min; IS, 11.0 min [E. K. Mberu et al.,J. Chromatogr., 1992, 581, Biomed. Appl.,119, 156–160].

Column: Ultrasphere C8 bonded–phase (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:water (75:25) with 0.2% SDS (sodium dodecyl sulfate) and 0.2% glacial acetic acid, 1.5 mL/min flow rate. IS: BL-22312. UV detection (λ=257 nm). Retention time: halofantrine, 8.3 min; desbutylhalofantrine, 5.5 min; IS, 11.5 min [D. Keeratithakul et al.,Ther. Drug Monit.,1991, 13, 64–68].

Ultraviolet Spectrum.

Aqueous acid—258, 215, 230, 298 nm.

Mass Spectrum.

Principal ions at m/z 100, 142, 280, 456, 116, 58, 458, 42.

Quantification

High performance liquid chromatography.

In plasma or blood: halofantrine and metabolite, limit of quantification 10 μg/L, UV detection (λ=254 nm)—E. K. Mberu et al.,J. Chromatogr., 1992, 581, Biomed. Appl.,119, 156–160. In plasma: halofantrine and metabolite, limit of quantification 6 μg/L, fluorescence detection (λex=300 nm, λem=380 nm)—H. Terefe and G. Blaschke,J. Chromatogr., 1994,657, Biomed. Appl., 238–242. In plasma, packed red blood cells, or urine: halofantrine and metabolite, limit of detection 1 μg/L in plasma and 2 μg/L in red blood cells, UV detection (λ=254 nm)—K. A. Milton et al.,J. Chromatogr., 1988, 433, Biomed. Appl.,77, 339–344. In plasma or blood: halofantrine and metabolite, limit of detection 0.9 μg/L in plasma and blood, fluorescence detection—M. Gawienowski et al.,J. Chromatogr.,1988, 430, 412–419. In serum: halofantrine and metabolite, limit of detection 5 and 3 μg/L, respectively, UV detection (λ=257 nm)—D. Keeratithakul et al.,Ther. Drug Monit.,1991, 13, 64–68. In plasma: halofantrine and metabolite, limit of detection 2.5 μg/L, UV detection (λ=254 nm)—C. O. Onyeji and S. O. Aideloje,Ther. Drug Monit.,1997, 19, 682–687.

Disposition in the Body.

After oral administration, halofantrine is slowly and erratically absorbed and the drug enters systemic circulation within 1 h. The rate and extent of absorption are increased in the presence of food. Peak concentrations are observed 3 to 6 h after administration. There is wide and unpredictable interindividual variability of peak plasma concentrations. The major metabolite is N-desbutylhalofantrine which is active and has a longer half–life than halofantrine. Peak concentrations of the metabolite are observed after 12 to 20 h and are 2 to 4 times lower than the drug levels. The main route of elimination is in faeces as the unchanged drug.

Therapeutic concentration

6 adult volunteers, aged between 23 and 54 years, were administered 250 mg at 6–h intervals and after the last of 3 doses, the drug concentrations were measured. Mean maximum plasma concentrations were halofantrine 621.4 μg/L at 16.2 h and N-desbutylhalofantrine 114.9 μg/L at 43.2 h [F. Gimenez et al.,Eur. J. Clin. Pharmacol.,1994, 46, 561–562].

6 male adult patients of Melanesian origin with uncomplicated falciparum malaria (most severe form), mean age 22.7 years, were treated with 500 mg of halofantrine hydrochloride every 6 h for a total of 1.5 g. The mean concentration for halofantrine was 896 μg/L after 15 h and 491 μg/L after 56 h for the metabolite, N-desbutylhalofantrine [J. R. Veenendaal et al.,Eur. J. Clin. Pharmacol.,1991, 41, 161–164].

Half–life.

Plasma half–life, 38 h in healthy volunteers and 91 to 113 h in patients with malaria (halofantrine); 103 h in healthy individuals and 79 to 118 h in those with malaria (N-desbutylhalofantrine).

Volume of distribution.

73 L/kg (patients with malaria); 8572 L (healthy individuals).

Clearance.

Plasma clearance, 0.58 L/h/kg.

Note.

For a review of halofantrine, see H. M. Bryson and K. L. Goa,Drugs,1992, 43, 236–258. For a review of the pharmacokinetics of halofantrine, see J. Karbwang and K. Na Bangchang,Clin. Pharmacokinet.,1994, 27, 104–119.

Dose.

Three doses of 500 mg at 6–h intervals.

Top | Related articles | Next: Haloperidol»


Haloperidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Haloperidol

Tranquilliser

Synonyms. Aloperidolo; Haloperidolum; McN-JR-1625; R-1625.

Proprietary names. Bioperidolo; Buteridol; Cereen; Dozic Haldol; Haloneural; Haloper; Haloperil; Kepsidol; Novo-Peridol; Pericate; Peridol; Peridor; Pulsit; Serenace; Serenase; Serenelfi; Sigaperidol.

4-[4-(4-Chlorophenyl)-4–hydroxy–1–piperidinyl]-1-(4–fluorophenyl)-1–butanone

C21H23ClFNO2=375.9

CAS—52–86–8

A white to faintly yellowish, amorphous or microcrystalline powder. M.p. 148.0° to 149.4°.

Practically insoluble in water; soluble 1 in 50 to 1 in 60 of ethanol, 1 in 15 to 1 in 20 of chloroform, 1 in 200 of ether, and 1 in 55 of methanol.

Dissociation Constant.

pKa8.3.

Partition Coefficient.

Log P(octanol/water), 3.23.

Colour Tests.

Aromaticity (Method 2)—yellow/orange–red; Liebermann's Test—brown.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 11; system TC—Rf 27; system TE—Rf 76; system TL—Rf 33; system TAE—Rf 51; system TAF—Rf 75; system TAJ—Rf 06; system TAK—Rf 02; system TAL—Rf 61. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—haloperidol RI 2930, haloperidol-H2O RI 2965, M (reduced) RI 3152, M (N-desalkyl–oxo-)-2H2O RI 1650, M (N-desalkyl-) RI 1800; system GB—haloperidol RI 3094, M (reduced) RI 3152, M (N-desalkyl–oxo-)-2H2O RI 1707; system GV—retention time 23.3 min.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 421; system HY—RI 316; system HZ—retention time 5.8 min; system HAA—retention time 14.4 min; system HAX—retention time 11.1 min; system HAY—retention time 6.2 min; system HAZ—k 0.72.

Ultraviolet Spectrum.

Methanolic acid—245 nm (A11=340a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 832, 1151, 1673, 1217, 1136, 1598 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 224, 42, 237, 226, 123, 206, 239, 56 (no peaks above 240).

Quantification

Gas chromatography.

In serum or CSF: limit of detection 0.5 μg/L, AFID—D. R. Abernethy et al.,J. Chromatogr.,1984, 307(32) B Biomed. Appl., 194–199. In blood or urine: haloperidol and other butyrophenones, limit of detection 0.1 pmol, SID—H. Seno et al.,Nippon Hoigaku Zasshi,1993, 47, 367–371. In serum: limit of detection 1.1 μg/L, SID, (comparison with GC/MS)—T. Fujii et al.,J. Chromatogr. B Biomed. Appl.,1996, 687, 395–403.

Gas chromatography–mass spectrometry.

In urine: limit of detection 10 μg/L (m/z 206, 237, 224)—M. L. Olmos-Carmona and M. Hernandez-Carrazquilla,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7341, 113–120.

High performance liquid chromatography.

In plasma or serum: haloperidol and reduced metabolite, limit of detection 1 μg/L, electrochemical detection—E. R. Korpi et al.,Clin. Chem.,1983, 29, 624–628. In breast milk: limit of detection 5 μg/L, UV detection—T. Ohkubo et al.,J. Pharm. Sci.,1992, 81, 947–949. In serum: limit of detection 0.5 μg/L—D. W. Hoffman and R. D. Edkins,Ther. Drug Monit.,1994, 16, 504–508. In urine: pyridinium metabolites of haloperidol, fluorescence detection—D. W. Eyles et al.,Clin. Pharmacol. Ther.,1994, 56, 512–520. In serum or plasma: haloperidol and reduced haloperidol, limit of detection for haloperidol 0.4 μg/L, nitrogen–phosphorus detection—S. Ulrich et al.,J. Chromatogr. 1995,663, B Biomed. Appl., 289–296. In plasma: haloperidol and its reduced metabolite, limits of quantification 2 μg/L with UV detection and 0.5 μg/L with electrochemical detection—L. Pan et al.,Ther. Drug Monit.,1998, 20, 224–230. In serum: haloperidol and flupentixol, limit of quantification for haloperidol 0.3 μg/L, UV detection—S. Walter et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 720, 231–237. In serum: haloperidol and other antipsychotic drugs, limit of quantification for haloperidol 4 μg/L, UV detection—H. R. Angelo and A. Petersen,Ther. Drug Monit.,2001, 23, 157–162.

High performance liquid chromatography–mass spectrometry.

In plasma: haloperidol and reduced haloperidol—H. Hoja et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 275–280. In blood: haloperidol and other butyrophenones, limit of detection 0.1 μg/L—H. Seno et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 746, 3–9. In plasma or urine: haloperidol and metabolites, limit of detection for haloperidol 5 μg/L—T. Arinobu et al.,J. Chromatogr. B. Analyt. Technol. Biomed. Life Sci.,2002, 776, 107–113.

Radioimmunoassay.

In serum: limit of quantification 0.3 μg/L—Y. Terauchi et al.,J. Pharm. Sci.,1990, 79, 432–436.

Disposition in the Body.

Readily absorbed after oral administration. Haloperidol is localised in the tissues and rapidly taken up by the brain. It is slowly excreted in the urine, about 40% of a dose being eliminated in 5 days with only about 1% of the dose as unchanged drug; about 15% of a dose is excreted in the bile. It is metabolised by oxidative N-dealkylation. Metabolites which have been identified in urine are 4–fluorobenzoylpropionic acid and 4–fluorophenylaceturic acid (the glycine conjugate of 4–fluorophenylacetic acid), both of which are inactive. Haloperidol is also metabolised by reduction of the ketone group to a secondary alcohol (reduced haloperidol). Haloperidol is excreted in breast milk.

Therapeutic concentration.

There is considerable inter–subject variation in steady–state blood concentrations. However, for normal doses (up to 15 mg per day), the serum concentration is usually below 0.05 mg/L.

Steady–state serum concentrations of 0.8 to 33 μg/L (mean 6.5) were attained after daily oral administration of 1 to 14 mg (mean 6) to 34 patients. [A. O. Forsman and R. Öhman,Curr. Ther. Res.,1977, 21, 396–411.]

There has been much discussion regarding the relationship between serum concentrations and the therapeutic effect of haloperidol in schizophrenia and related disorders. A review of about 50 clinical studies concluded that the therapeutic window for haloperidol was in the range 5.6 to 16.9 μg/L. [S. Ulrich et al.,Clin. Pharmacokinet.,1998, 34, 227–263.]

In a study of the effect of CYP2D6 polymorphism on haloperidol pharmacokinetics in 172 patients, the mean haloperidol and reduced haloperidol serum trough concentration was 7.0 and 7.2 μg/L, respectively, in patients with ultrafast CYP2D activity (daily dose 14 mg), 7.3 and 2.0 μg/L in those with extensive CYP2D6 activity (daily dose 12 mg), 8.6 and 4.2 μg/L in those with intermediate CYP2D6 activity (daily dose 12 mg), and 6.9 and 9.5 μg/L in those with poor CYP2D6 activity (daily dose 13 mg). [J. Frockmoller et al.,Clin. Pharmacol. Ther.,2002, 72, 438–452.]

Toxicity.

The minimum lethal dose is probably in excess of 3 g. Toxic effects may appear with blood concentrations greater than about 0.05 mg/L but there is considerable inter–subject variation.

A psychiatric patient who committed suicide by running into traffic had haloperidol concentrations of 1.2 mg/L in heart blood, 2.7 mg/g in brain, and 10.8 mg/g in liver. [G. R.,Johnson, J. Forensic Sci.,1988, 33, 823–825.]

In a fatality attributed to a suicidal overdose of haloperidol, the following postmortem tissue concentrations were reported for haloperidol and reduced haloperidol, respectively: blood 1.9 and 1.4 mg/L, bile 3.4 and 1.6 mg/L, liver 44 and 43 μg/g, urine 6.6 and 5.7 mg/L. In a second case believed to be a natural cardiac death, the postmortem tissue concentrations of haloperidol and reduced haloperidol were: blood 0.6 mg/L and not reported, bile 0.4 and 0.5 mg/L, kidney 0.7 and 2.3 μg/g, liver 5.0 and 13 μg/g, urine 0.4 and 2.3 mg/L. [B. S. Levine et al.,J. Anal. Toxicol.,1991, 15, 282–284.]

In 24 children who received an accidental overdosage of haloperidol at the same hospital, the maximum blood level measured within 4 days of the final administration was 28.9 μg/L (dosage unknown); symptoms of acute toxicity were evident (disturbances in consciousness, tremor, oculogyric crisis, dysarthria, drooling, akathisia, hyperreflexia, opisthotonos, elevated liver enzyme values, abnormal ECG). [I. Yoshida et al.,Acta Paediatr.,1993, 82, 877–880.]

Bioavailability.

38 to 86% (mean 58%).

Half–life.

Plasma half–life, 10 to 40 h (mean 20).

Volume of distribution.

10 to 30 L/kg (mean 18).

Clearance.

Plasma clearance, 8 to 17 mL/min/kg (mean 12).

Distribution in blood.

Plasma:whole blood ratio, about 0.93.

Protein binding.

In plasma, about 92%.

Dose.

1 to 15 mg daily by mouth; up to 100 mg daily may be required; rarely, higher doses have been used.

Top | Related articles | Next: Halothane»


Chloropyramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > C

Chloropyramine

Antihistamine

Synonyms. Chlortripelennamine; Halopyramine.

N-[(4-Chlorophenyl)methyl]-N′,N′-dimethyl-N-2–pyridinyl–1,2–ethanediamine

C16H20ClN3=289.8

CAS—59–32–5

A yellow oil.

Chloropyramine Hydrochloride

Proprietary names. Alegan S; Avapena; Suprastin; Synopen; Synpen.

C16H20ClN3,HCl=326.3

CAS—6170–42–9

A white powder. M.p. 172°.

Freely soluble in water, ethanol, and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Cyanogen Bromide—yellow.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 41; system TC—Rf 28; system TE—Rf 63; system TL—Rf 17; system TAD—Rf 00; system TAE—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—chloropyramine RI 2190; M (N-desalkyl-) RI 1900; M (nor-) RI 2210; M (OH-)-AC RI 2440; M (N-desalkyl-)-AC RI 2160; M (nor-)-AC RI 2470; M (bis–nor-)-AC RI 2420.

High Performance Liquid Chromatography.

System HA—k 4.2.

Ultraviolet Spectrum.

Aqueous acid—239 (A11=515a), 315; aqueous alkali—248, 313 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1494, 1598, 769, 1562, 1010, 1098 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 125, 71, 72, 36, 127, 79, 219.

Dose.

Chloropyramine hydrochloride has been given in doses of up to 150 mg daily.

Top | Related articles | Next: Chloropyrilene»


Halothane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Halothane

General Anaesthetic

Synonyms. Alotano; Phthorothanum.

Proprietary names. Fluothane; Rhodialothan.

2-Bromo–2–chloro–1,1,1–trifluoroethane

C2HBrClF3=197.4

CAS—151–67–7

A colourless, mobile, heavy, non–flammable liquid. B.p. 49° to 51°. Refractive index, at 20°, 1.3695 to 1.3705.

Halothane contains thymol 0.01% w/w as a preservative.

Soluble 1 in 400 of water; miscible with dehydrated alcohol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 2.3.

Gas Chromatography.

System GA—RI 533; system GI—Retention time 8.5 min; system GR—Retention time 4.2 min.

Mass Spectrum.

Principal ions at m/z 117, 198, 196, 119, 129, 67, 127, 98.

Quantification

Gas chromatography.

In whole blood: direct injection, FID—W. J. Cole et al.,Br. J. Anaesth.,1975, 47, 1043–1047. In blood: FID—M. K. Tham et al.,Anesthesiology,1972, 37, 647–649. In plasma, serum or urine: trifluoroacetic acid (TFA) and bromide, limit of detection, TFA 300 μg/L in plasma, 1 mg/L in urine, FID—R. M. Maiorino et al.,J. Anal. Toxicol.,1980, 4, 250–254. In blood or tissues: 2–chloro–1,1–difluoroethylene and 2–chloro–1,1,1–trifluoroethane, limit of detection 200 and 300 ng/L, respectively, in blood, FID—R. M. Maiorino et al.,J. Chromatogr., 1979, 164; B Biomed. Appl.,6, 63–72. In blood: halothane, enflurane, and isoflurane, FID—J. Flynn et al.,Analyst,1989, 114, 1207–1210 and J. Flynn et al.,Analyst,1989, 114, 1211–1213. In blood: halothane, isoflurane, enflurane, and sevoflurane, limits of detection 10 to 100 μg/L, FID—T. Kojima et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 762, 103–108.

Gas chromatography–mass spectrometry.

In blood: halothane, enflurane, isoflurane, and sevoflurane—K. Saito et al.,J Anal. Toxicol.,1995, 19, 115–119. In urine: halothane, isoflurane and nitrous oxide, limit of detection <30 ng/L for halothane—D. Poli et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 115–125. In postmortem blood, liver, kidney, brain, urine, bile or stomach contents: limit of detection 0.004 mg/kg in blood—F. Musshoff et al.,J. Anal. Toxicol.,2000, 24, 372–376. In blood: halothane and other fluorinated inhalation anaesthetics—N. C. Yang et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 759, 307–318.

High performance liquid chromatography–ion chromatography.

In plasma or urine: TFA and bromide—D. C. Hankins and E. D. Kharasch,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 413–418.

Disposition in the Body.

Rapidly absorbed upon inhalation; blood:gas partition coefficient about 2.4. It accumulates in adipose tissue. About 60 to 80% of an absorbed dose is exhaled unchanged from the lungs in 24 h and smaller amounts continue to be exhaled for several days or weeks. A variable amount is metabolised in the liver by debromination and dechlorination; replacement of a fluorine atom by a methoxy group followed by glucuronic acid conjugation occurs to a limited extent. Other metabolites which have been detected in expired air and in blood are 2–chloro–1,1,1–trifluoroethane and 2–chloro–1,1–difluoroethylene. Up to about 20% of a dose may be excreted in the urine as trifluoroacetic acid and its salts. Bromide ion is slowly excreted in the urine.

Therapeutic concentration.

During surgical anaesthesia, concentrations in blood are usually in the range 22 to 84 mg/L. Venous blood concentrations lag behind arterial concentrations during induction and decline less rapidly during recovery.

Blood concentrations ranging from 50.5 to 106.5 mg/L were reported in 8 patients following anaesthesia with 1.5% halothane for 20 min. At recovery 10 min later the range was 22 to 30 mg/L; traces were still detectable after 44 h; bromide concentrations increased during the post–anaesthetic period [M. M. Atallah and I. C. Geddes,Br. J. Anaesth.,1973, 45, 464–470.]

Peak plasma–bromide concentrations occurred in surgical patients 2 to 3 days after anaesthesia and ranged from 52 to 180 mg/L [J. H. Tinker et al.,Anesthesiology,1976, 44, 194–196.]

Toxicity.

The minimum lethal dose by ingestion or inhalation is about 10 mL although one case of recovery after the ingestion of 250 mL has been reported. Blood concentrations of 7 to 40 to 310 mg/L have been associated with fatalities.

In one fatality involving the ingestion of 35 mL of halothane, the following postmortem tissue concentrations were reported: blood 650 mg/L, brain 1560 μg/g, lung 500 μg/g, liver 880 μg/g, spleen 230 μg/g, urine 20 mg/L; salicylate and an unidentified barbiturate were also present [J. A. E. Spencer and N. M. Green,J. Am. Med. Assoc.,1968, 205, 702–703.]

Dose.

For induction of anaesthesia, 2 to 3% of the vapour by inhalation; maintenance, 0.5 to 1.5%.

Top | Related articles | Next: Haloxon»


Haloxon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Haloxon

Anthelmintic (Veterinary)

Proprietary names. Galloxon; Loxon; Luxon; Ruby Horse Wormer.

Bis(2–chloroethyl) 3–chloro–4–methyl–2–oxo–2H-1–benzopyran–7–yl phosphate

C14H14Cl3O6P=415.6

CAS—321–55–1

A white powder. M.p. 88° to 93°.

Practically insoluble in water; soluble 1 in 9 of ethanol, 1 in 4 of acetone, and 1 in 2 of chloroform.

Partition Coefficient.

Log P(octanol/water), 3.2.

Ultraviolet Spectrum.

After solution in dioxan and dilution with acid methanol—290, 312 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1738, 1010, 1070, 1036, 1277, 1605 cm−1 (KBr disk).

Top | Related articles | Next: Halquinol»


Halquinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Halquinol

Antimicrobial

Synonyms. Chlorhydroxyquinoline; Chlorquinol.

Proprietary names. Capitrol (chloroxine); Valpeda.

A mixture of the chlorinated products of quinolin–8–ol containing 57 to 74% of 5,7–dichloroquinolin–8–ol (chloroxine), 23 to 40% of 5–chloroquinolin–8–ol, and not more than 4% of 7–chloroquinolin–8–ol.

CAS—8067–69–4

A yellowish–white to yellowish–grey, voluminous powder.

Practically insoluble in water; soluble 1 in 250 of ethanol, 1 in 50 of chloroform, and 1 in 130 of ether; soluble in acids.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 19, streaking. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1743.

Ultraviolet Spectrum.

Aqueous acid—258 (A11=2187a); aqueous alkali—259, 343; methanol—248, 263, 334 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1512, 1282, 812, 1200, 950, 785 cm−1 (KBr disk).

Dose.

3 to 4 g daily for 5 days.

Top | Related articles | Next: Harmaline»


Harmaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Harmaline

Hallucinogen

4,9-Dihydro–7–methoxy–1–methyl–3H-pyrido[3,4-b]indole

C13H14N2O=214.3

CAS—304–21–2

An alkaloid obtained from peganum, the dried seeds of Peganum harmala (Zygophyllaceae). It is also found, together with harmine, in the South American hallucinogenic drink caapi, also known as Yagé and ayahuasca.

M.p. 249° to 250°, with decomposition.

Slightly soluble in water, ethanol, and ether.

Partition Coefficient.

Log P(octanol/water), 4.6.

Colour Tests.

Mandelin's Test—green–brown; Marquis Test—brown–green.

Thin–layer Chromatography.

System TA—Rf 38; system TE—Rf 49; system TAJ—Rf 00; system TAK—Rf 02; system TAL—Rf 38. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—harmaline RI 2430; harmaline–2H (harmine) RI 2291; M (O-desmethyl-)-2H RI 2550; art (dihydro-) RI 2375.

Ultraviolet Spectrum.

Aqueous acid—256; aqueous alkali—330; methanol—260 (A11=288b), 344 nm (A11=468b).

Mass Spectrum.

Principal ions at m/z 213, 214, 170, 198, 169, 115, 63, 143.

Quantification

High performance liquid chromatography.

In plasma: harmine, harmaline, tetrahydroharmine, and N,N-dimethyltryptamine, limit of detection <2 μg/L, fluorescence detection—J. C. Callaway et al.,J. Anal. Toxicol.,1996, 20, 492–497.

Top | Related articles | Next: Harman»


Harman: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Harman

Alkaloid

Synonyms. Aribine; Harmane; Loturine.

1-Methyl–9H-pyrido[3,4-b]indole

C12H10N2=182.2

CAS—486–84–0

An alkaloid present in passion flower, the dried flowering and fruiting tops of Passiflora incarnata (Passifloraceae).

Crystals. M.p. about 238°.

Sparingly soluble in hot water; soluble in ethanol, chloroform, dilute acids, and ether.

Note.

Harman may be found in tobacco smoke and in home–made wine. It may also be found as a putrefactive base, particularly in cases where embalming has taken place. It is a condensation product of tryptophan and acetaldehyde.

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Tests.

Mandelin's Test—green; Marquis Test—green.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 02; system TC—Rf 40; system TE—Rf 57; system TL—Rf 33; system TAE—Rf 72; system TAF—Rf 76; system TAJ—Rf 24; system TAK—Rf 03; system TAL—Rf 50. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—harman RI 1952; M (1-OH) RI 1920, 2015, and 2290.

High Performance Liquid Chromatography.

System HX—RI 319.

Ultraviolet Spectrum.

Aqueous acid—245 (A11=1987a), 300; aqueous alkali—232, 284 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 751, 1317, 1235, 1504, 1245, 1567 cm−1.

Mass Spectrum.

Principal ions at m/z 182, 57, 43, 55, 40, 69, 41, 181.

Quantification

High performance liquid chromatography.

In blood: harmine and harman, limits of detection 81 ng/L and 206 ng/L respectively, fluorescence detection—W. Zheng et al.,Anal. Biochem.,2000, 279, 125–129. In plasma: harman and norharman, fluorescence detection—U. Breyer-Pfaff et al.,Life Sci.,1996, 58, 1425–1432.

Top | Related articles | Next: Harmine»


Harmine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Harmine

Hallucinogen

7-Methoxy–1–methyl–9H-pyrido[3,4-b]indole

C13H12N2O=212.3

CAS—442–51–3

An alkaloid obtained from peganum, the dried seeds of Peganum harmala (Zygophyllaceae). Harmine is identical with an alkaloid known as banisterine or telepathine obtained from Banisteria caapi (Malpighiaceae) and with the alkaloid, yageine, from Haemadictyon amazonicum (Apocynaceae). It is also found, together with harmaline, in the South American hallucinogenic drink caapi, also known as Yagé and ayahuasca.

Crystals. M.p. 261°, with decomposition or sublimation.

Slightly soluble in water, ethanol, chloroform, and ether.

Dissociation Constant.

pKa7.6 (20°).

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

p-Dimethylaminobenzaldehyde—red; Mandelin's Test—blue→green; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 00; system TC—Rf 22; system TE—Rf 52; system TL—Rf 28; system TAE—Rf 65; system TAF—Rf 68; system TAJ—Rf 12; system TAK—Rf 03; system TAL—Rf 48. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—harmine RI 2291; harmine-AC RI 2545; M (O-desmethyl-) RI 2550; M (O-desmethyl-)-AC RI 2600; system GB—harmine RI 2322.

High Performance Liquid Chromatography.

System HA—k 0.8; system HX—RI 339; system HY—RI 271.

Ultraviolet Spectrum.

Aqueous acid—247 (A11 = 1927a), 319; aqueous alkali—243, 275, 300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1165, 817, 1629, 1200, 1282, 1239 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 212, 169, 197, 213, 106, 211, 170, 168.

Quantification

High performance liquid chromatography.

In plasma: harmine, harmaline, tetrahydroharmine, and N,N-dimethyltryptamine, limit of detection <2 μg/L, fluorescence detection—J. C. Callaway et al.,J. Anal. Toxicol.,1996, 20, 492–497. In blood: harmine and harman, limits of detection 81 ng/L and 206 ng/L respectively, fluorescence detection—W. Zheng et al.,Anal. Biochem.,2000, 279, 125–129.

Top | Related articles | Next: Heptabarb»


Heptabarb: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Heptabarb

Sedative, Barbiturate

Synonym. Heptabarbital (distinguish from Heptobarbitalum); Heptabarbitone

Proprietary names. Heptadorm; Medomin(e).

5-(1-Cyclohepten–1–yl)-5–ethyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C13H18N2O3=250.3

CAS—509–86–4

A white crystalline powder. M.p. 174°.

Very sparingly soluble in water; soluble 1 in 30 of ethanol, 1 in 20 of acetone, and 1 in 75 of chloroform; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa7.5 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—violet–red/colourless.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 38; system TF—Rf 64; system TH—Rf 62; system TAD—Rf 59; system TAE—Rf 88. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker's reagent, pink.)

Gas Chromatography.

System GA—heptabarb RI 2055, 3′-hydroxyheptabarbital RI 2275, 3′-oxoheptabarbitone RI 2320; system GB—heptabarb RI 2110; system GF—RI 2940; system GAJ—heptabarb RRT 1.282 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 9.90; system HH—k 4.93; system HX—RI 416; system HY—RI 377; system HZ—Retention time, 3.9 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 (A11=413a); 1 M sodium hydroxide (pH 13)—255 nm (A11=326b). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1673, 1761, 1718, 1237, 1292, 1303 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 221, 43, 78, 93, 80, 41, 141, 39.

Quantification.

See under Amylobarbital.

Disposition in the Body.

Readily absorbed after oral administration. Less than 1% of a dose is excreted unchanged in the urine. Major metabolites which have been identified in the urine are 3′-oxoheptabarbitone and 3′-hydroxyheptabarbitone.

Therapeutic concentration.

In plasma, usually in the range 1 to 4 mg/L.

After a single oral dose of 200 mg administered to 7 subjects, peak plasma concentrations of 1.3 to 2.4 mg/L (mean 1.9) were attained in 1.5 to 4 h [D. D. Breimer et al.,Eur. J. Clin. Pharmacol.,1975, 9, 169–178.]

Toxicity.

The estimated minimum lethal dose is 2 g. Plasma concentrations greater than about 8 mg/L may produce toxic effects.

Half–life.

Plasma half–life, 6 to 11 h.

Volume of distribution.

About 1 L/kg.

Note.

For a review of the clinical pharmacokinetics of barbiturates, see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

150 to 400 mg daily.

Top | Related articles | Next: Heptachlor»


Heptachlor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Heptachlor

Insecticide

Proprietary names. Drinox; Heptamul; Velsicol 104.

1H-1,4,5,6,7,8,8-Heptachloro–3a,4,7,7a–tetrahydro–4,7–methanoindene

C10H5Cl7=373.3

CAS—76–44–8

The pure substance is a white crystalline solid and the technical grade is a soft, waxy solid which contains about 72% of heptachlor and 28% of related compounds. Heptachlor may be found as an impurity in chlordane. M.p. 95° to 96° (pure substance), 46° to 74° (technical grade).

Practically insoluble in water; soluble 1 in 22 of ethanol.

Partition Coefficient.

Log P(octanol/water), 6.1.

Thin–layer Chromatography.

System TB—Rf 74; system TE—Rf 89; system TF—Rf 75; system TX—Rf 84; system TY—Rf 97; system TAB—Rf 69; system TAC—Rf 51.

Gas Chromatography.

System GA—RI 1880; system GK—RRT 0.85 (relative to caffeine).

High Performance Liquid Chromatography.

System HX—RI 1072; system HAO—k 0.0; system HAP—k 20.8.

Mass Spectrum.

Principal ions at m/z 100, 272, 274, 270, 237, 102, 65, 276.

Quantification

Gas chromatography.

In serum: heptachlor and other chlorinated hydrocarbon pesticides, ECD—J. J. Saady and A. Poklis,J. Anal. Toxicol.,1990, 14, 301–304.

Gas chromatography–mass spectrometry.

In serum: heptachlor and other polychlorinated biphenyl congeners, selected ion monitoring—J. Dmitrovic et al.,Toxicol. Lett.,2002, 134, 253–258.

Top | Related articles | Next: Heptaminol»


Heptaminol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Heptaminol

Cardiac Stimulant, Vasodilator

6-Amino–2–methyl–2–heptanol

C8H19NO=145.2

CAS—372–66–7

Heptaminol Hydrochloride

Proprietary names. Ampecyclal; Coreptil; Cortensor; Eoden; Hept–a–myl; Heptylon.

C8H19NO,HCl=181.7

CAS—543–15–7

A white crystalline powder. M.p. 150°.

Freely soluble in water; soluble in ethanol; practically insoluble in acetone, benzene, and ether.

Partition Coefficient.

Log P(octanol/water), 1.2.

Thin–layer Chromatography.

System TA—Rf 23; system TB—Rf 01; system TC—Rf 02; system TE—Rf 22; system TL—Rf 05; system TAE—Rf 14. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—heptaminol RI 1120; heptaminol-AC2 RI 1530.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1529, 1537, 896, 1622, 1153, 1614 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 43, 59, 56, 69, 55, 41, 113.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L in plasma, fluorescence detection—R. R. Brodie et al.,J. Chromatogr., 1983, 274; B Biomed. Appl.,25, 179–186.

Dose.

Heptaminol hydrochloride has been given in doses of 0.3 to 1.6 g daily.

Top | Related articles | Next: Heteronium Bromide»


Heteronium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Heteronium Bromide

Anticholinergic

1,1-Dimethyl–3-(α-2–thienylmandeloyloxy)pyrrolidinium bromide

C18H22BrNO3S=412.3

CAS—7247–57–6

A white crystalline powder. M.p. 182° to 184°.

Very soluble in water and ethanol.

Partition Coefficient.

Log P(octanol/water), −1.5.

Thin–layer Chromatography.

System TA—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—234 nm (A11=235b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1735, 1219, 1085, 1234, 1063, 700 cm−1.

Top | Related articles | Next: Hexachlorophene»


Hexachlorophene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexachlorophene

Disinfectant

Synonym. Hexachlorophane

Proprietary names. Aknefug simplex; Dermalex; Hexaphenyl; Lotocreme; Phaisohex; pHisoHex; Sapoderm; Ster-Zac. It is an ingredient of Anacal.

2,2′-Methylenebis[3,4,6–trichlorophenol]

C13H6Cl6O2=406.9

CAS—70–30–4

A white or pale buff, crystalline powder. M.p. 161° to 167°.

Practically insoluble in water; soluble 1 in 3.5 of ethanol, 1 in less than 1 of acetone, and 1 in less than 1 of ether; soluble in chloroform (possibly with turbidity) and propylene glycol.

Dissociation Constant.

pKa5.7.

Partition Coefficient.

Log P(octanol/water), 7.5.

Colour Tests.

Ferric Chloride—violet (transient); Fuming Nitric Acid—orange–red/orange/orange–brown.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 32; system TE—Rf 30; system TF—Rf 34; system TAD—Rf 44; system TAE—Rf 94; system TAF—Rf 98; system TAJ—Rf 56; system TAK—Rf 71; system TAL—Rf 91.

Gas Chromatography.

System GA—RI 2795.

High Performance Liquid Chromatography.

System HX—RI 936.

Ultraviolet Spectrum.

Ethanol—299 (A11=155a); aqueous alkali—249 (A11=400b), 320 nm (A11=312a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1276, 1182, 737, 1139, 960, 1213 cm−1 (KBr disk).

Quantification

Gas chromatography.

In blood: ECD—W. Dodson et al.,Clin. Chem.,1977, 23, 944–947. In blood or urine: ECD—R. S. Browning et al.,J. Pharm. Sci.,1968, 57, 2165–2166.

Disposition in the Body.

Absorbed after oral administration and through the skin. Percutaneous absorption may be significant in premature infants and through damaged skin. After topical application, up to about 10% may be excreted in the urine over a period of 4 to 5 days.

Blood concentration

Cord–blood concentrations of 0.003 to 0.18 mg/L (mean 0.02) were reported in 50 neonates at birth. After washing once daily for 1 to 11 days with a 3% solution of hexachlorophene diluted with 50 to 100 mL of water, whole blood concentrations of 0.009 to 0.65 mg/L (mean 0.11) were attained [A. Curley et al.,Lancet,1971, 2, 296–297.]

After whole–body washing with 30 mL of a 3% skin–cleansing product once daily, blood concentrations in 36 adults reached a plateau of about 0.6 mg/L after 3 to 5 weeks and decreased to about 0.3 to 0.4 mg/L after 7 to 8 weeks [B. Calesnick et al.,Toxicol. Appl. Pharmacol.,1975, 32, 204–211.]

Toxicity.

The estimated minimum lethal dose is 5 g. A number of deaths have occurred after accidental ingestion and also after chronic application for the treatment of burns. Repeated exposure of neonates and infants to high concentrations of hexachlorophene has been associated with spongy lesions of the brain. Fatalities have been associated with blood concentrations greater than 2 mg/L, although recovery has occurred after development of plasma concentrations up to 90 mg/L.

In an epidemic of percutaneous poisoning which occurred in 1972 in infants and children due to exposure to a talcum powder accidentally contaminated with 6% of hexachlorophene, 36 children died. An antemortem serum concentration of 1.15 mg/L was reported in 1 child and the following postmortem tissue concentrations were reported: brain 1 to 149 μg/g (mean 21, 23 cases), kidney 17 to 43 μg/g (mean 26, 4 cases), liver 12.5 to 1080 μg/g (mean 133, 25 cases), lung 10 to 67 μg/g (mean 30, 17 cases), and skin 1 to 392 μg/g (mean 52, 30 cases) [G. Martin-Bouyer et al.,Lancet,1982, 1, 91–95.]

Use.

In soaps and creams at a concentration of 0.25 to 3%.

Top | Related articles | Next: Hexaconazole»


Hexaconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexaconazole

Fungicide

Synonyms. R154523; PP 523; ICIA-0523.

Proprietary names. Anvil; Planete.

α-Butyl-α-(2,4–dichlorophenyl)-1H-1,2,4–triazole–1–ethanol

C14H17Cl2N3O=314.2

CAS—79983–71–4

White crystalline solid. M.p. 111°.

It is soluble in water at 17 mg/L (20°), methanol (246 g/L at 20°), acetone (164 g/L at 20°), toluene (59 g/L at 20°), and hexane (0.8 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), 3.90.

Disposition in the Body.

Hexaconazole is rapidly excreted from the body with no significant retention of the substance in the body.

Toxicity.

Hexaconazole is moderately toxic by ingestion and via skin exposure.

Top | Related articles | Next: Hexamethonium Bromide»


Hexamethonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexamethonium Bromide

Antihypertensive

Synonyms. Hexamethone Bromide; Hexonium Bromide.

Proprietary names. Esametina; Gangliostat; Simpatoblock; Vegolysen; Vegolysin.

N,N,N,N′,N′,N′-Hexamethyl–1,6–hexanediaminium dibromide

C12H30Br2N2=362.2

CAS—60–26–4 (hexamethonium); 55–97–0 (dibromide)

A white or creamy–white hygroscopic powder. M.p. 274° to 276°.

Soluble 1 in less than 1 of water and 1 in 60 of ethanol; insoluble in acetone, chloroform, and ether.

Hexamethonium Iodide

Synonym. Hexonium Iodide

Proprietary name. Hexathide

C12H30I2N2=456.2

CAS—870–62–2

A white, slightly hygroscopic, crystalline powder.

Soluble 1 in 2 of water; practically insoluble in ethanol.

Thin–layer Chromatography.

System TA—Rf 00; system TN—Rf 36; system TO—Rf 10. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 913, 970, 1630, 945, 1063, 1000 cm−1 (KBr disk).

Disposition in the Body

Toxicity

A healthy subject taking part in a pharmacological trial died after receiving about 1 g of hexamethonium by inhalation (a non–standard route of administration) [S. Ramsay,Lancet,2001, 358, 213.]

Dose.

Hexamethonium bromide has been given parenterally in doses of up to 500 mg daily.

Top | Related articles | Next: Hexestrol»


Methenamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methenamine

Antibacterial (Urinary)

Synonyms. Aminoform; Esammina; Formine; Hexamethylenamine; Hexamethylenetetramine; Hexamine; Urotropine.

Proprietary names. Antihydral; Uritone; Urotropina.

1,3,5,7-Tetraazatricyclo[3.3.1.13,7]decane

C6H12N4=140.2

CAS—100–97–0

Colourless lustrous crystals or white crystalline powder. It sublimes at about 263° without melting.

Soluble 1 in 1.5 of water, 1 in 8 of ethanol (90%), 1 in 12 of chloroform, and 1 in 320 of ether.

Methenamine Hippurate

Synonym. Hexamine Hippurate

Proprietary names. Haiprex; Hiprex; Urex; Urotractan; Viapta.

C6H12N4,C9H9NO3=319.4

CAS—5714–73–8

A white crystalline powder. M.p. 105° to 110°.

Freely soluble in water and ethanol.

Methenamine Mandelate

Synonym. Hexamine Mandelate

Proprietary names. Mandelamine; Purerin; Uromandelin; Uronamin.

C6H12N4,C8H8O3=292.3

CAS—587–23–5

A white crystalline powder. M.p. 128° to 130°.

Very soluble in water; soluble 1 in 10 of ethanol, 1 in 20 of chloroform, and 1 in 350 of ether; slightly soluble in acetone.

Partition Coefficient.

Log P(octanol/water), −4.2.

Colour Test.

Mix 100 mg with an equal amount of salicylic acid and heat with 1 mL of sulfuric acid—a red colour is produced.

Thin–layer Chromatography.

System TA—Rf 30; system TB—Rf 04; system TC—Rf 13; system TL—Rf 03; system TAE—Rf 12; system TAF—Rf 12. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1210.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=15.5b), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1232, 812, 671, 1010, 1044, 724 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 42, 140, 112, 41, 85, 43, 71, 141.

Quantification

Colorimetry.

In urine: methenamine and formaldehyde, limit of detection 25 mg/L for methenamine, 5 mg/L for formaldehyde—R. Gollamudi et al.,Biopharm. Drug Disp.,1979, 1, 27–36.

Gas chromatography.

In serum or urine: limit of detection <5 mg/L in serum—A.-L. Nieminen et al.,J. Chromatogr., 1980, 181; B Biomed. Appl.,7, 11–16.

Disposition in the Body.

Readily absorbed after oral administration and rapidly excreted unchanged in the urine. In acidic urine it is slowly hydrolysed, with the liberation of formaldehyde; this may also occur in the acid gastric secretions and 10 to 30% of a dose may be hydrolysed in the stomach.

Dose.

Usually 2 g of methenamine hippurate or 4 g of methenamine mandelate daily.

Top | Related articles | Next: Methocarbamol»


Hexethal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexethal

Barbiturate

5-Ethyl–5–hexyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C12H20N2O3=240.3

CAS—77–30–5

Hexethal Sodium

Proprietary names. Hebarel; Ortal Sodium.

C12H19N2NaO3=262.3

CAS—144–00–3

A white or slightly yellowish powder. M.p. 126°.

Very soluble in water; soluble in ethanol; insoluble in ether and benzene. Aqueous solutions are unstable and decompose on standing.

Dissociation Constant.

pKa8.0.

Partition Coefficient.

Log P(octanol/water), 2.5.

Thin–layer Chromatography.

System TD—Rf 53; system TE—Rf 44; system TF—Rf 67; system TH—Rf 74; system TAD—Rf 60.

Gas Chromatography.

System GA—hexethal RI 1850; hexethal-Me2 RI 1745.

High Performance Liquid Chromatography.

System HG—k 34.28; system HH—k 20.39; system HY—RI 451.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—238 (A11=423b); 1 M sodium hydroxide (pH 13)—253 nm (A11=323b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1698, 1720, 1757, 1316, 1230, 850 cm−1 (hexethal sodium).

Mass Spectrum.

Principal ions at m/z 156, 141, 55, 41, 157, 43, 98, 39.

Top | Related articles | Next: Hexetidine»


Hexetidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexetidine

Antimicrobial

Proprietary names. Bactidol; Collu-Hextril; Doreperol N; Drossadin; Gurfix; Hexatin; Hexifluor; Hexigel; Hexoral; Hextril; Isozid-H; Kleenosept; Oraldene; Oraldine; Oraseptic; Oralspray; Steri/Sol; Vagi-Hex.

1,3-Bis(2–ethylhexyl)hexahydro–5–methyl–5–pyrimidinamine

C21H45N3=339.6

CAS—141–94–6

A viscous oil. Mass per mL about 0.87 g. Refractive index 1.466.

Practically insoluble in water; soluble in ethanol, acetone, chloroform, petroleum ether, and benzene.

Dissociation Constant.

pKa8.3.

Partition Coefficient.

Log P(octanol/water), 5.3.

Thin–layer Chromatography

System TA—Rf 70; system TB—Rf 48; system TC—Rf 40; system TE—Rf 79; system TL—Rf 20; system TAE—Rf 30; system TAF—Rf 91. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2093.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1093, 854, 1300, 910, 1176, 1234 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 142, 57, 42, 197, 185, 339, 240, 226.

Quantification

High performance liquid chromatography.

In saliva—C. P. McCoy et al.,J. Pharm. Pharmacol.,2000, 52, 1355–1359.

Use.

As a 0.1% solution.

Top | Related articles | Next: Hexobarbital»


Hexobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexobarbital

Sedative, Barbiturate

Synonyms. Ciclobarbital; Enhexymalum; Enimal; Hexobarbitalum; Hexobarbitone; Methexenyl; Methyl–cyclohexenylmethyl–barbitursäure; Methylhexabarbital.

Proprietary names. Noctivane; Sombulex.

5-(1-Cyclohexen–1–yl)-1,5–dimethyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C12H16N2O3=236.3

CAS—56–29–1

Colourless crystals or a white crystalline powder. M.p. 145° to 147°.

Practically insoluble in water; soluble 1 in 45 of ethanol, 1 in 4 of chloroform, and 1 in 80 of ether; soluble in acetone, benzene, and methanol.

Hexobarbital Sodium

Synonyms. Enhexymalnatrium; Hexenalum; Sodium Hexobarbitone; Soluble Hexobarbital.

Proprietary names. Evipan-Natrium; Noctivane Sodium.

C12H15N2NaO3=258.3

CAS—50–09–9

A white, very hygroscopic powder. It discolours on exposure to air.

Very soluble in water; freely soluble in ethanol, acetone, and methanol; practically insoluble in chloroform, ether, and benzene. A solution in water slowly decomposes.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown/violet.

Thin–layer Chromatography.

System TD—Rf 65; system TE—Rf 53; system TF—Rf 65; system TH—Rf 85; system TAD—Rf 69; system TAE—Rf 85. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown on violet.)

Gas Chromatography.

System GA—hexobarbital RI 1855, M (1,5–dimethyl–5-(3–oxo–1–cyclohexen–1–yl)barbituric acid) RI 2050, M (nor-) RI 1980, M (3′-oxo) RI 2055, M (OH-)-H2O RI 1970, hexobarbital-Me RI 1800, M (oxo-)-Me RI 2020; system GF—RI 2380; system GAJ—hexobarbital RRT 0.940 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 7.37; system HH—k 5.67; system HX—RI 419; system HY—RI 242; system HZ—retention time 4.3 min; system HAL—retention time 2.4 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—243 (A11=331a); 1 M sodium hydroxide (pH 13) —243 nm (A11=301b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1665, 1748, 1200, 1275, 1045 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 221, 81, 157, 80, 79, 155, 41, 77; 3′-oxohexobarbital 250, 95, 39, 235, 66, 207, 41, 193.

Quantification.

See also under Amylobarbital.

Gas chromatography–mass spectrometry.

In plasma or urine: hexobarbital enantiomers and metabolites—C. Prakash et al.,Biol. Mass Spectrom.,1991, 20, 559–564.

Disposition in the Body.

Readily absorbed after oral administration. The sodium salt has a very short duration of action and is usually administered intravenously. Hexobarbital is inactivated in the liver by N-demethylation and oxidation. About 32% of a dose is excreted in the urine in 24 h as 3′-oxohexobarbital, 5% as 3′-hydroxyhexobarbital, and 18% as 1,5–dimethylbarbituric acid; less than 1% of a dose is excreted unchanged in the urine in 24 h.

Therapeutic concentration.

In plasma, usually in the range 1 to 5 mg/L.

Following a single oral dose of 500 mg to 6 subjects, peak plasma concentrations of 4.9 to 10.9 mg/L (mean 7) were attained in about 1 h. [N. P. E. Vermeulen et al.,Br. J. Clin. Pharmacol.,1983, 15, 459–464.]

Toxicity.

The estimated minimum lethal dose is 2 g. Plasma concentrations greater than about 8 mg/L may produce toxic effects.

Half–life.

Plasma half–life, 3 to 7 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 3.5 mL/min/kg.

Protein binding.

In plasma, 42 to 52%.

Note.

For a review of the pharmacokinetics of barbiturates, see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

250 to 500 mg, as a hypnotic; up to 750 mg daily in divided doses, as a sedative.

Top | Related articles | Next: Hexobendine»


Hexobendine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexobendine

Anti–anginal Vasodilator

1,2-Ethanediylbis[(methylimino)-3,1–propanediyl]-3,4,5–trimethoxybenzoate

C30H44N2O10=592.7

CAS—54–03–5

M.p. 75° to 77°.

Hexobendine Hydrochloride

Proprietary names. Reoxyl; Ustimon.

C30H44N2O10,2HCl=665.6

CAS—50–62–4

A white crystalline powder. M.p. 170° to 174°.

Freely soluble in water; soluble in chloroform; slightly soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 10; system TC—Rf 44; system TE—Rf 16; system TL—Rf 06; system TAE—Rf 12. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—265 nm (A11=311a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1123, 1219, 1703, 1585, 1497, 1171 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 296, 195, 58, 297, 253, 196, 212, 84.

Dose.

Hexobendine hydrochloride has been given in doses of 60 to 180 mg daily.

Top | Related articles | Next: Hexocyclium Metilsulfate»


Hexocyclium Metilsulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexocyclium Metilsulfate

Anticholinergic, Antispasmodic

Proprietary names. Tral; Tralin.

4-(2-Cyclohexyl–2–hydroxy–2–phenylethyl)-1,1–dimethylpiperazinium methylsulfate

C20H33N2O,CH3SO4=428.6

CAS—6004–98–4 (hexocyclium); 115–63–9 (metilsulfate)

A white powder. M.p. 200° to 210°.

Soluble 1 in 2 of water; slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Mandelin's Test—blue–violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 02; system TE—Rf 01; system TAE—Rf 03. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—252, 257 (A11=5.3b), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1224, 1005, 748, 1052, 700, 770 cm−1 (KBr disk).

Dose.

Initially, 100 mg daily.

Top | Related articles | Next: Hexoprenaline»


Hexestrol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexestrol

Estrogen

Synonyms. Dihydrostilboestrol; Hexanoestrol; Hexoestrol; Synestrol; Synoestrol.

Proprietary names. Cycloestrol; Hormoestrol (tablets); Synthovo; Syntrogene.

4,4′-(1,2-Diethyl–1,2–ethanediyl)bisphenol

C18H22O2=270.4

CAS—5635–50–7; 84–16–2 (meso)

Colourless crystals or white crystalline powder. M.p. 185° to 188°.

Practically insoluble in water and dilute mineral acids; freely soluble in ether; soluble in ethanol and acetone; slightly soluble in benzene and chloroform.

Hexestrol Dipropionate

Proprietary names. Hormoestrol (injection); Retalon Oleosum.

C24H30O4=382.5

CAS—4825–53–0

A white crystalline powder. M.p. 127° to 128°.

Sparingly soluble in water; soluble in warm ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 5.6.

Thin–layer Chromatography.

System TB—Rf 02; system TE—Rf 73; system TF—Rf 70; system TAE—Rf 88.

Gas Chromatography.

System GA—RI 2402.

High Performance Liquid Chromatography.

System HX—RI 618.

Ultraviolet Spectrum.

Ethanol—230 nm (A11=775b), 280 nm (A11=135a); aqueous alkali—242 nm (A11=965b), 297 nm (A11=175b). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1175, 1523, 1220, 840, 857, 1615 cm−1 (KBr disk).

Dose.

Hexestrol has been given in doses of 1 to 5 mg daily.

Top | Related articles | Next: Hexethal»


Hexoprenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexoprenaline

Sympathomimetic

Proprietary name. Ipradol

4,4′-[1,6-Hexanediylbis[imino(1–hydroxy–2,1–ethanediyl)]]bis–1,2–benzenediol

C22H32N2O6=420.5

CAS—3215–70–1

Crystals. M.p. 162° to 165° (hemihydrate).

Hexoprenaline Hydrochloride

Proprietary name. Ipradol

C22H32N2O6,2HCl=493.4

CAS—4323–43–7

Crystals. M.p. 197° to 198°.

Hexoprenaline Sulfate

Proprietary names. Bronalin; Delaprem; Etoscol; Gynipral; Ipradol; Leanol.

C22H32N2O6,H2SO4=518.6

CAS—32266–10–7

A white crystalline powder. M.p. 214°, with decomposition.

Soluble in water and dilute hydrochloric acid; practically insoluble in ethanol.

Colour Tests.

Ammoniacal Silver Nitrate—red→brown→black/-; Ferric Chloride—orange; Folin–Ciocalteu Reagent—blue; Mandelin's Test—orange–yellow; Marquis Test—red; Methanolic Potassium Hydroxide—orange→brown; Nessler's Reagent—black; Potassium Dichromate (Method 1)—green→brown (30 s); Sulfuric Acid—orange–yellow.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 01; system TC—Rf 00; system TE—Rf 71; system TL—Rf 01; system TAE—Rf 12. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=129a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1102, 1242, 1190, 1605, 1517, 1280 cm−1 (hexoprenaline sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 27, 124, 56, 123, 87, 78, 41.

Dose.

Hexoprenaline sulfate has been given in doses of 0.75 to 1.5 mg daily.

Top | Related articles | Next: Hexyl Nicotinate»


Hexyl Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexyl Nicotinate

Topical Vasodilator

Proprietary names. It is an ingredient of Hipodor, Transvane, and Transvasin.

n-Hexyl nicotinate

C12H17NO2=207.3

CAS—23597–82–2

A pale yellow liquid.

Practically insoluble in water; soluble in ethanol, chloroform, and methanol.

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TA—Rf 70. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=268b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1276, 1111, 741, 1022, 1590 cm−1 (KBr disk).

Use.

Topically in a concentration of 2%.

Top | Related articles | Next: Hexylcaine»


Hexylcaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexylcaine

Local Anaesthetic

1-(Cyclohexylamino)-2–propanol benzoate

C16H23NO2=261.4

CAS—532–77–4

Hexylcaine Hydrochloride

Proprietary name. Cyclaine

C16H23NO2,HCl=297.8

CAS—532–76–3

A white powder. M.p. 182° to 184°.

Soluble 1 in 17 of water; freely soluble in ethanol and chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.1.

Partition Coefficient.

Log P(octanol/water), 0.9 (hydrochloride).

Thin–layer Chromatography.

System TA—Rf 01; system TE—Rf 80; system TAJ—Rf 29; system TAK—Rf 15; system TAL—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1965.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=485a), 275 nm (A11=43a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1270, 1718, 1105, 710, 1068, 1022 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 112, 77, 105, 139, 55, 41, 96, 56.

Use.

Hexylcaine hydrochloride has been used in concentrations of up to 5%.

Top | Related articles | Next: Hexylresorcinol»


Hexylresorcinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hexylresorcinol

Anthelmintic

Proprietary names. Ascaryl; Benylin Sore Throat Lozenge; Caprokol; Crystoids; Gelovermin; Lemsip Sore Throat; Mac Dual Action; Strepsils Extra; Sucrets; Worm-Agen

4-Hexyl–1,3–benzenediol

C12H18O2=194.3

CAS—136–77–6

White or yellowish–white acicular crystals, crystalline plates or crystalline powder. It acquires a brownish–pink tint on exposure to light and air. M.p. 62° to 68°.

Soluble 1 in 2000 of water; soluble in acetone, ethanol, chloroform, and ether; slightly soluble in petroleum ether.

Caution.

Hexylresorcinol is irritating to the oral mucosa, to the respiratory tract and to the skin; ethanolic solutions have vesicant properties.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Ferric Chloride—green

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 60; system TF—Rf 65; system TAE—Rf 88.

Gas Chromatography.

System GA—RI 1830.

High Performance Liquid Chromatography.

System HX—RI 579; system HY—RI 528.

Ultraviolet Spectrum.

Methanol—282 nm (A11=160c).

Infra–red Spectrum.

Principal peaks at wavenumbers 970, 980, 1185, 1616, 1150, 1205 cm−1 (KBr disk).

Disposition in the Body.

Partly absorbed after oral administration. About 20 to 30% of a dose is rapidly excreted unchanged in the urine and the remainder is eliminated in the faeces.

Dose.

1 g as a single dose.

Top | Related articles | Next: Histamine»


Histamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Histamine

Diagnostic Agent (Gastric Secretion)

Synonym. Ergotidine

Proprietary name. Destamin

1H-Imidazole–4–ethanamine

C5H9N3=111.1

CAS—51–45–6

Deliquescent acicular crystals. M.p. 83° to 84°.

Freely soluble in water, ethanol, and hot chloroform; practically insoluble in ether.

Histamine Acid Phosphate

Synonyms. Histamine Diphosphate; Histamine Phosphate.

C5H9N3,2H3PO4=307.1

CAS—51–74–1

Colourless crystals. M.p. 130° to 133°.

Soluble 1 in 4 of water; slightly soluble in ethanol; practically insoluble in ether.

Histamine Hydrochloride

Synonym. Histamine Dihydrochloride

Proprietary name. Maxamine. It is an ingredient of Histadestil, Histaglobin, Midalgan, and Radalgin.

C5H9N3,2HCl=184.1

CAS—56–92–8

Hygroscopic colourless crystals or white crystalline powder. M.p. about 245°, with decomposition.

Freely soluble in water and methanol; soluble in ethanol and acetone; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa5.9, 9.7 (25°).

Partition Coefficient.

Log P(octanol/water), −0.7.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 00; system TC—Rf 00; system TE—Rf 07; system TL—Rf 00; system TAE—Rf 00; system TAF—Rf 03. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1497.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 840, 1622, 1522, 1084, 802, 1577 cm−1 (histamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 82, 30, 81, 54, 28, 55, 83, 41.

Quantification

High performance liquid chromatography.

In biological fluids: histamine and N-methylhistamine, electrochemical detection—A. A. Houdi et al.,J. Pharm. Sci.,1987, 76, 398–401. In biological fluids or tissues: fluorescence detection—D. Tsikas et al.,J. Chromatogr.,1993, 614, 37–41.

Disposition in the Body

Toxicity

Harbour workers experienced allergy–like symptoms of toxicity after handling bags containing fish flour contaminated with histamine (510 mg/100 g). [J. Macan et al.,Occup. Med. (Lond.),2000, 50, 22–24.]

Dose.

Histamine acid phosphate is given subcutaneously, in a dose of 40 μg/kg, following administration of a large dose of an antihistamine.

Top | Related articles | Next: Histapyrrodine»


Histapyrrodine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Histapyrrodine

Antihistamine

N-Phenyl-N-(phenylmethyl)-1–pyrrolidineethanamine

C19H24N2=280.4

CAS—493–80–1

An oil.

Histapyrrodine Hydrochloride

Proprietary names. Calcistin; Domistan; Luvistin.

C19H24N2,HCl=316.9

CAS—6113–17–3

A white powder. M.p. 196°.

Solubility in water (at 18°), 2 g in 100 mL.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Test.

Mandelin's Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 60; system TE—Rf 75; system TAE—Rf 32. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—histapyrrodine RI 2240, M (OH-) RI 2500, M (oxo-) RI 2570, M (N-desbenzyl-) RI 1800, M (N-desbenzyl–oxo-) RI 2120, M (N-desphenyl–oxo-)-H2O RI 2100.

High Performance Liquid Chromatography.

System HA—k 3.0.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=141a), 295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1513, 1604, 750, 698, 1500, 732 cm−1.

Mass Spectrum.

Principal ions at m/z: M (OH-) 84, 91, 212, 296, 213, 297; M (oxo-) 91, 196, 209, 197, 275, 294; M (N-desbenzyl-) 84, 190, 106, 111, 122, 77; M (N-desbenzyl–oxo-) 106, 119, 118, 98, 77, 204; M (N-desphenyl–oxo-)-H2O 91, 159, 216, 160, 215, 84.

Dose.

Histapyrrodine hydrochloride has been given in doses of 50 to 150 mg daily.

Top | Related articles | Next: Homatropine»


Homatropine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Homatropine

Anticholinergic

Proprietary names. Homasedin; Homatropil; Homo; Pasmolit.

8-Methyl–8–azabicyclo[3.2.1]oct–3–yl-endo-α-hydroxybenzeneacetate

C16H21NO3=275.3

CAS—87–00–3

Small white prismatic crystals or coarse crystalline powder. M.p. 99° to 100°.

Slightly soluble in water; soluble in ethanol, benzene, acetone, dilute acids, chloroform, and ether.

Homatropine Hydrobromide

Synonym. Tropyl Mandelate Hydrobromide

Proprietary names. Bufopto Homatrocel; Homat; Homatrisol; Homatrocil; Homatrop.

C16H21NO3,HBr=356.3

CAS—51–56–9

Colourless crystals or a white crystalline powder. M.p. 214° to 217°, with decomposition.

Soluble 1 in 6 of water, 1 in 60 of ethanol, and 1 in 420 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.9 (20°).

Partition Coefficient.

Log P(octanol/water), 1.4.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 05; system TC—Rf 01; system TE—Rf 23; system TL—Rf 01; system TAE—Rf 07; system TAF—Rf 27; system TAJ—Rf 00; system TAK—Rf 02; system TAL—Rf 34. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2072; system GB—RI 2165.

High Performance Liquid Chromatography.

System HA—k 4.2 (tailing peak); system HX—RI 272; system HY—RI 223; system HAX—retention time 6.8 min; system HAY—retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=7.3a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1172, 1030, 735, 1063, 1125 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 107, 82, 83, 42, 77, 79, 94.

Use.

Homatropine hydrobromide is used as a 2% ophthalmic solution.

Top | Related articles | Next: Homatropine Methylbromide»


Homatropine Methylbromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Homatropine Methylbromide

Anticholinergic

Synonyms. Homatropine Methobromide; Methylhomatropinium Bromide.

Proprietary names. Arkitropin; Homapin; Malcotran; Mesopin; Novatrin; Novatropina; Sethyl.

8–Methyl-8-azabicyclo[3.2.1]oct-3-yl-endo-α-hydroxybenzeneacetate methylbromide

C16H21NO3,CH3Br=370.3

CAS—80–49–9

A white powder. M.p. about 190°.

Freely soluble in water and ethanol; practically insoluble in acetone and ether.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 00; system TAF—Rf 12. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 262.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=5.8b), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1179, 1160, 1195, 1044, 935 cm−1 (KBr disk).

Dose.

Usually 12 to 40 mg daily.

Top | Related articles | Next: Homidium Bromide»


Homidium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Homidium Bromide

Trypanocide (Veterinary)

Synonym. Ethidium Bromide

Proprietary name. Dromilac

3,8-Diamino–5–ethyl–6–phenylphenanthridinium bromide

C21H20BrN3=394.3

CAS—1239–45–8

A dark purple crystalline or amorphous powder. M.p. 245°, with decomposition.

Soluble 1 in 20 of water and 1 in 750 of chloroform.

Colour Test.

The test is performed on homidium nitrate (see Colour tests chapter): Mandelin's Test—yellow

Thin–layer Chromatography.

System TA—Rf 55. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—242, 283 nm (A11=785a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1628, 1492, 1260, 1312, 836, 1077 cm−1 (KBr disk).

Top | Related articles | Next: Homochlorcyclizine»


Homochlorcyclizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Homochlorcyclizine

Antihistamine

Proprietary name. Homoclomin (hydrochloride)

1-[(4-Chlorophenyl)phenylmethyl]hexahydro–4–methyl–1H-1,4–diazepine

C19H23ClN2=314.9

CAS—848–53–3

A white crystalline powder.

Soluble in dilute acetic acid.

Partition Coefficient.

Log P(octanol/water), 4.1.

Thin–layer Chromatography.

System TA—Rf 28. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—233 (A11=457b), 258, 263, 270 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1135, 1010, 1600, 1618, 1630, 720 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In urine: homochlorcyclizine enantiomers, limit of detection <50 μg/L, UV detection—M. Nishikata et al.,J. Chromatogr.,1993, 612, 239–244.

Dose.

Homochlorcyclizine has been given in doses of 30 to 60 mg daily.

Top | Related articles | Next: Hordenine»


Hordenine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hordenine

Sympathomimetic

4-[2-(Dimethylamino)ethyl]phenol

C10H15NO=165.2

CAS—539–15–1

Hordenine occurs naturally in germinating barley and other Gramineae. Crystals. M.p. 117° to 118°.

Slightly soluble in water; very soluble in ethanol, chloroform, and ether; sparingly soluble in benzene, toluene, and xylene; practically insoluble in petroleum ether.

Hordenine Sulfate

(C10H15NO)2,H2SO4,2H2O=464.6

CAS—622–64–0 (anhydrous); 6202–17–1 (dihydrate)

Crystals. M.p. 197°, and 210° after drying at 100°.

Soluble in water; slightly soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Mandelin's Test—grey–green; Marquis Test—brown→green.

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 05; system TC—Rf 06; system TE—Rf 52; system TL—Rf 05; system TAJ—Rf 03; system TAK—Rf 00; system TAL—Rf 20. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1432.

High Performance Liquid Chromatography.

System HB—k 2.00.

Ultraviolet Spectrum.

Aqueous acid—274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1252, 1512, 820, 1612, 1270, 869 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 42, 59, 30, 77, 107, 57, 51.

Top | Related articles | Next: Hydralazine»


Hydralazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydralazine

Antihypertensive

Synonym. Hydrallazine

1(2H)-Phthalazinone hydrazone

C8H8N4=160.2

CAS—86–54–4

Yellow crystals. M.p. 172° to 173°.

Soluble 1 in 12 of warm methanol.

Hydralazine Hydrochloride

Synonym. Apressinum

Proprietary names. Alphapress; Apresolina; Apresolin(e); Cesoline; Hydrapres; Hyperphen; Novo-Hylazin; Nu-Hydral; Rolazine.

C8H8N4,HCl=196.6

CAS—304–20–1

A white crystalline powder. M.p. 273°, with decomposition.

Soluble 1 in 25 of water and 1 in 500 of ethanol; very slightly soluble in ether; practically insoluble in chloroform.

Dissociation Constant.

pKa0.5, 7.1.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Test.

Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 41; system TC—Rf 11; system TE—Rf 80; system TL—Rf 64; system TAE—Rf 73; system TAJ—Rf 01; system TAK—Rf 01; system TAL—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1528; system GB—RI 1914.

High Performance Liquid Chromatography.

System HX—RI 193; system HY—RI 132; system HZ—retention time 1.9 min; system HAX—retention time 6.5 min; system HAY—retention time 3.5 min.

Ultraviolet Spectrum.

Water—240 nm (A11=675a), 260 nm (A11=675a), 304, 315 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1665, 790, 1582, 1000, 810, 1175 cm−1 (hydralazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 160, 103, 89, 131, 115, 76, 161, 104.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L for hydralazine and 200 ng/L for hydralazine pyruvic acid hydrazone, fluorescence detection—P. A. Reece et al.,J. Chromatogr.,1980, 181(7) B Biomed. Appl., 427–440. In blood: limit of detection 1 μg/L, UV detection—T. M. Ludden et al.,J. Pharm. Sci.,1983, 72, 693–695. In plasma: electrochemical detection—J. K. Wong et al.,J. Chromatogr.,1987, 385, 261–266. In blood: limit of detection 300 ng/L—H. A. Semple et al.,Pharm. Res.,1988, 5, 383–386.

Note.

Spectrophotometric and gas chromatographic assays have been shown to be non–selective owing to interference from acid–labile hydrazones—see P. A. Reece et al.,J. Pharm. Sci.,1978, 67, 1150–1153 and T. M. Ludden et al.,Clin. Pharmacokinet.,1982, 7, 185–205.

Disposition in the Body.

Readily absorbed after oral administration. It undergoes first–pass acetylation, the extent of which is genetically determined. The major metabolites are: 3–methyl–1,2,4–triazolo[3,4-a]phthalazine (MTP—the acetylation product); hydralazine pyruvic acid hydrazone (HPH) which is the major plasma metabolite; 4-(2–acetylhydrazino)phthalazin–1–one (N-AcHPZ) which is the major urinary metabolite; 3–hydroxymethyl–1,2,4–triazolo[3,4-a]phthalazine (3-OHMTP). About 65% of a dose is excreted in the urine in 24 h. In rapid acetylators, about 30% is excreted as N-AcHPZ and 10 to 30% as conjugated 3-OHMTP; in slow acetylators, about 15 to 20% is excreted as N-AcHPZ and up to 10% as conjugated 3-OHMTP. Other metabolites include phthalazin–1–one (PZ), 1,2,4–triazolo[3,4-a]phthalazine (TP), 9–hydroxy-MTP, phthalazine, tetrazolo[5,1-a]phthalazine and hydrazones of hydralazine formed with acetone and α-ketoglutaric acid. About 10% of a dose is eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 1 mg/kg to 4 rapid acetylators, a mean peak plasma hydralazine concentration of 0.05 mg/L was attained in 0.4 h and a mean peak plasma HPH concentration of 0.26 mg/L was attained in 0.6 h; after the same dose was given to 4 slow acetylators the corresponding peak plasma concentrations were 0.17 mg/L of hydralazine and 0.54 mg/L of HPH in 0.3 h and 1 h, respectively. [A. Shepherd et al.,Clin. Pharmacol. Ther.,1980, 28, 804–811.]

Bioavailability.

About 30 to 35% in slow acetylators, 10 to 16% in rapid acetylators.

Half–life.

Plasma half–life, hydralazine 0.4 to 2 h, HPH about 4 h, MTP about 1.5 to 2 h.

Volume of distribution.

About 3 to 8 L/kg.

Note.

For a review of the pharmacokinetics of hydralazine see T. M. Ludden et al.,Clin. Pharmacokinet.,1982, 7, 185–205.

Dose.

50 to 200 mg of hydralazine hydrochloride daily.

Top | Related articles | Next: Hydrastine»


Hydrastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydrastine

Alkaloid

(3S)-6,7-Dimethoxy–3-[(5R)-5,6,7,8–tetrahydro–6–methyl–1,3–dioxolo[4,5-g]isoquinolin–5–yl]-1(3H)-isobenzofuranone

C21H21NO6=383.4

CAS—118–08–1

An alkaloid obtained from hydrastis, the dried rhizome and roots of golden seal, Hydrastis canadensis (Ranunculaceae).

Crystals. M.p. 132°.

Insoluble in water; soluble 1 in 210 of ethanol, 1 in 1 of chloroform, and 1 in 245 of ether; freely soluble in acetone and benzene.

Hydrastine Hydrochloride

C21H21NO6,HCl=419.9

CAS—5936–28–7

A white or creamy–white hygroscopic powder. M.p. 116°.

Very soluble in water and ethanol; slightly soluble in chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa6.2 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Liebermann's Test—green; Mandelin's Test—red–brown→red.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 15; system TC—Rf 64; system TE—Rf 71; system TL—Rf 52; system TAE—Rf 59; system TAF—Rf 57. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2988.

High Performance Liquid Chromatography.

System HY—RI 280.

Ultraviolet Spectrum.

Aqueous acid—294 nm (A11=195b); aqueous alkali—292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1760, 1501, 1037, 1260, 1020, 1111 cm−1 (KBr disk).

Dose.

Hydrastine hydrochloride was formerly given in doses of 15 to 60 mg.

Top | Related articles | Next: Hydrastinine»


Hydrastinine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydrastinine

Alkaloid

5,6,7,8-Tetrahydro–6–methyl–1,3–dioxolo[4,5-g]isoquinolin–5–ol

C11H13NO3=207.2

CAS—6592–85–4

An alkaloid produced by oxidation of hydrastine.

A white crystalline substance. M.p. 117°.

Moderately soluble in hot water; freely soluble in ethanol, chloroform, dilute acids, and ether.

Hydrastinine Hydrochloride

C11H11NO2,HCl=225.7

CAS—4884–68–8

Pale yellow crystals or crystalline powder. M.p. 212°, with decomposition.

Very soluble in water and ethanol; sparingly soluble in chloroform and ether. Solutions in water show a blue fluorescence.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Mandelin's Test—orange→green.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 46; system TC—Rf 00; system TE—Rf 37; system TL—Rf 00; system TAE—Rf 01; system TAF—Rf 15. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1590.

Ultraviolet Spectrum.

Aqueous acid—249, 306, 363 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1235, 1032, 1499, 925, 1075, 934 cm−1 (KBr disk).

Dose.

Hydrastinine hydrochloride was formerly given in doses of 15 to 60 mg as a cardiotonic.

Top | Related articles | Next: Hydrochlorothiazide»


Hydrochlorothiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydrochlorothiazide

Diuretic

Synonyms. Chlorosulthiadil; Hidroclorotiazida; Hydrochlorothiazidum.

Proprietary names. Acuretic; Apo-Hydro; Clorana; Dichlotride; Diclotride; Didralin; Di-Ertride; Direma; Disalunil; Disothiazide; Dithiazid; Diuret-P; Diurezin; Drenol; Esidrex; Esidrix; Hidrosaluretil; Hydrex; Hydro-Aquil; HydroDiuril; HydroSaluric; Hydro-Z; Hydrozide; Novo-Hydrazide; Microzide; Mictrin; Oretic; Servithiazid; Thiuretic.

Hydrochlorothiazide is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

6-Chloro–3,4–dihydro–2H-1,2,4–benzothiadiazine–7–sulfonamide 1, 1–dioxide

C7H8ClN3O4S2=297.7

CAS—58–93–5

A white crystalline powder. M.p. 273° to 275°.

Practically insoluble in water, chloroform, and ether; soluble 1 in 200 of ethanol and 1 in 20 of acetone; freely soluble in dimethylformamide and solutions of alkali hydroxides.

Dissociation Constant.

pKa7.0, 9.2.

Partition Coefficient.

Log P(octanol/water), −0.1.

Colour Tests.

Chromotropic Acid—violet, after dilution; Koppanyi–Zwikker Test—violet; Liebermann's Test—blue–green.

Thin–layer Chromatography.

System TD—Rf 04; system TE—Rf 34; system TF—Rf 34; system TAD—Rf 11; system TAE—Rf 78; system TAJ—Rf 09; system TAK—Rf 00; system TAL—Rf 40. (Mercuric chloride–diphenylcarbazone reagent, positive.)

Gas Chromatography.

System GA—hydrochlorothiazide, not eluted; hydrochlorothiazide-Me4 RI 2966; art (-SO2NH)-Me RI 2170; system GX—hydrochlorothiazide-Me4 retention time 9.0 min; system GY—hydrochlorothiazide-Me4 retention time 5.0 min.

High Performance Liquid Chromatography.

System HN—k 0.70; system HX—RI 294; system HY—RI 255; system HZ—retention time 2.2 min; system HAX—retention time 5.1 min; system HAY—retention time 4.0 min.

Ultraviolet Spectrum.

Aqueous acid—272 (A11=644a), 318; aqueous alkali—274 (A11=520a), 324 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1318, 1180, 1150, 1168, 1602, 1060 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 269, 205, 221, 297, 271, 62, 285, 124.

Quantification

Gas chromatography.

In blood or plasma: limit of detection 5 μg/L, ECD—E. Redalieu et al.,J. Pharm. Sci.,1978, 67, 726–728. In plasma, erythrocytes, or urine: limit of detection 10 μg/L in plasma, ECD and FID—B. Lindström et al.,J. Chromatogr.,1975, 114, 459–462.

Gas chromatography–mass spectrometry.

In urine: hydrochlorothiazide and other diuretics—D. Carreras et al.,J. Chromatogr. A,1994, 683, 195–202.

High performance liquid chromatography.

In plasma or urine: hydrochlorothiazide and chlorothiazide, limits of detection 10 μg/L in plasma and 2 mg/L in urine, UV detection—R. H. Barbhaiya et al.,J. Pharm. Sci.,1981, 70, 291–295. In plasma—B. S. Kuo et al.,Pharm. Res.,1990, 7, 1257–1261. In plasma or urine: limits of detection 10 μg/L and 200 μg/L respectively—J. X. de Vries and A. Voss,Biomed. Chromatogr.,1993, 7, 12–14. In serum: limit of detection <5 μg/L, electrochemical detection—K. Richter et al.,J. Chromatogr. A,1996, 729, 293–296. In urine: limit of detection 1 mg/L, UV detection—D. Farthing et al.,J. Pharm. Biomed. Anal.,1998, 17, 1455–1459. In plasma—A. Medvedovici et al.,Eur. J. Metab. Pharmacokinet.,2000, 25, 91–96.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration. More than 95% of an IV dose is excreted unchanged in the urine. About 65% of an oral dose is excreted in the urine unchanged in 24 h. It crosses the placenta and is distributed into breast milk.

Therapeutic concentration

Peak plasma concentrations of 0.18 to 0.43 mg/L (mean 0.26) were attained in 2 to 4 h, following a single oral dose of 50 mg given to 8 subjects. [B. Beerman et al.,Eur. J. Clin. Pharmacol.,1977, 12, 297–303.]

Steady–state plasma concentrations of 0.05 to 0.16 mg/L (mean 0.1) were achieved after daily oral doses of 75 mg to 8 subjects. [B. Beerman and M. Groschinsky-Grind,Eur. J. Clin. Pharmacol.,1978, 13, 195–201.]

Bioavailability.

About 65 to 70%.

Half–life.

Plasma half–life, 5 to 15 h.

Volume of distribution.

About 0.8 L/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.41.

Protein binding.

In plasma, about 60%.

Note.

For a review of the pharmacokinetics of diuretics, see B. Beerman and M. Groschinsky-Grind,Clin. Pharmacokinet.,1980, 5, 221–245.

Dose.

25 to 200 mg daily.

Top | Related articles | Next: Hydrocodone»


Hydrocodone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydrocodone

Narcotic Analgesic, Antitussive

Synonym. Dihydrocodeinone

4,5-Epoxy–3–methoxy–17–methylmorphinan–6–one

C18H21NO3=299.4

CAS—125–29–1

M.p. 198°.

Insoluble in water; soluble in ethanol and dilute acids.

Hydrocodone Hydrochloride

Synonym. Dihydrocodeinone Hydrochloride

Proprietary name. Dicodid (injection)

C18H21NO3,HCl,2½H2O=380.9

CAS—25968–91–6(anhydrous)

A white crystalline powder.

Soluble 1 in 2 of water; soluble in ethanol.

Hydrocodone Phosphate

C18H21NO3,1½H3PO4=446.4

CAS—34366–67–1

A white or yellowish–white crystalline powder.

Soluble in water; practically insoluble in ethanol, chloroform, and ether.

Hydrocodone Tartrate

Synonyms. Dihydrocodeinone Acid Tartrate; Hydrocodone Acid Tartrate; Hydrocodone Bitartrate; Hydrocone Bitartrate.

Proprietary names. Biocodone; Dicodid (tablets); Hycodan; Robidone. It is an ingredient of many preparations, see Martindale, The complete drug reference 3rd Edn, London, Pharmaceutical Press, 2002.

C18H21NO3,C4H6O6,2½H2O=494.5

CAS—143–71–5 (anhydrous); 34195–34–1 (hemipentahydrate).

White crystals or crystalline powder. M.p. 118° to 128°.

Soluble 1 in 16 of water and 1 in 150 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.3 (20°).

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Test.

Marquis Test—yellow→brown→violet.

Thin–layer Chromatography.

System TA—Rf 25; system TB—Rf 04; system TC—Rf 20; system TE—Rf 33; system TL—Rf 04; system TAE—Rf 11; system TAF—Rf 13; system TAJ—Rf 09; system TAK—Rf 03; system TAL—Rf 54. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—hydrocodone RI 2440, M (dihydromorphine) RI 2400, M (nor-)-AC RI 2760, M (nor–dihydro-)-AC RI 2700; system GB—hydrocodone RI 2580, hydrocodone-TMS RI 2674, M (nor-) RI 2599; system GC—RI 3028; system GF—RI 2930.

High Performance Liquid Chromatography.

System HA—k 7.1 (tailing peak); system HC—k 2.17; system HX—RI 286; system HY—RI 231; system HAX—retention time 6.9 min; system HAY—retention time 3.7 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=41a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1270, 1500, 959, 1055, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 299, 242, 59, 243, 42, 96, 70, 214.

Quantification

Gas chromatography.

In serum: limit of detection 1 μg/L, ECD—J. W. Barnhart and W. J. Caldwell,J. Chromatogr.,1977, 130, 243–249. In postmortem blood: limit of detection 100 μg/L, AFID—G. Cimbura and E. Koves,J. Anal. Toxicol.,1981, 5, 296–299.

Gas chromatography–mass spectrometry.

In urine: hydrocodone and metabolites, limit of detection 10 μg/L—E. J. Cone and W. D. Darwin,Biomed. Mass Spectrom.,1978, 5, 291–295. In urine: hydrocodone and other opioids—L. A. Broussard et al.,Clin. Chem.,1997, 43, 1029–1032; R. Meatherall,J. Anal. Toxicol.,1999, 23, 177–186. In blood or urine: hydrocodone and hydromorphone—M. Balikova et al.,Soud. Lek.,2000, 45, 11–16. In hair or oral fluids: hydrocodone and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175. In urine: hydrocodone and other opioids limit of quantification 25 μg/L—R. Meatherall,J. Anal. Toxicol.,1999, 23, 177–186.

Radioimmunoassay.

In plasma: limit of detection 10 μg/L—I. L. Honigberg and J. T. Stewart,J. Pharm. Sci.,1980, 69, 1171–1173.

Disposition in the Body.

Absorbed after oral administration. Metabolised by demethylation and reduction of the 6–keto group. About 26% of a dose is excreted in the urine in 72 h, with 12% of the dose as unchanged drug, 5% as norhydrocodone, 4% as conjugated hydromorphone, 3% as 6–hydrocodol, and 0.1% as conjugated 6–hydromorphol. Hydrocodol and hydromorphol exist as stereoisomers. The unconjugated metabolites are thought to be active.

Hydrocodone is a metabolite of codeine.

Therapeutic concentration

After a single oral dose of 10 mg of hydrocodone tartrate to 5 subjects, peak serum concentrations of 0.018 to 0.032 mg/L (mean 0.023) were attained in 1.5 h. [J. W. Barnhart and W. J. Caldwell,J. Chromatogr.,1977, 130, 243–249.]

Toxicity.

The estimated lethal dose is 200 mg. Fatalities have occurred at blood concentrations greater than 0.1 mg/L.

In 2 fatalities due to the ingestion of hydrocodone and phenyltoloxamine, the following postmortem concentrations were reported: blood, hydrocodone 0.3 mg/L (both cases), bile, hydrocodone 14.3, - mg/L, hydromorphone 98, 48 mg/L; in the first case phenyltoloxamine was present in bile at a concentration of 0.4 mg/L. [J. I. Park et al.,J. Forensic Sci.,1982, 27, 223–224.]

Half–life.

Plasma half–life, about 4 h.

Dose.

5 to 10 mg of hydrocodone tartrate by mouth every 4 to 6 h.

Top | Related articles | Next: Hydrocortisone»


Hydrocortisone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydrocortisone

Corticosteroid

Synonyms.

Compound F; Cortisol; 17-Hydroxycorticosterone.

Note.

Cortisol is also used as a proprietary name for cortisone acetate.

Proprietary names. Hydrocortisone and its esters are ingredients of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

(11β)-11,17,21-Trihydroxypregn–4–ene–3,20–dione

C21H30O5=362.5

CAS—50–23–7

A white crystalline powder. M.p. about 214°, with decomposition. A solution in dioxan is dextrorotatory.

Practically insoluble in water and ether; soluble 1 in 40 of ethanol; slightly soluble in chloroform; very soluble in dioxan.

Hydrocortisone Acetate

Synonym. Hydrocortisone 21-Acetate

C23H32O6=404.5

CAS—50–03–3

A white crystalline powder. M.p. about 220°, with decomposition.

Practically insoluble in water and ether; soluble 1 in 230 of ethanol; slightly soluble in chloroform; soluble in dioxane.

Hydrocortisone Butyrate

Synonym. Hydrocortisone 17-Butyrate

C25H36O6=432.6

CAS—13609–67–1

Hydrocortisone Cipionate

Synonyms. Hydrocortisone Cypionate; Hydrocortisone Cyclopentylpropionate.

C29H42O6=486.6

CAS—508–99–6

A white crystalline powder.

Practically insoluble in water; soluble in ethanol; very soluble in chloroform; slightly soluble in ether.

Hydrocortisone Hydrogen Succinate

Synonyms. Cortisol Hemisuccinate; Hydrocortisone Hemisuccinate.

C25H34O8=462.5

CAS—2203–97–6

A white crystalline powder. M.p. 170° to 173° or 210° to 214°.

Practically insoluble in water; soluble 1 in 40 of ethanol and 1 in 7 of dehydrated alcohol.

Hydrocortisone Sodium Phosphate

C21H29Na2O8P=486.4

CAS—6000–74–4

A white or light yellow hygroscopic powder.

Soluble 1 in 4 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Hydrocortisone Sodium Succinate

Synonym. Hydrocortisone 21-Sodium Succinate

C25H35NaO8=484.5

CAS—125–04–2

A white, hygroscopic, crystalline powder or amorphous solid. M.p. 169.0° to 171.2°.

Soluble 1 in 3 of water and 1 in 34 of ethanol; practically insoluble in chloroform and ether. It is unstable in aqueous solution.

Hydrocortisone Valerate

Synonym. Hydrocortisone 17-Valerate

C26H38O6=446.6

CAS—57524–89–7

Dissociation Constant.

Hydrocortisone sodium succinate, pKa5.1.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Antimony Pentachloride—orange; Naphthol–Sulfuric Acid—yellow–brown/yellow–brown; Sulfuric Acid—green, orange dichroism (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

Hydrocortisone: system TA—Rf 96; system TB—Rf 00; system TE—Rf 45; system TF—Rf 28; system TP—Rf 27; system TQ—Rf 02; system TR—Rf 08; system TS—Rf 00; system TAE—Rf 86; system TAJ—Rf 36; system TAK—Rf 05; system TAL—Rf 74; system TAM—Rf 58. Hydrocortisone acetate: system TP—Rf 51; system TQ—Rf 11; system TR—Rf 38; system TS—Rf 00. Hydrocortisone hydrogen succinate: system TP—Rf 08; system TQ—Rf 00; system TR—Rf 00; system TS—Rf 00. Hydrocortisone sodium phosphate: system TP—Rf 00; system TQ—Rf 00; system TR—Rf 00; system TS—Rf 00. (DPST solution.)

Gas Chromatography.

System GA—RI 2740

High Performance Liquid Chromatography.

System HT—k 5.8; system HX—RI 403; system HY—RI 349; system HAA—retention time 17.7 min.

Ultraviolet Spectrum.

Ethanol—240 nm (A11=435a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1640, 1702, 1610, 1232, 1042, 1115 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—R. D. Toothaker et al.,J. Pharm. Sci.,1982, 71, 573–576. In plasma: hydrocortisone and hydrocortisone succinate, limits of detection 0.2 mg/L and 0.5 mg/L, respectively, UV detection—E. Iwasaki,Clin. Chem.,1987, 33, 1412–1415. In plasma: limit of detection 300 ng/L, UV detection—M. Hariharan et al.,Clin. Chem.,1992, 38, 346–352. In plasma: hydrocortisone, prednisone and prednisolone, limit of detection <5 μg/L, UV detection—W. J. Jusko et al.,J. Chromatogr.,1994, 658 B Biomed Appl., 47–54. In plasma or urine: hydrocortisone and other glucocorticoids, limit of detection for hydrocortisone 0.1 μg/L, fluorescence—N. Shibata et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 706, 191–199.

Disposition in the Body.

Hydrocortisone (cortisol) is the main glucocorticoid secreted by the adrenal cortex. It is administered parenterally as the sodium phosphate or sodium succinate ester in emergencies. Hydrocortisone is readily absorbed after oral administration and through the skin; hydrocortisone acetate is less well absorbed. It is metabolised in the liver and other tissues by reduction, hydroxylation, side–chain cleavage, and conjugation with glucuronic acid. About 90% of a dose is excreted in the urine in 24 h; less than 1% is excreted unchanged, 40% is the 5α- and 5β-forms of tetrahydrocortisol and the 5β-form of tetrahydrocortisone, 17% is a mixture of the 5α- and 5β- and 20α- and 20β-cortols and cortolones, and 6% is 11–hydroxy- and 11–keto–etiocholanolone; most of the metabolites are excreted as glucuronide conjugates; at plasma concentrations of greater than 0.2 mg/L, the amount of unchanged hydrocortisone excreted in the urine is increased.

Blood concentration.

Endogenous hydrocortisone exhibits a diurnal variation in plasma concentrations; in the morning, concentrations are in the approximate range 0.08 to 0.20 mg/L and, in the evening, in the range 0.04 to 0.10 mg/L.

Following a single intravenous injection of 40 mg to 6 subjects, a mean plasma concentration of 1.85 mg/L was reported at 10 min. [R. D. Toothaker and P. G. Welling,J. Pharmacokinet. Biopharm.,1982, 10, 147–156.]

Half–life.

Plasma half–life, about 1.5 h.

Volume of distribution.

About 0.3 L/kg.

Protein binding.

In plasma, more than 90%.

Dose.

10 to 30 mg daily, by mouth. In the treatment of certain medical emergencies, the equivalent of 100 to 500 mg of hydrocortisone by intravenous injection, 3 or 4 times daily.

Top | Related articles | Next: Hydroflumethiazide»


Hydroflumethiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroflumethiazide

Diuretic

Synonym. Trifluoromethylhydrothiazide

Proprietary names. Diucardin; Elodrine; Finuret; Hydol; Hydrenox; Leodrine; Rodiuran; Rontyl; Saluron; Sisuril. It is an ingredient of Aldactide, Protensin-M, Rautrax, Salutensin, and Spio-Co.

3,4-Dihydro–6-(trifluoromethyl)-2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C8H8F3N3O4S2=331.3

CAS—135–09–1

White or cream–coloured glistening crystals or crystalline powder. M.p. 272° to 273°.

Soluble 1 in 3000 of water, 1 in about 50 of ethanol, and 1 in 4 of acetone; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.5, 10.0 (20°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Chromotropic Acid—violet, after dilution; Koppanyi–Zwikker Test—violet; Liebermann's Test—blue–green.

Thin–layer Chromatography.

System TA—Rf 86; system TD—Rf 07; system TE—Rf 36; system TF—Rf 47; system TAD—Rf 13; system TAE—Rf 87; system TAJ—Rf 09; system TAK—Rf 00; system TAL—Rf 43. (Location under ultraviolet light, violet fluorescence; acidified potassium permanganate solution, faint reaction.)

Gas Chromatography.

System GA—hydroflumethiazide, not eluted; hydroflumethiazide-Me4 RI 2653; system GX—hydroflumethiazide-Me4 retention time 6.3 min; hydroflumethiazide-Me4 retention time 4.4 min.

High Performance Liquid Chromatography.

System HN—k 1.30.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=578a), 325 nm; aqueous alkali—274, 333 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1151, 1180, 1125, 1052, 1300, 1525 (KBr disk).

Mass Spectrum.

Principal ions at m/z 303, 331, 239, 255, 30, 158, 64, 159.

Quantification

Spectrofluorimetry.

In plasma or urine: limit of detection 10 μg/L in plasma and 100 μg/L in urine—O. Brørs et al.,Eur. J. Clin. Pharmacol.,1977, 11, 149–154.

Thin–layer chromatography—spectrofluorimetry.

In plasma or urine: limit of detection 10 μg/L in plasma and 500 μg/L in urine—Y. Garceau et al.,J. Pharm. Sci.,1974, 63, 1793–1795.

Disposition in the Body.

Incompletely but fairly rapidly absorbed after oral administration. During daily dosing, 50 to 70% of a dose is excreted in the 24–h urine as unchanged drug and about 2% as 2,4–disulfamyl-5–trifluoromethylaniline (DTA).

Therapeutic concentration

Following single oral doses of 100 mg to 12 subjects, peak plasma concentrations of 0.17 to 0.6 mg/L (mean 0.4) were attained in 2 to 4 h. [G. Yakatan et al.,J. Clin. Pharmacol.,1977, 17, 37–47.]

Half–life.

Derived from urinary excretion data, 5 to 18 h (dose–dependent).

Distribution in blood.

Plasma:whole blood ratio, about 0.7.

Protein binding.

In plasma, about 75%.

Dose.

25 to 200 mg daily.

Top | Related articles | Next: Hydromorphone»


Hydromorphone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydromorphone

Narcotic Analgesic

Synonyms. Dihydromorphinone; Dimorphone.

4,5-Epoxy–3–hydroxy–17–methylmorphinan–6–one

C17H19NO3=285.3

CAS—466–99–9

A fine, white, crystalline powder. M.p. 266° to 267° (crystals from ethanol).

Slightly soluble in water; freely soluble in ethanol; very soluble in chloroform.

Hydromorphone Hydrochloride

Synonym. Dihydromorphinone Hydrochloride

Proprietary names. Dilaudid; Hydal; Hydromorph; Opidol; Palladon(e); Sophidone.

C17H19NO3,HCl=321.8

CAS—71–68–1

A white crystalline powder, which is affected by light. M.p. 305° to 315°, with decomposition.

Soluble 1 in 3 of water and 1 in 100 of ethanol (90%); practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(heptane/buffer pH 7.4), −4.0.

Colour Tests.

Mandelin's Test—violet→orange; Marquis Test—yellow→red→violet.

Thin–layer Chromatography.

System TA—Rf 23; system TB—Rf 03; system TC—Rf 09; system TE—Rf 18; system TL—Rf 02; system TAE—Rf 12; system TAF—Rf 14. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—hydromorphone RI 2445, hydromorphone-AC RI 2595, hydromorphone–enol-AC2 RI 2625, hydromorphone-PFP RI 2250, hydromorphone–enol-PFP2 RI 2320, hydromorphone–enol-TFA2 RI 2230, M (dihydromorphine) RI 2451; system GB—hydromorphone RI 2598, hydromorphone-TMS RI 2621, hydromorphone–enol-TMS2 RI 2595, hydromorphone oxime-TMS2 RI 2678.

High Performance Liquid Chromatography.

System HA—k 7.9 (tailing peak); system HX—RI 240; system HY—RI 187; system HAX—Retention time 5.8 min; system HAY—Retention time 3.4 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=50a); aqueous alkali—290 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1727, 1247, 1279, 1034, 757, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 285, 96, 229, 228, 70, 214, 115, 200.

Quantification

Gas chromatography.

In urine: hydromorphone and metabolites, FID—E. J. Cone et al.,J. Pharm. Sci.,1977, 66, 1709–1713. In postmortem blood: limit of detection 100 μg/L, AFID—G. Cimbura and E. Koves,J. Anal. Toxicol.,1981, 5, 296–299.

Gas chromatography–mass spectrometry.

In blood, serum or tissue homogenates: limit of detection 80 μg/L—J. J. Saady et al.,J. Anal. Toxicol.,1982, 6, 235–237. In urine: hydromorphone and other opioids—L. A. Broussard et al.,Clin. Chem.,1997, 43, 1029–1032; R. Meatherall,J. Anal. Toxicol.,1999, 23, 177–186. In blood or urine: hydromorphone and hydrocodone—M. Balikova et al.,Soud. Lek.,2000, 45, 11–16. In hair or oral fluids: hydromorphone and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175.

High performance liquid chromatography.

In postmortem tissues: hydromorphine, morphine and diamorphine, electrochemical detection—W. R. Sawyer et al.,J. Forensic Sci., 1988, 33, 1146–1155; W. R. Sawyer et al., J. Forensic Sci.,1990, 35, 520–523. In plasma: hydromorphone and morphine, limit of detection for hydromorphone 2.5 μg/L, electrochemical detection—A. I. Bouquillon et al.,J. Chromatogr.,1992, 577, 354–357.

Radioimmunoassay.

In plasma: limit of detection 2.5 μg/L—I. L. Honigberg and J. T. Stewart,J. Pharm. Sci.,1980, 69, 1171–1173. In plasma: hydromorphone and morphine, limit of detection for hydromorphone >50 ng/L—J. W. Lee et al.,J. Pharm. Sci.,1991, 80, 284–288.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration. About 6% of a dose is excreted in the urine in 24 h as free hydromorphone with about 30% as conjugated hydromorphone and only traces of the active 6α- and 6β-hydroxy metabolites. It crosses the placenta.

Hydromorphone is a metabolite of hydrocodone.

Therapeutic concentration

Following a single oral dose of 4 mg to 6 subjects, peak plasma concentrations of 0.018 to 0.027 mg/L (mean 0.022) were attained in about 1 h [J. J. Vallner et al.,J. Clin. Pharmacol.,1981, 21, 152–156].

In 43 patients with chronic severe pain receiving hydromorphone therapy, 7 achieved good pain control with doses of 24 to 96 mg daily (median 48) and had serum levels of ≥0.004 mg/L [M. M. Reidenberg et al.,Clin. Pharmacol. Ther.,1988, 44, 376–313].

Following a single oral dose of 8, 16 or 32 mg hydromorphone as a sustained–release formulation or 8 mg as an immediate–release formulation to 12 subjects, the plasma concentration peaked later after the sustained–release oral preparation (9 to 13.5 h versus 0.8 to 1.0 h for the 8 mg dose). Peak plasma concentrations were 0.00474 ± 0.00176 mg/L for the 8 mg immediate–release formulation, 0.00077 ± 0.00033 mg/L for the 8 mg sustained–release formulation, 0.00145 ± 0.00043 mg/L for the 16 mg sustained–release formulation and 0.00241 ± 0.00085 mg/L for the 32 mg sustained–release formulation [M. S. Angst et al.,Anesthesiology,2001, 94, 63–73].

Toxicity.

The estimated minimum lethal dose is 200 mg. Plasma concentrations greater than 0.1 mg/L may be toxic.

In a fatality attributed to hydromorphone overdose, the following tissue concentrations were reported: blood 1.2 mg/L, brain a trace, kidney 1.2 μg/g, liver 0.4 μg/g, urine 1.1 mg/L; diazepam was also detected [R. C. Baselt,Bull. Int. Assoc. Forensic Toxicol.,1978, 142, 20].

The following postmortem tissue concentrations were reported in a fatality caused by an injected overdose of hydromorphone: blood 0.17 mg/L, bile 8.6 mg/L, kidney 0.13 μg/g, liver 0.07 μg/g [H. C. Walls,Bull. Int. Assoc. Forensic Toxicol.,1976, 123, 7–8].

Bioavailability.

About 50% but there is considerable intersubject variation.

Half–life.

Plasma half–life, about 2.5 h.

Volume of distribution.

About 3 L/kg.

Protein binding.

In plasma, about 7%.

Dose.

1.3 to 4 mg of hydromorphone hydrochloride by mouth every 4 to 6 h.

Top | Related articles | Next: Hydroquinidine»


Hydroquinidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroquinidine

Anti–arrhythmic

Synonyms. Dihydrochinidin; Dihydroquinidine; Hydroconchinine.

(9S)-10,11-Dihydro–6′-methoxycinchonan–9–ol

C20H26N2O2=326.4

CAS—1435–55–8

An alkaloid present in the bark of species of Cinchona (Rubiaceae). Crystals. M.p. about 169°.

Slightly soluble in water and ether; readily soluble in hot alcohol.

Hydroquinidine Hydrochloride

Proprietary names. Lentoquine; Serecor.

C20H26N2O2,HCl=362.9

CAS—1476–98–8

Colourless crystals. M.p. 273° to 274°.

Freely soluble in chloroform and methanol; less readily soluble in water and ethanol.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Sulfuric Acid—yellow (fluoresces under ultraviolet light); Thalleioquin Test—green

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 03; system TC—Rf 08; system TE—Rf 43; system TL—Rf 05; system TAE—Rf 20; system TAF—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2810.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=1240b), 316, 345 nm (A11=180b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1509, 1261, 1620, 1234, 854, 1030 cm−1.

Mass Spectrum.

Principal ions at m/z 138, 326, 55, 110, 189, 82, 160, 139.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.2 mg/L—R. Camsonne et al.,Ther Drug Monit.,1984, 6, 471–473. In plasma or urine: hydroquinidine, quinidine, hydroxyquinidine, and quinidine N-oxide, limits of detection <10 nM (plasma) and <25 nM (urine), fluorescence detection—F. Nielsen et al.,J. Chromatogr.,1994, 660 B Biomed. Appl., 103–110.

Dose.

Usually 450 to 600 mg of hydroquinidine hydrochloride daily.

Top | Related articles | Next: Hydroquinine»


Hydroquinine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroquinine

Alkaloid

Synonym. Dihydroquinine

(8α,9R)-10,11-Dihydro–6′-methoxycinchonan–9–ol

C20H26N2O2=326.4

CAS—522–66–7

An alkaloid present in the bark of species of Cinchona (Rubiaceae). Crystals. M.p. 172°.

Almost insoluble in water; freely soluble in acetone, ethanol, chloroform, ether, and petroleum ether.

Dissociation Constant.

pKa, 5.33.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Sulfuric Acid—yellow (fluoresces under ultraviolet light); Thalleioquin Test—green

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 02; system TC—Rf 07; system TE—Rf 40; system TL—Rf 3; system TAE—Rf 21; system TAF—Rf 69. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1450.

High Performance Liquid Chromatography.

System HZ—retention time 2.8 min.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=915b), 316, 345 nm (A11=167b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 1225, 1507, 1623, 1026, 1132 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 138, 55, 189, 82, 41, 110, 326, 42.

Top | Related articles | Next: Hydroquinone»


Hydroquinone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroquinone

Depigmenting Agent, Antioxidant

Synonyms. Hydroquinol; Quinol.

Proprietary names. African Gold; Aida; Banishing Cream; Claripel; Discromil; Eldopaque; Eldoquin; Epocler; Esoteric; Hidroquin; Jouvence; Lustra; Melanex; Melanox; Melpaque HP; Melquin HP; Nadinola; Neostrata AHA; Porcelana; Solaquin; Tecquinol.

1,4-Benzenediol

C6H6O2=110.1

CAS—123–31–9

Fine white crystals, or white crystalline powder, which darken on exposure to light and air. M.p. 170° to 171°.

Soluble 1 in 14 of water, 1 in 4 of ethanol, 1 in 51 of chloroform, and 1 in 16 of ether; slightly soluble in benzene.

Dissociation Constant.

pKa10.9 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 0.6.

Colour Tests.

Ammoniacal Silver Nitrate—grey–yellow/brown; Benedict's Reagent—red; Ferric Chloride—green

Gas Chromatography.

System GA—hydroquinone RI 1240; M (2-OH-) RI 1460; hydroquinone-AC2 RI 1395.

Ultraviolet Spectrum.

Ethanol—295 nm (A11=282b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1192, 1520, 760, 1240, 813 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine, liver, or kidney (postmortem)—T. Saito et al.,J. Forensic Sci.,1994, 39, 266–270.

High performance liquid chromatography.

In urine: hydroquinone, catechol, and phenol, fluorescence detection—B. L. Lee et al.,J. Chromatogr.,1993, 619, 259–266. In urine: electrochemical detection—J. Wittig et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 761, 125–132.

Disposition in the Body

Toxicity

In a fatality involving the ingestion of photographic developer solution containing hydroquinone, tissue concentrations were: urine 3.4 mg/L, liver 0.5 μg/g, kidney 0.2 μg/g. [T. Saito et al.,J. Forensic Sci.,1994, 39, 266–270.]

Use.

As a 2 to 5% ointment for depigmentation of the skin.

Top | Related articles | Next: Hydroxocobalamin»


Hydroxocobalamin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxocobalamin

Haemopoietic Vitamin

Synonyms. Vitamin B12a; Vitamin B12b.

Proprietary names. Alpha Cobione; Alpha Redisol; Alpha-Ruvite; Axlon; Cobalin-H; Codroxomin; Droxomin; Duradoc; Duralta–12; Hydroxo B12; Neo-Betalin 12; Neo-Cytamen; Novobedouze; Redisol H; Rubesol-LA; Sytobex-H.

Coα-[α-(5,6-Dimethylbenzimidazol–1–yl)]-Coβ-hydroxocobamide

C62H89CoN13O15P=1346.4

CAS—13422–51–0

Hydroxocobalamin occurs either as aquocobalamin chloride [α-(5,6–dimethylbenzimidazol–1–yl)aquocobamide chloride], C62H90ClCoN13O15P, or as aquocobalamin sulfate, C124H180Co2N26O34P2S.

Note.

In acid solutions, hydroxocobalamin takes up a hydrogen ion which converts the hydroxyl group to a co–ordinated water molecule, and in this form it is known as aquocobalamin, which is basic and forms salts with acids. In solution, aquocobalamin exists in equilibrium with hydroxocobalamin and, since it is more stable in acid solution, it usually occurs commercially in the form of aquocobalamin. [E. L. Smith et al.,Analyst,1962, 87, 183–186.]

Dark red crystals or crystalline powder.

Soluble 1 in 50 of water and 1 in 100 of ethanol; practically insoluble in acetone, benzene, chloroform, ether, and petroleum ether.

Ultraviolet Spectrum.

Acetic acid—274, 351 nm.

Quantification

High performance liquid chromatography.

In plasma: hydroxocobalamin and cyanocobalamin, UV detection—A. Astier and F. J. Baud,J. Chromatogr. B 1995,667, Biomed. Appl., 129–135.

Dose.

Initially 0.25 to 1 mg, by intramuscular injection, daily or on alternate days.

Top | Related articles | Next: Hydroxyamfetamine»


Hydroxyamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyamfetamine

Sympathomimetic

Synonym. Oxamfetamine; Oxamphetamine; PHA.

4-(2-Aminopropyl)phenol

C9H13NO=151.2

CAS—103–86–6; 1518–86–1 (±)

Crystals. M.p. 125° to 126°.

Soluble in water, ethanol, chloroform, and ethyl acetate.

Hydroxyamfetamine Hydrobromide

Proprietary name. Paredrine

C9H13NO,HBr=232.1

CAS—306–21–8; 140–36–3 (±)

A white crystalline powder. M.p. 189° to 192°.

Soluble 1 in 1 of water and 1 in 2.5 of ethanol; freely soluble in acetone; slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.3 (25°).

Partition Coefficient.

Log P(octanol/water), 1.3.

Thin–layer Chromatography.

System TA—Rf 35; system TB—Rf 02; system TC—Rf 02; system TE—Rf 00; system TL—Rf 11; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 19. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—hydroxyamfetamine RI 1480; M (methoxy-) RI 1465; hydroxyamfetamine-AC RI 1890; hydroxyamfetamine-AC2 RI 1900.

High Performance Liquid Chromatography.

System HB—k 2.24; system HC—k 1.11; system HY—RI 166.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=103a); aqueous alkali—238 nm (A11=672b), 294 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1259, 1517, 1599, 1102, 813, 1111 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 82, 80, 107, 77, 108, 81, 79.

Quantification

Gas chromatography–mass spectrometry.

In body fluids: hydroxyamfetamine and metamfetamine—K. Hara et al.,Z. Rechtsmed.,1988, 100, 231–236.

High performance liquid chromatography.

In urine: hydroxyamfetamine and hydroxymetamfetamine, limit of detection about 50 pg, electrochemical detection—K. Shimosato et al.,J. Chromatogr.,1986, 377, 279–286; K. Shimosato et al.,Arch. Toxicol.,1986, 59, 135–140.

Disposition in the Body.

Readily absorbed after oral administration. About 90% of a dose is excreted in the urine in 24 h as free and conjugated hydroxyamfetamine, with about 4% of the dose as free and conjugated 4′-hydroxynorephedrine.

Toxicity.

The estimated minimum lethal dose, intranasally, in children up to 2 years of age is 200 mg, and in adults about 2 g.

Dose.

Hydroxyamfetamine hydrobromide has been given in doses of 60 to 240 mg daily.

Top | Related articles | Next: Hydroxycarbamide»


Hydroxychloroquine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxychloroquine

Antimalarial

Synonym. Oxichlorochin

2-[[4-[(7-Chloro–4–quinolinyl)amino]pentyl]ethylamino]ethanol

C18H26ClN3O=335.9

CAS—118–42–3

Crystals. M.p. 89° to 91°.

Hydroxychloroquine Sulfate

Proprietary names. Ercoquin; Plaquenil; Quensyl.

C18H26ClN3O,H2SO4=434.0

CAS—747–36–4

A white crystalline powder. There are 2 forms, one melting at about 198° and the other at about 240°.

Soluble 1 in 5 of water; practically insoluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 3.0.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 02; system TC—Rf 02; system TE—Rf 37; system TL—Rf 03; system TAE—Rf 07; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 04. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2872.

High Performance Liquid Chromatography.

System HX—RI 280; system HZ—retention time 1.9 min; system HAX—retention time 9.6 min; system HAY—retention time 3.2 min.

Ultraviolet Spectrum.

Aqueous acid—235 nm (A11=560a), 256, 329, 343 nm; aqueous alkali—253, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1579, 1608, 1530, 1050, 1150, 810 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 102, 245, 247, 304, 305, 306, 58, 126.

Quantification

High performance liquid chromatography.

In blood or plasma: hydroxychloroquine and its major metabolites, limit of detection 1 μg/L, fluorescence detection—S. E. Tett et al.,J. Chromatogr.,1985, 344, 241–248. In blood or urine: hydroxychloroquine and its major metabolites, limit of detection for hydroxychloroquine 10 ppb, fluorescence detection—S. B. Williams et al.,J. Chromatogr.,1988, 433, 197–206. In plasma, serum, whole blood or urine: hydroxychloroquine enantiomers, UV detection—D. R. Brocks et al.,J. Chromatogr.,1992, 581, 83–92. In urine: hydroxychloroquine enantiomers and metabolites—H. Fieger et al.,Chirality,1993, 5, 65–70. In serum, whole blood or dried blood: hydroxychloroquine, chloroquine, quinine, and desethylchloroquine, limit of detection <5 μg/L, fluorescence detection—K. Croes et al.,J. Anal. Toxicol.,1994, 18, 255–260. In serum: hydroxychloroquine, chloroquine, and corticosteroids, diode–array detection—P. Volin,J. Chromatogr.,1995, 666 B Biomed. Appl., 347–353.

Ultraviolet spectrophotometry.

In blood or urine—R. A. Dalley and D. Hainsworth,J. Forensic Sci. Soc.,1965, 5, 99–101.

Spectrofluorimetry.

In plasma—E. W. McChesney et al.,Antibiot. Chemother.,1962, 12, 583–594.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. It is metabolised by de–ethylation. About 6% of a single dose is excreted in the urine over a period of 10 days and about 25% of a dose is eliminated in the faeces in 3 days as unchanged drug plus the de–ethylated metabolites. During daily therapy, less than 13% of a dose is excreted in the 24-h urine with 8% of the dose as unchanged drug, 2% as desethylchloroquine, 2% as desethylhydroxychloroquine, and 0.5% as didesethylchloroquine.

Therapeutic concentration

After an oral dose of hydroxychloroquine sulfate equivalent to 310 mg of the base to 6 subjects, peak plasma concentrations of 0.003 to 0.20 mg/L (mean 0.08) were attained in 3 h. Following oral administration of hydroxychloroquine diphosphate equivalent to 1264 mg of the base to 3 subjects, peak plasma concentrations of 0.29 to 1.0 mg/L (mean 0.64) were attained in 3 h and therapeutic concentrations greater than 0.01 mg/L were maintained for 240 h. [E. W. McChesney et al.,Antibiot. Chemother.,1962, 12, 583–594.]

In 23 subjects receiving 200 or 400 mg hydroxychloroquine sulfate orally daily, mean steady–state hydroxychloroquine concentrations at 6 months were 450.6 and 870.3 μg/L, respectively. [S. E. Tett et al,J. Rheumatol.,2000, 27, 1656–1660.]

Toxicity

In a fatality due to the ingestion of at least 12 g, the following postmortem tissue concentrations of hydroxychloroquine were reported: blood 48 mg/L, heart blood 61 mg/L, liver 71 μg/g, urine 970 mg/L. [R. A. Dalley and D. Hainsworth,J. Forensic Sci. Soc.,1965, 5, 99–101.]

Postmortem tissue concentrations in a 2½-year–old boy who died after ingesting an estimated 1800 mg of hydroxychloroquine were: blood 104 mg/L, stomach 1.2 mg in total, small intestine 75 mg in total, liver 500 μg/g. [A. V. Kemmenoe,J. Anal. Toxicol.,1990, 14, 186–188.]

An 18–year–old girl who survived after ingesting 20 g of hydroxychloroquine had a plasma level of 9.87 mg/L 2 h after ingestion [P. Jordan et al.,J. Toxicol. Clin. Toxicol.,1999, 37, 861–864.]

Half–life.

Plasma half–life, about 3 days.

Dose.

For an acute attack of malaria, 2 g of hydroxychloroquine sulfate given over 3 days (1.2 g on the first day). In rheumatoid arthritis, initially 400 to 800 mg daily.

Top | Related articles | Next: Hydroxyephedrine»


Hydroxyephedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyephedrine

Sympathomimetic

Synonyms. p-Hydroxyephedrine; Methylsynephrine; Oxyephedrine.

4-Hydroxy-α-[1-(methylamino)ethyl]benzenemethanol

C10H15NO2=181.2

CAS—365–26–4

A crystalline powder. M.p. 152° to 154°.

Sparingly soluble in water, ethanol, and ether; readily soluble in dilute acids and sodium hydroxide solution.

Hydroxyephedrine Hydrochloride

Proprietary name. Carnigen

C10H15NO2,HCl=217.7

CAS—942–51–8

A crystalline powder. M.p. 209° to 211°.

Soluble 1 in 3 of water, 1 in 5 of glycerol, and 1 in 10 of ethanol; sparingly soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—green; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 35, streaking. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1682.

High Performance Liquid Chromatography.

System HB—k 0.73.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=75b); aqueous alkali—242 nm (A11=760b), 290 nm (A11=131b).

Infra–red Spectrum.

Principal peaks at wavenumbers 980, 1238, 835, 1157, 1129, 792 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 30, 59, 56, 77, –, –, –.

Dose.

Hydroxyephedrine hydrochloride has been given in doses of 10 mg daily.

Top | Related articles | Next: Hydroxyphenamate»


Hydroxyphenamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyphenamate

Tranquilliser

Synonym. Oxyfenamate

Proprietary name. Listica

2-Phenyl–1,2–butanediol 1–carbamate

C11H15NO3=209.2

CAS—50–19–1

A white crystalline powder. M.p. 55° to 56.5°.

Soluble 1 in 40 of water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 1.1.

Thin–layer Chromatography.

System TA—Rf 74. (Van Urk reagent, positive.)

Gas Chromatography.

System GA—RI 1724.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=9.0a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1072, 700, 1603, 1110, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 135, 57, 91, 77, 43, 119, 105, 180.

Dose.

Hydroxyphenamate has been given in doses of 600 mg daily.

Top | Related articles | Next: Hydroxyprogesterone»


Hydroxyprogesterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyprogesterone

Progestational Steroid

17-Hydroxypregn–4–ene–3,20–dione

C21H30O3=330.5

CAS—68–96–2

A crystalline powder. M.p. 222° to 223° with rapid heating; with slow heating it undergoes molecular rearrangement accompanied by partial resolidification and melts at 276°.

Hydroxyprogesterone Caproate

Synonyms. 17 AHPC; Hydroxyprogesterone Hexanoate.

Proprietary names. Caposten; Delalutin; Hylutin; Hyprogest; Hyproval PA; Lentogest; Primolut Depot; Proluton Depot; Relutin.

C27H40O4=428.6

CAS—630–56–8

A white or creamy–white crystalline powder. M.p. 120° to 124°.

Practically insoluble in water; soluble 1 in 10 of ethanol, 1 in 0.4 of chloroform, and 1 in 10 of ether.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Antimony Pentachloride—orange; Naphthol–Sulfuric Acid—orange–red/blue, violet dichroism; Sulfuric Acid—yellow (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

Hydroxyprogesterone: system TB—Rf 38; system TE—Rf 85; system TF—Rf 63; system TAE—Rf 86. Hydroxyprogesterone caproate: system TP—Rf 81; system TQ—Rf 55; system TR—Rf 99; system TS—Rf 90. (p-Toluenesulfonic acid solution, positive.)

High Performance Liquid Chromatography.

Hydroxyprogesterone: system HX—RI 1054.

Ultraviolet Spectrum.

Hydroxyprogesterone caproate: dehydrated alcohol—240 nm (A11=395a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1728, 1670, 1177, 1188, 1716, 1224 cm−1 (hydroxyprogesterone caproate, KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection <1 pg—K. Shimizu et al.,J. Chromatogr.,1988, 432, 21–28. In dried blood: limit of detection 20 μg/L—C. C. Lai et al.,J. Clin. Lab. Anal.,2002, 16, 20–25. In plasma: hydroxyprogesterone, 4–androstenedione, and testosterone—S. A. Wudy et al.,Pediatr. Res.,1995, 38, 76–80.

Dose.

Usually 250 to 500 mg of hydroxyprogesterone caproate weekly, by intramuscular injection.

Top | Related articles | Next: Hydroxyquinoline»


Hydroxyquinoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyquinoline

Antibacterial, Antifungal

Synonyms. Oxine; Oxyquinoline; 8-Quinolinol.

8-Quinolinol

C9H7NO=145.2

CAS—148–24–3

A white or faintly yellow crystalline powder. M.p. 76°.

Soluble 1 in 1500 of water; freely soluble in ethanol, acetone, benzene, aqueous mineral acids, and chloroform; almost insoluble in ether.

Hydroxyquinoline Sulfate

Synonyms. Chinosol; Chinosolum; Oxyquinol; Oxyquinoline Sulfate.

Proprietary name. Sérorhinol

(C9H7NO)2,H2SO4=388.4

CAS—134–31–6

A light yellow powder. M.p. 175° to 178°.

Soluble 1 in 1 of water, 1 in 100 of ethanol, and 1 in 100 of glycerol; practically insoluble in chloroform and ether.

Potassium Hydroxyquinoline Sulfate

Synonyms. Oxyquinol Potassium; Potassium Oxyquinoline Sulfate.

Proprietary names. It is an ingredient of Auralgicin, Quinocaort, Quinoderm, Quinoped and Valderma.

An equimolecular mixture of potassium sulfate and 8-quinolinol sulfate, containing the equivalent of 50% of 8-quinolinol.

A pale yellow microcrystalline powder. It partly liquefies at 172° to 184°.

Soluble 1 in 2 of water; partly soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa5.0, 9.9 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Test.

Ferric Chloride—green

Thin–layer Chromatography.

System TA—Rf 32, streaking. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=3930a), 308 nm (A11=105a), 318, 356 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1509, 779, 709, 1282, 1219, 1190 cm−1.

Mass Spectrum.

Principal ions at m/z 145, 117, 122, 89, 105, 90, 63, 146.

Use.

Potassium hydroxyquinoline sulfate is used topically in concentrations of 0.05 to 0.5%.

Top | Related articles | Next: Hydroxystilbamidine»


Hydroxystilbamidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxystilbamidine

Antifungal, Antiprotozoal

Synonym. Oxistilbamidine

4-[2-[4-(Aminoiminomethyl)phenyl]ethenyl]-3–hydroxybenzenecarboximidamide

C16H16N4O=280.3

CAS—495–99–8

Yellow crystals. M.p. 235°.

Hydroxystilbamidine Isetionate

C16H16N4O,2C2H6O4S=532.6

CAS—533–22–2

A fine, yellow, crystalline powder, which decomposes on exposure to light. M.p. 286°.

Freely soluble in water; slightly soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Liebermann's Test—black; Mandelin's Test—blue–green.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—344 nm (A11=1093a); aqueous alkali—310 nm (A11=811b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1196, 1028, 1667, 1597, 742, 1053 cm−1 (hydroxystilbamidine isetionate, KBr disk).

Mass Spectrum.

Principal ions at m/z 96, 44, 43, 31, 45, 27, 78, 264.

Dose.

225 or 250 mg of hydroxystilbamidine isetionate daily or on alternate days, by intravenous infusion.

Top | Related articles | Next: Hydroxyzine»


Hydroxycarbamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxycarbamide

Antineoplastic

Synonym. Hydroxyurea

Proprietary names. Droxia; Hydrea; Litalir; Mylocel; Onco-Carbide; Oxeron; Syrea.

CH4N2O2=76.1

CAS—127–07–1

A white crystalline powder. It is hygroscopic and decomposes in the presence of moisture. M.p. above 133°, with decomposition.

Freely soluble in water and hot ethanol; slightly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), −1.8.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1592, 1111, 1492, 812, 758 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.02 mmol/L, electrochemical detection—J. Havard et al.,J. Chromatogr.,1992, 584, 270–274. In serum: UV–Vis detection—K. K. Manouilov et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 708, 321–324. In plasma: UV detection—E. W. Iyamu et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 709, 119–126.

Disposition in the Body

Therapeutic concentration

In 30 subjects, the maximum tolerated dose of intravenous hydroxycarbamide given as a 24-h continuous infusion was 13.52 g/m2 following a bolus of 1.69 g/m2 and for a 48-h infusion the maximum tolerated dose was 17.576 g/m2 following a bolus of 2.197 g/m2; mean plasma steady–state concentrations were 146.8 mg/L and 108.8 mg/L, respectively. [C. D. Smith et al.,Cancer Chemother. Pharmacol.,1993, 33, 139–143.]

Note.

For a review of the pharmacokinetics and pharmacodynamics of hydroxycarbamide, see P. R. Gwilt and W. G. Tracewell,Clin. Pharmacokinet.,1998, 34, 347–358.

Dose.

20 to 30 mg/kg daily or 80 mg/kg every third day, by mouth.

Top | Related articles | Next: Hydroxychloroquine»


Hydroxyzine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hydroxyzine

Antihistamine, Tranquilliser

2-[2-[4-[(4-Chlorophenyl)phenylmethyl]-1–piperazinyl]ethoxy]ethanol

C21H27ClN2O2=374.9

CAS—68–88–2

Hydroxyzine Embonate

Synonym. Hydroxyzine Pamoate

Proprietary names. Equipose; Masmoran; Paxistil; Vistaril (capsules and oral suspension).

C21H27ClN2O2,C23H16O6=763.3

CAS—10246–75–0

A pale yellow powder.

Practically insoluble in water, chloroform, ether, and methanol; soluble 1 in 700 of ethanol and 1 in 10 of dimethylformamide.

Hydroxyzine Hydrochloride

Proprietary names. Alamon; Atarax; Atazina; Aterax; Durrax; Orgatrax; Quiess; Sedaril; Vistaril (injection).

C21H27ClN2O2,2HCl=447.8

CAS—2192–20–3

A white crystalline powder. M.p. 193°.

Soluble 1 in 1 of water, 1 in 4.5 of ethanol, and 1 in 13 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa2.1, 7.1.

Partition Coefficient.

Log P(octanol/water), 2.4.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 10; system TC—Rf 54; system TE—Rf 54; system TL—Rf 19; system TAE—Rf 57; system TAF—Rf 65; system TAJ—Rf 26; system TAK—Rf 00; system TAL—Rf 34. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, green.)

Gas Chromatography.

System GA—hydroxyzine RI 2880; M (4–chlorobenzophenone) RI 1850; M (4–chloromethylbiphenyl) RI 1600; M (OH-chlorobenzophenone) RI 2300; M (desalkyl-) RI 2520; system GB—hydroxyzine RI 3000; M (norchlorcyclizine) RI 2355; M (4–chlorobenzophenone) RI 1862; M (4–chloromethylbiphenyl) RI 1688; M (OH-chlorobenzophenone) RI 2230.

High Performance Liquid Chromatography.

System HA—k 1.4; system HX—RI 437; system HY—RI 326; system HZ—retention time 5.7 min; system HAA—retention time 15.3 min; system HAX—retention time 11.4 min; system HAY—retention time 6.3 min.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=416a), 258, 263, 270 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1082, 1130, 1005, 1149, 1063, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 201, 203, 165, 45, 299, 166, 202, 56.

Quantification

Gas chromatography.

In biological fluids: limit of detection in plasma 0.8 μg/L, NPD—P. Kintz et al.,Forensic Sci. Int.,1990, 48, 139–143.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 2 μg/L—H. G. Fouda et al.,J. Pharm. Sci.,1979, 68, 1456–1458.

Disposition in the Body

Therapeutic concentration

Following a single oral dose of 100 mg of the hydrochloride given to 4 subjects, peak plasma concentrations of 74 to 89 μg/L (mean 83) were attained in 2 to 4 h. [H. G. Fouda et al.,J. Pharm. Sci.,1979, 68, 1456–1458.]

Toxicity

A plasma concentration of 102.7 mg/L was reported 8.5 h after the ingestion of about 500 mg of hydroxyzine by a 13–month–old child; the child recovered within 72 h. [B. E. Magera,Pediatrics,1981, 67, 280–283.]

In a fatality due to hydroxyzine, the following postmortem tissue concentrations were reported: blood 39 mg/L, brain 163 μg/g, bile 122 mg/L, liver 414 μg/g, urine 19 mg/L. [G. R. Johnson,J. Anal. Toxicol.,1982, 6, 69–70.]

In a fatal self–poisoning attributed to hydroxyzine, postmortem tissue concentrations were: blood 4.18 mg/L, urine 1.43 mg/L, bile 23.24 mg/L, stomach content 78.23 mg/L. [P. Kintz et al,Forensic Sci. Int.,1990, 48, 139–143.]

Half–life.

Plasma half–life, about 3 h.

Dose.

75 to 400 mg of hydroxyzine hydrochloride daily.

Top | Related articles | Next: Hyoscine»


Hyoscine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hyoscine

Anticholinergic

Synonym. Scopolamine

Proprietary names. Scopoderm; Transcop; Transderm Scop.

Hyoscine and its salts are ingredients of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., London, Pharmaceutical Press, 2002.

(1α,2β,4β,5α,7β)-9-Methyl–3–oxa–9–azatricyclo[3.3.1.02,4]non–7–yl-(α-S)-α-(hydroxymethyl)benzene acetate

C17H21NO4=303.4

CAS—51–34–3

An alkaloid found in various solanaceous plants, particularly species of Datura, Scopolia and Duboisia.

A viscous liquid which forms a crystalline monohydrate with a M.p. of 59°.

Soluble 1 in 9.5 of water at 15°, freely soluble in hot water; freely soluble in ethanol, chloroform, acetone and ether; sparingly soluble in benzene and petroleum ether.

Hyoscine Hydrobromide

Synonyms. Scopolamine Bromhydrate; Scopolamine Hydrobromide.

Proprietary names. Joy-Rides; Kwells; Scopace; Travacalm HO; Travel Calm; Vorigeno.

C17H21NO4,HBr,3H2O=438.3

CAS—114–49–8 (anhydrous); 6533–68–2 (trihydrate)

Colourless transparent crystals or white crystalline powder; slightly efflorescent in dry air. M.p. 195°.

Soluble 1 in 1.5 of water and 1 in 20 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.6 (23°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.2.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 06; system TC—Rf 37; system TE—Rf 48; system TL—Rf 18; system TAE—Rf 49; system TAF—Rf 47; system TAJ—Rf 61; system TAK—Rf 49; system TAL—Rf 93. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—hyoscine RI 2300, hyoscine-H2O RI 2230, art (desacyl-) RI 1210; system GB—hyoscine RI 2427, hyoscine-H2O RI 2255; system GF—RI 2885.

High Performance Liquid Chromatography.

System HA—k 1.1; system HX—RI 270; system HY—RI 253; system HAA—Retention time, 7.4 min; system HAX—Retention time 7.0 min; system HAY—Retention time 3.7 min.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=6.3a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 853, 1166, 736, 705, 1047 cm−1 (hyoscine hydrobromide, KBr disk).

Mass Spectrum.

Principal ions at m/z 94, 138, 42, 108, 136, 41, 96, 97.

Quantification

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 50 ng/L—W. F. Bayne et al.,J. Pharm. Sci.,1975, 64, 288–291. In serum: limit of detection 50 ng/L—R. Oertel et al.,J. Chromatogr.,1996, 682 Biomed. Appl., 259–264.

High performance liquid chromatography.

In urine: limit of detection 5 ng, coulometric detection—R. Whelpton et al.,Biomed. Chromatogr.,1992, 6, 198–204.

Immunoassay.

In serum: limit of detection 0.5 μg/L—K. Hagemann et al.,Planta Med.,1992, 58, 68–72.

Disposition in the Body.

Readily absorbed after oral administration of the hydrobromide and extensively metabolised. About 5% of an oral dose is excreted in the urine as unchanged drug. Hyoscine is well absorbed following application to the skin. It crosses the blood–brain barrier and may cross the placenta.

Therapeutic concentration

Following a single oral dose equivalent to 415 μg of hyoscine to 10 subjects, a mean peak plasma concentration of 0.0003 mg/L was attained in 0.5 to 1 h, decreasing to 50% of the peak concentration in 2 to 4 h [C. Muir and R. Metcalfe,J. Pharm. Biomed. Anal.,1983, 1, 363–367].

A peak plasma concentration of 0.00055 ± 0.00006 mg/L was attained within 15 min in all but 2 of 8 subjects given 0.25% scopolamine eye drops unilaterally [K. Lahdes et al.,J. Ocul. Pharmacol.,1990, 6, 61–6].

Following administration of a single dose of 0.4 mg scopolamine bromide by the intranasal or oral route in 12 subjects (at least 2 weeks separated the doses), peak plasma concentrations of 0.00168 and 0.000164 mg/L were attained, respectively, within 1 h of dosing (0.37 h after intranasal dose and 0.78 h after oral dose) [L. Putcha et al.,J. Pharm. Sci.,1996, 85, 899–902].

Administration of scopolamine hydrobromide nasally at a dose of 0.2 g/0.05 L or 0.4 g/0.10 L in formulations of varying pH to 18 subjects produced average peak plasma concentrations of 0.000262, 0.000419 and 0.000488 mg/L after the 0.2 mg dose at pH 4, 7 and 9, respectively, and 0.000503, 0.000933 and 0.001308 mg/L after the 0.4 mg dose at the same pH values. At both doses, the average time to reach peak plasma concentration decreased linearly with a decrease in formulation pH (e.g. at the 0.4 g/L dose, the time to peak concentration was 26.7, 15.0 and 8.8 min at pH 4, 7 and 9, respectively) [S. Ahmed et al.,Pharm. Res.,2000, 17, 974–977].

Toxicity.

The lethal dose in children may be as low as 10 mg but fatalities after hyoscine poisoning are rare.

Protein binding.

Bound to plasma proteins.

Dose.

0.9 mg of hyoscine hydrobromide by mouth over 24 h; 1 mg of hyoscine over 72 h transdermally.

Top | Related articles | Next: Hyoscine Butylbromide»


Hyoscine Butylbromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hyoscine Butylbromide

Anticholinergic

Synonyms. Butylscopolamonii Bromidum; Hyoscine-N-Butyl Bromide; Scopolamine Butylbromide.

Proprietary name. Buscopan

[7(S)-(1α,2β,4β,5α,7β)]-9-Butyl–7-(3–hydroxy–1–oxo–2–phenylpropoxy)-9–methyl–3–oxa–9–azoniatricyclo[3.3.1.02,4]nonane bromide

C21H30BrNO4=440.4

CAS—149–64–4

A white crystalline powder. M.p. 140° to 144°.

Soluble 1 in 1 of water, 1 in 50 of ethanol, and 1 in 5 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −1.1.

Colour Tests.

Aromaticity (Method 2)—colourless/yellow; Liebermann's Test—orange

Thin–layer Chromatography.

System TA—Rf 08. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HY—RI 294.

Ultraviolet Spectrum.

Aqueous acid—252 nm (A11=3.7a), 258 nm (A11=4.6a), 264 nm (A11=3.6a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1175, 1721, 1052, 874, 1072, 709 cm−1 (Nujol mull).

Disposition in the Body.

Poorly absorbed after oral administration. About 90% of an oral dose is eliminated in the faeces and less than 10% is excreted in the urine. After intravenous administration, about 40% of a dose is excreted in the urine.

Half–life.

Plasma half–life, about 8 h.

Protein binding.

In plasma, about 10%.

Dose.

20 mg given parenterally, repeated if necessary; 80 mg daily, by mouth.

Top | Related articles | Next: Hyoscine Methobromide»


Hyoscine Methobromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hyoscine Methobromide

Anticholinergic

Synonyms. Epoxymethamine Bromide; Hyoscine Methylbromide; Methoscopolamine Bromide; Scopolamine Methylbromide.

Proprietary names. Holopon; Pamine.

(1α,2β,4β,5α,7β)-7-[(2S)-3-Hydroxy–1–oxo–2–phenylpropoxy]-9,9–dimethyl–3–oxa–9–azoniatricyclo[3.3.1.02,4]nonane bromide

C18H24BrNO4=398.3

CAS—155–41–9

White crystals or crystalline powder. M.p. about 225°, with decomposition.

Soluble 1 in 3 of water, 1 in 100 of ethanol, and 1 in 40 of methanol; practically insoluble in chloroform.

Partition Coefficient.

Log P(octanol/water), −2.6.

Colour Test.

Aromaticity (Method 2)—colourless/yellow.

Ultraviolet Spectrum.

Aqueous acid—253 nm (A11=3.7b), 258 nm (A11=4.4a), 264 nm (A11=3.4b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1180, 1174, 1042, 923, 858 cm−1 (KBr disk).

Dose.

10 to 12.5 mg daily.

Top | Related articles | Next: Hyoscine Methonitrate»


Hyoscine Methonitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hyoscine Methonitrate

Anticholinergic

Synonyms. Hyoscine Methylnitrate; Methscopolamine Nitrate; Methylhyoscini Nitras; Methylscopolamini Nitras; Scopolamine Methylnitrate.

Proprietary name. Skopyl

(1α,2β,4β,5α,7β-7-[(2S)-3-Hydroxy-1-oxo-2-phenylpropoxyl]-9,9-dimethyl-3-oxo-9-azoniatricyclo[3.3.1.02,4]nonane nitrate

C18H24N2O7=380.4

CAS—6106–46–3

Colourless hygroscopic crystals or a white crystalline powder. M.p. 194° to 199°.

Soluble 1 in 1.5 of water and 1 in 40 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Aromaticity (Method 2)—colourless/violet (transient); Liebermann's Test—orange.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=4.3a), 257 nm (A11=5.1a), 263 nm (A11=3.8a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1735, 1175, 1185, 1317, 860, 923 cm−1 (KBr disk).

Dose.

Up to 12 mg daily.

Top | Related articles | Next: Hyoscyamine»


Hyoscyamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > H

Hyoscyamine

Anticholinergic

Synonym. l-Hyoscyamine

Proprietary name. Cystospaz

8-Methyl–8–azabicyclo[3.2.1]oct–3–yl [3(S)-endo]-α-(hydroxymethyl)-benzeneacetate

C17H23NO3=289.4

CAS—101–31–5

An alkaloid obtained from various solanaceous plants, Hyoscyamus muticus and Duboisia myoporoides being the best sources. It is the levo-isomer of atropine.

A white crystalline powder. M.p. 106° to 109°.

Soluble 1 in 280 of water, 1 in 1 of chloroform, 1 in 69 of ether, 1 in 150 of benzene; freely soluble in ethanol and dilute acids.

Hyoscyamine Hydrobromide

Synonym. Hyoscyamine Bromhydrate

C17H23NO3,HBr=370.3

CAS—306–03–6

White prismatic crystals or crystalline powder. M.p. 152°.

Very soluble in water; soluble 1 in 3 of ethanol and 1 in 1.2 of chloroform; very slightly soluble in ether.

Hyoscyamine Sulfate

Proprietary names. Anaspaz; Cystospaz-M; Egacen(e); Egazil; Levsin; Levsinex; Peptard.

(C17H23NO3)2,H2SO4,2H2O=712.9

CAS—620–61–1 (anhydrous); 6835–16–1 (dihydrate)

Colourless needles or a white deliquescent crystalline powder. M.p. about 203°, with decomposition.

Soluble 1 in 0.5 of water and 1 in 5 of ethanol; sparingly soluble in dehydrated alcohol; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa9.7 (21°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 18; system TE—Rf 26; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 34. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2190; system GB—RI 2293.

High Performance Liquid Chromatography.

System HA—k 3.7 (tailing peak); system HAA—retention time 9.7 min.

Ultraviolet Spectrum.

Aqueous acid—252 nm (A11=6.2a), 258 nm (A11=8.2a), 264 nm (A11=6.2a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1738, 1160, 1025, 1145, 1225, 1050 cm−1 (hyoscyamine hydrobromide, KBr disk).

Quantification.

See under Atropine.

Dose.

0.6 to 1.2 mg daily.

Top | Related articles | Next: Monographs: I»


Ibogaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Ibogaine

Alkaloid

12-Methoxyibogamine

C20H26N2O=310.4

CAS—83–74–9

An alkaloid obtained from Tabernanthe iboga (Apocynaceae).

Crystals. M.p. 152° to 153°.

Practically insoluble in water; soluble in acetone, benzene, ethanol, chloroform, and ether.

Ibogaine Hydrochloride

C20H26N2O,HCl=346.9

CAS—5934–55–4

Crystals. M.p. 299° to 300°, with decomposition.

Soluble in water, ethanol, and methanol; slightly soluble in acetone and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey→violet; Marquis Test—grey→orange.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 28; system TC—Rf 50; system TE—Rf 86; system TL—Rf 62; system TAE—Rf 39; system TAF—Rf 72; system TAJ—Rf 25; system TAK—Rf 05; system TAL—Rf 63. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2885.

High Performance Liquid Chromatography.

System HA—k 2.1; system HY—RI 321.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=212c).

Infra–red Spectrum.

Principal peaks at wavenumbers 1490, 1210, 1140, 810, 1020, 835 cm−1 (ibogaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 310, 135, 225, 149, 122, 155, 311.

Quantification

Gas chromatography.

In urine: limit of detection 5 ng, AFID—G. P. Cartoni and A. Giarusso,J. Chromatogr.,1972, 71, 154–158.

Gas chromatography–mass spectrometry.

In biological samples: limit of detection 20 μg/L—C. A. Gallagher et al.,Biochem. Pharmacol.,1995, 49, 73–79. In plasma: ibogaine and 12–hydroxyibogamine, limit of detection 10 μg/L—M. E. Alburges et al.,J. Anal. Toxicol.,1995, 19, 381–386. In biological fluids and brain tissue: ibogaine and 12–hydroxyibogamine, limit of detection 5 μg/L—W. L. Hearn et al.,J. Anal. Toxicol.,1995, 19, 427–434. In plasma—F. R. Ley et al.,J. Chromatogr. A,1996, 723, 101–109.

Top | Related articles | Next: Ibomal»


Ibomal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Ibomal

Hypnotic, Barbiturate

Synonyms. Bromoaprobarbitone; Isopropyl–bromallyl–barbitursäure; Propallylonal.

Proprietary name. Noctal

5-(2-Bromo–2–propenyl)-5-(1–methylethyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C10H13BrN2O3=289.1

CAS—545–93–7

A white crystalline powder. M.p. 177° to 179°.

Slightly soluble in water; freely soluble in acetone, ethanol, and glacial acetic acid; sparingly soluble in benzene, chloroform, and ether.

Dissociation Constant.

pKa7.7 (20°).

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 32; system TF—Rf 66; system TH—Rf 61; system TAD—Rf 56; system TAE—Rf 91.

Gas Chromatography.

System GA—ibomal RI 1880, M (desbromo-OH-) RI 1770; ibomal-Me2 RI 1745; M (desbromo–oxo-)-Me2 RI 1720; M (desbromo-OH-)-Me2 RI 1730. Also metabolised to aprobarbital RI 1618.

High Performance Liquid Chromatography.

System HG—k 4.01; system HH—k 2.58; system HX—RI 379; system HY—RI 352.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—240 nm (A11=307a); 1 M sodium hydroxide (pH 13)—257 nm (A11=240b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1722, 1210, 1300, 830, 1622 cm−1.

Mass Spectrum.

Principal ions at m/z 167, 209, 43, 124, 39, 41, 53, 140.

Disposition in the Body.

Metabolised by side–chain oxidation to 5-(2–acetonyl)-5–isopropylbarbituric acid. About 6 to 16% of a dose is slowly excreted in the urine as the metabolite with about 1 to 3% as unchanged drug; the metabolite is still detectable in urine 9 days after a single dose.

Therapeutic concentration.

In plasma, usually in the range 0.3 to 10 mg/L.

Toxicity.

Blood concentrations greater than about 10 mg/L may be toxic or lethal.

Protein binding.

In plasma, about 34%.

Dose.

100 to 400 mg, as a hypnotic.

Top | Related articles | Next: Ibuprofen»


Ibuprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Ibuprofen

Analgesic

Synonyms. Ibuprofenum; RD-13621; U-18573

Proprietary names. Advil; Apsifen; Arthrofen; Brufen; Cuprofen; Ebufac; Fenbid; Galprofen; Genpril; Haltran; Ibrufhalal; Ibu; Ibufac; Ibufem; Ibugel; Ibular; Ibuleve; Ibumousse; Ibuspray; Inoven; Isisfen; Junifen; Librofem; Lidifen; Manorfen; Menadol; Migrafen; Motrin; Novaprin; Nuprin; Nurofen; Obifen; Orbifen; Pacifene; PhorPain; Proflex; Relcofen; Rimafen; Saleto–200; Seclodin; Uniprofen.

Ibuprofen is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., London, Pharmaceutical Press, 2002.

α-Methyl–4-(2–methylpropyl)benzeneacetic acid

C13H18O2=206.3

CAS—15687–27–1

A white powder or crystals. M.p. 75° to 77°.

Practically insoluble in water; soluble 1 in 1.5 of ethanol, 1 in 1 of chloroform and 1 in 2 of ether.

Dissociation Constant.

pKa4.4, 5.2.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Tests.

Liebermann's Test—brown–orange; Marquis Test—brown(→orange at 100°).

Thin–layer Chromatography.

System TD—Rf 46; system TE—Rf 06; system TF—Rf 57; system TG—Rf 18; system TAD—Rf 54; system TAE—Rf 75; system TAJ—Rf 59; system TAK—Rf 76; system TAL—Rf 93.

Gas Chromatography.

System GA—ibuprofen RI 1615, ibuprofen-Me RI 1510, M (3-OH-)-Me RI 1630, M (OH-)-Me RI 1750; M (HOOC-)-Me2 RI 1765; system GB—ibuprofen RI 1637, M (2-OH-) RI 2096; system GD—ibuprofen-Me RRT 0.89 (relative to n-C16H34); system GL—ibuprofen-Me RI 1505, M (3-OH-)-Me RI 1680.

High Performance Liquid Chromatography.

System HD—k 15.1; system HX—RI 616; system HY—RI 598; system HZ—Retention time, 16.5 min; system HAA—Retention time, 23.8 min; system HAX—Retention time 8.1 min; system HAY—Retention time 10.5 min.

Ultraviolet Spectrum.

Aqueous alkali—265 nm (A11=18.5a), 273 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1721, 1232, 779, 1185, 1273, 870 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 163, 161, 119, 91, 206, 117, 107, 164.

Quantification

Gas chromatography.

In serum: limit of detection 500 μg/L, FID—D. J. Hoffman,J. Pharm. Sci.,1977, 66, 749–750. In serum: limit of detection 100 μg/L, ECD—D. G. Kaiser and R. S. Martin,J. Pharm. Sci.,1978, 67, 627–630.

Gas chromatography–mass spectrometry.

In biological fluids: limit of detection 1 ng—J. B. Whitlam and J. H. Vine,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 463–468. In plasma or synovial fluid: ibuprofen and ketoprofen enantiomers, limit of detection for ibuprofen <3 μg/L—D. S. Jack et al.,J. Chromatogr.,1992, 584, 189–197. In plasma: ibuprofen enantiomers—M. J. Zhao et al.,J. Chromatogr.,1994, 656 Biomed. Appl., 441–446. In plasma: limit of detection 5 mg/L—B. A. Way et al.,J. Clin. Lab. Anal.,1997, 11, 336–339.

High performance liquid chromatography.

In biological fluids: limit of detection, 1 mg/L for ibuprofen in plasma, 5 mg/L for ibuprofen or the hydroxy or carboxy metabolites in urine, UV detection—G. F. Lockwood and J. G. Wagner,J. Chromatogr., 1982, 232 Biomed. Appl.,21, 335–343. In plasma: limit of detection 25 μg/L, UV detection—A. M. Rustum,J. Chromatogr. Sci.,1991, 29, 16–20. In serum: ibuprofen and mefenamic acid, limit of detection 0.5 μg/L for ibuprofen, UV detection—K. Yamashita et al.,J. Chromatogr.,1991, 570, 329–338. In plasma or synovial fluid: ibuprofen, naproxen and diclofenac—I. S. Blagbrough et al.,J. Chromatogr.,1992, 578, 251–257. In biological fluids: ibuprofen enantiomers—M. R. Wright et al.,J. Chromatogr.,1992, 583, 259–265. In plasma: ibuprofen and ibuprofen acyl glucuronide, UV detection—M. Castillo and P. C. Smith,J. Chromatogr.,1993, 614, 109–116. In plasma: fluorescence detection—C. H. Lemko et al.,J. Chromatogr.,1993, 619, 330–335. In plasma—N. Rifai et al.,Clin. Chem.,1996, 42, 1812–1816. In plasma: limit of detection 50 ng—T. K. Save et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 690, 315–319. In urine: ibuprofen and other NSAIDs, limit of detection for ibuprofen 50 μg/L—T. Hirai et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 692, 375–388. In urine: ibuprofen metabolites—D. R. Kepp et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 696, 235–241. In urine: hydroxyibuprofen and carboxyibuprofen, UV detection—S. C. Tan et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 701, 53–63. In plasma: ibuprofen enantiomers, spectrofluorometric detection—R. Canaparo et al.,Biomed. Chromatogr.,2000, 14, 219–226. In plasma: UV detection—H. Farrar et al.,J. Chromatogr. B. Anal. Technol. Biomed. Life Sci.,2002, 780, 341–348.

Disposition in the Body.

Readily and almost completely absorbed after oral administration. More than 60% of a dose is excreted in the urine in 24 h, including about 9% of the dose as the 2–hydroxy metabolite, 2-[4-(2–hydroxy–2–methylpropyl)phenyl]propionic acid, about 17% as the conjugated hydroxy metabolite, about 16% as the 2–carboxy metabolite, 2-[4-(carboxypropyl)phenyl]propionic acid, and about 19% as the conjugated carboxy metabolite (both metabolites are inactive); less than 10% of a dose is excreted unchanged. The remainder of the dose is probably eliminated in the faeces after excretion in the bile; excretion is virtually complete within 24 h. It is found in breast milk in very low concentrations.

Ibuprofen's disposition is stereoselective and there is some metabolic conversion of the inactive R-(−)-enantiomer to the active S-(+)-form (dexibuprofen).

Therapeutic concentration.

In plasma, usually in the range 20 to 30 mg/L.

Percutaneous application of ibuprofen 500 mg (10 g of a 5% gel under occlusion for 2 h, on the back 20 × 20 cm) produced a peak plasma concentration of 7.1 (±4.4) mg/L at 2.4 (±0.8) h in 18 subjects. In the same subjects, a single oral dose of 400 mg produced a peak plasma concentration of 36.7 (±7.5) mg/L at 1.1 (±0.8) h [C. H. Kleinbloesem et al.,Arzneimittelforschung,1995, 45, 1117–1121].

Ibuprofen lysine (10 mg/kg) given as an intravenous bolus within the first 3 h after birth to 21 premature neonates produced an ibuprofen plasma concentration of 180.6 (±11.1) mg/L after 1 h. In 5 of the neonates, maintenance doses of 5 mg/kg once daily on days 2 and 3 resulted in mean plasma concentrations of 116.6 (±54.5) mg/L and 113.6 (±58.2) mg/L, respectively [J. V. Aranda et al.,Acta Paediatr.,1997, 86, 289–293].

In 98 patients receiving high doses of ibuprofen (20 to 30 mg/kg intravenously as a single dose), plasma concentrations of 21 to 150 mg/L (mean 83) were attained in 1 to 3 h (mean 1.77) [D. J. Murry et al.,Pharmacotherapy,1999, 19, 340–345].

Toxicity

In an attempted suicide involving the ingestion of 12 g of ibuprofen, an initial serum concentration of 840 mg/L was reported; this declined to 220 mg/L at 3 h; chlorphenamine was also detected in the urine. The subject was comatose but recovered within 24 h [D. P. Hunt and R. J. Leigh,BMJ,1980, 281, 1458–1459].

In 2 overdoses caused by ibuprofen, plasma concentrations of 400 and 711 mg/L were reported about 1.5 h after ingestion. In the first case, the estimated dose was 14 to 16 g; both subjects recovered [H. Court et al.,BMJ,1981, 282, 1073].

A 26–year–old male with a history of ibuprofen overdose was found dead after having recently been issued with a prescription for ibuprofen. The following postmortem tissue concentrations were reported: heart blood 518.0 mg/L, femoral blood 348.3 mg/L, liver 942 μg/g, brain 283.9 μg/g, gastric contents 131 mg total [G. W. Kunsman and T. P. Rohrig,Am. J. Forensic Med. Pathol.,1993, 14, 48–50].

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the clinical pharmacokinetics of ibuprofen, see N. M. Davies,Clin. Pharmacokinet.,1998, 34, 101–154.

Dose.

0.6 to 2.4 g daily.

Top | Related articles | Next: Ibutilide»


Ibutilide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Ibutilide

Anti–arrhythmic

N-[4-[4-(Ethylheptylamino)-1–hydroxybutyl]phenyl]methanesulfonamide

C20H36N2O3S=384.6

CAS—122647–31–8

Ibutilide Fumarate

Synonym. U-70226E

Proprietary name. Corvert

(C20H36N2O3S)2, C4H4O4=885.2

CAS—122647–32–9

A white to off–white powder. M.p. 117° to 119°. Soluble (> 100 g/L) in solutions at pH 7 or less.

Dissociation Constant.

pKa10.5 (pH < 6); 8.36 (pH > 6).

Quantification

High performance liquid chromatography.

In plasma: limit of detection < 0.018 μg/L. Fluorescence detection (λex=224 nm, λem=340 nm)—C. L. Hsu and R. R. Walters,J. Chromat. 1995,667, Biomed. Appl., 115–128.

Ultraviolet Spectrum.

Aqueous acid (ethanol)—228 , 267 nm.

Disposition in the Body.

After intravenous administration, ibutilide is widely distributed in the body and extensively metabolised in the liver, to produce eight metabolites, by O-oxidation followed by sequential β-oxidation of the heptyl side chain. Approx. 82% of a dose may be excreted in urine with 7% as the unchanged drug, and up to 19% in excreted in faeces.

Therapeutic concentration.

The peak serum concentration, after a 0.01 mg/ kg infusion, is approx. 10 μg/L. Ibutilide has a low therapeutic dosage of 0.01 to 0.03 mg/kg, with peak plasma concentrations not reaching greater than 20 μg/L.

Toxicity.

Acute toxicity can cause potentially fatal arrhythmias, also tachycardia, hypotension, congestive heart failure, myocardial depression, third degree atrioventricular (AV) block and renal failure. Poison by intravenous route. Moderately toxic by ingestion.

Half–life.

2 to 12 h, with an average of 6 h.

Volume of distribution.

9 to 13 L/kg.

Clearance.

Plasma clearance, 29 mL/min/kg.

Protein binding.

Ibutilide binds plasma proteins approx. 40%.

Dose.

In patients with a body weight greater than 60 kg, a 1 mg dose of ibutilide fumarate is suggested. For those weighing less than 60 kg, 0.01 mg/kg body weight is administered. Usual dose between 0.01 and 0.10 mg/kg body weight.

Top | Related articles | Next: Idarubicin»


Idarubicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Idarubicin

Antineoplastic

Synonyms. 4-Demethoxydaunomycin; 4-DMDR; IMI 30; NSC-256439.

(7S,9S)-9-Acetyl–7-[(3–amino–2,3,6–trideoxy-α-L-lyxo-hexopyranosyl)-oxy]-7,8,9,10–tetrahydro–6,9,11–trihydroxy–5,12–naphthacenedione

C26H27NO9=497.5

CAS—58957–92–9

Idarubicin Hydrochloride

Proprietary names. Idamycin; Zavedos.

C26H27NO9.HCl=534.0

CAS—57852–57–0

An orange crystalline powder. M.p. 183° to 185°, also reported as M.p. 172° to 174°.

Partition Coefficient.

Log P(octanol/water), 2.10.

Thin–layer Chromatography.

System TE—Rf 06; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 410.

Column: LC-CN5 (Supelcosil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: monobasic sodium phosphate (50 mM):acetonitrile (65:35), adjusted to pH 4.0 with orthophosphoric acid, 1 mL/min flow rate. Fluorescence detection (λex=480 nm, λem=560 nm). Retention time: idarubicin, 11.3 min; idarubicinol, 8.0 min [S. Fogli et al.,Ther. Drug Monit.,1999, 21, 367–375].

Quantification

High performance liquid chromatography.

In plasma: limit of detection and quantification is 0.4 μg/L. Fluorescence detection (λex= 480 nm, λem=560 nm)—S. Fogli et al.,Ther. Drug Monit.,1999, 21, 367–375. In serum: limit of quantification 5 μg/L. MS detection—F. Lachatre et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 738, 281–291.

Disposition in the Body.

After intravenous administration, idarubicin is rapidly distributed into body tissues and extensively tissue bound. After oral administration, idarubicin is rapidly absorbed. It is mostly metabolised in the liver, by aldoketoreductase, which reduces the ketone function at the C13 position to idarubicinol (1,3–dihydroidarubicin), the principal metabolite. The unchanged drug and metabolite are excreted mainly in bile but also in urine. Oral bioavailability is between 24 and 39% after oral administration.

Therapeutic concentration

13 male and 7 female patients with advanced malignant disease, for example, non-Hodgkins lymphoma, aged between 22 and 76 years, were administered 15 mg/m2 over 1 min (intravenously). 11 patients were also administered 40 and 50 mg/m2 oral doses of idarubicin. Peak plasma levels of idarubicin and idarubicinol ranged between 7.4 and 89.4 nmol/L and were reached 1.5 to 8 h after administration [H. C. Gillies et al.,Br. J. Clin. Pharmacol.,1987, 23, 303–310].

Toxicity.

Acute/high doses of idarubicin (> 600 mg/m2) can lead to myocardial toxicity, with potentially fatal congestive heart failure (CHF), life–threatening arrhythmias and serious gastro–intestinal events, for example, bleeding and preforations.

Half–life.

12 to 35 h (idarubicin); 50 to 70 h (idarubicinol).

Volume of distribution.

Steady state, 1500 L/m2.

Clearance.

Plasma clearance, 60 L/h/m2.

Protein binding.

Idarubicin is 97% bound to plasma proteins and idarubicinol, 94%.

Dose.

In adults: dose ranges from 8 to 12 mg/m2/daily for 3 to 5 days (intravenously) and 15 to 45 mg/m2/daily, alone or in combination, in a single dose or for 3 days (orally).

In children: 10 mg/m2/daily for 3 days (intravenously). Maximum cumulative dose for all indications is 400 mg/m2. Dose reduced if patient has impaired hepatic or renal function.

Top | Related articles | Next: Idebenone»


Idebenone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Idebenone

Nootropic

Synonym. CV-2619

Proprietary names. Avan; Daruma; Mneisis.

2-(10-Hydroxydecyl)-5,6–dimethoxy–3methyl–2,5–cyclohexadiene–1,4–dione

C19H30O5=338.4

CAS—58186–27–9

Orange needles from ligroin, M.p. 46° to 50°, also reported as crystals from hexane and ethylacetate, M.p. 52° to 53°.

It is soluble in organic solvents; practically insoluble in water.

High Performance Liquid Chromatography.

Column: C18 (μBondapak, Waters). Mobile phase: isopropanol:dioxane:water (15:15:70) containing 0.05% acetic acid. UV detection (λ =280 nm). Retention time: 6.85 min [M. F. Backworth et al.,Arzneimettelforscung.,1985, 352, 1704–1707].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.02 mg/L. MS detection—P. Hu et al.,Acta Pharmacol. Sin.,2000, 214, 306–308.

Disposition in the Body.

Idebenone is metabolised by oxidation followed by β-oxidation, reduction and subsequent conjugation (sulfation and glucuronidation). Two of the main metabolites are QS-4 and QS-6. It is widely distributed in tissues and is excreted as the metabolites in urine and faeces. The ratio of idebenone:QS-4:QS-6 in urine is 2:89:9.

Therapeutic concentration

10 healthy males, aged between 21 and 30 years, were administered a single oral dose of 100 mg idebenone on days 1 and 35, in between doses of 300 mg daily were received. Peak serum concentrations of 0.65 and 0.85 mg/L were reached on days 1 and 35 within 4 to 5 h, respectively, for the parent drug. Peak concentrations for the two metabolites, QS-4 and QS-6, were 0.35 and 0.40 mg/L (days 1 and 35) and 0.035 and 0.045 mg/L, respectively, which were reached within 3 h for both metabolites [M. F. Backworth et al.,Arzneimettelforsch.,1985, 352, 1704–1707].

Half–life.

18 h.

Protein binding.

Approx. 90%.

Dose.

90 mg daily.

Top | Related articles | Next: Idobutal»


Idobutal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Idobutal

Hypnotic, Barbiturate

Synonym. n-Butylallylbarbituric Acid

5-Butyl-5–prop-2-enyl-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—3146–66–5

Crystals. M.p. 128°.

Slightly soluble in water; freely soluble in ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 2.3.

Thin–layer Chromatography.

System TD—Rf 55; system TE—Rf 41; system TF—Rf 69; system TH—Rf 71; system TAD—Rf 59.

Gas Chromatography.

System GA—idobutal RI 1700; idobutal-Me2 RI 1610.

High Performance Liquid Chromatography.

System HG—k 8.12; system HH—k 4.77; system HY—RI 357.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 nm (A11=434b); 1 M sodium hydroxide (pH 13)—254 nm (A11=328b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1696, 1728, 1755, 835, 1290, 1207 cm−1.

Mass Spectrum.

Principal ions at m/z 167, 41, 168, 124, 39, 97, 141, 67.

Top | Related articles | Next: Idoxuridine»


Idoxuridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Idoxuridine

Antiviral

Synonyms. IDU; 5 IDUR.

Proprietary names. Herpid; Herpidu; Herplex; Iderpes; Idina; Idoxene; Iducher; Idulea; Iduridin; Idustatin; Iduviran; Kerecid; Ophthalmadine; Stoxil; Virexen; Virudox; Virunguent; Zostrum. It is an ingredient of Herpesine, Iducol, and Virasolve.

2′-Deoxy–5–iodouridine

C9H11IN2O5=354.1

CAS—54–42–2

Colourless crystals or a white crystalline powder. It decomposes on heating with the liberation of iodine vapour.

Soluble 1 in 500 of water, 1 in 400 of ethanol, and 1 in 230 of methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.3.

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Test.

Iodine Test—positive

Ultraviolet Spectrum.

Aqueous acid—288 nm (A11=220a); aqueous alkali—279 nm (A11=162a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1259, 1096, 1605, 1289, 1070 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: idoxuridine and its metabolite 5–iodouracil, UV detection—N. Belotto et al.,J. Chromatogr.,1991, 572, 327–332.

Use.

Solutions of idoxuridine in dimethyl sulfoxide are used topically in concentrations of 5 to 40%.

Top | Related articles | Next: Imidacloprid»


Imidacloprid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Imidacloprid

Insecticide

Synonym. BAY-NTN 33893

Proprietary names. Admire; Confidor; Gaucho; Imazethepyr; Marathon; Merit; Premier; Premise; Provado.

1-[(6-Chloro–3–pyridinyl)methyl]-4,5–dihydro-N-nitro–1H-imidazol–2–amine

C9H10ClN5O2=255.7

CAS—138261–41–3; 105827–78–9

A colourless crystalline solid. M.p. 136° to 144°.

It is soluble in water (0.51 to 0.61 g/L), dichloromethane (50 to 100 g/L at 20°), isopropanol (1 to 2 g/L at 20°), toluene (0.5 to 1 g/L at 20°), and n-hexane (<0.1 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), 0.57 (22°).

Disposition in the Body.

Imidacloprid is quickly and almost completely absorbed after ingestion and degraded to 6–chloronicotinic acid which may be conjugated with glycine and then eliminated or reduced to guanidine. 70 to 80% of an administered dose may be excreted in urine with 20 to 30% in faeces.

Top | Related articles | Next: Imidapril»


Imidapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Imidapril

Antihypertensive

Proprietary names. Novarok; Tanatril.

(4S)-3-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-1–oxopropyl]-1–methyl–2–oxo–4–imidazolidinecarboxylic acid

C20H27N3O6=405.4

CAS—89371–37–9

Colourless crystals (from ethyl acetate + n-hexane). M.p. 139° to 140°.

Imidaprilat

C18H23N3O6=377.4

CAS—89371–44–8

Crystals. M.p. 239° to 241°.

Imidapril Monohydrochloride

Synonym. TA-6366

Proprietary names. Novaloc; Tanatril.

C20H27N3O6.HCl=441.9

CAS—89396–94–1

Colourless crystals. M.p. 214° to 216° (dec).

High Performance Liquid Chromatography.

Column: Symmetry C18 (100 × 2.1 mm i.d., 3.5 μm). Column temperature: 40°. Mobile phase: acetonitrile:0.05% formic acid (1:3), 0.2 mL/min flow rate. MS–MS detection (ESI, m/z: 406→234 for imidapril and 378→206 for imidaprilat). Retention time: imidapril, 3.06 min, imidaprilat, 4.39 min [M. Mabuchi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 734, 145–153].

Mass Spectrum.

Principal ions at m/z 234, 91, 74, 107, 70, 160, 55, 404 (TMS derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma and urine: limit of detection 1 μg/L and 5 μg/L, respectively for the metabolites—M. Matsuoka et al.,J. Chromatogr., 1992,581, Biomed. Appl., 65–73.

High performance liquid chromatography.

In plasma and urine: limit of detection of imidapril and its active metabolite, imidaprilat, 0.2 μg/L and 10 μg/L, respectively—K. Tagawa et al.,J. Chromatogr.,1993, 6171, 95–103. In plasma: limit of determination 0.2 μg/L for imidapril and 0.5 μg/L for imidaprilat—S. Horimoto et al.,Chem. Pharm. Bull.,1993, 41, 699–702.

Disposition in the Body.

Imidapril is rapidly absorbed and extensively metabolised in the liver, by de–esterification, to its pharmacologically active diacid metabolite, imidaprilat and a number of minor metabolites. Peak concentrations of the drug are seen after 2 h and the active metabolite, 7 to 8 h after administration. It is excreted in urine mainly as the metabolites.

Therapeutic concentration

10 hypertensive patients without renal or hepatic disease or diabetes, aged 37 to 72 years old, 3 males and 7 females, were administered a 10 mg single dose of imidapril and 10 mg daily for 4 weeks in a multiple dose study. Peak concentrations of 39.3 μg/L imidapril and 15.7 μg/L imidaprilat were observed 1 to 2 h and 5 to 10 h, respectively, after administration. In the multiple dosing study, levels reached 34.7 and 20.4 μg/L for the parent drug and its metabolite, respectively in 1 to 2 h and 3 to 6 h [S. Harder et al.,Br. J. Clin. Pharmacol.,1998, 454, 377–380].

8 patients with normal liver function, with a mean age of 42 years, and 8 patients with liver dysfunction, mean age 55 years, were administered a 10 mg dose once daily for 7 days. The mean peak plasma concentration of imidapril was 33.9 μg/L, observed 1.1 to 2.5 h after administration, for the healthy individuals and 38.0 μg/L after 1.5 to 3.0 h for those with liver dysfunction. Mean concentrations for the metabolite, imidaprilat, were 12.0 μg/L and 5.2 μg/L, respectively for the two groups of patients observed after 6.0 to 8.1 h, and 4.2 to 12.1 h [J. F. W. Hoogkamer et al.,Eur. J. Clin. Pharmacol.,1997, 51, 489–491].

Group 1: 8 volunteers with normal renal function, mean age 53 years. Group 2: 8 patients with moderate renal failure, mean age 58 years. Group 3: 8 patients with severe renal failure. All groups were administered 10 mg once daily for 7 days. The mean peak plasma concentrations of imidapril were 25.9, 37.8 and 75.8 μg/L, for the three groups, observed 1.0 to 3.5 h after administration. Mean concentrations for the metabolite, imidaprilat, were 8.6, 17.1 and 51.7 μg/L for groups 1, 2 and 3, respectively. These concentrations were seen 3.0 to 12.4 h after administration [J. F. W. Hoogkamer et al.,Eur. J. Clin. Pharmacol.,1998, 54, 59–61].

Bioavailability.

About 20 %.

Half–life.

2 h (imidapril); 8 h (imidaprilat).

Protein binding.

Plasma, 85%.

Dose.

5 to 10 mg daily, as the hydrochloride.

Top | Related articles | Next: Imipramine»


Imipramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Imipramine

Antidepressant

Proprietary name. Topramine

10,11-Dihydro-N,N-dimethyl–5H-dibenz[b,f]azepine–5–propanamine

C19H24N2=280.4

CAS—50–49–7

Imipramine Embonate

Synonym. Imipramine Pamoate

Proprietary name. Tofranil-PM

(C19H24N2)2,C23H16O6=949.2

CAS—10075–24–8

A yellow powder.

Practically insoluble in water; soluble in ethanol, chloroform and ether.

Imipramine Hydrochloride

Synonym. Imizine

Proprietary names. Antidep; Berkomine;Celamine; Ethipramine; Imavate; Impril; Iramil; Janimine; Medipramine; Melipramine; Mipralin; Novo-Pramine; Presamine; Primonil; Pryleugan; Sermonil; Talpramin; Tofranil.

C19H24N2,HCl=316.9

CAS—113–52–0

A white or slightly yellow crystalline powder. M.p. 174° to 175°(crystals from acetone).

Soluble 1 in 2 of water, 1 in 1.5 of ethanol and 1 in 1.5 of chloroform; sparingly soluble in acetone; practically insoluble in ether.

Dissociation Constant.

pKa9.5 (24°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.5.

Colour Tests.

Forrest Reagent—blue; FPN Reagent—blue; Liebermann's Test—blue; Mandelin's Test—blue (add water).

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 48; system TC—Rf 23; system TE—Rf 67; system TL—Rf 13; system TAE—Rf 21; system TAF—Rf 47; system TAJ—Rf 07; system TAK—Rf 02; system TAL—Rf 52. (Dragendorff spray, positive; FPN reagent, blue; acidified iodoplatinate solution, positive; Marquis reagent, blue.)

Gas Chromatography.

System GA—imipramine RI 2230; desipramine RI 2235; M (OH-) RI 2565; M (OH-methoxy–ring) RI 2390; M (OH-ring) RI 2240; M (di-OH-ring) RI 2600; M (ring) RI 1930; M (OH-)-AC RI 2610; M (OH-methoxy–ring)-AC RI 2370; M (OH-ring)-AC RI 2535; M (bis–nor-)-AC RI 2640; M (OH-)-Me RI 2480; system GB—imipramine RI 2314; M (2-OH-) RI 2636; M (10-OH-) RI 2494; M (di-OH-) RI 2962; M (OH-methoxy-) RI 2715; system GF—imipramine RI 2540; system GM—imipramine RRT 0.784 (relative to iprindole); system GS—imipramine Retention time, 17.1 min.

High Performance Liquid Chromatography.

System HA—imipramine k 4.2, desipramine k 2.1, 2–hydroxydesipramine k 1.2, 2–hydroxyimipramine k 3.1; system HF—imipramine k 4.17, desipramine k 3.60; system HX—RI 437; system HY—RI 335; system HZ—Retention time, 6.7 min; system HAA—Retention time, 15.1 min; system HAM—imipramine Retention time 9.0 min; system HAV—imipramine k 6.4; system HAX—imipramine Retention time 14.7 min; system HAY—imipramine Retention time 6.8 min; system HAZ—imipramine k 1.62; M (10-OH-) k 0.39; M (2-OH-) k 0.39; M (N-oxide) k 1.85.

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=298a); aqueous alkali—252 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 740, 747, 765, 1230, 1110, 756 cm−1 (imipramine hydrochloride, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 58, 235, 85, 234, 236, 195, 193, 208; desipramine 235, 195, 208, 44, 234, 193, 194, 71; 2–hydroxyimipramine 58, 251, 250, 211, 85, 42, 209, 296; 2–hydroxydesipramine 44, 209, 211, 250, 210, 224, 42, 251.

Quantification

Gas chromatography.

In plasma: limit of quantification 90 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. Biomed. Sci. Appl.,1997, 6962, 217–234.

Gas chromatography–mass spectrometry.

In serum or plasma: imipramine and desipramine, limit of detection 4 μg/L—D. Alkalay et al.,Biomed. Mass Spectrom.,1979, 6, 200–204. In plasma: imipramine and desipramine—F. Pommier et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 703, 147–158. In plasma: imipramine and other tricyclics, limit of quantification 25 μg/L—B. A. Way et al.,J. Anal. Toxicol.,1998, 22, 374–382. In blood: imipramine and other antidepressants, limits of detection 39 to 153 μg/L—M. A. Martinez et al.,J. Anal. Toxicol.,2002, 26, 296–302.

High performance liquid chromatography.

In plasma: imipramine, desipramine and the 2–hydroxy metabolites, limit of detection 5 μg/L, electrochemical detection—R. F. Suckow and T. B. Cooper,J. Pharm. Sci.,1981, 70, 257–261. In plasma or serum: imipramine and desipramine, limit of detection 5 μg/L, UV detection—P. M. Kabra et al.,Clin. Chim. Acta,1981, 111, 123–132. In plasma: imipramine, desipramine and their hydroxy metabolites, UV and coulometric detection—J. P Foglia et al.,J. Chromatogr.,1991, 572, 247–258. In plasma or urine: imipramine and metabolites, UV detection—K. K. Nielsen and K. Brosen,J. Chromatogr.,1993, 612, 87–94. In plasma or urine: imipramine, desipramine and metabolites, limit of quantification for imipramine 0.5 μg/L, electrochemical detection—E. Koyama et al.,Ther. Drug Monit.,1993, 15, 224–235. In plasma or urine: imipramine, desipramine and metabolites, limit of quantification for imipramine and desipramine 3 μg/L, electrochemical detection—A. G. Chen et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 693, 153–158.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the tissues. Imipramine undergoes considerable first–pass metabolism, mainly by demethylation to the primary active metabolite desipramine. Other major metabolic reactions include hydroxylation at the 2- or 10–positions followed by conjugation. Both pathways are genetically determined. 2-Hydroxyimipramine and 2–hydroxydesipramine appear to be active. A large number of metabolites have been identified in the urine and less than 10% of a dose is excreted unchanged. A total of about 40% of a dose is excreted in the urine in 24 h and about 70% in 72 h. Of the urinary material, up to 40% consists of free and conjugated 2–hydroxydesipramine, up to about 25% is free and conjugated 2–hydroxyimipramine, and about 15% is free and conjugated 2–hydroxyiminodibenzyl; small amounts of didesmethylimipramine, free iminodibenzyl, and 10–hydroxydesipramine are also found. The excretion of unchanged drug and unconjugated metabolites is pH-dependent and is increased in acid urine. About 20% of a dose is eliminated in the faeces. Imipramine and desipramine cross the blood–brain barrier and placenta. They are excreted in breast milk in concentrations similar to those found in plasma.

Therapeutic concentration.

Plasma concentrations vary considerably between individual subjects; therapeutic effect has been correlated with plasma concentrations of imipramine plus desipramine greater than 0.1 mg/L.

Following a single oral dose of 50 mg to 8 subjects, peak plasma concentrations of 0.010 to 0.083 mg/L (mean 0.03) of imipramine and 0.004 to 0.014 mg/L (mean 0.008) of desipramine were attained in about 3.4 h and 4.8 h, respectively [N. Sistovaris et al.,J. Chromatogr., 1983, 277 Biomed. Appl.,28, 273–281].

After daily oral doses of 50 to 300 mg (mean 100) to 24 subjects, the following steady–state plasma concentrations were reported: imipramine 0.01 to 0.11 mg/L (mean 0.05), desipramine 0.02 to 0.33 mg/L (mean 0.09), 2–hydroxyimipramine 0 to 0.02 mg/L (mean 0.01), 2–hydroxydesipramine 0 to 0.06 mg/L (mean 0.03), didesmethylimipramine 0 to 0.04 mg/L (mean 0.007) [L. F. Gram et al.,Clin. Pharmacol. Ther.,1983, 33, 335–342].

Toxicity.

In adults the estimated minimum lethal dose is 1 g, although fatalities have occurred with less and patients have survived the ingestion of as much as 5 g. In children, as little as 350 mg may be fatal. Blood concentrations greater than 0.5 mg/L (imipramine and desipramine) may cause toxic effects and imipramine concentrations of 0.8 to 4.5 to 13 mg/L have been associated with fatalities.

In 5 fatalities attributed to overdosage with imipramine, the following postmortem concentrations were found: blood 0.3 to 4.1 mg/L (mean 2.7), bile 19.2 to 71.7 mg/L (mean 46, 4 cases), liver blood 0.2 to 9.6 mg/L (mean 4.6), urine 0.8 to 12.7 mg/L (mean 5.3, 3 cases) [A. E. Robinson et al.,J. Anal. Toxicol.,1979, 3, 3–13].

A 49–year–old female was found dead after having ingested 33 tablets equivalent to 925 mg of imipramine; blood and tissue concentrations were as follows: blood 14 mg/L, bile 88 mg/L, brain 25 μg/g, liver 75 μg/g [K. D. Singh et al.,Bull. Int. Assoc. Forensic Toxicol.,1978, 142, 21].

The following concentrations were reported in a fatality involving the ingestion of imipramine, paracetamol and ethanol (concentrations of imipramine, desipramine, 2–hydroxyimipramine and paracetamol, respectively): blood 9.0, 1.1, 3.9 and 11 mg/L; urine 92, 14, 42, not reported. The ethanol concentration in the blood and urine was <100 mg/L and 1050 mg/L, respectively [A. D. Fraser et al.,J. Forensic Sci.,1987, 32, 543–549].

In 2 unrelated cases, a 7–year–old boy and a 21–year–old woman died suddenly while receiving chronic imipramine therapy—evidence indicated that neither had ingested an acute overdose. The following postmortem tissue concentrations were reported for imipramine and desipramine, respectively. In the boy: left femoral blood 0.5 and 6.7 mg/L, right femoral blood 1.2 and 9.9 mg/L, aorta blood 1.0 and 8.7 mg/L, liver 68 and 400 μg/g. In the female, the imipramine and desipramine concentrations were 0.6 and 3.74 mg/L in the femoral blood and 37 and 261 μg/g in the liver [J. R. Swanson et al.,J. Forensic Sci.,1997, 42, 335–339].

Bioavailability.

About 50%, but there is considerable intersubject variation.

Half–life.

Plasma half–life, imipramine 8 to 20 h, increased in children, elderly subjects, and after overdose; desipramine 10 to 35 h.

Volume of distribution.

10 to 20 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg, decreased in elderly subjects.

Distribution in blood.

Plasma : whole blood ratio, 0.98.

Protein binding.

In plasma, 85 to 95%.

Note.

For a review of the pharmacokinetics of tricyclic antidepressants see G. Molnar and R. N. Gupta,Biopharm. Drug Dispos.,1980, 1, 283–305.

Dose.

In the treatment of depression, 25 to 200 mg of imipramine hydrochloride daily; up to 300 mg daily has been given.

Top | Related articles | Next: Imolamine»


Imolamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Imolamine

Anti–anginal Vasodilator

4-[2-(Diethylamino)ethyl]-5–imino–3–phenyl-Δ2-1,2,4–oxadiazoline

C14H20N4O=260.3

CAS—318–23–0

Imolamine Hydrochloride

Proprietary name. Irrigor

C14H20N4O,HCl=296.8

CAS—15823–89–9

A white powder. M.p. 154° to 155°.

Soluble 1 in 1 of water and 1 in 500 of ethanol; slightly soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 3.6.

Thin–layer Chromatography.

System TA—Rf 56. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2177.

Infra–red Spectrum.

Principal peaks at wavenumbers 1638, 698, 752, 1610, 1500, 1070 cm−1 (KBr disk).

Dose.

Imolamine hydrochloride has been given in doses of 30 to 90 mg daily.

Top | Related articles | Next: Indapamide»


Indapamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indapamide

Diuretic

Proprietary names. Agelan; Clonilix; Dapamax; Dapa-Tabs; Daptril; Extur; Fludapamide; Fludex; Inamide; Indaflex; Indamol; Indanorm; Indolin; Lozol; Napamide; Naplin; Natramid; Natrilix; Nindaxa; Opumide; Pressural; Tandix; Tertensif.

3-(Aminosulfonyl)-4–chloro-N-(2,3–dihydro–2–methyl–1H-indol–1–yl)-benzamide

C16H16ClN3O3S=365.8

CAS—26807–65–8

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—violet–red; Mandelin's Test—red; Marquis Test—orange→violet; Mercurous Nitrate—black; Sulfuric Acid—pink (slow).

Thin–layer Chromatography.

System TD—Rf 38; system TE—Rf 66; system TF—Rf 61; system TAD—Rf 46; system TAE—89; system TAJ—Rf 56; system TAK—Rf 22; system TAL—Rf 92.

Gas Chromatography.

System GA—indapamide-Me3 RI 3035; system GX—indapamide-Me3 retention time 9.0 min.

High Performance Liquid Chromatography.

System HA—k 0.1.

Ultraviolet Spectrum.

Ethanol—242 nm (A11=627b), 288 nm.

Mass Spectrum.

Principal ions at m/z 147, 131, 130, 132, 119, 148, 365, 218.

Quantification

High performance liquid chromatography.

In blood, plasma or urine: limit of detection 25 μg/L in plasma, 50 μg/L in blood and urine, UV detection—R. L. Choi et al.,J. Chromatogr.,1982, 230(19) B Biomed. Appl., 181–187. In urine: indapamide and 4–chloro–3–sulfamoylbenzoic acid, limit of detection 25 μg/L, UV detection—P. Pietta et al.,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 377–381. In blood: UV detection—R. B. Miller et al.,J. Chromatogr.,1993, 614, 293–298. In urine: limit of detection <1 μg/L, amperometric detection—M. J. Legorburu et al.,J. Chromatogr. Sci.,1999, 37, 283–287.

Disposition in the Body.

Rapidly absorbed after oral administration. It is extensively metabolised and about 60% of a dose is slowly excreted in the urine over a period of 8 days with less than 5% as unchanged drug. About 20% of a dose is slowly eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 5 mg to 22 subjects, a mean peak plasma concentration of 0.26 mg/L was attained in about 2 to 3 h. [P. E. Grebow et al.,Eur. J. Clin. Pharmacol.,1982, 22, 295–299.]

Following daily oral doses of 2.5 mg to 6 subjects, steady–state plasma concentrations of 0.02 to 0.05 mg/L (mean 0.03) were attained in 3 days. [D. B. Campbell et al.,Curr. Med. Res. Opin., 1977,5, Suppl. 1, 13–24.]

In 12 subjects, a single oral dose of indapamide as either a 2.5 mg immediate–release preparation or as a 1.5 mg sustained–release formulation produced a dose–normalised mean peak plasma concentration of 39.3 μg/L at 0.8 h and 17.6 μg/L at 12.3 h, respectively. [P. Schiavi et al.,Fundam. Clin. Pharmacol.,2000, 14, 139–146.]

Half–life.

Plasma half–life, about 15 h.

Protein binding.

In plasma, about 80%.

Note.

For a review of indapamide see M. Chaffman et al.,Drugs,1984, 28, 189–235.

Dose.

2.5 to 5 mg daily.

Top | Related articles | Next: Indeloxazine»


Indeloxazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indeloxazine

Nootropic

Synonym. Indeloxacine

2-[(1H-Inden-7-yloxy)methyl]morpholine

C14H17NO2=231.3

CAS—60929–23–9

Indeloxazine Hydrochloride

Synonyms. CI-874; YM-08054–1.

Proprietary Names.

Elen; Noin.

C14H17NO2.HCl=267.8

CAS—65043–22–3

(±)-form: pale yellow needles from methanol, M.p. 169° to 170°.Also reported as colourless acicular crystals from acetone, M.p. 155° to 156°. (+)-form: crystals from ethanol, M.p. 112° to 113°. (−)-form: crystals form isopropanol, M.p. 142° to 142.5°.

High Performance Liquid Chromatography.

Column: SI-60 (LiChrosorb, 150 × 4 mm i.d., 5 μm). Mobile phase: n-heptane:ethyl acetate (20:3), 1.5 mL/min flow rate. Internal standard (IS): viloxazine. Fluorescence detection (λex=350 nm, λem=505 nm). Retention time: indeloxazine, 3.4 min; IS, 4.2 min [H. Kamimura et al.,J. Pharm. Sci.,1985, 74, 559–561].

Mass Spectrum.

Principal ions at m/z 100, 56, 231, 132, 103, 115, 57, 70.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 2 μg/L—H. Kamimura et al.,J. Pharm. Sci.,1985, 74, 559–561.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L. Fluorescence detection (λex=350 nm, λem=505 nm)—H. Kamimura et al.,J. Pharm. Sci.,1985, 74, 559–561.

Disposition in the Body.

Indeloxazine is metabolised in the liver by glucuronidation and metabolites include trans-4-(2–morpholinylmethoxy)-1,2–indenediol and trans-6-[[(1,2–dihydroxy–4–indanyl)oxy]methyl]-3–morpholine.

Toxicity.

Poison by subcutaneous and intravenous routes. Moderately toxic by ingestion.

Top | Related articles | Next: Indinavir»


Indinavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indinavir

Protease Inhibitor, Antiviral

2,3,5-Trideoxy-N-[(1S,2R)-2,3–dihydro–2–hydroxy–1H-inden–1–yl]-5-[(2S)-2-[[(1,1–dimethylethyl)amino]carbonyl]-4-(3–pyridinylmethyl)-1–piperazinyl]-2-(phenylmethyl)-d-erythro-pentonamide

C36H47N5O4=613.8

CAS—150378–17–9

Crystalline two anhydrous forms, M.p. 153° to 154° (first anhydrous form), 167.5° to 168° (second anhydrous form). It is soluble in water: 0.015 g/L (unbuffered) and > 1.5 g/L (pH 4).

Indinavir Sulfate

Synonyms. L-735524; MK-639; MK-0639

Proprietary name. Crixivan

C36H47N5O4.H2SO4=711.9

CAS—157810–81–6

Crystals from absolute ethanol. M.p. 150° to 153° (softens 135°).

High Performance Liquid Chromatography.

System HAB—retention time, 4.2 min; system HAC—k 2.0.

Ultraviolet Spectrum.

Aqueous acid—210 (major band), 259 (minor) nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 3295, 1619, 1535, 1215, 1169, 1035 cm−1.

Mass Spectrum.

Principal ions at m/z 596, 513, 465, 364, 338.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification is 0.005 mg/L. UV detection (λ=210 nm)—E. Woolf et al.,J. Chromatogr. A,1995, 692(1–2), 45–52. In plasma: limit of quantification is 0.05 mg/L. UV detection (λ=261 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240. In serum: limit of detection is 0.21 mg/L, UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Indinavir is rapidly absorbed after oral administration and peak plasma concentrations are reached within 0.8 h. Absorption is reduced when administration occurs with a high fat meal. The drug is metabolised by oxidation by the CYP3A4 isoenzyme in the liver and also glucuronidation, para-hydroxylation, 3′-hydroxylation and N-depyridomethylation. Seven metabolites have been isolated and identified; minor product identified as a 2′,3′-trans-dihydroxyindan analogue. Less than 20% of the absorbed dose is excreted in urine, with about half being the unchanged drug. The rest is excreted in faeces.

Therapeutic concentration

12 HIV-positive male patients, aged 40 to 49 years, were fasted overnight and administered indinavir as three dosing regimens. Group 1: 800 mg indinavir twice daily and 100 mg ritonavir twice daily. Group 2: 1200 mg indinavir twice daily. Group 3: 1200 mg indinavir twice daily and 100 mg ritonavir twice daily. The peak plasma indinavir concentration for group 1 was 8.7 mg/L (range 7.5 to 10.0 mg/L); group 2, 13.8 (range 9.5 to 18.0) mg/L; group 3, 15.4 mg/L. These levels were observed at 2.3 (0.5 to 4.0), 1.0 (0.5 to 1.5) and 1.0 to 1.5 h for the three groups, respectively [R. P. van Heeswijk et al.,AIDS,1999, 1314, F95–F99].

11 children, aged between 9.0 and 13.6 years (mean 11.0 years), infected with HIV-1 and previously treated with a nucleoside analogue reverse transcriptase inihibitor (zidovudine alone or in combination with dideoxyinosine) were included in the study. Indinavir was administered at 500 mg/m2 every 8 h in combination with lamivudine and stavudine. The mean maximum plasma level observed was 12.3 mg/L (range 3.2 to 28.8 mg/L) at 1.9 h (1.0 to 4.0 h). The mean minimum level was 0.14 (0.05 to 0.13) mg/L [G. Gatti et al.,Antimicrob. Agents Chemother.,2000, 443, 752–755].

Toxicity

In a study of 11 children undergoing treatment with 500 mg/m2 indinavir every 8 h (with stavudine or lamivudine), toxicity was observed as renal side effects ranging from mild to severe. This included kidney stones, renal cholic and acute renal failure (serum creatinine level greater than 5 mg/L above the base–line) [G. Gatti et al.,Antimicrob. Agents Chemother.,2000, 443, 752–755].

Bioavailability.

65%.

Half–life.

1.8 h; 0.77 h (children).

Volume of distribution.

195 L.

Clearance.

Apparent, 110 L/h.

Protein binding.

61%.

Dose.

A dose of 800 mg daily is administered as the sulfate. The dose is reduced to 600 mg in those with mild to moderate hepatic impairment.

Top | Related articles | Next: Indometacin»


Indometacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indometacin

Analgesic

Proprietary names. Amuno; Artracin; Confortid; Flexin Continus; Imbrilon; Indochron; Indocid; Indocin; Indoflex; Indolar; Indomax; Indotard; Maximet SR; Mobilan; Pardelprin; Rheumacin; Rimacid; Slo-Indo.

1-(4-Chlorobenzoyl)-5–methoxy–2–methyl–1H-indole–3–acetic acid

C19H16ClNO4=357.8

CAS—53–86–1

A white to yellow–tan, crystalline powder. M.p. about 155° to 162°. It exhibits polymorphism.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in 30 of chloroform, and 1 in about 40 of ether; soluble in acetone.

Dissociation Constant.

pKa4.5.

Partition Coefficient.

Log P(octanol/pH 7.4), −1.0.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey; Marquis Test—orange; Sulfuric Acid—orange

Thin–layer Chromatography.

System TA—Rf 94; system TD—Rf 16; system TE—Rf 05; system TF—Rf 13; system TG—Rf 20; system TAD—Rf 38; system TAE—Rf 83; system TAF—Rf 63; system TAJ—Rf 46; system TAK—Rf 90; system TAL—Rf 90. (Chromic acid solution, grey–brown; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—indometacin RI 2550 (capillary), RI 2685 (packed); system GD—RRTs of methyl derivative 1.55 and 0.49 (relative to n-C16H34); system GL—indometacin-Me RI 2770, M (OH-)-Me2 RI 2880.

High Performance Liquid Chromatography.

System HD—k 6.95; system HV—RRT 0.87 (relative to meclofenamic acid); system HX—RI 607; system HY—RI 590; system HZ—retention time 14.4 min; system HAA—retention time 21.7 min; system HAX—retention time 8.5 min; system HAY—retention time 9.2 min.

Ultraviolet Spectrum.

Methanolic acid—318 nm (A11=180a); aqueous alkali—230, 279 nm (A11=213a). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1681, 1228, 1218, 1706, 1299, 1065 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 139, 141, 357, 111, 359, 140, 113, 75; M (OH-)-Me2 239, 298, 135, 191, 107, 103.

Quantification

Gas chromatography.

In plasma or urine: indometacin and desmethylindometacin, limit of detection 10 μg/L, ECD—P. Guissou et al.,J. Chromatogr.,1983, 277(28) B Biomed. Appl., 368–373.

Gas chromatography–mass spectrometry.

In plasma or synovial fluid, limit of detection <0.1 μg/L—M. Dawson et al.,Biomed. Environ. Mass Spectrom.,1990, 19, 453–458. In plasma or urine: indometacin and other NSAIDs—A. K. Singh et al.,J. Chromatogr.,1991, 568, 351–361.

High performance liquid chromatography.

In plasma or urine: indometacin and desmethylindometacin, limit of detection 25 μg/L for indometacin in plasma, fluorescence detection—M. S. Bernstein and M. A. Evans,J. Chromatogr.,1982, 229(18) B Biomed. Appl., 179–187. In serum: limit of detection 20 μg/L—I. Roberts and I. M. Smith,Ann. Clin. Biochem.,1987, 24, 167–171. In plasma: limit of detection 10 μg/L, spectrophotometric detection—P. Hubert et al.,J. Pharm. Biomed. Anal.,1989, 7, 1819–1827. In plasma or urine: indometacin and other NSAIDs, limits of detection 50 to 500 μg/L, diode–array, UV, and fluorescence detection—A. K. Singh et al.,J. Chromatogr.,1991, 568, 351–361. In plasma: limit of detection <50 μg/L—A. G. Johnson and J. E. Ray,Ther. Drug Monit.,1992, 14, 61–65. In plasma or urine: indometacin and its metabolites, limit of detection for indometacin <60 μg/L—T. B. Vree et al.,J. Chromatogr.,1993, 616, 271–282. In plasma: indometacin and mefanamic acid, limit of detection for indometacin 60 μg/L, UV detection—I. Niopas and K. Mamzoridi,J. Chromatogr.,1994, 656 B Biomed. Appl., 447–450. In plasma: limit of detection about 50 μg/L, UV detection—J. Sato et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 692, 241–244.

High performance liquid chromatography–mass spectrometry.

In plasma—P. J. Taylor et al.,Ther. Drug Monit.,1998, 20, 691–696.

Thin–layer chromatography.

In plasma or urine: limit of detection 30 μg/L—I. Soendergaard and E. Steiness,J. Chromatogr.,1979, 162(4) B Biomed. Appl., 485–488.

Radioimmunoassay.

In plasma or urine: limit of detection 50 μg/L—L. E. Hare et al.,J. Pharm. Sci.,1977, 66, 486–489.

Disposition in the Body.

Readily and almost completely absorbed after oral administration. Indometacin is subject to considerable enterohepatic circulation. Metabolic reactions include O-demethylation, N-deacetylation, and glucuronic acid conjugation, the major metabolites being desmethylindometacin (DMI), deschlorobenzoylindometacin (DBI), and desmethyldeschlorobenzoylindometacin (DMBI) and their glucuronides. These substances, together with unchanged indometacin and its glucuronide, are excreted in both the urine (up to about 60% of the dose in 48 h) and the faeces (up to about 30% of the dose in 96 h) in variable amounts. Expressed as a percentage of the dose, the average amounts excreted in the urine in 48 h are: unchanged indometacin 5 to 20% (dependent on urinary pH), indometacin glucuronide 6 to 26%, DMI and its glucuronide 8 to 23%, DBI and its glucuronide 4 to 20%, DMBI and its glucuronide less than 3%; in the faeces the major metabolites found are DMBI (up to about 16%) and DMI (up to about 12%), with only small amounts of unchanged indometacin and DBI.

Therapeutic concentration.

In plasma, usually in the range 0.5 to 3 mg/L.

After a single oral dose of 50 mg given to 20 subjects, peak plasma concentrations of 1.0 to 3.0 mg/L (mean 1.9) were attained in 1 to 4. [K. C. Kwan et al.,J. Pharmacokinet. Biopharm.,1976, 4, 255–280.]

Steady–state plasma concentrations of 0.31 to 0.63 mg/L (mean 0.49) were attained in about 6 days after oral doses of 25 mg three times a day to 5 subjects. [G. Alván et al.,Clin. Pharmaol. Ther.,1975, 18, 364–373.]

Toxicity.

Toxic effects may be produced by plasma concentrations greater than 5 mg/L.

Half–life.

Plasma half–life, 3 to 15 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, 1 to 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.9.

Protein binding.

In plasma, 90 to 99%.

Note.

For a review of the pharmacokinetics of indometacin see L. Helleberg,Clin. Pharmacokinet.,1981, 6, 245–258.

Dose.

50 to 200 mg daily.

Top | Related articles | Next: Indoprofen»


Indoprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indoprofen

Analgesic

Synonym. Isindone

Proprietary names. Bor-Ind; Flosin; Flosint; Isindone; Praxis; Reumofene.

4-(1,3-Dihydro–1–oxo–2H-isoindol–2–yl)-α-methylbenzeneacetic acid

C17H15NO3=281.3

CAS—31842–01–0

A white crystalline powder. M.p. 212°.

Practically insoluble in water; very slightly soluble in chloroform; freely soluble in dimethylformamide; slightly soluble in methanol; sparingly soluble in 0.1 M sodium hydroxide.

Dissociation Constant.

pKa5.8.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TG—Rf 08. (Ludy Tenger reagent, brown–black.)

Gas Chromatography.

System GA—indoprofen-Me RI 2708; system GD—RRTs of methyl derivative 2.27 and 2.07 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HD—k 1.2; system HV—RRT 0.52 (relative to meclofenamic acid); system HY—RI 406.

Ultraviolet Spectrum.

Methanol—282 nm (A11=505a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1510, 730, 1300, 1220, 1605 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 400 μg/L, FID—R. V. Smith et al.,J.Pharm. Sci.,1977, 66, 132–134.

High performance liquid chromatography.

In plasma or urine: limit of detection 500 μg/L, UV detection—K. Lanbeck et al.,J. Chromatogr.,1980, 182(8) B Biomed. Appl., 262–266. In plasma: indoprofen enantiomers—S. Bjorkman,J. Chromatogr.,1985, 339, 339–346.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. About 80 to 90% of a dose is excreted in the urine in 24 h as the glucuronide conjugate together with small amounts of unchanged drug and metabolites.

Therapeutic concentration

After a single oral dose of 100 mg given to 4 subjects, peak plasma concentrations of 6.9 to 14.3 mg/L were attained in 1 to 1.5 h; following a single oral dose of 200 mg, peak plasma concentrations of 14.2 to 26.1 mg/L were reported at 0.5 to 2 h. [V. Tamassia et al.,Eur. J. Clin. Pharmacol.,1976, 10, 257–262.]

Toxicity.

Indoprofen was suspended from use in the United Kingdom in December 1983 because of reports of side–effects and fatalities.

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 0.1 L/kg.

Clearance.

Plasma clearance, about 0.7 mL/min/kg.

Protein binding.

In plasma, about 99%.

Dose.

Indoprofen has been given in doses of 200 to 800 mg daily.

Top | Related articles | Next: Indoramin»


Indoramin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Indoramin

Antihypertensive

N-[1-[2-(1H-Indol–3–yl)ethyl]-4–piperidinyl]benzamide

C22H25N3O=347.5

CAS—26844–12–2

Indoramin Hydrochloride

Proprietary names. Baratol; Doralese; Orfidora; Vidora; Wypresin.

C22H25N3O,HCl=383.9

CAS—33124–53–7 (xHCl)

Crystals. M.p. 230° to 232°.

Slightly soluble in water and chloroform; sparingly soluble in ethanol; soluble in methanol.

Dissociation Constant.

pKa7.7.

Partition Coefficient.

Log P(octanol/water), 3.6.

Thin–layer Chromatography.

System TA—Rf 84; system TE—Rf 74; system TAJ—Rf 13; system TAK—Rf 10; system TAL—Rf 77.

High Performance Liquid Chromatography.

System HAA—retention time 12.5 min.

Ultraviolet Spectrum.

Ethanol—273 nm (A11=187b), 279 nm (A11=190b), 289 nm (A11=159b).

Infra–red Spectrum.

Two major polymorphic forms exist. Principal peaks at wavenumbers 1640, 1535, 1316, 745, 1575, 715 cm−1 (indoramin hydrochloride form I, Nujol mull); 1620, 1630, 1540, 1560, 740, 1317 cm−1 (indoramin hydrochloride form II, Nujol mull).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, fluorescence detection—A. J. Swaisland,Analyst,1981, 106, 717–719. In plasma: limit of detection 0.5 μg/L, electrochemical detection—D. E. Leelavathi et al.,J. Pharm. Sci.,1986, 75, 421–423.

Disposition in the Body.

Readily absorbed after oral administration, but undergoes extensive first–pass metabolism to active metabolites. About 35% of a dose is excreted in the urine in 5 days, mainly as metabolites; less than 10% of a dose is excreted in the urine as unchanged drug; about 47% of a dose is eliminated in the faeces, mainly as metabolites; 6–hydroxyindoramin has been identified as a major metabolite. Other metabolites include acid–labile conjugates of indoramin and 6–hydroxyindoramin.

Therapeutic concentration

Following a single oral dose of 50 mg to 6 middle–aged female subjects, peak plasma concentrations of 4 to 90 μg/L (mean 20) were attained in about 3 h. After the same dose given to 5 elderly female subjects, peak plasma concentrations of 11 to 90 μg/L (mean 40) were attained after about 4 h. [H. M. Norbury et al.,Eur. J. Clin. Pharmacol.,1984, 27, 247–249.]

Following daily oral doses of 150 mg given to 5 subjects, steady–state plasma concentrations of 0.08 to 0.22 mg/L (mean 0.13) were reported. [G. H. Draffan et al.,Br. J. Clin. Pharmacol.,1976, 3, 489–495.]

Toxicity.

In a fatality attributed to indoramin overdose, an antemortem plasma concentration of 6.4 mg/L was reported together with an alcohol concentration of 2.25 g/L. [R. Hunter,BMJ,1982, 285, 1011.]

Half–life.

Plasma half–life, 2 to 8 h (mean 5), increased in elderly subjects.

Volume of distribution.

About 7 L/kg.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Protein binding.

In plasma, about 70 to 90% (concentration–dependent).

Dose.

The equivalent of 50 to 200 mg of indoramin daily.

Top | Related articles | Next: Inositol Nicotinate»


Inositol Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Inositol Nicotinate

Vasodilator

Synonyms. Hexanicotinoyl Inositol; Inositol Niacinate.

Proprietary names. Dilcit; Dilexpal; Hamovannad; Hexanicit; Hexogen; Hexopal; Linodil; Mesonex; Mesotal; Nicolip; Palohex; Vasodil.

myo-Inositol hexa–3–pyridinecarboxylate

C42H30N6O12=810.7

CAS—6556–11–2

A white crystalline powder. M.p. 254.3° to 254.9°.

Practically insoluble in water and most organic solvents; soluble 1 in 100 of chloroform; soluble in dilute acids.

Partition Coefficient.

Log P(octanol/water), 1.6.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 01; system TC—Rf 43; system TL—Rf 16. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=352b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1272, 1734, 1102, 1593, 1025, 718 cm−1 (KBr disk).

Dose.

1.5 to 4 g daily.

Top | Related articles | Next: Insulin»


Insulin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Insulin

Antidiabetic

Insulin is an amphoteric pancreatic protein which is extracted from beef or pork pancreas and purified by crystallisation. Insulin which is structurally identical with human insulin may be produced by chemical manipulation of animal insulin or by recombinant DNA technology.

CAS—9004–10–8; 11061–68–0 (human)

A white crystalline powder.

Slightly soluble in water; practically insoluble in ethanol, chloroform and ether; soluble in dilute solutions of mineral acids and, with degradation, in solutions of alkali hydroxides.

Ultraviolet Spectrum.

Aqueous acid—276 nm (A11=10.3a).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 50 μU/mL, UV/visible detection—G. Khaksa et al.,Anal. Biochem.,1998, 260, 92–95.

Enzyme immunoassay.

In serum: limit of detection 5 μU/mL—M. Yoshioka et al.,Clin. Chem.,1979, 25, 35–38.

Radioimmunoassay.

In serum, subcutaneous fat, or tissues—S. J. Dickson et al.,Forensic Sci.,1977, 9, 37–42. In serum: free, total and antibody–bound insulin—W. D. Gennaro and J. D. Van Norman,Clin. Chem.,1975, 21, 873–879.

Disposition in the Body.

Insulin is an endogenous hormone secreted by the beta cells of the islets of Langerhans of the pancreas; it consists of two linked polypeptide chains. Ineffective after oral administration owing to rapid inactivation by proteolytic enzymes, but well absorbed after subcutaneous or intramuscular injection. The rate of absorption from different sites depends on local blood flow; absorption from the abdomen being faster than that from the arm and that from the arm, faster than from either the thigh or buttock. Exercise may increase absorption. It circulates in the blood as a polymer with a molecular mass of 17 000 to 43 000 and is rapidly taken up by the tissues. About 50% of endogenous insulin in the portal vein is metabolised in a single passage through the liver. It is reduced to two separate chains by glutathione insulin transhydrogenase. The intact molecule or reduced chains may be metabolised by insulin–specific protease to peptides and amino acids. Insulin is filtered at the glomeruli but is reabsorbed and metabolised in the renal tubules, and only small amounts are excreted unchanged in the urine. It is also excreted in the bile.

Therapeutic concentration.

In normal subjects, endogenous blood–insulin concentrations vary throughout the day. The fasting or basal concentration in the plasma is usually in the range of 5 to 40 mU/L (mean 17), with 50 to 100 mU/L in the portal vein. During absorption of food the peripheral blood concentration may increase by 10 to 15 times.

Serum–insulin concentrations were measured in 21 diabetics; the daily dose varied from 3 to 80 units (mean 36) and the treatment period from one month to 35 years. The concentration of free insulin in the serum was in the range 10 to 440 mU/L (mean 47) and total insulin (free and antibody–bound) varied from 67 to 17 020 mU/L (mean 2676) [W. D. Gennaro and J. D. Van Norman,Clin. Chem.,1975, 21, 873–879].

After subcutaneous administration of 0.4 units/kg neutral protamine insulin or neutral protamine lispro insulin to 8 subjects, plasma concentrations of 1.86 (±0.47) μg/L and 2.02 (±0.69) μg/L were attained in 394 (±166) min and 371 (±185) min, respectively [K. Rave et al.,Diabetes Care,1999, 22, 865–866 as reported by P. Roach and J. R. Woodworth,Clin. Pharmacokinet.,2002, 41, 1043–1057].

In 10 patients receiving two 240 unit doses of inhaled regular insulin via an inhaler and two 24 unit doses of subcutaneous regular insulin on 4 separate study days, a mean peak concentration of 96 mU/L occurred 76 min after the inhaled dose and 47 mU/L at 193 min after the subcutaneous dose [A. D. Perera et al.,Diabetes Care,2002, 25, 2276–2281].

Toxicity

In a 49–year–old diabetic man who intentionally injected himself intravenously with 150 to 250 units of NPH insulin (beef–pork species), a total insulin level of 1389 mU/L, with a free–insulin level of 378 mU/L, was reported; these levels had declined to 1105 and 123 mU/L, respectively, after 18 h [E. His and P. L. Werner,Diabetes Care,1987, 10, 255–256].

In 12 fatalities caused by insulin injection, the following postmortem tissue concentrations were reported 1 day to 6 weeks after death: blood 1 to 155 mU/L (mean 49), cerebrospinal fluid 62 to 64 mU/L (mean 63). In one case, selected as an example, in which a 43–year–old male was discovered next to empty insulin vials (1200 units in total), postmortem insulin levels were: heart blood 155 mU/L, femoral vein blood 78 mU/L [G. Kernbach-Wighton and K. Puschel,Forensic Sci. Int.,1998, 93, 61–73].

A 51–year–old non–diabetic woman who was found dead next to two empty insulin syringes (300 units of intermediate type human insulin) and one empty ampoule of 10 mg diazepam. Analysis of heart blood revealed an insulin concentration of 382 mU/L, a diazepam concentration of 210 μg/L, and a C-peptide concentration of 0.58 μg/L [E. Logemann et al.,Arch. Kriminol.,1993, 191, 28–36].

The body of a 68–year–old non–diabetic physician was discovered next to 3 used insulin syringes; a suicide note was found. At postmortem examination, the concentration of insulin was 1848.8 mU/L in serum and 0.4 mU/L in aqueous humour; C-peptide (0.5 mU/L), metoprolol (0.4 mg/L) and alcohol (1.22 g/L) were also present in the blood [M. Junge et al.,Forensic Sci. Int.,2000, 113, 457–460].

Half–life.

Plasma half–life, about 5 to 6 min in normal subjects, but may be longer in diabetics who develop anti–insulin antibodies.

Protein binding.

In plasma, about 5% in normal subjects, but in diabetics the binding capacity may be extremely high owing to formation of insulin–binding antibodies.

Note.

For a review of the biochemistry and forensic aspects of insulin see S. M. Fletcher,J. Forensic Sci. Soc.,1983, 23, 5–17.

Dose.

Usually 10 to 80 units a day, subcutaneously; a dose of more than 80 units would be unusual and may indicate insulin resistance.

Top | Related articles | Next: Iprindole»


Iprindole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Iprindole

Antidepressant

Synonym. Pramindole

6,7,8,9,10,11-Hexahydro-N,N-dimethyl–5H-cyclooct[b]indole–5–propanamine

C19H28N2=284.4

CAS—5560–72–5

Iprindole Hydrochloride

Proprietary names. Galatur; Prondol.

C19H28N2,HCl=320.9

CAS—20432–64–8

A white powder. M.p. about 144°.

Soluble in water, ethanol, and chloroform.

Dissociation Constant.

pKa8.2.

Partition Coefficient.

Log P(octanol/water), 5.7.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 49; system TC—Rf 34; system TL—Rf 16. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2335; system GB—RI 2437; system GM—RRT 1.000 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 4.1; system HF—k 10.83.

Ultraviolet Spectrum.

Aqueous acid—287 nm (A11=248a), 293 nm; aqueous alkali—302 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 738, 1650, 1612, 1145, 1173, 1040 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 170, 284, 213, 145, 212, 159, 144.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—G. Cailléet al.,Biopharm. Drug Dispos.,1982, 3, 11–17.

Disposition in the Body.

Well absorbed after oral administration. It is slowly excreted in the urine, about 50% of a dose being eliminated in 3 days and it is still detectable 1 week after administration; only about 5% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

After a single oral dose of 60 mg given to 5 subjects, peak plasma concentrations of 0.05 to 0.09 mg/L (mean 0.07) were attained in 2 to 4 h. Following oral administration of 30 mg three times daily to 4 subjects, plasma concentrations of 0.03 to 0.08 mg/L (mean 0.06) were reported 10 h after the final daily dose on day 21. [G. Cailléet al.,Biopharm. Drug Dispos.,1982, 3, 11–17.]

Half–life.

Plasma half–life, about 35 to 70 h (mean 52).

Dose.

The equivalent of 45 to 180 mg of iprindole daily.

Top | Related articles | Next: Iproniazid»


Iproniazid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Iproniazid

Antidepressant

4-Pyridinecarboxylic acid 2-(1–methylethyl)hydrazide

C9H13N3O=179.2

CAS—54–92–2

Crystals. M.p. 113°.

Freely soluble in water and ethanol.

Iproniazid Phosphate

Proprietary name. Marsilid

C9H13N3O,H3PO4=277.2

CAS—305–33–9

A white crystalline powder. M.p. 175° to 184°.

Soluble 1 in 5 of water and 1 in 90 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(chloroform/pH 7.4), 0.

Colour Tests.

Cyanogen Bromide—orange–pink; Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 01; system TC—Rf 23; system TE—Rf 41; system TL—Rf 17; system TAE—Rf 70; system TAF—Rf 69. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1593; system GB—RI1609

High Performance Liquid Chromatography.

System HX—RI 249.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=235c); aqueous alkali—242, 307 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 975, 1090, 1672, 1110, 1065, 1025 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 123, 31, 58, 106, 79, 43, 78, 51; isonicotinic acid 123, 51, 78, 106, 50, 52, 105, 39.

Quantification

Gas chromatography.

In urine: FID—R. M. de Sagher et al.,J. Pharm. Sci.,1976, 65, 878–882.

Disposition in the Body.

Readily absorbed after oral administration. It is excreted in the urine mainly as metabolites, principally isonicotinic acid, with up to 15% as unchanged drug.

Half–life.

Plasma half–life, about 10 h.

Dose.

The equivalent of 25 to 150 mg of iproniazid daily.

Top | Related articles | Next: Irbesartan»


Irbesartan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Irbesartan

Angiotensin II Receptor Antagonist

Synonyms. BMS-186295; SR-47436.

Proprietary names. Aprovel, Avapro.

2-Butyl–3-[[2′-(1H-tetrazol–5–yl)[1,1′-biphenyl]-4–yl]methyl]-1,3–diazaspiro[4.4]non–1–en–4–one

C25H28N6O=428.5

CAS—138402–11–6

White to off–white crystals (from ethanol, 96%). M.p. 180° to 181°. It is slightly soluble in alcohol and methylene chloride. It is practically insoluble in water.

Dissociation Constant.

pKa4.5.

Partition Coefficient.

Log P(octanol/water), 10.1.

Ultraviolet Spectrum.

Aqueous acid (0.2 M HCl)—224, 246 nm.

Mass Spectrum.

Principal ions at m/z 192, 343, 342, 232, 190, 165, 193, 67.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 1.0 μg/L. Fluorescence detection (λex=250 nm, λem=371 nm)—S-Y. Chang et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 702, 149–155.

Disposition in the Body.

Irbesartan is almost completely absorbed after administration and steady state concentrations are reached within 3 to 4 days. No significant accumulation has been observed. Eight metabolites have been identified and are formed by either glucuronidation or oxidation, primarily by the cytochrome P450 CYP2C9. Excretion is mainly through faeces with less than 2% of an administered dose recovered unchanged in urine.

Therapeutic concentration

12 healthy male volunteers were administered a single oral dose of 50 mg. Peak plasma concentrations of 0.942 mg/L were reached within approx. 3 h [S-Y. Chang et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 702, 149–155].

48 healthy men, aged between 18 and 45 years, were administered either a single oral dose of 150, 300, 600 or 900 mg irbesartan (9 in each group and 12 received placebo). Peak plasma concentrations after single doses were 1.9, 2.9, 4.9 and 5.3 mg/L, respectively, which were reached within 1.5 to 2 h. Peak concentrations were very similar after multiple dosing [M. R. Marino et al.,J. Clin. Pharmacol.,1998, 38, 246–255].

Bioavailability.

60 to 80%.

Half–life.

11 to 15 h.

Volume of distribution.

53 to 93 L.

Clearance.

Plasma, 0.07 L/h/kg (healthy) and 0.12 L/h/kg (hepatic cirrhosis).

Protein binding.

90%.

Dose.

150 mg once daily which may be increased to 300 mg if necessary. In the elderly or those under haemodialysis, the dose may be reduced to 75 mg.

Top | Related articles | Next: Irgarol»


Irgarol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Irgarol

Insecticide

Proprietary names. Irgarol 1051; Irgarol 1071.

N-Cyclopropyl-N′-(1,1–dimethylethyl)-6-(methylthio)-1,3,5–triazine–2,4–diamine

C11H19N5S=253.4

CAS—28159–98–0

Crystals. M.p. 128° to 133°.

It is practically insoluble in water.

Partition Coefficient.

Log P(octanol/water), 3.95.

Top | Related articles | Next: Irinotecan»


Irinotecan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Irinotecan

Antineoplastic

Synonym. CPT-11

[1,4′-Bipiperidine]-1′-carboxylic acid (4S)-4,11–diethyl–3,4,12,14–tetrahydro–4–hydroxy–3,14–dioxo–1H-pyrano[3′,4′:6,7]indolizino[1,2-b]quinolin–9–yl ester

C33H38N4O6=586.7

CAS—97682–44–5

Pale yellow powder. M.p. 222° to 223°.

Irinotecan Hydrochloride

C33H39ClN4O6=623.2

CAS—100286–90–6

Irinotecan Hydrochloride Trihydrate

Synonyms. DQ-2805; U-101440E

Proprietary names. Campto; Camptosar; Topotectin.

C33H38N4P6, HCl, 3H2O=677.2

CAS—136572–09–3

A pale yellow to yellow crystalline powder. M.p. 256.5°. It is soluble in water and glacial acetic acid; partially soluble in chloroform; slightly soluble in methanol.

High Performance Liquid Chromatography.

Columns: (analytical) ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm), (guard) 100 RP-18 (LiChrospher, 4 × 4 mm, 5 μm). Column temperature: 50°. Mobile phase: (A) methanol:ammonium acetate (100 mM) containing tetrabutylammonium sulfate (10 mM) (35:65), adjusted to pH 5.5 with hydrochloric acid; (B) (30:70), adjusted to pH 5.3. Flow rate, 1 mL/min. Fluorescence detection (λex=355 nm, λem=515 nm). Retention times: 8.3 min (A); 16.1 min (B) [P. de Bruijn et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698, 277–285 (A);A. Sparreboom et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 712, 225–235 (B)].

Columns: (analytical) TSK gel ODS-80Ts (150 × 4.6 mm i.d., 5 μm), (guard) TSK guardgel ODS-120T (15 × 3.2 mm i.d.). Column temperature: 30°. Mobile phase: acetonitrile:sodium hydrogen phosphate (50 mM) (28:72) containing sodium 1–heptanesulfonate, adjusted to pH 3.0 with orthophosphoric acid. Flow rate, 1 mL/min. IS: camptothecin. Fluorescence detection (λex=380 nm, λem=556 nm). Retention time: irinotecan, 5.4 min; IS, 8.8 min [H. Sumiyoshi et al.,J. Chromatogr., 1995,670, Biomed. Appl., 309–316].

Columns: (analytical) C18 (Zorbax SB, 150 × 4.6 mm, 3.5 μm), (guard) C18 (Chromapack, 10 × 3 mm). Mobile phase: acetonitrile:ammonium acetate (100 mM, pH 6.4):triethylamine (15.6:80:0.1) containing tetrabutylammonium phosphate (5 mM). Flow rate, 1.5 mL/min. Fluorescence detection (λex=375 nm, λem=460 nm). Retention time: irinotecan (carboxylate form), 5.7 min; (lactone form), 11.2 min [V. M. M. Herben et al.,J. Liq. Chromatogr. Relat. Technol.,1998, 21, 1541–1558].

Column: (analytical) C18 (Nova-Pak, 100 × 5 mm, 4 μm), (guard) C18 (Nova-Pak, Guard-Pak). Mobile phase: acetonitrile:ammonium acetate (75 mM, pH 6.4) (22:78) containing tetrabutylammonium phosphate (5 mM). Fluorescence detection (λex=355 nm, λem=515 nm). Retention time: irinotecan (carboxylate form), 4.2 min; (lactone form), 8.2 min [L. P. Rivory et al.,J. Chromatogr., 1994,661, Biomed. Appl., 133–141].

Ultraviolet Spectrum.

Aqueous acid—221, 254, 359, 372 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification of irinotecan 1.0 μg/L and 0.5 μg/L for the metabolite, SN-38—V. M. M. Herben et al.,J. Liq. Chromatogr. Relat. Technol.,1998, 21, 1541–1558. In faeces and urine: limit of quantification is 100 μg/L—A. Sparreboom et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 712, 225–235.

Disposition in the Body.

After intravenous administration, irinotecan is metabolised, by carboxyesterase, in the liver to the active metabolite 7–ethyl–10–hydroxycamptothecin, SN-38 and carboxylic acid. SN-38 then undergoes conjugation, by UDP-glucuronyltransferase, to SN-38 glucuronide. Another metabolite 7–ethyl–10-[4-N-(5–aminopentanoic acid)-1–piperidino]-carbonyloxycamphothecin (APC) is produced by oxidative attack at the piperidine group. About 20% of the dose is excreted in urine within 24 h, <1% as SN-38 and approx. 3 to 6% as SN-38 glucuronide. Further excretion is via bile.

Therapeutic concentration

In phase I clinical studies, three patients were administered a dose of 100 mg/m2, over 30 min, and peak plasma concentrations reached approx. 2800 μg/L by the end of infusion. Peak concentrations of the metabolite, SN-38, reached 35.5 ± 10.9 μg/L [I. Barilero et al.,J. Chromatogr.,1992, 575; Biomed. Appl., 275–280].

Toxicity.

Diarrhoea if prolonged and over 24 h can be life threatening.

Half–life.

6 to 12 h; 10 to 20 h for the metabolite SN-38.

Volume of distribution.

About 157 L/m2.

Clearance.

Body clearance, 15 L/m2/h.

Protein binding.

Irinotecan is approx. 65% (range between 30 and 68%) bound to plasma proteins and SN-38 metabolite 95%.

Dose.

The usual dosage range is 40 mg/m2 body surface to 250 mg/m2 administered three times a week, once a week to once every 3 weeks. One suggested regimen is 125 mg/m2 infused over 90 min, once a week for 4 weeks, followed by 2–week rest period. Dose is modified according to toxicity. The maximum dose is 750 mg/m2/day.

Top | Related articles | Next: Isoaminile»


Isoaminile: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoaminile

Cough Suppressant

α-[2-(Dimethylamino)propyl]-α-(1–methylethyl)benzeneacetonitrile

C16H24N2=244.4

CAS—77–51–0

A liquid.

Isoaminile Citrate

Proprietary names. Dimyril; Perocan (citrate or cyclamate).

C16H24N2,C6H8O7=436.5

CAS—28416–66–2

Crystals. M.p. 63° to 64°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Liebermann's Test—red–orange; Sodium Picrate—orange

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 58; system TC—Rf 54; system TE—Rf 81system TL—Rf 55; system TAE—Rf 45.

Gas Chromatography.

System GA—RI 1830.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=7.3a), 264 nm.

Mass Spectrum.

Principal ions at m/z 72, 58, 71, 42, 73, 70, 56, 44.

Dose.

40 mg of isoaminile citrate 3 to 5 times daily.

Top | Related articles | Next: Isocarboxazid»


Isocarboxazid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isocarboxazid

Antidepressant

Proprietary name. Marplan

5-Methyl–3–isoxazolecarboxylic acid 2–benzylhydrazide

C12H13N3O2=231.3

CAS—59–63–2

A white or creamy–white crystalline powder. M.p. 105° to 108°.

Very sparingly soluble in hot water; soluble 1 in 150 of ethanol, 1 in 3 of chloroform, and 1 in 50 of ether.

Dissociation Constant.

pKa10.4.

Partition Coefficient.

Log P(octanol/pH 7.4), 1.5.

Colour Tests.

Liebermann's Test—red–orange; Nessler's Reagent—black

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 20; system TC—Rf 74; system TE—Rf 75; system TL—Rf 61; system TAE—Rf 84; system TAF—Rf 86; system TAJ—Rf 67; system TAK—Rf 67; system TAL—Rf 92. (Dragendorff spray, positive; FPN reagent, pink–yellow; acidified iodoplatinate solution, positive; Marquis reagent, brown; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1949.

High Performance Liquid Chromatography.

System HX—RI 392; system HY—RI 353.

Ultraviolet Spectrum.

Aqueous alkali—274 nm (A11=240b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 750, 705, 870, 815, 1595 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 127, 106, 110, 43, 92, 65, 120; hippuric acid 105, 135, 51, 134, 77, 106, 50, 78.

Disposition in the Body.

Rapidly absorbed after oral administration. Metabolised by oxidation to benzoic acid followed by glycine conjugation to form hippuric acid; an active metabolite, benzhydrazine, has been detected in animal studies but its formation in man has not been confirmed. About 60% of a dose is excreted in the urine in 24 h and about 70% in 8 days; 90% of the excreted material is hippuric acid and about 2% is unchanged drug.

Therapeutic concentration.

Peak plasma concentrations are attained about 4 h after oral administration. Maximal therapeutic effects are attained within 5 to 10 days after beginning treatment.

Toxicity.

Toxic reactions from overdosage may occur in a matter of hours despite the long delay in onset of a therapeutic response. A fatality has been reported 24 h after ingestion of 400 mg.

Half–life.

Plasma half–life, about 36 h.

Dose.

10 to 30 mg daily.

Top | Related articles | Next: Isoetarine»


Isoetarine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoetarine

Sympathomimetic

Synonyms. N-Isopropylethylnoradrenaline; Isoetharine; Win-3046.

Proprietary names. Dilabron; Neoisoprel.

4-[1-Hydroxy–2-[(1–methylethyl)amino]butyl]-1,2–benzenediol

C13H21NO3=239.3

CAS—530–08–5

Isoetarine Hydrochloride

Synonym. Etyprenalinum Hydrochloridum

Proprietary names. Asthmalitan Depot; Beta–2; Bronkosol; Numotac.

C13H21NO3,HCl=275.8

CAS—2576–92–3

A white crystalline solid. M.p. 196° to 208°, with decomposition.

Soluble in water; sparingly soluble in ethanol; practically insoluble in ether.

Isoetarine Mesilate

Synonym. Isoetarine Methanesulfonate

Proprietary name. Bronkometer

C13H21NO3,CH4O3S=335.4

CAS—7279–75–6

White crystals. M.p. 162° to 168°.

Freely soluble in water; soluble in ethanol; practically insoluble in acetone and ether.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Tests.

Ammoniacal Silver Nitrate—red/brown–orange; Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Mandelin's Test—brown; Marquis Test—yellow→orange; Methanolic Potassium Hydroxide—red→orange→yellow; Nessler's Reagent—black; Palladium Chloride—orange→brown; Potassium Dichromate (Method 1)—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 00; system TC—Rf 00; system TE—Rf 36; system TL—Rf 00; system TAE—Rf 73; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 26. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 222.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=132a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1200, 1287, 1075, 1114, 1518, 1160 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 58, 41, 101, 43, 56, 65, 30.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 500 μg/L, electrochemical detection—G. B. Park et al.,J. Pharm. Sci.,1982, 71, 932–934.

Dose.

30 to 80 mg of isoetarine hydrochloride daily.

Top | Related articles | Next: Isometheptene»


Isometheptene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isometheptene

Sympathomimetic

Synonym. Methyloctenylamine.

Proprietary names. Octin; Octon; Octanil.

N,6-Dimethyl–5–hepten–2–amine

C9H19N=141.3

CAS—503–01–5

A colourless or slightly yellow oily liquid. B.p. 176° to 178°.

Practically insoluble in water; freely soluble in acetone, ethanol, chloroform and ether.

Isometheptene Hydrochloride

Proprietary name. Octinum (injection)

C9H19N,HCl=177.7

CAS—6168–86–1

An almost white, very hygroscopic, crystalline powder. M.p. 68° to 69°.

Soluble in water and ethanol.

Isometheptene Mucate

Synonym. Isometheptene Galactarate

Proprietary names. Octinum (tablets). It is an ingredient of Midrid.

(C9H19N)2,C6H10O8=492.7

CAS—7492–31–1

A white crystalline powder. M.p. about 152°.

Freely soluble in water; soluble in ethanol; almost insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.0.

Colour Test.

Mandelin's test—brown.

Thin–layer Chromatography.

System TA—Rf 24; system TAJ—Rf 00; system TAK—Rf 04; system TAL—Rf 43. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1052; system GB—RI 994.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Mass Spectrum.

Principal ions at m/z 58, 55, 41, 44, 43, 128, 59, 56.

Dose.

Isometheptene mucate has been given in doses of up to 520 mg daily.

Top | Related articles | Next: Isoniazid»


Isoniazid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoniazid

Tuberculostatic

Synonyms. INAH; INH; Isonicotinic Acid Hydrazide; Isonicotinoylhydrazine; Isonicotinylhydrazide; Isonicotinylhydrazine; Tubazid; RP-5015; FSR-3.

Proprietary names. Cemidon; Isotamine; Isotinyl; Laniazid; Neoteben; Nicizina; Niconyl; Nicotibine; Nicozid; Nydrazid; Panazid; Rimifon; Tebesium; Teebaconin; Trisofort; Tubilysin. It is an ingredient of Mynah, Rifinah, Rimactazid, Rimafate and Rifater.

4-Pyridinecarboxylic acid hydrazide

C6H7N3O=137.1

CAS—54–85–3

Colourless crystals or white crystalline powder. M.p. 170° to 174°.

Soluble 1 in 8 of water, 1 in about 45 of ethanol and 1 in 1000 of chloroform; practically insoluble in benzene and ether.

Isoniazid Aminosalicylate

Synonyms. Pasiniazid; GEWO-399.

Proprietary names. Dipasic; Paraniazide.

C6H7N3O,C7H7NO3=290.3

CAS—2066–89–9

Yellow crystals. M.p. 140° to 142°.

Sparingly soluble in water.

Dissociation Constant.

pKa1.8, 3.5, 10.8 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), −1.1.

Colour Tests.

Cyanogen bromide—orange; Nessler's reagent—black.

Thin–layer Chromatography.

System TA—Rf 47; system TAD—Rf 18; system TAE—Rf 55; system TAF—Rf 49; system TL—Rf 20; system TB—Rf 01; system TC—Rf 11; system TE—Rf 29; system TAJ—Rf 09; system TAK—Rf 03; system TAL—Rf 47. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1670.

High Performance Liquid Chromatography.

System HY—RI 246; system HZ—Retention time(s) 1.6 min.

Ultraviolet Spectrum.

Aqueous acid—266 (A11=390a); aqueous alkali—298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1653, 1541, 1621, 676, 992, 845 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 106, 78, 51, 137, 50, 79, 107, 31; isonicotinic acid 123, 51, 78, 106, 50, 52, 105, 39.

Quantification

Spectrofluorimetry.

In plasma: isoniazid and acetylisoniazid—W. A. Olson et al.,Clin. Chem.,1977, 23, 745–748.

Gas chromatography.

In urine: limit of detection 2 mg/L for isoniazid and acetylisoniazid, 400 μg/L for hydrazine, monoacetylhydrazine and diacetylhydrazine, AFID—J. A. Timbrell et al.,J. Chromatogr.,1977, 138, 165–172.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 100 μg/L for isoniazid and acetylisoniazid, 50 μg/L for hydrazine metabolites—B. H. Lauterburg et al.,J. Chromatogr., 1981, 224; B Biomed. Appl.,13, 431–438.

High performance liquid chromatography.

In plasma: isoniazid and acetylisoniazid, limit of detection 100 μg/L, UV detection—M. R. Holdiness,J. Liq. Chromatogr.,1982, 5, 707–714. In urine: limit of detection 0.2 mg/L; fluorimetric detection—H. Kohno et al.,Ther. Drug Monit.,1991, 13, 428–432. In plasma: isoniazid and other antitubercular drugs—A. Walubo et al.,J. Chromatogr. B Biomed. Appl.,1994, 658, 391–396. In biological fluids: isoniazid, acetylisoniazid, and hydrazine, limit of detection for isoniazid <1 mg/L, UV detection—H. I. Seifart et al.,J. Chromatogr. B Biomed. Appl.,1995, 674, 269–275. In serum: UV detection—N. Sadeg et al.,J. Chromatogr. B Biomed. Appl.,1996, 675, 113–117. In plasma, alveolar cells, or bronchoalveolar lavage: coulometric detection—T. Delahunty et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 323–329. In plasma: isoniazid, rifampicin and pyrazinamide—P. J. Smith et al.,Int. J. Tuberc. Lung Dis.,1999, 3(11Suppl 3) S325–S328 and S351–S352. In serum: isoniazid and other antitubercular drugs, limits of detection <82 μg/L—M. C. Gennaro et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 754, 477–486. In plasma: isoniazid and acetylisoniazid, UV detection—L. A. Moussa et al.,J. Chromatogr. B. Analyt. Technol. Biomed. Life Sci.,2002, 766, 181–187. In blood: isoniazid and other antitubercular drugs—M. Y. Khuhawar and F. M. Rind,J. Chromatogr. B. Analyt. Technol. Biomed. Life Sci.,2002, 766, 357–363.

Disposition in the Body.

Isoniazid is readily absorbed after oral administration. The main metabolic reaction is acetylation and the rate at which this occurs shows genetic variation, approximately 40% of the population being rapid acetylators and the remainder slow acetylators. Other metabolic reactions which occur are hydrolysis, glycine conjugation, hydrazone formation and N-methylation. Metabolites include acetylisoniazid, isonicotinic acid, isonicotinylglycine, and mono- and diacetylhydrazine. All the metabolites are inactive with the exception of monoacetylhydrazine which is a reactive metabolite and is hepatotoxic. Up to about 70% of a dose is excreted in the urine in 24 h, most being excreted in the first 12 h. In slow acetylators, about 30% of the dose is excreted in the urine as unchanged drug, up to about 25% as acetylisoniazid, about 10% as isonicotinic acid and about 8% as diacetylhydrazine. In rapid acetylators, about 10% of a dose is excreted as unchanged drug, up to 45% as acetylisoniazid, about 20% as isonicotinic acid and about 25% as diacetylhydrazine. Small amounts of monoacetylhydrazine are also excreted in the urine. Less than 10% of a dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 3 to 10 mg/L.

Following a single oral dose of 300 mg to 6 fasting subjects classified as slow acetylators, mean peak serum concentrations of 7.2 mg/L of isoniazid and 1.7 mg/L of acetylisoniazid were attained in 0.6 and 3.7 h, respectively. Following a single oral dose of 300 mg given to 4 rapid acetylators, mean peak serum concentrations of 7.2 mg/L of isoniazid and 4.5 mg/L of acetylisoniazid were attained in 0.4 h and 2.6 h, respectively [P. Männistöet al.,J. Antimicrob. Chemother.,1982, 10, 427–434].

In 94 subjects, aged 1 to 13 years, with tuberculosis given rifampicin and isoniazid at a dose of 12 and 10 mg/kg/day, respectively, for 10 to 12 days, mean serum–rifampicin concentrations of 3.38 to 3.88 mg/L were achieved in 2 h and mean serum–isoniazid concentrations of 4.38 to 8.17 mg/L were achieved in 1 h; concentrations of both drugs were still much above those required for therapeutic efficacy at 7 to 8 h [V. Seth et al.,Indian Pediatr.,1993, 30, 1091–1098].

Toxicity.

Serious toxic symptoms may occur with doses of 3 g or more. In children, toxic effects have occurred after ingestion of 0.9 g or more but a child has recovered after taking as much as 20 g. Toxic effects have been associated with plasma concentrations greater than 20 mg/L.

A 16–year–old girl who had ingested an unknown quantity of isoniazid had a serum concentration of 127 mg/L on admission to hospital and died 7 h later. Two children aged 1½ and 2½ years had serum concentrations of 103 mg/L and 35 mg/L, respectively, on admission to hospital following ingestion of isoniazid and subsequently recovered [J. Miller et al.,Am. J. Dis. Childh.,1980, 134, 290–292].

In a fatality due to the ingestion of isoniazid, the tissue distribution was as follows: heart blood 43 mg/L, subclavian blood 94 mg/L, urine 470 mg/L, bile 900 mg/L, liver 650 μg/g, kidney 110 μg/g, stomach contents 4 mg [C. P. LoDico et al.,J. Anal. Toxicol.,1992, 16, 57–59].

A 7–year–old boy who ingested 3 g (125 mg/kg) of isoniazid had blood levels of 250 mg/L approximately 6 h later (gastric content 450 mg/L and urine 760 mg/L); haemodialysis resulted in recovery [J. P. Orlowski et al.,Ann. Emerg. Med.,1988, 17, 73–76].

Bioavailability.

About 80%.

Half–life.

Plasma half–life, about 1 h in rapid acetylators and 3 to 5 h in slow acetylators.

Volume of distribution.

About 0.8 L/kg.

Clearance.

Plasma clearance, about 2.5 and about 7 mL/min/kg in slow and rapid acetylators, respectively.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of the pharmacokinetics of isoniazid, see W. W. Weber and D. W. Hein,Clin. Pharmacokinet.,1979, 4, 401–422. For a review of isoniazid overdose, see J. A. Romero and F. J. Kuczler,Am. Fam. Physician,1998, 57, 749–752.

Dose.

Usually 4 to 5 mg/kg daily, by mouth, to a maximum of 300 mg daily.

Top | Related articles | Next: Isoprenaline»


Isoprenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoprenaline

Sympathomimetic

Synonyms. Isopropylarterenol; Isopropylnoradrenaline; Isoproterenol; A-21.

Proprietary names. Aludrine; Asmalar; Bellasthman; Isoprel; Novodrin; Respifral; Saventrine.

4-[1-Hydroxy–2-[(1–methylethyl)amino]ethyl]-1,2–benzenediol

C11H17NO3=211.3

CAS—7683–59–2

Crystals. M.p. 155°.

Isoprenaline Hydrochloride

Synonym. Isoproterenol Hydrochloride

Proprietary names. Aerolone; Imuprel; Isuprel; Lenoprel; Proternol; Saventrine.

C11H17NO3,HCl=247.7

CAS—51–30–9

A white crystalline powder. It gradually darkens on exposure to air and light. M.p. 165° to 170°, with decomposition.

Soluble 1 in less than 1 of water and 1 in about 50 of ethanol; practically insoluble in chloroform and ether. Aqueous solutions become pink to brownish–pink on standing exposed to air, and almost immediately so when made alkaline.

Isoprenaline Sulfate

Synonym. Isoproterenol Sulfate

Proprietary names. Aleudrina; Ingelan; Kattwilon N; Medihaler Iso; Norisodrine.

(C11H17NO3)2,H2SO4,2H2O=556.6

CAS—299–95–6 (anhydrous); 6700–39–6 (dihydrate)

A white crystalline powder. It gradually darkens on exposure to light and air. M.p. about 128°, with decomposition.

Soluble 1 in 4 of water; slightly soluble in ethanol; practically insoluble in benzene, chloroform and ether. Aqueous solutions become pink to brownish–pink on standing exposed to air, and almost immediately so when made alkaline.

Dissociation Constant.

pKa8.6, 10.1, 12.0 (20°).

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

Ammoniacal Silver Nitrate—red→red–brown/brown; Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Mandelin's Test—brown; Marquis Test—brown→violet; Methanolic Potassium Hydroxide—orange→yellow; Nessler's Reagent—black; Potassium Dichromate—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 00; system TC—Rf 01; system TE—Rf 21; system TL—Rf 03; system TAE—Rf 14; system TAF—Rf 69. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1730.

High Performance Liquid Chromatography.

System HX—RI 79.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=134a); aqueous alkali—297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1246, 1293, 1535, 1230, 1040, 1607 cm−1 (isoprenaline hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 72, 44, 43, 124, 123, 30, 42, 41.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 40 pg, fluorescence detection—Y. Kishimoto et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 121–127. In plasma or urine: limit of detection 1 μg/L, electrochemical detection—R. C. Causon et al.,J. Chromatogr., 1984, 306; B Biomed. Appl.,31, 257–268.

Disposition in the Body.

Isoprenaline is irregularly absorbed after oral or sublingual administration with extensive metabolism and conjugation occurring in the gut. Only about 10% of an inhaled dose reaches the lungs. It is rapidly metabolised by 3-O-methylation and sulfate conjugation; 3-O-methylisoprenaline exhibits weak activity. After IV administration, about 90% of a dose is excreted in the urine in 24 h, mostly as the conjugated 3-O-methyl metabolite, with up to about 15% of the dose as unchanged drug; after inhalation or oral administration, 68 to 94% of a dose is excreted as conjugated isoprenaline, with about 2 to 8% of a dose as the 3-O-methyl conjugate and less than 5% as unchanged drug or free 3-O-methylisoprenaline; small amounts of a dose are excreted in the bile, mainly as metabolites.

Therapeutic concentration

After a dose of 500 μg administered by aerosol inhalation, plasma concentrations of about 0.0003 mg/L were attained in 5 min in 2 subjects [E. W. Blackwell et al.,Br. J. Pharmacol.,1970, 39, 194P–195P].

After an oral dose of 0.2 mg/kg, plasma concentrations of about 0.5 mg/L of isoprenaline plus metabolites were attained within 90 min; in blood the major component was the sulfate ester together with small amounts of the methylated metabolite [M. E. Conolly et al.,Br. J. Pharmacol.,1972, 46, 458–472].

Toxicity.

Estimated minimum lethal dose for children, applied to mucous membranes, 100 mg.

Half–life.

Plasma half–life, 3 to 7 h.

Volume of distribution.

About 0.5 L/kg.

Protein binding.

In plasma, about 68%.

Dose.

90 to 840 mg of isoprenaline hydrochloride daily, by mouth, as sustained–release tablets.

Top | Related articles | Next: Isopropamide Iodide»


Isopropamide Iodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isopropamide Iodide

Anticholinergic

Proprietary names. Priamide. It is an ingredient of Combid, Ornade, and Stelabid.

γ-(Aminocarbonyl)-N-methyl-N,N-bis(1–methylethyl)-γ-phenylbenzenepropanaminium iodide

C23H33IN2O=480.4

CAS—7492–32–2 (isopropamide); 71–81–8 (iodide)

A white to pale yellow crystalline powder. M.p. 198° to 201°, with decomposition.

Soluble 1 in 50 of water, 1 in 10 of ethanol, and 1 in 5 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Aromaticity (Method 2)—colourless/brown; Liebermann's Test—grey

Thin–layer Chromatography.

System TA—Rf 05; system TB—Rf 00; system TC—Rf 05; system TE—Rf 03; system TL—Rf 00; system TAE—Rf 03; system TAF—Rf 41; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 19. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2022 and 2670.

High Performance Liquid Chromatography.

System HA—k 2.4 (tailing peak); system HX—RI 379.

Ultraviolet Spectrum.

Methanol—259 nm (A11=9.1a), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1576, 705, 769, 757, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 114, 100, 44, 238, 115, 56, 72.

Dose.

The equivalent of 5 to 10 mg of isopropamide every 12 h.

Top | Related articles | Next: Isopropyl Alcohol»


Isopropyl Alcohol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isopropyl Alcohol

Solvent

Synonyms. Alcohol Isopropylicus; Dimethyl Carbinol; Isopropanol; 2-Propanol; Secondary Propyl Alcohol.

Proprietary names. Alcojel; Alcowipe; Alko Isol; Avitracid; Clearasil Daily Face; Duonale; Medi-Swab; Mundisept; Sterets; Steriwipe.

2-Propanol

C3H8O=60.10

CAS—67–63–0

A clear, colourless, mobile, volatile, inflammable liquid. Macs per mL 0.784 to 0.786 g. B.p. 81° to 83°. Refractive index, at 20°, 1.377 to 1.380.

Miscible with water, ethanol, chloroform and ether.

Dissociation Constant.

pKa17.1.

Partition Coefficient.

Log P(octanol/water), 0.

Colour Test.

Potassium Dichromate (Method 2)—green.

Gas Chromatography.

System GA—RI 530; system GI—Retention time(s) 4.0 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 952, 1123, 1162, 819, 1111, 1298 cm−1.

Mass Spectrum.

Principal ions at m/z 45, 43, 27, 41, 39, 29, 59, 44; acetone 43, 58, 59, 27, 42, 26, 39, 29.

Quantification

Gas Chromatography.

In blood—D. R. Daniel et al.,J. Anal. Toxicol.,1981, 5, 110–112. In serum: isopropyl alcohol and other alcohols and glycols, limits of detection 10 mg/L to 25 mg/L—R. H. Williams et al.,J. Anal. Toxicol.,2000, 24, 621–626.

Disposition in the Body.

Isopropyl alcohol is readily absorbed after oral administration and slowly absorbed through intact skin. It is metabolised more slowly than ethanol; it is largely converted to acetone which is slowly excreted from the lungs and in the urine; acetone may be further metabolised to acetate, formate and carbon dioxide; some unchanged isopropyl alcohol may be excreted in the urine together with its glucuronide conjugate, particularly after large doses.

Toxicity.

The estimated minimum lethal dose is 240 mL. Isopropyl alcohol is about twice as toxic as ethanol and the symptoms of intoxication are similar. Fatalities have been associated with blood concentrations greater than 1000 mg/L. The maximum permissible atmospheric concentration is 400 ppm. A dose of 16 mL has been ingested daily for 3 days without discomfort but marked depression has been observed following a dose of 23 mL. Recovery has followed treatment by haemodialysis in subjects with initial blood concentrations of up to 4400 mg/L of isopropyl alcohol.

In a review of 31 fatalities attributed solely to isopropyl alcohol poisoning, postmortem blood concentrations ranged from 100 to 2500 (mean 1400) mg/L for isopropyl alcohol and 400 to 3000 (mean 1700) mg/L for acetone [C. B. Alexander et al.,J. Forensic Sci.,1982, 27, 541–548].

A woman who died about 3 h after ingesting isopropyl alcohol was reported to have the following postmortem tissue concentrations: isopropyl alcohol, blood 3300 mg/L, brain 1800 μg/g, urine 2000 mg/L; acetone, blood 1200 mg/L, brain 600 μg/g, urine 700 mg/L [R. H. Cravey, in R. C. Baselt (Ed.), Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, pp 449–450].

In 4 fatalities due to the ingestion of isopropyl alcohol, the following antemortem or postmortem tissue concentrations were reported: blood 200 to 2000 mg/L (mean 1300 mg/L, 4 cases), brain 1000 μg/g (1 case), liver 1000 μg/g (1 case), spleen 1300 μg/g (1 case), urine 1500 and 1800 mg/L (2 cases) [L. Adelson,Am. J. Clin. Pathol.,1962, 38, 144–151].

Half–life.

Blood half–life, about 3 h in subjects with acute intoxication.

Top | Related articles | Next: Isopropylaminophenazone»


Isopropylaminophenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isopropylaminophenazone

Analgesic (Veterinary)

Synonyms. Isopyrin; Ramifenazone.

Proprietary names. It is an ingredient of Tomanol.

Note.

The name Isopyrin has also been applied to isoniazid.

1,2-Dihydro–1,5–dimethyl–4-[(1–methylethyl)amino]-2–phenyl–3H-pyrazol–3–one

C14H19N3O=245.3

CAS—3615–24–5

Crystals. M.p. 80°.

Partition Coefficient.

Log P(octanol/water), 1.3.

Thin–layer Chromatography.

System TE—Rf 63; system TAE—Rf 78.

Gas Chromatography.

System GA—RI 2033.

Ultraviolet Spectrum.

Aqueous acid—260 (A11=377b); aqueous alkali—271 (A11=334b); methanol—243 (A11=310b), 269 nm (A11=381b).

Top | Related articles | Next: Isoproturon»


Isoproturon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoproturon

Herbicide

Synonyms. CGA-18731; DPX 6774; HOE-16410; IP 50; IP Flo; I.P.U.

Proprietary names. Alon; Arelon; Augur; Avanon; Belgran; Graminon; Hytane; Isotop; Nocilon; Protugan; Sabre; Swing; Tolkan.

N,N-dimethyl-N′-[4-(1–methylethyl)phenyl]urea

C12H18N2O=206.3

CAS—34123–59–6

A colourless to white crystalline solid. M.p. 158°.

It is soluble in water (72 mg/L at 20°); readily soluble in common organic solvents, e.g. alcohol, ketones, esters, aromatic hydrocarbons, chlorinated hydrocarbons, methanol (56 g/L at 20°), dichloromethane (63 g/L at 20°), benzene (5 g/L at 20°), and hexane (0.1 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), 2.87.

Gas Chromatography.

System GA—isoproturon-Me RI 1685.

Mass Spectrum.

Principal ions at m/z 72, 220, 148, 132, 205, -, -, - (methyl derivative).

Disposition in the Body.

Isoproturon is excreted in urine with approximately 50% of an administered dose being excreted within the first 8 h.

Top | Related articles | Next: Isosorbide Dinitrate»


Isosorbide Dinitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isosorbide Dinitrate

Anti–anginal Vasodilator

Synonym. Sorbide Nitrate; Dinitrosorbide.

Proprietary names. Angitak; Cedocard; Corovliss; Dilatrate; Dinit; Disorlon; Imtack; Iso Mack; Isocard; Isodinit; Isoket; Isordil; Isotrate; Jeridin; Langoran; Nitrosid; Risordan; Soni-Slo; Sorbichew; Sorbid; Sorbidilat; Sorbitrate; Sorquad; Vascardin; Vasorbate; Vasotrate.

1,4:3,6-Dianhydro-d-glucitol dinitrate

C6H8N2O8=236.1

CAS—87–33–2

A white crystalline powder. M.p. 70°.

Sparingly soluble in water; freely soluble in acetone, ethanol and chloroform; soluble in methanol.

Caution.

Isosorbide dinitrate may explode if subjected to percussion or excessive heat.

Partition Coefficient.

Log P(octanol/water), 1.3.

High Performance Liquid Chromatography.

System HY—RI 396.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1062, 1618, 862, 1266, 1653, 1089 cm−1 (isosorbide, Nujol mull).

Mass Spectrum.

Principal ions at m/z 43, 31, 29, 61, 60, 85, 73, 44.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 0.5 μg/L, ECD—A. Sioufi and F. Pommier,J. Chromatogr., 1982, 229; B Biomed. Appl.,18, 347–353. In plasma: isosorbide dinitrate, glyceryl trinitrate and their metabolites, limit of detection for isosorbide dinitrate 20 μg/L—B. P. Booth et al.,Biopharm. Drug Dispos.,1990, 11, 663–677. In plasma: limits of detection 0.5 μg/L for isosorbide dinitrate, 2 μg/L for isosorbide 2–mononitrate and 10 μg/L for isosorbide 5–mononitrate, ECD—Y. Santoni et al.,J. Chromatogr., 1984, 306; B Biomed Appl.,31, 165–172. In plasma: isosorbide dinitrate and its metabolites, limit of detection 2.5 μg/L, ECD—F. Pommier et al.,J. Chromatogr. B Biomed. Appl.,1996, 678, 354–359.

High performance liquid chromatography.

In plasma: limit of detection 200 pg—W. C. Yu and E. U. Goff,Anal. Chem.,1983, 55, 29–32.

Disposition in the Body.

Isosorbide dinitrate is readily absorbed after sublingual or oral administration. It is metabolised by enzymatic denitration followed by glucuronide conjugation. Isosorbide 2–mononitrate and isosorbide 5–mononitrate have some pharmacological activity. About 80% of a dose is excreted in the urine in 24 h, of which about 50% is isosorbide glucuronide, up to 15% is free and conjugated isosorbide 5–mononitrate, about 1% is free isosorbide 2–mononitrate, and less than 1% is unchanged drug.

Therapeutic concentration.

Isosorbide 5–mononitrate accumulates in the plasma during chronic treatment.

Following a single oral dose of 20 mg of isosorbide dinitrate to 8 subjects, peak plasma concentrations of 0.02 to 0.09 (mean 0.05) mg/L of isosorbide dinitrate, 0.02 to 0.06 (mean 0.04) mg/L of isosorbide 2–mononitrate, and 0.10 to 0.22 (mean 0.14) mg/L of isosorbide 5–mononitrate, were attained in 0.25, 0.7, and 1 h, respectively. [H. Laufen et al.,Arzneimittelforschung,1983, 33, 980–984].

After a single sublingual dose of 5 mg to 6 subjects, peak plasma concentrations of 0.007 to 0.015 (mean 0.009) mg/L were attained in 10 to 15 min. [D. F. Assinder et al.,J. Pharm. Sci.,1977, 66, 775–778].

Bioavailability.

About 60% after sublingual administration and about 20% orally, but there is considerable intersubject variation.

Half–life.

Plasma half–life, isosorbide dinitrate about 0.5 to 1.5 h, isosorbide 2–mononitrate about 2 h, isosorbide5–mononitrate 3 to 7 h. A longer terminal elimination half–life of about 8 h has been reported for isosorbide dinitrate.

Saliva.

Plasma:saliva ratio, about 1.5.

Protein binding.

In plasma, about 30%.

Note.

For a review of the pharmacokinetics of organic nitrates, see M. G. Bogaert,Clin. Pharmacokinet.,1983, 8, 410–421.

Dose.

10 to 240 mg daily, by mouth.

Top | Related articles | Next: Isosorbide Mononitrate»


Isosorbide Mononitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isosorbide Mononitrate

Anti–anginal Vasodilator

Synonym. Isosorbide 5-Mononitrate

Proprietary names. Angeze; Chemydur; Coleb; Conpin; Corangin; Duride; Dynamin; Elantan; Imdur; Imtrate; Isib; Ismo; Isodur; Isomonit; Isotard; Isotrate; MCR-50; Monicor; Modisal; Monit; Mono-Cedocard; Monoket; Monomax; Monosorb; Xismox.

1,4:3,6-Dianhydro-d-glucitol 5–nitrate

C6H9NO6=191.1

CAS—16051–77–7

Colourless prismatic crystals. M.p. 89° to 91°.

Soluble in water, ethanol, acetone and methanol; slightly soluble in chloroform and ether.

Caution.

Isosorbide mononitrate may explode if subjected to percussion or excessive heat.

Partition Coefficient.

Log P(octanol/water), −0.2.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1280, 1650, 1635, 852, 1090, 968 cm−1 (KBr disk).

Quantification

Gas chromatography (capillary column).

In plasma: limit of detection 1 μg/L, ECD—P. Straehl and R. L. Galeazzi,J. Pharm. Sci.,1984, 73, 1317–1319. In plasma: limit of detection 2 μg/L, ECD—L. L. Yang et al.,Yao Xue Xue Bao,1997, 32, 773–776.

Gas chromatography–mass spectrometry.

In plasma—C. Lauro-Marty et al.,J. Chromatogr. B Biomed. Appl.,1995, 663, 153–159.

Disposition in the Body.

Isosorbide mononitrate is rapidly and almost completely absorbed after oral or sublingual administration. It is metabolised by enzymatic denitration and by glucuronide conjugation. About 80% of a dose is excreted in the urine in 24 h.

Therapeutic concentration

Following a single oral dose of 20 mg given to 19 subjects, peak plasma concentrations of 0.34 to 0.68 (mean 0.48) mg/L were attained in 1 h [U. Abshagen et al.,Eur. J. Clin. Pharmacol.,1981, 20, 269–275.].

Toxicity.

A 15–year–old girl survived after ingesting 1.6 g of isosorbide mononitrate and 20 mg of glyceryl trinitrate in a suicide attempt. Plasma levels of isosorbide mononitrate measured 4 and 6 h after gastric lavage (performed 2 h after ingestion) were 2.993 and 3.140 mg/L, respectively; glyceryl trinitrate was not detected [J. M. Sobrino et al.,Eur. Heart J.,1992, 13, 145].

Bioavailability.

Almost 100%.

Half–life.

Plasma half–life, 3 to 7 h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Saliva.

Plasma : saliva ratio, about 0.8.

Protein binding.

In plasma, less than 5%.

Dose.

20 to 120 mg daily.

Top | Related articles | Next: Isothipendyl»


Isothipendyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isothipendyl

Antihistamine

Synonym. D-201.

N,N,α-Trimethyl-10H-pyrido[3,2-b][1,4]benzothiazine–10–ethanamine

C16H19N3S=285.4

CAS—482–15–5

Isothipendyl Hydrochloride

Proprietary names. Andantol; Apaisyl; Calmogel; Istamyl; Nilergex; Sedermyl; Thiodantyl.

C16H19N3S,HCl=321.9

CAS—1225–60–1

A fine white crystalline powder. M.p. about 212°, with decomposition.

Soluble 1 in 5 of water, 1 in 60 of ethanol and 1 in 10 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 41; system TC—Rf 30; system TE—Rf 64; system TL—Rf 14; system TAE—Rf 22; system TAF—Rf 35. (Dragendorff spray, positive; FPN reagent, yellow–pink; Acidified iodoplatinate solution, positive; Marquis reagent, pink; Ninhydrin spray, positive.)

Gas Chromatography.

System GA—isothipendyl RI 2225; M(nor-) RI 2220; M(OH-) RI 2450; M(bis–nor-) RI 2230.

High Performance Liquid Chromatography.

System HA—k 3.8; system HX—RI 390; system HAA—Retention time(s) 13.5 min.

Ultraviolet Spectrum.

Aqueous acid—245 (A11=860a); aqueous alkali—250 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1017, 1030, 1070, 987, 1090, 1080 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 73, 214, 200, 44, 285, 86, 56.

Dose.

12 to 32 mg of isothipendyl hydrochloride daily.

Top | Related articles | Next: Isotretinoin»


Isotretinoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isotretinoin

Dermatological

Synonyms. 13-cis-Retinoic Acid; 13-RA; 2-cis-Vitamin A Acid; Neovitamin A Acid; Ro–4–3780.

Proprietary names. Accure; Accutane; Isotrex; Isotrexin (multi–ingredient); Roaccutan; Roaccutane.

(2Z,4E,6E,8E)-3,7-Dimethyl–9-(2,6,6-trimethyl-1-cyclohexen-1-yl)nona–2,4,6,8–tetraenoic acid; (13Z)-15-Apo-β-caroten–15–oic acid

C20H28O2=300.4

CAS—4759–48–2

Reddish–orange plates from isopropyl alcohol. M.p. 174° to 175°. It is practically insoluble in water; sparingly soluble to slightly soluble in alcohol; sparingly soluble in ether and isopropyl alcohol; soluble in chloroform and dichloromethane.

Partition Coefficient.

Log P(octanol/water), 2.8; also reported as 6.0.

Thin–layer Chromatography.

System TF—Rf 45.

High Performance Liquid Chromatography.

System HX—RI 939.

Column: RP C18 (Nova-Pak, 150 × 3.9 mm i.d.) and RP C18 (Nova-Pak, 75 × 3.9 mm). Column temperature: 40°. Mobile phase: (A)-acetonitrile; (B)-0.1 M ammonium acetate, pH 5 with acetic acid. (A):(B) (80:20) for 10 min, increased to (A):(B) (90:10). Internal standard (IS): acitretin. MS detection, SIM mode (m/z 414). Retention time: isotretinoin, 25.5 min; IS, 16.2 min [P. A. Lehman and T. J. Franz,J. Pharm. Sci.,1996, 853, 287–290].

Column: μC18 RP (300 × 4.6 mm); guard, inert Corasil type II (37 to 50 μm). Mobile phase: methanol:water (80:20), 1.0 mL/min flow rate. IS: Ro–11–5036. UV detection (λ=350 nm). Retention time: isotretinoin, 6.3 min; IS, 5.6 min [A. A. Khan et al.,Cancer Chemother. Pharmacol.,1996, 39, 34–41].

Ultraviolet Spectrum.

Aqueous acid—243, 359 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.3 μg/L, UV detection (λ=360 nm)—R. Wyss and F. Bucheli,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700(1–2), 31–47. In serum: limit of detection 1.85 μg/L for isotretinoin and 1.05 μg/L for 4–oxo–isotretinoin and limit of quantification is 6.17 and 3.48 μg/L, respectively, UV detection (λ=360 nm)—T. E. Gundersen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6911, 43–58. In plasma: limit of detection is 25 pg, MS detection—P. A. Lehman and T. J. Franz,J. Pharm. Sci.,1996, 853, 287–290. In plasma: limit of quantification 0.3 μg/L, MS detection—U. B. Ranalder et al.,J. Chromatogr.,1993, 6171, 129–135. In serum: limit of detection 12 μg/L, UV detection (λ=365 nm)—R. R. Gadde and F. W. Burton,J. Chromatogr.,1992, 593(1–2), 41–46.

Disposition in the Body.

Isotretinoin is rapidly absorbed after oral administration; the extent of which is increased in the presence of food. Bioavailability of the drug is low as first pass metabolism occurs in the liver and also metabolism occurs in the gut wall. The major metabolite identified in blood is 4–oxo–isotretinoin; tretinoin and 4–oxo–tretinoin can also be detected. Both the drug and metabolites undergo enterohepatic recycling. Equal amounts of the absorbed drug are excreted in faeces, mainly as the unchanged drug, and in urine, as the metabolites. Isotretinoin crosses the placenta.

Therapeutic concentration

38 patients with high–risk neuroblastoma, aged 2 to 12 years, were administered 100, 125, 160 or 200 mg/m2 daily for 2 weeks, followed by a 2–week rest period. The peak concentrations were 4.9, 5.7, 7.2 and 8.9 μg/L for the 4 doses observed at 3.7, 3.8, 4.1 and 4.0 h, respectively. The minimum concentrations observed at 2.8, 4.2, 4.1 and 3.9 μg/L for the 100, 125, 160 and 200 mg doses [A. A. Khan et al.,Cancer Chemother. Pharmacol.,1996, 39, 34–41].

Toxicity.

Overdosing with isotretinoin has been associated with vomiting, facial flushing, abdominal pain, headache, dizziness and problems with muscle co–ordination/regularity.

A 29–year–old male ingested 900 mg isotretinoin (equivalent to 12.5 mg (/kg/day); 30 times the prescribed dose) and 1 day later he complained of a mild headache which was easily controlled with aspirin. 5 days after the overdose he was admitted to hospital with a persistent headache and eczema. The serum isotretinoin concentrations were 12, 5, 3 and less than 2 μg/L at 4, 5, 6 and 11 days after ingestion, respectively. The corresponding 4–oxo–isotretinoin concentrations were 562, 290, 114 and 22 μg/L, respectively [S. Aubin et al.,Clin. Exp. Dermatol.,1995, 204, 348–350].

Half–life.

10 to 20 h.

Clearance.

Total body, mean 5.64 L/m2/h (children aged 2 to 12 years old).

Volume of distribution.

Apparent, 29.45 L/m2.

Protein binding.

99.9%.

Dose.

The initial dose is 0.5 to 1.0 mg/kg daily with a maximum dose up to 2.0 mg/kg daily for 15 to 20 weeks. The dose may be adjusted according to the response of the disease and any clinical toxic effects observed.

Top | Related articles | Next: Isoxsuprine»


Isoxsuprine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isoxsuprine

Vasodilator

4–Hydroxy-α-[1-[(1–methyl–2–phenoxyethyl)amino]ethyl]benzenemethanol

C18H23NO3=301.4

CAS—395–28–8

Crystals. M.p. 102.5° to 103.5°.

Isoxsuprine Hydrochloride

Synonym. Phenoxyisopropylnorsuprifen

Proprietary names. Dilavase; Dilum; Duvadilan; Duviculine; Fenam; Inibina; Vadosilan; Vasodilan; Vasolan; Vasoplex; Vasotran; Voxsuprine; Xuptin.

C18H23NO3,HCl=337.8

CAS—579–56–6

A white crystalline powder. M.p. about 200°, with decomposition.

Soluble 1 in 500 of water, 1 in 100 of ethanol and dilute sodium hydroxide solution, and 1 in 2500 of dilute hydrochloric acid; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.0, 9.8.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Mandelin's Test—green; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 78; system TB—Rf 03; system TC—Rf 32; system TE—Rf 62; system TL—Rf 53; system TAE—Rf 62; system TAF—Rf 81; system TAJ—Rf 13; system TAK—Rf 05; system TAL—Rf 60. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2300.

High Performance Liquid Chromatography.

System HA—k 0.8; system HX—RI 353; system HY—RI 301.

Ultraviolet Spectrum.

Aqueous acid—269, 274 (A11=82a); aqueous alkali—243 (A11=450a), 270, 277, 292 nm (A11=78b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1514, 1240, 745, 1220, 1043, 1500 cm−1.

Mass Spectrum.

Principal ions at m/z 178, 44, 135, 179, 77, 84, 107, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 0.5 μg/L, ECD—D. Cova et al.,Pharmacology,1983, 27, 117–124.

Disposition in the Body.

Isoxsuprine is absorbed after oral administration; peak blood concentrations are attained within 1 h of a dose. It is excreted in the urine partly unchanged and partly as a conjugate.

Dose.

Up to 80 mg of isoxsuprine hydrochloride daily.

Top | Related articles | Next: Isradipine»


Isradipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Isradipine

Calcium antagonist

Synonyms. Isrodipine; PN-200–110.

Proprietary names. Clivoten; DynaCirc; Esradin; Icaz; Lomir; Prescal; Rebriden; Vascal; Vaslan.

4-(4-Benzofurazanyl)-1,4–dihydro–2,6–dimethyl–3,5–pyridinedicarboxylic acid methyl 1–methylethyl ester

C19H21N3O5=371.4

CAS—75695–93–1

A yellow crystalline powder with M.p. 168° to 170°. Freely soluble in acetone, chloroform, methylene chloride; soluble in ethanol; practically insoluble in water (< 10 mg/L at 37°).

Partition Coefficient.

Log P(octanol/water), 4.28.

Thin–layer Chromatography.

System TB—Rf 04; system TE—Rf 74; system TF—Rf 59; system TAE—Rf 88.

Gas Chromatography.

System GP—RI 2270 M (dehydro–deisopropyl)-ME; RI 2360 M (dehydro).

Column: methyl silicone HP1 (0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. Detection: mass spectrometer. Retention index: 2619 [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 6, pp. 20–21].

Column: cross–linked methylsilicone (10 m × 0.53 mm i.d., 2.65 μm). Column and injector temperature: 230° and 350°, respectively. Carrier gas: methane, 10 mL/min flow rate. Detection: mass spectrometer (CI, SIM at m/z 311). Retention time: isradipine, 2.5 min; pyridinic metabolite, 1.3 min [C. Jean and R. Laplanche,J. Chromatogr.,1988, 428, 61–69].

High Performance Liquid Chromatography.

System HAA—22.4 min; system HX—RI 632; system HZ—14.9 min.

Column: ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, 0.5 mL/min flow rate. UV diode array detection. Retention time: 3.7 min [T. Mills and J. C. Roberson, 1993. Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 2nd Edn, Vol. 6, pp. 126–127].

Ultraviolet Spectrum.

Aqueous base—266, 278, 291, 326 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1648, 1225, 1702, 1491 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 210, 252, 371, 284, 312, 43, 178, 240.

Quantification

Gas chromatography.

In plasma: limit of detection 0.2 μg/L, ECD—M. C. Chellingsworth et al.,Am. J. Med.,1988, 84 (Suppl. 3B), 72–79.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.04 μg/L—C. Jean and R. Laplanche,J. Chromatogr.,1988, 428, 61–69.

High performance liquid chromatography.

In plasma: limit of detection 0.1 to 0.6 μg/L. UV detection (λ=325 nm)—J. Boutagy et al.,J. Chromatogr.,1989, 487, 483–488.

Disposition in the Body.

Isradipine is rapidly and almost completely absorbed (90 to 95%) after oral administration with peak plasma concentrations after 2 h. It undergoes rapid and extensive first–pass hepatic metabolism to produce inactive pyridine and carboxylic acid derivatives. Four major metabolites have been isolated but only one has considerable pharmacological activity. The drug is excreted as metabolites in urine (70% of the dose) and the remainder in faeces (mostly as the unchanged drug). No unchanged drug is detected in urine. Excretion is virtually complete within 120 h. The pharmacokinetics of isradipine, especially the peak concentrations, half–lives and bioavailability, are increased in the elderly and those with hepatic dysfunction.

Therapeutic concentration

9 patients with hypertension (6 males and 3 females), aged between 38 and 68 years, were administered a single dose of 5 mg isradipine after an overnight fast. The mean peak concentration was 6 μg/L (range 1.6 to 18.4) which was observed after 1.5 h (range 0.5 to 4.0). Under steady state conditions, a peak plasma concentration of 3.2 (1.2 to 6.1) μg/L was observed after 1.2 h (range 0.5 to 2.0) [G. M. Shenfield et al.,Eur. J. Clin. Pharmacol.,1990, 38, 209–11].

12 healthy males, aged 20 to 39 years, were administered a single 5 or 20 mg dose or a 5 mg multiple dose after an 8–h fast. The mean peak plasma concentration was 2.1 μg/L after the 5 mg single isradipine dose and 9.1 μg/L after the 20 mg dose, and both were observed between 2 and 3 h. A peak concentration of 2.2 μg/L was detected after about 1 h for the multiple dosing study [F. L. S. Tse et al.,Eur. J. Clin. Pharmacol.,1987, 32, 361–365].

Bioavailability.

15 to 24% (varies between poor and extensive metabolisers).

Half–life.

8 h (< 4 h also reported).

Volume of distribution.

2.9 L/kg (283 L).

Clearance.

Plasma, 40 L/h.

Distribution in blood.

Erythrocyte:plasma ratio is 0.24.

Protein binding.

Approx. 97%, mainly to α-1–glycoprotein acids.

For a general review of isradipine, see R. H. Grimm et al.,Drugs,1990, 40 (Suppl. 2), 31–74.

Dose.

2.5 to 20 mg daily.

Top | Related articles | Next: Itraconazole»


Itraconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > I

Itraconazole

Triazole Antifungal

Synonyms. Oriconazole; R-51211.

Proprietary names. Canadiol ;Hongoseril; Itrizole; Sempera; Siros; Sporanox; Triasporin.

4-[4-[4-[4-[[2-(2,4-Dichlorophenyl)-2-(1H-1,2,4–triazol–1–ylmethyl)-1,3–dioxolan–4–yl]methoxy]phenyl]-1–piperazinyl]phenyl]-2,4–dihydro–2-(1–methylpropyl)-3H-1,2,4–triazol–3–one

C35H38Cl2N8O4=705.6

CAS—84625–61–6

A white to off–white powder; crystals from toluene. M.p.166.2°. It is soluble in dichloromethane; sparingly soluble in tetrahydrofuran; practically insoluble in water and dilute acidic solutions.

Dissociation Constant.

pKa3.7.

Partition Coefficient.

Log P(n-octanol/buffer pH 8.1), 5.66.

Thin–layer Chromatography.

System TB—Rf 01; system TE—Rf 79; system TF—Rf 11; system TAE—Rf 87.

High Performance Liquid Chromatography.

System HX—RI 725.

Column: RP C18 (RsiL C18HL, 150 × 2.1 mm i.d., 5 μm). Mobile phase: water:acetonitrile (40:60), 0.5 mL/min flow rate. Internal standard (IS): R-51012. UV detection (λ=254 nm). Retention time: itraconazole, 4.3 min; IS, 5.8 min [R. Woestenborgh et al.,J. Chromatogr., 1987,413, Biomed. Appl., 332–337].

Column: RP C18 (Hypersil, 100 × 4.5 mm i.d., 3 μm). Mobile phase: water:acetonitrile (40:60) containing 0.03% diethylamine, pH 7.8 with dilute orthophosphoric acid, 1 mL/min flow rate. IS: R-51012. UV detection (λ=254 nm). k value: itraconazole, 7.4; hydroxyitraconazole, 2.7; IS, 10.8, [D. Law et al.,Antimicrob. Agents Chemother.,1994, 387, 1561–1566].

Ultraviolet Spectrum.

Aqueous acid—263 nm.

Quantification

High performance liquid chromatography.

In plasma: lower limit of detection is 0.001 mg/L. UV detection (λ=254 nm)—R. Woestenborgh et al.,J. Chromatogr.,1987, 413, 332–337. In serum: limit of quantification 0.02 mg/L for the drug and its metabolites. UV detection (λ=254 nm)—D. Law et al.,Antimicrob. Agents Chemother.,1994, 38, 1561–1566. In serum: limit of detection 0.01 mg/L. UV detection (λ=263 nm)—P. O. Gubbins et al.,J. Pharm. Biomed. Anal.,1998, 16, 1005–1012.

Bioassay.

In serum—D. Law et al.,Antimicrob. Agents Chemother.,1994, 38, 1561–1566.

Disposition in the Body.

Itraconazole is slowly but well absorbed after oral administration with peak concentrations reached in approx. 4 h. Absorption is enhanced in the presence of food and in an acidic intragastric environment. It is metabolised, mainly via oxidative pathways, to inactive metabolites which are excreted via bile and in urine. Over 30 metabolites have been isolated and most are biologically inactive including a hydroxy metabolite (bioactive) and hydroxyitraconazole. Both the drug and hydroxyitraconazole are inhibitors of the CYP3A4 enzyme system. The drug is widely distributed throughout the body with small amounts detected in most body fluids and accumulation occurring in tissues. Itraconazole has also been detected in skin, hair and nail but it does not easily redistribute in these tissues. 3 to 18 % is excreted in the faeces as unchanged drug.

Therapeutic concentration.

The trough serum therapeutic concentration is greater than 0.25 mg/L and for the sum of the parent drug and hydroxyitraconazole metabolite, 1 to 4 g/L.

7 healthy males and 5 females with a mean age of 34 years (range 22 to 51) were administered a 100 mg dose of itraconazole either after a 12–h fast (group 1), after a light breakfast (group 2) or after a full breakfast (group 3). Group 1: a mean peak plasma concentration of 0.11 mg/L was observed 3.33 h after ingestion. Group 2: 0.21 mg/L at 3.67 h. Group 3: peak concentration of 0.23 mg/L after 4.17 h [T. Zimmermann et al.,Eur. J. Clin. Pharmacol.,1994, 46, 147–150].

Toxicity.

The serum toxic concentration is 6 mg/L (sum of itraconazole and its hydroxy metabolite).

Bioavailability.

Dose dependent, increases with increasing dosage; 55% after a 100 mg dose (as solution).

Half–life.

20 h (following a 100 mg single dose); increases to 30 h on multiple dosing.

Volume of distribution.

10.7 L/kg; also reported as 561 L.

Clearance.

Plasma, 22.9 L/h; also reported as 18.7 L/h.

Protein binding.

Approx. 99.8 %, albumin.

Dose.

100 to 400 mg daily depending on indications and severity.

Top | Related articles | Next: Monographs: K»


Kanamycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Kanamycin

Antibiotic

Synonym Kanamycin A

Proprietary names. Kanapat; Kanibel.

O-3-Amino–3–deoxy-α-d–glucopyranosyl-(1→6)-O–[6–amino–6–deoxy-α-d–glucopyranosyl-(1→4)]-2–deoxy-d-streptamine

C18H36N4O11=484.5

CAS—59–01–8

An antimicrobial substance produced by the growth of Streptomyces kanamyceticus.

A whitish powder.

Kanamycin Acid Sulfate

Proprietary names. Kangen; Kannasyn.

C18H36N4O11,1.7H2SO4=651.2

A white hygroscopic powder.

Soluble 1 in 1 of water; practically insoluble in ethanol, acetone, chloroform and ether.

Kanamycin Sulfate

Synonym. Kanamycin A Sulfate

Proprietary names. Kamycine; Kanacolirio; Kanamytrex; Kanasig; Kana-Stulln; Kancin; Kanescin; Kan-Ophtal; Kantrex.

C18H36N4O11,H2SO4=582.6

CAS—25389–94–0

A white crystalline powder.

Soluble 1 in 8 of water; practically insoluble in ethanol, acetone, chloroform and ether.

Dissociation Constant.

pKa7.2.

Partition Coefficient.

Log P(octanol/water), −6.7.

Thin–layer Chromatography

System TA—Rf 01; system TAE—Rf 00. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—249 (A11=about 3b), 306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1033, 1068, 1143, 1123, 980, 1516 cm−1 (kanamycin sulfate, KBr disk).

Quantification

Spectrofluorimetry.

In serum or urine: limit of detection 50 μg/L—A. Csiba,J. Pharm. Pharmacol.,1979, 31, 115–116.

High performance liquid chromatography.

In serum: kanamycin and dibekacin; fluorescence detection—H. Kubo et al.,Antimicrob. Agents Chemother.,1985, 28, 521–523.

Bioassay.

Aminoglycoside antibiotics in biological fluids—J. M. Broughall, Aminoglycosides, in Laboratory Methods in Antimicrobial Chemotherapy, D. S. Reeves etal. (Ed.), Edinburgh, Churchill Livingstone, 1978, pp. 194–207.

Immunoassay.

In serum: fluorescence detection—A. F. DeCastro et al.,Antimicrob. Agents Chemother.,1986, 29, 961–964.

Disposition in the Body.

Kanamycin is poorly absorbed after oral administration, but rapidly and completely absorbed after IM injection. Up to 95% of a dose is excreted unchanged in the urine in 24 h, most being excreted within the first 6 h. A small amount is excreted in the bile.

Therapeutic concentration.

During treatment, the serum concentration should be in the range 20 to 25 mg/L and should be monitored regularly, especially in patients who have renal insufficiency. During multiple dosing, the trough concentration immediately preceding a dose should not exceed 10 mg/L.

Toxicity.

Toxic effects may be produced at serum concentrations of 30 mg/L or more, or during chronic treatment if the trough serum concentration exceeds 10 mg/L.

Half–life.

Plasma half–life, about 2 to 4 h; increased to 4 to 5 days in renal failure.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 1.4 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Dose.

The equivalent of up to 1.5 g of kanamycin daily, by IM injection.

Top | Related articles | Next: Ketamine»


Ketamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketamine

General Anaesthetic

2-(2-Chlorophenyl)-2-(methylamino)cyclohexanone

C13H16ClNO=237.7

CAS—6740–88–1

Crystals. M.p. 92° to 93°.

Ketamine Hydrochloride

Proprietary names. Brevinaze; Calypsol; Ketaject; Ketalar; Ketalin; Ketanarkon; Ketanest; Ketaset; Ketavet; Ketina; Ketolar; Velonarcan; Vetalar.

C13H16ClNO,HCl=274.2

CAS—1867–66–9

A white crystalline powder. M.p. 262° to 263°.

Soluble 1 in 4 of water, 1 in 14 of ethanol and 1 in 6 of methanol; sparingly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 3.1.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 37; system TC—Rf 63; system TE—Rf 79; system TL—Rf 64; system TAE—Rf 68; system TAF—Rf 72; system TAJ—Rf 47; system TAK—Rf 04; system TAL—Rf 43. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—ketamine RI 1840, M (nor-) RI 1810, M (nor-OH-)-H2O RI 1960, M (nor-OH-)-NH3 RI 1740, M (nor–di-OH-)-2H2O RI 1920; system GB—ketamine RI 1939, M (nor-) RI 1907, M (nor-OH-)-H2O RI 2058, M (nor-OH-)-NH3 RI 1840, M (nor–di-OH-)-2H2O RI 2009, M (nor-)-H2O RI 1931; system GM—ketamine RRT 0.427, M (nor-) RRT 0.423 (both relative to iprindole); system GV—Retention time, 10.4 min.

High Performance Liquid Chromatography.

System HX—RI 311; system HY—RI 262; system HZ—Retention time, 2.4 min; system HAA—Retention time, 9.6 min.

Ultraviolet Spectrum.

Aqueous acid—269 nm (A11=25a), 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1696, 747, 1142, 1120, 712, 1027 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 180, 209, 182, 152, 181, 30, 211, 138.

Quantification

Gas chromatography.

In serum or urine: ketamine and metabolites, limit of detection 25 μg/L for ketamine in serum, FID—J. Wieber et al.,Anaesthesist,1975, 24, 260–263. In plasma or urine: ketamine and norketamine, limit of detection 10 μg/L, AFID—R. L. Stiller et al.,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 305–314.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 10 μg/L—N. Feng et al.,Ther. Drug Monit.,1995, 17, 95–100. In urine: limit of detection is 5 μg/L—M. L. Olmos-Carmona and M. Hernandez-Carrazquilla,J. Chromatogr. Biomed. Sci. Appl.,1999, 7341, 113–120.

High performance liquid chromatography.

In plasma: ketamine and norketamine, limit of quantification 40 μg/L, UV detection—G. Geisslinger et al.,J. Chromatogr.,1991, 568, 165–176. In plasma: ketamine and midazolam, limit of detection <5 μg/L, UV detection—H. A. Adams et al.,Anaesthetist,1992, 41, 619–624. In plasma: ketamine and norketamine enantiomers, limit of detection about 2 μg/L, UV detection—J. O. Svensson and L. L. Gustafsson,J. Chromatogr.,1996, 678 Biomed. Appl., 373–376. In plasma: ketamine, norketamine and dehydronorketamine, limit of quantification for ketamine and norketamine 5 μg/L—S. Bolze and R. Boulieu,Clin. Chem.,1998, 44, 560–564. In plasma: ketamine and bupivacaine, UV detection—A. S. Gross et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 728, 107–115. In plasma: ketamine and norketamine, limits of detection 5 μg/L and 10 μg/L respectively, UV detection—Y. Yanagihara et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 746, 227–231.

Disposition in the Body.

Rapidly distributed in the tissues including the brain following parenteral administration. Ketamine crosses the placenta. It has a bi- or triexponential elimination pattern. In the first phase, ketamine exerts its anaesthetic effects in the CNS and it is then redistributed into peripheral tissues and metabolised in the liver. About 90% of a dose is excreted in the urine in 72 h, with about 2% of the dose as unchanged drug, 2% as norketamine, 16% as dehydronorketamine and 80% as conjugates of hydroxylated metabolites. Norketamine (which has about one–sixth of the potency of ketamine) and dehydronorketamine are found in the serum in concentrations similar to those of ketamine. It has been suggested that dehydronorketamine may be an analytical artefact rather than a metabolite.

Therapeutic concentration

Following single intravenous injections of 2.5 mg/kg to 5 subjects, serum concentrations of about 1 mg/L were reported after 15 min [J. Wieber et al.,Anaesthesist,1975, 24, 260–263].

During continuous intravenous infusion at an average rate of 41 μg/kg/min to 31 subjects, a mean steady–state plasma concentration of 2.2 mg/L was reported; norketamine and dehydronorketamine attained mean peak plasma concentrations of 1.1 mg/L and 0.7 mg/L, respectively, in about 3 h; the subjects awoke at an average plasma concentration of 0.64 mg/L [J. Idvall et al.,Br. J. Anaesth.,1979, 51, 1167–1173].

Following an intramuscular injection of 0.5 mg/kg to 6 subjects, peak plasma concentrations of 0.10 to 0.43 mg/L (mean 0.24) were attained in about 0.3 h; norketamine attained a mean peak plasma concentration of 0.09 mg/L at about 1 h [J. A. Clements et al.,J. Pharm. Sci.,1982, 71, 539–542].

Toxicity.

Ketamine produces hallucinogenic effects similar to those of phencyclidine and may be subject to abuse.

The following postmortem tissue concentrations were reported in a fatality involving ketamine: blood 1.8 mg/L, urine 2.0 mg/L, brain 4.3 mg/kg, spleen 6.1 mg/kg, liver 4.9 mg/kg, kidney 3.6 mg/kg; ethanol was also detected at a blood concentration of 1700 mg/L [K. A. Moore et al.,J. Forensic Sci.,1997, 42, 1183–1185].

In a fatality caused by homicidal overdose of ketamine, tissue concentrations at postmortem examination were as follows: blood 27.4 mg/L, urine 8.51 mg/L, bile 15.2 mg/L, brain 3.24 mg/L, liver 6.6 mg/L, kidney 3.38 mg/L; norketamine was also detected in all samples but not quantified [M. Licata et al.,J. Forensic Sci.,1994, 39, 1314–1320].

Half–life.

Plasma half–life, about 2 to 3 h.

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 17 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 0.6.

Protein binding.

In plasma, about 20 to 50%.

Note.

For a study of the stability of ketamine and its metabolites in human biological samples, see Y. Hijazi et al.,Clin. Chem.,2001, 47, 1713–1715. For a review of the recent trend of ketamine misuse in the USA, see K. A. Moore et al.,J. Anal. Toxicol.,2001, 25, 583–588.

Dose.

The equivalent of 1 to 4.5 mg/kg of ketamine, by slow intravenous injection or 6.5 to 13 mg/kg, intramuscularly.

Top | Related articles | Next: Ketazolam»


Ketazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketazolam

Tranquilliser

Synonym. U-28774

Proprietary names. Anseren; Contamex; Loftran; Marcen; Sedotime; Solatran; Unakalm.

11-Chloro–8,12b–dihydro–2,8–dimethyl–12b–phenyl–4H-[1,3]oxazino[3,2-d][1,4]benzodiazepine–4,7(6H)-dione

C20H17ClN2O3=368.8

CAS—27223–35–4

A white crystalline powder. M.p. 183°.

Slightly soluble in water.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 14; system TC—Rf 64; system TD—Rf 45; system TE—Rf 74; system TF—Rf 45; system TL—Rf 66; system TAD—Rf 62; system TAE—Rf 83; system TAF—Rf 80. (Dragendorff spray, positive; furfuraldehyde reagent, dark grey; acidified iodoplatinate solution, positive; mercuric chloride–diphenylcarbazone reagent, pale blue; ninhydrin spray, pale yellow; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—ketazolam RI 2444; diazepam RI 2428; oxazepam RI 2325; system GB—ketazolam RI 2552; diazepam RI 2556; oxazepam RI 2438; system GG—diazepam RI 2940; oxazepam RI 2803 (rearrangement can occur on–column to form diazepam).

High Performance Liquid Chromatography.

System HI—k 12.81; system HJ—k 2.45; system HK—k 0.04; system HX—RI 577; system HY—RI 522; system HZ—Retention time 10.3 min; system HAX—Retention time 7.7 min; system HAY—Retention time 9.2 min; system HBH—k 10.78; system HBI—k 2.22.

Ultraviolet Spectrum.

Ethanol—242 nm (A11=492a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 820, 1105, 1195, 1308, 1242 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 256, 284, 283, 285, 84, 257, 258, 255; oxazepam 257, 77, 268, 239, 205, 267, 233, 259.

Quantification

Gas chromatography–mass spectrometry.

Limit of quantification is 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 256)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118. In urine: ketazolam and other benzodiazepines, limits of detection 1 to 1.7 μg/L (scan mode) and 50 to 1000 μg/L (SIM mode)—D. Borrey et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 187–197.

Disposition in the Body.

Readily absorbed after oral administration. Rapidly metabolised by N-demethylation to desmethylketazolam and desmethyldiazepam (nordazepam). About 80% of a dose is excreted in the urine as metabolites with only traces of unchanged drug. Of the material excreted in the urine, about 56% is oxazepam and the remainder is a mixture of minor metabolites including diazepam, desmethyldiazepam, temazepam, and other unidentified metabolites. About 20% of a dose is eliminated in the faeces, mainly as metabolites.

Therapeutic concentration

Following a single oral dose of 30 mg of 14C-labelled ketazolam, peak plasma concentrations of about 0.004 mg/L of ketazolam, 0.017 μg/L of diazepam, and 0.127 mg/L of N-demethylated metabolites were attained in 2, 10, and 14 h, respectively [F. S. Eberts jun. et al.,Pharmacologist,1977, 19, 165].

Toxicity.

Overdoses of up to 0.5 g have been ingested without serious toxic effects.

Half–life.

Plasma half–life, ketazolam about 1.5 h, oxazepam 4 to 25 h (mean 8), diazepam 20 to 100 h (mean 48).

Dose.

15 to 60 mg daily.

Top | Related articles | Next: Ketobemidone»


Ketobemidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketobemidone

Narcotic Analgesic

Synonym. Cetobemidone

1-[4-(3-Hydroxyphenyl)-1–methyl–4–piperidyl]-1–propanone

C15H21NO2=247.3

CAS—469–79–4

Crystals. M.p. 156° to 157°.

Ketobemidone Hydrochloride

Synonyms. Hoechst 10720; Win-1539.

Proprietary names. Cliradon; Cymidon; Ketogan; Ketogin; Ketodur; Ketorax.

C15H21NO2,HCl=283.8

CAS—5965–49–1

Crystals. M.p. 201° to 202°. Soluble in water, slightly soluble in alcohol.

Dissociation Constant.

pKa8.7 (20°).

Partition Coefficient.

Log P(heptane/pH 7.4), −3.0.

Colour Tests.

Mandelin's Test—blue–green; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 02; system TC—Rf 09; system TE—Rf 37; system TL—Rf 06; system TAE—Rf 26; system TAJ—Rf 03; system TAK—Rf 01; system TAL—Rf 40. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2040.

High Performance Liquid Chromatography.

System HA—k 2.8 (tailing peak); system HX—RI 294; system HY—RI 245.

Ultraviolet Spectrum.

Aqueous acid—280 (A11=81a); aqueous alkali—300 nm (A11=126b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 1597, 1248, 777, 699, 1285 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 70, 71, 42, 44, 57, 190, 29, 247.

Quantification

Gas chromatography–mass spectrometry.

In plasma: ketobemidone and desmethylketobemidone, limit of detection 5 μg/L—U. Bondesson et al.,Biomed. Mass Spectrom.,1983, 10, 283–286. In plasma or urine: ketobemidone and its major metabolites, limit of detection 0.8 μg/L—J. O. Svensson et al.,Ther. Drug Monit.,2001, 23, 399–405.

Disposition in the Body.

Ketobemidone is poorly absorbed after oral or rectal administration. It is metabolised by N-demethylation.

Toxicity

In 76 fatalities attributed to ketobemidone (23 also involving alcohol and 26 also involving other drugs), tissue concentrations were as follows: blood 0.2 to 3.2 (median 0.5) μg/g after oral administration and 0.1 to 1.5 (median 0.3) μg/g after injection; liver 0.2 to 6.2 (median 1.3) μg/g after oral administration and 0.2 to 1.3 (median 0.5) μg/g after injection; muscle 0.2 to 0.5 (median 0.4) μg/g after oral administration and 0.1 to 1.1 (median 0.2) μg/g after injection. Where the blood alcohol concentration was >1 mg/g, the median ketobemidone concentrations were: blood 0.1 μg/g; liver 0.4 μg/g (after both oral and IV injection) [A. Steentoft and K. Worm,J. Forensic Sci. Soc.,1994, 34, 181–185].

Bioavailability.

About 40%.

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 2 to 3 L/kg.

Clearance.

Plasma clearance, about 10 mL/min/kg.

Dose.

Ketobemidone has been given in doses of 5 to 10 mg.

Top | Related articles | Next: Ketoconazole»


Ketoconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketoconazole

Antifungal

Synonym. R-41400

Proprietary names. Daktarin Gold; Fungarest; Fungoral; Ketoderm; Ketoisdin; Nizoral; Orifungal M; Panfungol; Sebizole; Terzolin.

cis-1-Acetyl–4-[4-[[2-(2,4–dichlorophenyl)-2-(1H-imidazol–1–ylmethyl)-1,3–dioxolan–4–yl]methoxy]phenyl]piperazine

C26H28Cl2N4O4=531.4

CAS—65277–42–1

Crystals. M.p. 146°.

Practically insoluble in water; soluble 1 in 54 of ethanol, 1 in about 2 of chloroform and 1 in 9 of methanol; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 50; system TAE—Rf 68.

High Performance Liquid Chromatography.

System HX—RI 439; system HY—RI 464; system HZ—Retention time(s) 5.2 min; system HAA—Retention time(s) 15.7 min.

Ultraviolet Spectrum.

Aqueous acid—269 (A11=26a); aqueous alkali—287 (A11=29b); methanol—244 (A11=280b), 296 nm (A11=32b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1507, 1640, 1240, 1258, 1200, 1221 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection <100 μg/L, UV detection—K. B. Alton,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 337–344. In serum, plasma, cerebrospinal fluid or synovial fluid: limit of detection 40 μg/L, fluorescence detection—V. L. Pascucci et al.,J. Pharm. Sci.,1983, 72, 1467–1469. In plasma or saliva: electrochemical detection—D. W. Hoffman et al.,Anal. Biochem.,1988, 172, 495–498. In plasma: limit of detection 40 μg/L, fluorescence detection—K. H. Yuen and K. K. Peh,J. Chromatogr. B Biomed. Sci. Appl.,1998, 715, 436–440.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <20 μg/L—Y. L. Chen et al.,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 774, 67–78.

Disposition in the Body.

Ketoconazole is readily but incompletely absorbed after oral administration and extensively metabolised to inactive metabolites. About 13% of a dose is excreted in the urine in 4 days and 57% is eliminated in the faeces in the same period.

Therapeutic concentration

Following single oral doses of 200 and 400 mg to 6 subjects, mean peak serum concentrations of 3.6 and 6.5 mg/L were attained in 2 and 3 h, respectively [T. K. Daneshmend et al.,J. Antimicrob. Chemother.,1981, 8, 299–304].

Half–life.

Plasma half–life, about 6 to 10 h.

Distribution in blood.

Plasma : whole blood ratio, 1.6.

Protein Binding.

In plasma, about 99%.

Note.

For a review of the pharmacokinetics of systemic antifungal drugs, see T. K. Daneshmend and D. W. Warnock,Clin. Pharmacokinet.,1983, 8, 17–42.

Dose.

200 to 400 mg daily.

Top | Related articles | Next: Ketoprofen»


Ketoprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketoprofen

Analgesic

Synonym. RP-19583.

Proprietary names. Actron; Actroneffix; Alrheumat; Alrheumun; Apo-Keto; Fastum; Fenoket; Gabrilen; Jomethid; Keral; Ketil; Ketocid; Ketofen; Ketolist; Ketotard; Ketovail; Ketozip; Ketum; Larafen; Orudis; Oruvail; Powergel; Profenid; Solpaflex; Topfena; Toprec.

3-Benzoyl-α-methylbenzeneacetic acid

C16H14O3=254.3

CAS—22071–15–4

A white crystalline powder. M.p. 93° to 96°.

Slightly soluble in water; soluble in acetone, ethyl acetate, ethanol, chloroform and ether.

Dissociation Constant.

pKa4.5.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 0.

Colour Tests.

Aromaticity (Method 2)—colourless/yellow; Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TD—Rf 27; system TE—Rf 06; system TF—Rf 25; system TG—Rf 14; system TAD—Rf 41; system TAE—Rf 85; system TAJ—Rf 54; system TAK—Rf 82; system TAL—Rf 98. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—ketoprofen RI 2245; ketoprofen-Me RI 2090; system GD—Retention time of methyl derivative 1.45 relative to n-C16H34; system GL—ketoprofen-Me RI 2090; M(OH-)-Me2 RI 2250.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 19.6 min; system HD—k 2.4; system HV—Retention time 0.66 relative to meclofenamic acid; system HX—RI 495; system HZ—Retention time(s) 6.4 min.

Ultraviolet Spectrum.

Aqueous acid—260 (A11=665a); aqueous alkali—262 nm (A11=647a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1693, 1284, 714, 690, 1226 cm−1 (KBr disk). Two polymorphic forms may occur.

Mass Spectrum.

Principal ions at m/z 105, 177, 77, 209, 254, 210, 103, 181.

Quantification

Gas chromatography.

In plasma: limit of detection 130 μg/L, ECD—P. Stenberg et al.,J. Chromatogr.,1979, 177, 145–148.

Gas chromatography–mass spectrometry.

In plasma or synovial fluid: ketoprofen and ibuprofen, limit of detection for ketoprofen <2 μg/L, SIM—D. S. Rumble et al.,J. Chromatogr.,1992, 584, 189–197.

High performance liquid chromatography.

In plasma or urine: limit of detection 50 μg/L, UV detection—C. M. Kaye et al.,Br. J. Clin. Pharmacol.,1981, 11, 395–398. In plasma or serum: ketoprofen and other NSAIDs, UV detection—P. J. Streete,J. Chromatogr.,1989, 495, 179–193. In plasma: ketoprofen enantiomers, limit of detection 20 μg/L, UV detection—M. Yagi et al.,Chem. Pharm. Bull.,1990, 38, 2513–2517. In plasma: enantiomers of ketoprofen, ibuprofen and fenoprofen, limit of detection for ketoprofen 0.1 mg/L, UV detection—S. Menzel-Soglowek et al.,J. Chromatogr.,1990, 532, 295–303. In plasma: ketoprofen enantiomers, limit of detection 150 μg/L—P. J. Hayball et al.,J. Chromatogr.,1991, 570, 446–452. In plasma: ketoprofen enantiomers—Y. Oda et al.,J. Pharm. Biomed. Anal.,1992, 10, 81–87; A. Shibukawa et al.,J. Pharm. Sci.,1992, 81, 710–715; R. Lovlin et al.,J. Chromatogr. B Biomed. Appl.,1996, 679, 196–198; J. Boisvert et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 189–193. In plasma or urine: UV detection—R. A. Carr et al.,J. Chromatogr. B Biomed. Appl.,1995, 668, 175–181. In plasma or dialysate: ketoprofen and its acyl glucuronides—N. G. Grubb et al.,J. Chromatogr. B Biomed. Appl.,1996, 678, 237–244. In plasma: limit of detection 1 mg/L—N. Rifai et al.,Ther. Drug Monit.,1997, 19, 175–178. In plasma or cerebrospinal fluid: limit of detection 20 μg/L—H. Kokki et al.,Paediatr. Anaesth.,2002, 12, 313–316.

Disposition in the Body.

Ketoprofen is readily absorbed after oral, rectal, or IM administration. About 75% of a single oral dose is excreted in the urine in 24 h, mostly in the first 6 h, about 90% of which is the glucuronide conjugate; hydroxylation may also occur.

Therapeutic concentration

After oral administration of 100 mg as capsules, to 7 subjects, peak plasma concentrations of 6.0 to 14.3 (mean 10) mg/L were attained in 0.45 to 2.5 h; a single rectal dose of 100 mg produced peak plasma concentrations of 4.7 to 10.5 (mean 7.5) mg/L in 0.75 to 1.5 h, and an IM dose of 100 mg produced peak concentrations of 8.3 to 13.2 (mean 10.4) mg/L in 0.33 to 0.5 h. After oral doses of 50 mg four times a day to 7 subjects, mean maximum steady–state concentrations of 5.6 mg/L were reported [T. Ishizaki et al.,Eur. J. Clin. Pharmacol.,1980, 18, 407–414].

After administration of a single oral dose of 200 mg (as sustained–release granules) to 12 subjects, mean peak plasma ketoprofen levels of 4.51 mg/L were attained in 2 h and remained practically constant for at least 12 h. The same dose of a conventional sustained–release capsule resulted in a mean peak concentration of 5.91 mg/L at 4.17 h and administration of 100 mg ketoprofen, twice at a 12–h interval, as a prompt–release capsule produced mean peak plasma concentrations of 10.52 mg/L 1.38 h after the first dose and 12.80 mg/L 1.46 h after the second dose [A. Roda et al.,Int. J. Pharm.,2002, 241, 165–172].

Half–life.

Plasma half–life, 1 to 4 h.

Volume of distribution.

About 0.1 to 0.2 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Protein binding.

In plasma, about 95%.

Note.

For a review of the pharmacokinetics of ketoprofen, see F. Jamali and D. R. Brocks,Clin. Pharmacokinet.,1990, 19, 197–217.

Dose.

100 to 200 mg daily.

Top | Related articles | Next: Ketorolac»


Ketorolac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketorolac

NSAID, Analgesic

Synonym. RS-37619

5-Benzoyl–2,3–dihydro–1H-pyrrolizine–1–carboxylic acid

C15H13NO3=255.3

CAS—74103–06–3

Crystals from ethyl acetate/ether. M.p. 160° to 161°.

Ketorolac Trometamol

Synonyms. RS-37619–00–31–3

Proprietary names. Acular; Dolac; Droal; Lixidol; Tarasyn; Tonum; Toradol; Toratex.

(±)-5-Benzoyl–2,3–dehydro–1H-pyrrolizine–1–carboxylic acid compound with 2–amino–2-(hydroxymethyl)-1,3–propanediol (1:1)

C19H24N2O6=376.4

CAS—74103–07–4

(+)-isomer: crystals from ethyl acetate/hexane, M.p. 174° (M.p. 154° to 156° also reported).

(−)-isomer: crystals from ethyl acetate/hexane, M.p. 169° to 170° (M.p. 153° to 155° also reported).

Dissociation Constant.

pKa3.49.

Partition Coefficient.

Log P(octanol/water), 2.32.

High Performance Liquid Chromatography.

System HAX—retention time 6.3 min; system HAY—retention time 5.6 min; system HZ—retention time 4.1 min.

Column: (analytical) RCM 100 radial compression module with C18 (Radialpak, 100 × 8 mm i.d., 10 μm); (guard) C18 (Corasil, 35 to 50 μm). Mobile phase: water:acetonitrile:dibutylamine phosphate (pH 2.5) (30:20:1), 1.8 mL/min flow rate. Internal standard (IS): tolmetin sodium. UV detection (λ=313 nm). Retention time: ketorolac, 6.5 min; IS, 9.4 min [Z. Wang et al.,J. Chromatogr. B Biomed Sci. Appl.,2001, 755, 383–386].

Column: RP C18 Nucleosil (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:water (with sodium dihydrogen orthophosphate, 10 mM, and sodium lauryl sulfate, 1 mM; adjusted to pH 2.8) (35:65), 1.5 mL/min flow rate. UV detection (λ=355 nm). Retention time: 10.3 min [J. L. Mason and G. J. Hobbs,J. Chromatogr., 1995,665, Biomed. Appl., 410–415].

Ultraviolet Spectrum.

Methanol—245, 312 nm.

Mass Spectrum.

Principal ions at m/z 105, 210, 255, 77, 51, 78, 132, 91.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L (both enantiomers). UV detection (λ=320 nm)—D. J. Jones and A. R. Bjorksten,J. Chromatogr., 1994,661, Biomed. Appl., 165–167. In plasma: limit of detection 35 μg/L. UV detection (λ=325 nm)—M. H. Mills et al.,J. Chromatogr., 1994,658, Biomed. Appl., 177–182.

Disposition in the Body.

Ketorolac trometamol is more hydrophilic than ketorolac and is rapidly absorbed after both oral and intramuscular administration. Peak plasma concentrations are reached between 30 and 60 min. The presence of food reduces the rate of absorption but not the extent. It is metabolised via conjugation and hydroxylation but does not undergo a significant degree of presystemic metabolism. The major metabolites are the acyl glucuronide and p-hydroxyketorolac which represent 77% and 12%, respectively, of an oral dose as urinary excretion products. However, the glucuronic acid conjugates are not detected in plasma. p-Hydroxyketorolac has about 20% of the anti–inflammatory activity and 1% of the analgesic activity of ketorolac. A small amount is distributed in breast milk. It does not readily penetrate the blood–brain barrier but crosses the placenta.

Therapeutic concentration.

The serum therapeutic concentration is 0.22 to 3.50 mg/L.

13 healthy men and women, aged between 65 and 78 years (mean 72 years), and 16 young male volunteers, aged between 20 and 39 years (mean 30 years) were administered either an oral dose of 10 mg ketorolac or 30 mg intramuscularly (IM). Mean peak plasma levels of 2.99 (range 1.60 to 4.78) mg/L and 2.52 (1.45 to 3.82) mg/L were obtained for the young and elderly, respectively, after the IM dose. The times to peak concentrations were 0.75 and 0.97 h (range 0.33 to 2.0 h). Mean peak plasma concentrations of 0.86 (range 0.55 to 1.10) mg/L and 0.90 (0.57 to 1.44) mg/L were reached with the oral dose in the elderly and young, respectively. The times to peak concentrations were 0.33 and 0.72 (range 0.33 to 1.0) h, respectively [N. S. Jallad,J. Clin. Pharmacol.,1990, 30, 76–81].

Toxicity.

Adverse effects include nausea, rash oedema, headache and hypertension, occurring at ketorolac plasma concentration above 5 mg/L.

A 30–year–old white woman was administered with an intramuscular injection of 60 mg of ketorolac trometamol after complaining of acute lower back pain. Shortly afterwards she suffered an apparent cardiac arrest. Blood postmortem examination revealed the presence of phenytoin, 31.1 mg/L, diazepam, 0.1 mg/L, lidocaine, 4.0 mg/L, procainamide, 9.8 mg/L and N-acetyl procainamide, 11.3 mg/L. All these drugs were administered during attempts at resuscitation. The ketorolac concentration was 2.9 mg/L and although this is within the therapeutic range and consistent with the administered dose of 60 mg, the cause of death was ruled as an acute anaphylactic drug reaction to ketorolac.

Bioavailability.

81 to 100% after administration of an oral solution.

Half–life.

3 to 6 h; 4 to 7 h (elderly); 9 to 10 h (renal impairment).

Volume of distribution.

0.15 to 0.33 L/kg.

Clearance.

Oral dose: 0.39 mL/min/kg (elderly); 0.55 mL/min/kg (young). Intramuscular dose: 0.21 to 0.57 mL/min/kg (mean 0.32); 0.28 to 0.76 mL/min/kg (mean 0.44).

Protein binding.

> 99%.

Dose.

Orally: 10 mg every 4 to 6 h (6 to 8 h for the elderly) with a maximum of 40 mg daily. Intravenously: initial dose of 10 mg followed by 10 to 30 mg every 4 to 6 h. Maximum daily dose is 90 mg and 60 mg for the elderly and patients weighing less than 50 kg.

Top | Related articles | Next: Ketotifen»


Ketotifen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > K

Ketotifen

Anti–allergic

4,9-Dihydro–4-(1–methyl–4–piperidinylidene)-10H-benzo[4,5]cyclohepta-[1,2-b]thiophen–10–one

C19H19NOS=309.4

CAS—34580–13–7

Crystals. M.p. 151° to 153°.

Ketotifen Fumarate

Proprietary names. Airvitess; Asdron; Asmafen; Asmalergin; Asmax; Asmen; Astifat; Broncoten; Cipanfeno; Ketasma; Ketof; Nemesil; Padiatifen; Profilasmin; Profiten; Quefeno; Zaditen; Zaditor; Zatofug.

C19H19NOS,C4H4O4=425.5

CAS—34580–14–8

A white crystalline powder. M.p. 192°, with decomposition.

Slightly soluble in water; soluble in ethanol; sparingly soluble in chloroform.

Thin–layer Chromatography.

System TB—Rf 24; system TE—Rf 52; system TAE—Rf 24.

Gas Chromatography.

System GA—RI 2607.

High Performance Liquid Chromatography.

System HX—RI 373; system HY—RI 315.

Ultraviolet Spectrum.

Aqueous acid—297 (A11=475a); aqueous alkali—237, 302 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1280, 1255, 1302, 1720, 1180 cm−1 (ketotifen fumarate, KBr disk).

Mass Spectrum.

Principal ions at m/z 309, 96, 42, 58, 98, 70, 57, 44.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.05 μg/L for ketotifen and the desmethyl metabolite, 0.3 μg/L for 10–hydroxyketotifen—C. Julien-Larose et al.,Biomed. Mass Spectrom.,1983, 10, 136–142. In plasma: limit of detection 0.01 μg/L—S. Tzvetanov et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 251–256.

Disposition in the Body.

Ketotifen is absorbed after oral administration. It is metabolised by 10–hydroxylation, N-demethylation, and glucuronic acid conjugation. It is excreted in the urine and faeces as unchanged drug and metabolites.

Therapeutic concentration

Following a single oral dose of 2 mg to 3 subjects, a peak plasma concentration of about 0.0006 mg/L was attained in 2 h; a peak plasma concentration of about 0.015 mg/L of ketotifen glucuronide was attained in about 4 h [C. Julien-Larose et al.,Biomed. Mass Spectrom.,1983, 10, 136–142].

Toxicity

In 8 cases of overdose involving ingestion of up to 120 mg, drowsiness and other toxic effects were reported but in each case full recovery occurred within 12 h. In 3 cases involving the ingestion of 10, 50 and 120 mg, plasma concentrations were 0.016, 0.054 and 0.122 mg/L, respectively, at 5, 3 and 20 h after ingestion [D. B. Jefferys and G. N. Volans,Br. Med. J.,1981, 282, 1755–1756 and 2014].

In a fatality involving ketotifen, a postmortem blood concentration of 1.2 mg/L was reported [A. H. Stead and A. C. Moffat, personal communication].

Dose.

The equivalent of 2 to 4 mg of ketotifen daily.

Top | Related articles | Next: Monographs: L»


Labetalol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Labetalol

Antihypertensive

Synonym. Ibidomide

2-Hydroxy–5-[1–hydroxy–2-[(1–methyl–3–phenylpropyl)amino]ethyl]-benzamide

C19H24N2O3=328.4

CAS—36894–69–6

Labetalol Hydrochloride

Synonym. Sch-15719W

Proprietary names. Abetol; Albetol; Alfabetal; Amipress; Hybloc; Ipolab; Labrocol; Normodyne; Presolol; Pressalolo; Trandate.

C19H24N2O3,HCl=364.9

CAS—32780–64–6

A white crystalline solid. M.p. about 180°.

Soluble in water and ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.4 (phenol), 8.7 (-NH2).

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Tests.

Ferric Chloride—violet; Folin–Ciocalteu Reagent—blue; Liebermann's Test—brown–orange; Mandelin's Test—green–blue; Marquis Test—red→brown–red; Nessler's Reagent (100°)—black.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 29; system TF—Rf 01; system TAE—Rf 32.

Gas Chromatography.

System GA—Art RI 1320; system GB—Art RI 1270.

High Performance Liquid Chromatography.

System HA—k 1.7 (tailing peak); system HX—RI 365; system HY—RI 290; system HZ—Retention time(s) 3.0 min.

Ultraviolet Spectrum.

Aqueous acid—302 (A11=95a); aqueous alkali—246 (A11=267a), 333 nm (A11=161a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1643, 1502, 1270, 820, 1250 cm−1 (labetalol hydrochloride, Nujol mull).

Quantification

Gas chromatography–mass spectrometry.

In urine: enantiomers of labetalol metabolite 3–amino–1–phenylbutane, SIM—A. Changchit et al.,Biol. Mass Spectrom.,1991, 20, 751–758.

High performance liquid chromatography.

In plasma, serum or whole blood: limit of detection 10 μg/L, UV detection—I. J. Hidalgo and K. T. Muir,J. Chromatogr., 1984, 305; Biomed. Appl.,30, 222–227. In postmortem tissues: UV detection—L. K. Panell et al.,J. Anal. Toxicol.,1982, 6, 193–195. In plasma: fluorescence detection—D. R. Luke et al.,Clin. Chem.,1987, 33, 1450–1452. In plasma: limit of detection 1 μg/L, fluorescence detection—V. Ostrovska et al.,J. Chromatogr.,1988, 446, 323–327. In biological samples: limits of detection 1.5 to 1.8 μg/L, fluorescence detection—J. M. Dakers et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704, 215–220. In urine: limit of detection 10 μg/L, amperometric detection—C. Ceniceros et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 97–103.

Radioreceptor assay.

In plasma: limit of detection 5 μg/L—J. G. Kelly et al.,Br. J. Clin. Pharmacol.,1981, 12, 258–260.

Disposition in the Body.

Labetalol is well absorbed after oral administration but undergoes extensive first–pass metabolism. The major metabolites are glucuronides of labetalol. Up to about 60% of a dose is excreted in the urine in 24 h as conjugates, one of which has been identified as the O-phenylglucuronide; about 5% of a dose is excreted as unchanged drug.

Therapeutic concentration

After a single oral dose of 100 mg given to 6 subjects, peak plasma concentrations of 0.09 to 0.25 (mean 0.16) mg/L were attained in about 0.5 h; following a single oral dose of 200 mg to the same subjects, peak plasma concentrations of 0.09 to 0.27 (mean 0.19) mg/L were reported at about 1 h [J. J. McNeil et al.,Br. J. Clin. Pharmacol., 1979,8, Suppl. 2, 157S–161S].

Following oral administration of 200 mg twice daily to 9 subjects, average steady–state plasma concentrations of 0.04 to 0.18 (mean 0.09) mg/L were reported [J. J. McNeil et al.,Br. J. Clin. Pharmacol., 1982,13, Suppl. 1, 75S–80S].

Continuous IV infusion of labetolol (1.5 mg/kg over 5 min, followed 30 min later by 0.2 mg/kg/h for 5.5 h) administered to 6 subjects resulted in a mean steady–state plasma concentration of 264 μg/L being achieved within 2 h [M. Chauvin et al.,Br. J. Anaesth.,1987, 59, 1250–1256].

Toxicity

A 68–year–old subject suffering from chronic respiratory disease died about 1 h after inadvertently being given 200 mg of labetalol. Postmortem kidney and liver concentrations of 10.6 and 20.5 μg/g, respectively, were reported and were considered to be consistent with a therapeutic dose; death was attributed to respiratory disease [L. K. Panell et al.,J. Anal. Toxicol.,1982, 6, 193–195].

A 25–year–old man suffered acute renal failure about 3 days after deliberately ingesting 6 g of labetalol plus 7 pints of lager; haemodialysis for 16 days was necessary to bring about recovery. [A. Korzets et al.,Postgrad. Med. J.,1990, 66, 66–67].

Bioavailability.

10 to 80% (mean 30%).

Half–life.

Plasma half–life, 3 to 6 h.

Volume of distribution.

About 3 to 10 (mean 7) L/kg.

Clearance.

Plasma clearance, 10 to 40 (mean 25) mL/min/kg.

Protein binding.

In plasma, about 50%.

Note.

For a review of the pharmacokinetics of labetalol, see J. J. McNeil and W. J. Louis,Clin. Pharmacokinet.,1984, 9, 157–167.

Dose.

200 to 800 mg of labetalol hydrochloride daily; doses of 2.4 g daily have been given.

Top | Related articles | Next: Lachesine Chloride»


Lachesine Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lachesine Chloride

Anticholinergic

N-Ethyl–2-[(hydroxydiphenylacetyl)oxy]-N,N-dimethylethanaminium chloride

C20H26ClNO3=363.9

CAS—1164–38–1

A white amorphous powder. M.p. 212° to 214°.

Soluble 1 in 3 of water and 1 in 10 of ethanol (90%); very slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.1.

Colour Tests.

Mandelin's Test—orange→green; Marquis Test—orange→green→blue.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1852.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=12b), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1739, 1241, 699, 743, 1176, 1191 cm−1 (KBr disk).

Use.

As a 1% ophthalmic solution.

Top | Related articles | Next: Lacidipine»


Lacidipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lacidipine

Calcium Antagonist

Synonyms. GR-43659X; GX-1048.

Proprietary names. Aponil; Caldine; Lacimen; Lacipil; Lacirex; Midotens; Motens; Viapres; Zascal.

(E)-4-[2-[3-(1,1-Dimethylethoxy)-3–oxo–1–propenyl]phenyl]-1,4–dihydro–2,6–dimethyl–3,5–pyridinedicarboxylic acid diethyl ester

C26H33NO6=455.5

CAS—103890–78–4

A crystalline solid with M.p. 174° to 175°.

Partition Coefficient.

Log P(octanol/water), 5.20.

Thin–layer Chromatography.

System TE—Rf 81; system TF—Rf 65.

High Performance Liquid Chromatography.

System HX—RI 900; system HAA—retention time 27.2 min.

Column: (analytical) RP C18 (250 × 4.6 mm i.d., 5 μm) (guard) C18μBondapak. Column temperature: 30°. Mobile phase: methanol:water (70:30), containing acetate buffer (2 mM, pH 5.0), 1 mL/min flow rate. Detection: ECD. Retention time: 15.7 min [J. A. Lopez et al.,J. Chromatogr. A,2000, 870, 105–114].

Column: (analytical) RP C18 (Novapak, 100 × 4.6 mm i.d.) (guard) RP C18 (30 × 4.6 mm i.d., 30 to 40 μm). Column temperature: 50°. Mobile phase: methanol:acetonitrile:water (35:10:55), containing ammonium acetate (0.05 M, pH 5.0), 1.2 mL/min flow rate. Elution programme: (35:10:55) for 7 min, to (60:10:30) in 23 min, to (80:10:10) in 5 min and held for 10 min. UV detection (λ=282 nm). Retention time not specified [M. Scandola,J. Chromatogr.,1993, 647, 155–166].

Ultraviolet Spectrum.

Aqueous acid—239, 209, 282, 366 nm.

Mass Spectrum.

Principal ions at m/z 252, 196, 326, 169, 119, 382, 69, 150.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.5 μg/L—G. L. Evans et al.,Methodol. Surv. Biochem. Anal.,1990, 20, 285–290. In plasma: limit of detection 0.02 μg/L, in conjunction with radioimmunoassay—M. Pellegatti et al.,J. Chromatogr., 1992,573, Biomed. Appl., 105–111.

Disposition in the Body.

Lacidipine is rapidly but poorly absorbed after oral administration and undergoes extensive first–pass metabolism. Two main metabolites have been identified as a pyridine analogue and a carboxylic acid analogue. It is eliminated by metabolism in the liver and the metabolites are excreted mainly via bile. Approx. 70% of an oral dose is eliminated in faeces and the remainder in urine. No parent drug has been detected in urine or faeces.

Therapeutic concentration

2 healthy volunteers were administered 4 mg lacidipine orally after an overnight fast. The peak plasma concentrations observed were 1.918 μg/L and 3.392 μg/L, 1 h after administration of the dose [M. Pellegatti et al.,J. Chromatogr., 1992,573, Biomed. Appl., 105–111].

17 healthy young volunteers were administered with oral doses of 4, 6 and 8 mg lacidipine. Peak concentrations of 2.8, 6.1 and 8.6 μg/L were observed about 1 h after administration [L. Squassante et al.,J. Cardiovasc. Pharmacol.,1994, 23 (Suppl. 5), S94–S97].

Bioavailability.

18.5% (range 4 to 52%).

Half–life.

13 to 19 h.

Volume of distribution.

0.9 to 2.3 L/kg also reported as 537 L with high inter–subject variation.

Protein binding.

> 95% (mainly albumin).

Dose.

The usual initial dose is 2 mg once daily which may be increased to 4 or 6 mg if necessary after 3 to 4 weeks.

Top | Related articles | Next: Lamivudine»


Lamivudine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lamivudine

Nucleoside Reverse Transcriptase Inhibitor, Antiviral

Synonyms. 3TC; GR-109714X; (−)-BCH-189.

Proprietary names. Epivir; Zeffix.

(2R-cis)-4-Amino–1-[2-(hydroxymethyl)-1,3–oxathiolan–5–yl]-2(1H)-pyrimidinone

C8H11N3O3S=229.3

CAS—134678–17–4

White crystals from boiling ethanol or white solid from methanol/ethyl acetate. M.p.160° to 162°. Solubility in water at 20°, 70 mg/mL.

High Performance Liquid Chromatography.

System HAD—k 2.7.

Column: C18 (Keystone Aquasil, 150 × 2.1 mm i.d., 5 μm). Mobile phase: acetonitrile:water (15:85), 0.3 mL/min flow rate. MS–MS detection (m/z 230 to 112). Retention time: 2.5 min [K. B. Kenney et al.,J. Pharm. Biomed. Anal.,2000, 22, 967–983].

Ultraviolet Spectrum.

Aqueous acid—212, 279 nm.

Quantification

High performance liquid chromatography.

In urine: limit of quantification 0.5 mg/L—D. M. Morris and K. Selinger,J. Pharm. Biomed. Anal.,1994, 12, 255. In plasma: limit of quantification 0.02 mg/L. UV detection (λ=260 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240. In serum: limit of quantification 3 μg/L. Detection: MS–MS—K. B. Kenney et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 742, 173–183. In serum: limit of detection 0.26 mg/L. UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

In healthy volunteers lamivudine is rapidly absorbed following an oral administration, reaching peak plasma concentrations within 1 to 1.5 h. About 70% of the total dose is excreted unchanged in urine and between 5 and 10% undergoes hepatic metabolism to form a trans-sulfoxide metabolite.

Therapeutic concentration

Group 1: 6 HIV-infected males, aged between 29 and 41 years, with creatinine clearance ≥ 60 mL/min. Group 2: 4 HIV-infected males and females, 29 to 68 years old, with creatinine clearance between 10 and 40 mL/min. Group 3: 6 males and females (31 to 51 years old), creatinine clearance < 10 mL/min. Each group was administered a single oral dose of 300 mg after an overnight fast. The mean peak plasma concentration for group 1 was 2.524 mg/L, group 2, 3.538 mg/L and group 3, 5.684 mg/L and these levels were reached within 1, 1 and 2 h, respectively [A. E. Heald et al.,Antimicrob. Agents Chemother.,1996, 40, 1514–1519].

Bioavailability.

80 to 87%.

Half–life.

5 to 7 h (after a single dose) and 11 h (when sampling for 48 h), which may increase in presence of renal impairment.

Volume of distribution.

Approx. 100 L.

Protein binding.

< 36%.

Dose.

Adults: 100 mg daily to 150 mg every 12 h. Children (3 months to 12 years): 4 mg/kg every 12 h with a maximum of 300 mg daily.

Top | Related articles | Next: Lamotrigine»


Lamotrigine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lamotrigine

Anticonvulsant, Anti–epileptic

Synonyms. BW-430C; LTG.

Proprietary name. Lamictal

6-(2,3-Dichlorophenyl)-1,2,4–triazine–3,5–diamine

C9H7Cl2N5=256.1

CAS—84057–84–1

White to pale cream crystals from isopropanol, M.p. 216° to 218°. Solubility at 25° (mg/mL); water, 0.17; HCl (0.1 M), 4.1. It is practically insoluble in ethanol.

Dissociation Constant.

pKa5.7.

Gas Chromatography.

System GB—RI 2562; system GAJ—RRT 1.941 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HY—RI 272; system HZ—Retention time 2.3 min.

Ultraviolet Spectrum.

Aqueous acid (0.025 M sulfuric acid)—208, 265 nm; (0.1 M HCOONH4, pH 3)—267 nm; ethanol—307.5 nm.

Infra-red Spectrum.

Principal peaks at wavenumbers 1614, 1488, 1429, 1404 cm−1.

Mass Spectrum.

Principal ions at m/z 185, 187, 255, 257, 123, 115, 157, 150.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.05 mg/L, UV detection (λ=306 nm)—J. Posner et al.,Br. J. Clin. Pharmacol.,1989, 28, 117–120. In plasma: the limit of quantification 0.5 mg/L, limit of detection 0.1 mg/L, UV detection (λ=280 nm)—B. Sallustio and R. Morris,Ther. Drug Monit.,1997, 19, 688–693. In urine: limit of detection (for full spectra) 100 ng. MS detection—M. V. Doig and R. A. Clare,J. Chromatogr.,1991, 554, 181–189.

Disposition in the Body.

Lamotrigine is readily and virtually completely absorbed, reaching peak concentrations in approx. 1.5 to 5 h. The presence of food does not affect absorption of the drug. A second peak may be seen 4 to 6 h after administration. Elimination is mainly via the kidneys (70% of dose in urine) with 10% as the unchanged drug: approx. 75 to 90% as glucuronide conjugate, trace amounts as the 2-N-methyl metabolite and less than 5% as the other metabolites. Approx. 2% is eliminated in faeces. The amount of unchanged drug excreted is 30% greater in Gilbert’s Syndrome.

Therapeutic concentration.

The serum therapeutic concentration is 4 to 10 mg/L and trough, 2 to 5 mg/L.

Group 1: 5 healthy males, aged between 27 and 49 years, were administered with a weekly doubling dose between 7.5 and 240 mg. Group 2: 10 healthy male and females, 19 to 61 years old, received a single dose of 120 mg lamotrigine. The mean peak plasma concentrations for group 1 were 0.40, 0.80, 1.60 and 3.16 mg/L for a 30, 60, 120 and 240 mg dose observed approx. 1.9, 1.7, 2.1 and 3.1 h after administration, respectively. Group 2 showed a mean peak concentration of 1.56 mg/L with a range between 1.19 and 1.93 mg/L which was reached 0.5 to 4 h (mean, 2.8 h) after dosing [E. Kilpatrick et al.,Epilepsia,1996, 37, 534–538].

Toxicity

No serious toxicity in a patient who took 1.35 g of lamotrogine and was subsequently treated with gastric lavage and activated charcoal [N.A. Buckley et al.,Lancet,1993, 342, 1552–1553]. Similarly a patient who ingested between 4 and 5 g was admitted to hospital with coma which lasted 8 to 12 h followed by recovery over the next 2 to 3 days. Another patient who ingested 5.6 g was found unconscious and recovered after treatment with activated charcoal and sleeping for 16 h.

Bioavailability.

Oral formulation, 98%.

Half–life.

Mean range (administration with no other medication) is 25 ± 10 h. Single dose, healthy volunteers is 24.1 ± 5.7 h. Multiple doses over 7 days, healthy volunteers, 25.5 ± 10.2 h. In the elderly (mean age 71 years, healthy volunteers), 31.2 ± 5.4 h.

Adults with epilepsy: 13.5 h; single dose co–administration with carbamazepine and phenytoin, mean is 15 h (range 7.8 to 33.3 h). Single dose co–administration with valproic acid, mean 59 h (range 30.5 to 88.8 h).

Gilbert's syndrome: plasma elimination half–life lower (37%).

Chronic renal failure (creatinine clearance approx. 18 mL/min): 36 h.

Volume of distribution.

1 to 1.4 L/kg for healthy volunteers administered with a single 120 mg dose. 0.77 to 1.04 L/kg for healthy males administered with a weekly doubling dose of 30 to 240 mg. The mean apparent volume of distribution is 12% lower in elderly (mean age 71 years, healthy volunteers).

Clearance.

20.7 to 52.3 (mean, 41.7) mL/min for healthy volunteers receiving a 120 mg single dose. 22.4 to 37.7 (mean 29.6) mL/min for those administered with a weekly doubling dose between 30 and 240 mg. The mean apparent clearance is 37% lower in the elderly (mean age 71 years, healthy volunteers). The mean oral clearance is 32% lower in Gilbert's syndrome and reduced by 9–fold in chronic renal failure.

Protein binding.

Plasma, 56%.

Dose.

50 to 400 mg per day.

Top | Related articles | Next: Lanatoside C»


Lanatoside C: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lanatoside C

Cardiac Glycoside

Synonym. Celanide

Proprietary names. Allocor; Cedilanid; Ceglunat; Celadigal; Cetosanol; Lanimerck.

Note.

The name Cedilanid is also applied to a preparation of deslanoside.

(3β,5β,12β)-3-[(O-β-d-Glucopyranosyl-(1→4)-O-3-O-acetyl–2,6–dideoxy-β-d-ribo-hexopyranosyl-(1→4)-O-2,6–dideoxy-β-d-ribo-hexopyranosyl-(1→4)-2,6–dideoxy-β-d-ribo-hexopyranosyl)oxy]-12,14–dihydroxycard–20(22)-enolide

C49H76O20=985.1

CAS—17575–22–3

A glycoside obtained from the leaves of the woolly foxglove, Digitalis lanata (Scrophulariaceae).

Colourless or white hygroscopic crystals or white crystalline powder. It melts above 240°, indistinctly and with decomposition.

Practically insoluble in water and ether; sparingly soluble in ethanol; soluble 1 in 2000 of chloroform and 1 in 20,000 of methanol; freely soluble in dioxane and pyridine.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Tests.

Antimony Pentachloride—yellow→brown→black–violet.

Dissolve 2 to 3 mg in 5 mL of a solution containing 0.5 mL of 9% ferric chloride solution and 100 mL of acetic acid; underlay with 5 mL of sulfuric acid—an intense blue colour forms in the acetic acid layer and a brown ring free from red at the junction of the two liquids (see also Deslanoside).

Thin–layer Chromatography.

System TE—Rf 06; system TAE—Rf 89. (Perchloric acid solution, followed by examination under UV light, blue fluorescence; p-Anisaldehyde reagent, blue.)

High Performance Liquid Chromatography.

System HM—lanatoside C k 39.5, digoxin k 11.3.

Mass Spectrum.

Principal ions at m/z 41, 43, 29, 55, 39, 57, 73, 81; digoxin 73, 58, 57, 43, 41, 39, 29, 45 (no peaks above 360).

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma: lanatocide C and other cardiac glycosides, limit of detection 0.6 μg/L for lanatocide C—A. Traqui et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 101–109.

Radioimmunoassay.

In serum—A. C. Moffat,Acta Pharmacol. Toxicol.,1974, 35, 386–394.

Disposition in the Body.

Lanatoside C is poorly absorbed after oral administration; it is converted to digoxin in the gastro–intestinal tract and very little unchanged drug is found in the plasma or urine after oral administration. Hydrolysis to derivatives of digoxigenin and deacetylation to deslanoside also occur. After an oral dose, about 18% is excreted in the urine in 24 h, mostly as digoxin and metabolites of digoxigenin; after IV administration, about 30% of a dose is excreted in the urine in 24 h with about 70% of the urinary material consisting of unchanged drug and the remainder being digoxin and deslanoside. A total of about 60% of an IV dose is excreted in the urine in 5 days.

Therapeutic concentration.

In serum, usually in the range 0.0004 to 0.001 mg/L.

Following a single oral dose of 0.5 mg of 3H-lanatoside C to 9 subjects, peak plasma concentrations of unchanged drug plus metabolites of about 0.002 mg/L were attained after about 1 h and a second peak of approximately the same concentration was reported in each subject after 5 to 8 h. [S. Aldous et al.,Aust. J. Pharm. Sci.,1972, 1, 35–41].

Toxicity

A postmortem blood concentration of 0.047 mg/L was reported in a fatality involving an overdose of lanatoside C; death occurred 48 h after ingestion. [A. C. Moffat,Acta Pharmacol. Toxicol.,1974, 35, 386–394].

Distribution in blood.

Plasma : whole blood ratio, 1.2.

Protein binding.

In plasma, about 25%.

Dose.

For slow digitalisation, 1.5 to 2 mg daily for 3 to 5 days; maintenance, 0.25 to 1.5 mg daily.

Top | Related articles | Next: Lanreotide»


Lanreotide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lanreotide

Antineoplastic

Synonyms. Angiopeptin; DC 13–116; BIM-23014

3-(2-Naphthalenyl)-D–alanyl–L–cysteinyl–L–tyrosyl–D–tryptophyl–L–lysyl–L–valyl–L–cysteinyl–L–threoninamide cyclic (2→7)-disulfide

C54H69N11O10S2=1096.3

CAS—108736–35–2

Lanreotide Acetate

Proprietary name. Somatuline LP

C54H69N11O10S2, xC2H4O2

CAS—127984–74–1

Disposition in the Body.

Following the IM administration of sustained–release lanreotide, an initial rapid liberation of the drug is followed by more prolonged release.

Therapeutic concentration

8 healthy males were administered 30 mg lanreotide intramuscularly. Peak plasma concentration rose to 38.8 μg/L after 2 h, then decreasing progressively to 1.5 μg/L 11 days later and finally reaching 0.92 μg/L 2 weeks after injection. [J. M. Kuhn et al.,Br. J. Clin. Pharmacol.,1994, 38, 213–219.]

Bioavailability.

About 50%.

Half–life.

Approx. 5 days.

Dose.

Given as a long–acting IM depot in the treatment of acromegaly.

Top | Related articles | Next: Lansoprazole»


Lansoprazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lansoprazole

Proton Pump Inhibitor

Synonyms. A-65006; AG-1749; Lanzoprazole.

Proprietary names. Agopton; Bamalite; Dakar; Lansox; Lanzor; Limpidex; Ogast; Opiren; Prevacid; Takepron; Zoton. It is also an ingredient of Prevpac.

2-[[[3-Methyl–4-(2,2,2–trifluoro–ethoxy)-2–pyridinyl]methyl]sulfinyl]-1H-benzimidazole

C16H14F3N3O2S=369.4

CAS—103577–45–3

White to brownish–white odourless crystalline powder. M.p. 166° (dec). Freely soluble in dimethylformamide; soluble in methanol; sparingly soluble in ethanol; slightly soluble in ethylacetate, dichloromethane and acetonitrile; very slightly soluble in ether and practically insoluble in water and hexane.

High Performance Liquid Chromatography.

System HAA—retention time 16.6 min.

Column: Chiralcel OD-R (250 × 4.6 mm i.d., 5 μm). Column temperature 30°. Mobile phase: methanol:water (75:25), 0.5 mL/min flow rate. Internal standard (IS): isobutyl 4–hydroxybenzoate. UV detection (λ=285 nm). Retention time(s): (+)-lansoprazole, 15.7 min; (−)-lansoprazole, 18.1 min; 5–hydroxylansoprazole, 10.7 min; lansoprazole sulfone, 13.6 min; IS, 12.3 min. [H. Katsuki et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 757, 127–133].

Column: C18 ODS (250 × 4.6 mm i.d., 5 μm). Column temperature: 40° to 43°. Mobile phase (premix): 35% aqueous acetonitrile solution with 1 mL/L n-octylamine and N-acetohydroxamic acid (5 mM), adjusted to pH 7. Flow rate, 1.0 mL/min for 15 min then 2.5 mL/min. IS: omeprazole. UV detection (λ=285 nm). Retention time(s): lansoprazole, 13.2 min; metabolites: sulfide, 22.4 min, hydroxylated sulfide, 12.0 min, hydroxylated sulfinyl, 6.5 min, sulfone, 16.4 min; IS, 7.6 min. [M. Karol et al.,J. Chromatogr., 1995,668, Biomed. Appl., 182–186].

Ultraviolet Spectrum.

Aqueous acid—284 nm.

Quantification

High performance liquid chromatography.

In serum and urine: limit of quantification 5 μg/L and 0.05 mg/L, respectively. UV detection (λ=285 nm)—I. Aoki et al.,J. Chromatogr.,1991, 571, 283–290. In plasma: limit of quantification 2 μg/L for lansoprazole and 3 to 5 μg/L for its metabolites. UV detection (λ=285 and 303 nm)—B. D. Landes et al.,J. Chromatogr.,1992, 577, 117–122.

Disposition in the Body.

Lansoprazole is rapidly absorbed after oral administration and peak plasma concentrations are reached within approx. 1.5 h. The drug is extensively metabolised in the liver to its sulfide and sulfone metabolites, and the 5–hydroxy metabolites of these. The drug and its metabolites, in the form of glucuronides, are excreted mainly in faeces via bile with 15 to 30% of an administered dose in urine. No unchanged drug has been detected. Clearance is reduced in elderly patients and in those with liver disease.

Therapeutic concentration

10 healthy male volunteers were administered an oral 30 mg dose of the enteric coated formulation in a fasted state. The maximum serum concentration was approx. 0.8 mg/L and was reached within 2 to 3 h. [I. Aoki et al.,J. Chromatogr.,1991, 571, 283–290].

Group 1: 6 patients with mild renal dysfunction (creatinine clearance 40 to 60 mL/min). Group 2: 6 patients with moderate dysfunction (creatinine clearance 20 to 40 mL/min). Group 3: 5 patients with severe dysfunction (creatinine clearance < 20 mL/min). Group 4: 8 patients with hepatitis. Group 5: 8 patients with compensated cirrhosis. Group 6: 8 patients uncompensated cirrhosis. All patients were aged between 34 and 74 years, male and female, and administered a 30 mg dose of lansoprazole, as were a control group of 18 healthy volunteers aged between 20 and 32 years. Peak plasma concentrations for the groups of individuals were 1.279, 0.94, 0.942, 1.08, 1.44 and 1.14 mg/L, respectively, which were reached in 1.6, 1.7, 1.4, 1.4, 2.1 and 2.1 h, respectively. The healthy individuals reached peak concentrations of 1.033 mg/L in 1.5 h. [D. Delhotal-Landes et al.,Eur. J. Clin. Pharmacol.,1993, 45, 367–371].

Bioavailability.

80 to 90%; may be reduced by antacids and sucralfate if taken within an hour of taking lansoprazole.

Half–life.

1.4 to 2 h.

Volume of distribution.

0.45 L/kg.

Clearance.

Oral, 0.26 L/h/kg.

Protein binding.

97%.

Note.

For an update of the pharmacological properties of lansoprazole, see H. D. Langtry and M. I. Wilde,Drugs,1997, 54, 473–500.

Dose.

15 to 60 mg daily.

Top | Related articles | Next: Leflunomide»


Leflunomide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Leflunomide

Antirheumatic

Synonym. HWA-486

Proprietary name. Arava

5-Methyl-N-[4-(trifluoromethyl)phenyl]-4–isoxazolecarboxamide

C12H9F3N2O2=270.2

CAS—75706–12–6

White crystalline powder (two polymorphic forms). M.p. 165° to 167°.

Dissociation Constant.

pKa(23°) 10.8.

Quantification

High performance liquid chromatography.

In whole blood or plasma: limit of detection 400 μg/L (0.25 mL sample); 40 μg/L (1.0 mL sample). UV detection (λ=280 nm)—V. C. Dias et al.,Ther. Drug Monit.,1995, 171, 84–88.

Disposition in the Body.

Leflunomide is rapidly and extensively metabolised, after absorption, to an active metabolite, A771726, responsible for the majority of the drug’s immunosuppressive activity. The exact site of metabolism is not known, but is possibly the gut wall, plasma and the liver. The metabolite undergoes enterohepatic circulation and biliary recycling. The parent drug is not detected in plasma, only the metabolite. Peak plasma concentrations of the metabolite are observed 6 to 12 weeks after administration and bioavailability is not affected by the presence of food. Elimination of the metabolite is very slow (6 to 40 days) and approx. 90% of the dose is recovered in faeces and urine. In faeces, leflunomide is primarily excreted as the metabolite, and in urine as leflunomide glucuronides and the oxanilic acid derivative of the metabolite. Small amounts are distributed into breast milk. Steady state concentrations are reached after approx. 20 weeks of leflunomide dosing.

Therapeutic concentration

54 patients with rheumatoid arthiritis were administered 10 or 25 mg leflunomide daily. Steady state metabolite concentrations were 18 and 63 mg/L, respectively, after 24 days. [Hoecht Marion Roussel (Kansas City), 1998, data on file].

Bioavailability.

About 80%.

Half–life.

7 to 8 days (after a single dose); average, 11.1 days (range, 3.7 to 28.4 days) (after multiple dosing for 14 days).

Volume of distribution.

0.13 L/kg (metabolite).

Clearance.

0.031 L/h (metabolite).

Protein binding.

99.4%, mainly to albumin (metabolite).

Note.

For a review of leflunomide, see A. Prakash and B. Jarvis,Drugs,1999, 58, 1137–1164.

Dose.

100 mg once daily for the first 3 days and then a maintenance dose of 10 to 20 mg once daily.

Top | Related articles | Next: Lepirudin»


Lepirudin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lepirudin

Anticoagulant, Thrombolytic

Synonyms. Recombinant Hirudin; HBW-0.23.

Proprietary name. Refludan

1-l-Leucine–2-l-threonine–63–desulfohirudin (Hirudo medicinalis isoform HV1)

C287H440N80O111S6=6979.4

CAS—138068–37–8

A white powder.

Disposition in the Body.

Lepirudin is rapidly distributed and essentially confined to extracellular fluids. Metabolism and excretion mainly take place in the kidneys with little in the liver. Approx. 48% of an administered dose is detected in urine with 35% as the unchanged drug. Metabolic pathways are not fully established. It is thought that catabolic hydrolysis of the parent drug causes a release of amino acids. Plasma concentrations increase proportionally with the dose and there is no evidence of accumulation.

Therapeutic concentration.

The maximum plasma concentration after a single intravenous dose is 0.6 to 1 mg/L.

Half–life.

1.3 h.

Volume of distribution.

12.2 L (young and healthy); 18.7 L (healthy elderly); 18.0 L (renally impaired); 32.1 L (patients with heparin induced thrombocytopenia).

Clearance.

Mean, 164 mL/min (young and healthy); 139 mL/min (elderly and healthy); 61 mL/min (patients with renal impairment); 114 mL/min (patients with heparin induced thrombocytopenia). In female patients, systemic clearance is approx. 25% lower compared to male patients.

Protein binding.

<10%.

Dose.

The initial dose administered is 0.4 mg/kg (maximum 44 mg) with a maintenance dose of 0.15 mg/kg/h (maximum 16.5 mg).

Top | Related articles | Next: Letrozole»


Letrozole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Letrozole

Antineoplastic

Synonym. CGS-20267

Proprietary names. Femar; Femara.

4, 4′-(1H-1,2,4-Triazol–1–ylmethylene)bisbenzonitrile

C17H11N5=285.3

CAS—112809–51–5

A white to yellowish crystalline powder. M.p. 181° to 183°, also reported as 184° to 185°. It is freely soluble in dichloromethane; slightly soluble in ethanol; practically insoluble in water.

High Performance Liquid Chromatography.

Column: (analytical) ODS Hypersil C18 (200 × 4.6 mm i.d., 5 μm); (guard) Supelguard LC 18 (20 × 4.6 mm i.d., 5 μm). Mobile phase: phosphate buffer (0.01 M, pH 7):acetonitrile (70:30), 1.5 mL/min flow rate. Internal standard (IS): CGP-47645. Fluorescence detection (λex=230 nm, λem=295 nm). Retention time(s): letrozole, 11.3 min; metabolite 1 (CGP-44645), 13.3 min; IS, 16.7 min. [F. Marfil et al.,J. Chromatogr.,1996, 683; Biomed. Appl., 251–258].

Column: RP-8 (Lichrospher 100, 250 × 4.0 mm i.d., 5 μm); precolumn: RP-8 (Lichrospher 100, 4 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:60 mM phosphate buffer, pH 7 (39:6:55), 0.8 mL/min flow rate. IS: CGS-18320. UV detection (λ=234 nm). Retention time(s): letrozole, 8.9 min; IS, 10.7 min. [C. U. Pfister et al.,J. Pharm. Sci.,1994, 834, 520–524].

Ultraviolet Spectrum.

Aqueous acid—240, 273, 281 nm.

Mass Spectrum.

Principal ions at m/z 217, 190, 285, 215, 216, 284, 102, 218.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 8.9 nmol/L. UV detection (λ=234 nm)—A. Sioufi et al.,Biopharm. Drug Dispos.,1997, 186, 489–497. In plasma and urine: limit of quantification 0.4 and 0.8 μg/L, respectively. Fluorescence detection (λex=230 nm, λem=295 nm)—F. Marfil et al.,J. Chromatogr.,1996, 683; Biomed. Appl., 251–258. In plasma and urine: limit of quantification 8 μg/L in plasma and 52 μg/L in urine. UV detection (λ=234 nm)—C. U. Pfister et al.,J. Pharm. Sci.,1994, 834, 520–524.

Bioassay.

In plasma and urine: limit of detection 0.1 mg—C. U. Pfister et al.,J. Pharm. Sci.,1994, 834, 520–524.

Disposition in the Body.

Letrozole is rapidly and completely absorbed after oral administration which can be affected by the presence of food. Peak concentrations tend to be larger when the drug is administered without food and these concentrations are reached in about half the time compared with individuals who are administered letrozole with food. It is rapidly and extensively distributed to cells. It is metabolised slowly in the liver to an inactive carbinol metabolite, 4,4′-methanol–bisbenzonitrile, which undergoes subsequent glucuronidation, and the conjugates are excreted by the renal route. Approx. 90% of the dose is excreted in urine; 75% as the glucuronide of the metabolite, 9% unidentified metabolites and 6% unchanged drug. Steady state plasma concentrations are reached within 2 to 6 weeks and remain constant over time without accumulation of the drug.

Therapeutic concentration

12 healthy male volunteers, 28 to 44 years old, were fasted overnight and administered 2.5 mg letrozole with or without a standard high–fat breakfast. Those administered the drug in the fasting state were fasted for an additional hour after dosing. The peak plasma concentrations for the fasted volunteers were 129 (range 94 to 164) nmol/L observed at 0.5 to 1.5 h and for the fed volunteers, 98.7 (74.5 to 146.0) nmol/L at 0.5 to 3.5 h. [A. Sioufi et al.,Biopharm. Drug Dispos.,1997, 186, 489–497].

12 healthy, post–menopausal women and 22 patients with breast cancer were administered 2.5 mg letrozole. Peak concentrations reached 115 nmol/L at approx. 1.0 h. The trough steady state concentration observed was approx. 400 nmol/L. [H. M. Lamb et al.,Drugs,1998, 566, 1125–1140].

Bioavailability.

99.9%.

Half–life.

Approx. 2 days.

Volume of distribution.

1.9 L/kg.

Clearance.

Body clearance, 2.21 L/h.

Distribution in blood.

The concentration of letrozole in erythrocytes is approx. 80% of that found in plasma.

Protein binding.

60% (mainly albumin).

Note.

For a review of letrozole see H. M. Lamb and J. C. Atkins,Drugs,1998, 56, 1125–1140. For a general review of aromatase inhibitors see V. C. Njar and A. M. H. Brodie,Drugs,1999, 58, 233–255.

Dose.

2.5 mg daily until tumour progression is evident.

Top | Related articles | Next: Levacetylmethadol»


Levallorphan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levallorphan

Narcotic Antagonist

17-(2-Propenyl)morphinan–3–ol

C19H25NO=283.4

CAS—152–02–3

White crystals. M.p. 180° to 182°.

Levallorphan Tartrate

Proprietary names. Lorfan. It is an ingredient of Pethilorfan.

C19H25NO,C4H6O6=433.5

CAS—71–82–9

A white crystalline powder. M.p. 174° to 177°.

Soluble 1 in about 20 of water, 1 in 100 of ethanol, 1 in 3300 of chloroform, 1 in 5000 of ether and 1 in 13 of methanol.

Dissociation Constant.

pKa4.5, 6.9.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 2.3.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 19; system TC—Rf 24; system TE—Rf 74; system TL—Rf 45; system TAE—Rf 42; system TAF—Rf 73; system TAJ—Rf 10; system TAK—Rf 06; system TAL—Rf 66. (Dragendorff spray, positive; FPN reagent, yellow; Acidified iodoplatinate solution, positive; Marquis reagent, grey.)

Gas Chromatography.

System GA—levallorphan RI 2355; levallorphan-AC RI 2390; system GB—levallorphan RI 2460.

High Performance Liquid Chromatography.

System HA—k 1.9 (tailing peak); system HC—k 1.46; system HX—RI 356; system HY—RI 291.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=71a); aqueous alkali—240 (A11=312a), 299 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 759, 1271, 747, 1575, 1242, 932 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 283, 282, 256, 176, 157, 43, 41, 57.

Disposition in the Body.

Levallorphan is effective within 1 min of IV injection and the effects may last up to 4 h. It is metabolised by N-dealkylation and glucuronic acid conjugation.

Toxicity.

The estimated minimum lethal dose is 0.2 g or 2 g for an addict.

Dose.

0.5 to 1 mg of levallorphan tartrate intravenously, repeated if necessary.

Top | Related articles | Next: Levamfetamine»


Levamisole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levamisole

Anthelmintic

Synonym. l-Tetramisole

Proprietary names. Anthelpor (vet.); Levadin (vet.).

(6S)-2,3,5,6-Tetrahydro–6–phenylimidazo[2,1-b]thiazole

C11H12N2S=204.3

CAS—14769–73–4

A white crystalline powder. M.p. 60° to 61.5°.

Soluble in dilute acetic acid and in chloroform.

Levamisole Hydrochloride

Proprietary names. Armadose (vet.); Ascaridil; Chanaverm (vet.); Decaris; Decazole (vet.); Ergamisol; Ketrax; Levacide (vet.); Levacur (vet.); Levasole (vet.); Nemicide (vet.); Nilverm (vet.); Ripercol (vet.); Solaskil; Spartakon (vet.); Sure (vet.); Tramisole (vet.); Vermisole (vet.); Wormaway (vet.).

C11H12N2S,HCl=240.8

CAS—16595–80–5

A white to pale cream–coloured crystalline powder. M.p. 227° to 229°.

Soluble 1 in 2 of water and 1 in 5 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa8.0.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Liebermann's test—red–orange; Mandelin's test—orange→grey–green.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 18; system TC—Rf 48; system TE—Rf 65; system TL—Rf 42; system TAE—Rf 53; system TAF—Rf 52. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—-RI 1928.

High Performance Liquid Chromatography.

System HY—RI 238; system HAA—Retention time(s) 7.0 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1587, 1575, 1197, 699, 1150, 1248 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 204, 148, 73, 101, 203, 127, 104, 205.

Quantification

Gas chromatography.

In plasma: limit of detection 4 μg/L, AFID—F. Rousseau et al.,Eur. J. Drug Metab. Pharmacokinet.,1981, 6, 281–288. In plasma or urine: limit of detection in plasma 2 μg/L, FID—E. Kouassi et al.,Biopharm. Drug Dispos.,1986, 7, 71–89.

High performance liquid chromatography.

In sheep or cattle plasma: limit of detection 20 μg/L, UV detection—S. Marriner et al.,Analyst, Lond.,1980, 105, 993–996. In urine: p-hydroxylevamisole, limit of detection 0.5 mg/L, UV detection—E. Kouassi et al.,Biopharm. Drug Dispos.,1986, 7, 71–89. In plasma: limit of detection 21 μg/L, UV detection—T. F. Vandamme et al.,Eur. J. Metab. Pharmacokinet.,1995, 20, 145–149.

Disposition in the Body.

Levamisole is readily absorbed after oral administration, but extensively metabolised. It is almost completely excreted in the urine and faeces within 48 h.

Therapeutic concentration

Following single oral doses of 2.5 mg/kg and 5 mg/kg to 11 subjects, mean peak plasma concentrations of 0.7 and 1.5 mg/L, respectively, were attained within 2 h. [M. Luyckx et al.,Eur. J. Drug Metab. Pharmacokinet.,1982, 7, 247–254].

Half–life.

Plasma half–life, about 4 h.

Dose.

The equivalent of 2.5 to 5 mg/kg of levamisole daily, for 2 or 3 days.

Top | Related articles | Next: Levetiracetam»


Levamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levamfetamine

Central Stimulant

Synonyms. (−)-Amfetamine; Laevo–amfetamine; Levamphetamine.

(−)-α-Methylbenzeneethanamine

C9H13N=135.2

CAS—156–34–3

Dissociation Constant.

pKa10.1 (20°).

Partition Coefficient

Log P(octanol/water), 1.8.

For analytical data see under Amfetamine.

Top | Related articles | Next: Levamisole»


Levetiracetam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levetiracetam

Anti–epileptic

Synonyms. SIB-S1; UCB-L059.

Proprietary name. Keppra

(αS)-α-Ethyl–2–oxo–1–pyrrolidineacetamide

C8H14N2O2=170.2

CAS—102767–28–2

A white to off–white crystalline powder with a faint odour and bitter taste. Crystals from ethyl acetate, M.p. 117°. It is very soluble in water (104 g/100 mL); freely soluble in chloroform (65.3 g/100 mL) and methanol (53.6 g/100 mL); soluble in ethanol (16.5 g/100 mL); sparingly soluble in acetonitrile (5.7 g/100 mL); practically insoluble in n-hexane.

Gas Chromatography.

System GB—RI 1629.

Column: (analytical) DB-FFAP megabore (30 m × 0.53 mm i.d., 1 μm film thickness); (pre–column) deactivated fused silica (1 m × 0.53 mm i.d.). Column temperature: 70° to 190° (40°/min); 190° to 250° (5°/min), held 2 min. Carrier gas: helium, flow rate 30 mL/min. IS: UCB -G025,. Detection: nitrogen–phosphorus. Retention time(s): levetiracetam, 14.0 min; IS, 11.5 min [T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr.,1994, 662; Biomed. Appl., 134–139].

Column: 6-TBDMS-2,3–perme-β-cyclodextrin (20% w/w) in SE52 fused–silica capillary (10 m × 0.25 mm i.d., 0.5 μm film thickness). Column temperature: 110°, held 2 min; to 170° (10°/min), held 5 min. Injector temperature: 210°. Carrier gas: helium, linear velocity, 40 cm/s. IS: N-dimethylvalproyl glycinamide. Detection: tandem mass spectrometry (SIM, m/z: 69, 98, 126 for levetiracetam; m/z: 129, 157, 186 for IS). Retention time(s): (S)-levetiracetam, 8.6 min; (R)-levetiracetam, 8.8 min; IS, 10.3 min [N. Isoherranen et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 745, 325–332].

High Performance Liquid Chromatography.

Column: (analytical) 60 RP-select B (LiChrospher, 250 × 4 mm i.d., 5 μm); (pre–column) 60 RP-select B (4 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:phosphate buffer (50 mM, pH 5.6) (15:85), flow rate 0.8 mL/min. IS: UCB-17025. UV detection (λ=220 nm). Retention time(s): levetiracetam, 5.4 min; IS, 6.8 min [N. Ratnaraj et al.,Ther. Drug Monit.,1996, 18, 154–157].

Column: RP 3ODS2 (Spherisorb, 150 × 4.6 mm i.d.). Mobile phase: (A)—acetonitrile; (B)—water. Elution programme: (A:B) (6:94) initial, to (20:80) in 5 min, to (40:60) in 1 min, hold for 10 min, to (6:94) in 1 min, hold for 4 min, flow rate 1.0 mL/min. IS: UCB-G025,. Diode–array detection (λ=205 nm). Retention time(s): levetiracetam, 6.4 min; IS, 7.8 min [T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr.,1994, 662; Biomed. Appl., 134–139].

Mass Spectrum.

Principal ions at m/z 126, 98, 41, 69, 58, 55, 127, 44.

Quantification

Gas chromatography.

In serum: limit of quantification 0.29 mg/L, nitrogen–phosphorous detection—T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr.,1994, 662; Biomed. Appl., 134–139.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.94 pg/L and limit of quantification 2.35 pg/L (15 pg/L in urine), MS detection—N. Isoherranen et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 745, 325–332.

High performance liquid chromatography.

In plasma: limit of quantification 5 μmol/L—N. Ratnaraj et al.,Ther. Drug Monit.,1996, 18, 154–157. In serum: limit of quantification 0.36 mg/L, diode–array detection—T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr.,1994, 662; Biomed. Appl., 134–139.

Disposition in the Body.

Levetiracetam is rapidly and almost completely absorbed after oral administration. The extent of absorption is not affected by the presence of food but peak plasma concentrations may be reduced by approx. 20%, and time to reach these concentrations may be prolonged by approx. 1.5 h. Peak plasma concentrations are reached, generally, within one hour and steady state is achieved after two days of multiple twice daily dosing. The major metabolic pathway is enzymatic hydrolysis which is not extensive and occurs in a number of tissues including blood cells. A carboxylic acid metabolite is produced. Two other minor metabolites have been detected; products of hydroxylation. The drug and its metabolites are excreted renally, with 66% of a dose excreted unchanged in urine.

Therapeutic concentration.

In serum, 10 to 37 mg/L.

7 male patients with intractable epilepsy, mean age 41 years (range, 24 to 71 years) and having epilepsy for a period of 2 days to 19 years (mean, 9.7 years) with one or more seizures a week, participated in the study. The patients were administered with ascending doses of levetiracetam between 0.5 and 2.0 g daily; increased by 0.5 g every 4 weeks according to its tolerability and safety as determined by an initial trial period. The actual doses administered varied between 5.4 mg/kg and 32.2 mg/kg (mean, 15.96 mg/kg) and these produced peak plasma concentrations of 6.29 and 38.17 mg/L (mean, 22.25 mg/L) [M. K. Sharief et al.,J. Epilepsy,1996, 9, 106–112].

Toxicity.

A 38-year-old woman was admitted into hospital 6 hours after ingesting 60 tablets of 500 mg levetiracetam. Her serum concentrations were 400 mg/L, 72 mg/L, 60 mg/L at 6, 18, and 20.5 hours, respectively. No other drugs were detected and she recovered the next day without sequelae [F. Barrueto,Jr et al., J. Toxicol. Clin. Toxicol.,2002, 40, 881–884].

Bioavailability.

Oral, almost 100%.

Half–life.

6 to 8 h; increased in the elderly and in subjects with renal impairment.

Volume of distribution.

0.5 to 0.7 L/kg.

Clearance.

Total body, 0.96 mL/min/kg; reduced in the elderly and those with renal impairment—40% in patients with mild impairment, 50% moderate impairment and 60% for those with severe impairment; increased in paediatric patients by approx. 40%.

Protein binding.

Less than 10%.

Note.

For a review of the pharmacokinetic profile of levetiracetam see P. N. Patsalas,Pharmacol. Ther.,2000, 85, 77–85; for a safety profile of levetiracetam see C. Harden,Epilepsia,2001, 42 (suppl. 4), 36–39.

Dose.

The usual dose is 500 mg twice daily which may be increased in increments of 1 g daily every 2 weeks; maximum 3 g daily. The dose may be adjusted for patients with renal impairment.

Top | Related articles | Next: Levobunolol»


Levobunolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levobunolol

Beta–blocker

Synonyms. l-Bunolol; W-6421A.

5-[(2S)-3-[(1,1-Dimethylethyl)amino]-2–hydroxypropoxy]-3,4–dihydro–1(2H)-naphthalenone

C17H25NO3=291.4

CAS—47141–42–4

Levobunolol Hydrochloride

Synonyms. (−)-Bunolol Hydrochloride; l-Bunolol Hydrochloride; W-7000A;

Proprietary names. Betagan; Gotensian; Vistagan.

C17H25NO3,HCl=327.9

CAS—27912–14–7

A white or pinkish white, odourless crystalline powder. M.p. 209° to 211°. It is soluble to freely soluble in water; slightly to sparingly soluble in alcohol; soluble in methyl alcohol; slightly soluble in chloroform.

Dissociation Constant.

pKa9.4.

Partition Coefficient.

Log P(octanol/water), 2.40.

Gas Chromatography.

Column: HP capillary cross–linked methylsilicone (12 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100° to 310° at 30°/min. Carrier gas: helium, flow rate 2 mL/min. MS detection (EI). Retention index: 2460. [H. Maurer and K. Pfleger. J. Chromatogr.,,1986, 382, 147–165].

High Performance Liquid Chromatography.

Column: μBondapak C18 (250 × 4.6 mm i.d., 10 μm). Mobile phase: methanol:water (48:52), flow rate 2 mL/min. Internal standard (IS): metoprolol. Fluorescence detection (λex=225 nm, λem=295 nm). Retention time(s): dihydrolevobunolol, 3.8 min; IS, 4.6 min. [H. Hengy et al.,J. Chromatogr.,1985, 338, 444–449].

Ultraviolet Spectrum.

Aqueous acid—223, 209, 256, 313 nm.

Mass Spectrum.

Principal ions at m/z 86, 57, 318, 259, 99, 112, 200, 333 (levobunolol acetylated derivative).

Quantification

High performance liquid chromatography.

In blood and urine: limit of detection 0.5 to 1 μg/L. Fluorescence detection (λex=225 nm, λem=295 nm)—H. Hengy et al.,J. Chromatogr.,1985, 338, 444–449.

Disposition in the Body.

Some systemic absorption occurs following topical application, but after oral administration levobunolol is rapidly and almost completely absorbed from the gastro–intestinal tract. It is extensively metabolised in the liver and the principal metabolite is dihydrolevobunolol, which possesses β-blocking activity, approx. 65% of that of the parent drug. Other metabolites include bunolol glucuronide, bunolol sulfate and dihydrobunolol glucuronide. Levobunolol and its metabolites are subsequently glucuronidated. Metabolites and some of the unchanged drug are excreted in urine (78%) and in faeces (3%), in 4 days. The metabolism of levobunolol following ophthalmic application has not been clearly determined. Peak levels of the drug and metabolite are reached within 1 h and the duration of action is 12 to 14 h. Distribution has not been determined.

Therapeutic concentration

After oral administration to 6 healthy volunteers, the peak plasma concentration reached was 22.9 μg/L after approx. 3 h. [E. U. Kolleet al., Naunyn Schmiedebergs Arch. Pharmacol., 1983, 322, Suppl. R9/34].

Toxicity.

Respiratory and cardiac reactions have been reported, rarely resulting in death caused by bronchospasm or associated with cardiac failure. No data available on human overdose.

Bioavailability.

75%.

Half–life.

Mean, (levobunolol) 6.1 h; (metabolite, dihydrolevobunolol) between 5.7 and 7.1 h.

Volume of distribution.

5.5 L/kg.

Clearance.

Total plasma clearance, 0.66 L/h/kg.

Dose.

Eye drops applied once or twice daily.

Top | Related articles | Next: Levobupivacaine»


Levobupivacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levobupivacaine

Anaesthetic

(S)-1-Butyl-N-(2,6–dimethylphenyl)-2–piperidinecarboxamide

C18H28N2O=288.4

CAS—27262–47–1

Crystals from isopropanol. M.p. 135° to 137°.

Levobupivacaine Hydrochloride

Proprietary name. Chirocaine

C18H28N2O,HCl=324.9

CAS—27262–48–2

M.p. 255° to 257°. Solubility in water (20°): 100 mg/mL.

Dissociation Constant.

pKa 8.09.

Partition Coefficient.

Log P(oleyl alcohol/water), 1624.

Quantification

High performance liquid chromatography.

In plasma, limit of quantification 0.3 mg/L. UV detection (λ=210 nm)—H. Bardsley et al.,Br. J. Clin. Pharmacol.,1998, 463, 245–249.

Disposition in the Body.

Levobupivacaine is extensively metabolised (NADPH dependent) in the liver, by the cytochrome P450 system. The major metabolite is 3–hydroxylevobupivacaine which may be subsequently converted to glucuronic acid and sulfate ester conjugates. Approx. 70% of a dose is excreted in urine as its metabolites and a little in faeces. No parent drug has been detected in urine or faeces. Approx. 95% of a dose is recovered within 48 h of dosing. Levobupivacaine crosses the placenta.

Therapeutic concentration

14 healthy male volunteers, aged 19 to 40 years (mean 29.5 years) were fasted overnight and intravenously administered a maximum of 150 mg at an infusion rate of 10 mg/min for 2 to 15 min. The mean dose administered was 56.1 mg which produced a mean maximum plasma concentration of 2.62 mg/L shortly after the end of infusion. At 5 and 10 min after infusion, the mean maximum concentration was 1.93 mg/L before decreasing to a range of 0.3 to 0.6 mg/L, 45 to 120 min after infusion. [H. Bardsley et al.,Br. J. Clin. Pharmacol.,1998, 463, 245–249].

10 patients, aged 18 to 80 years old, were scheduled to undergo elective lower abdominal surgery, with epidural anaesthesia. They were premedicated with midazolam and 1% lidocaine, and subsequently administered an epidural injection of 0.75% concentration (total dose 150 mg) levobupivacaine. The peak plasma concentration was 0.84 mg/L at 0.04 h. The concentration of the (S)-isomer was larger than that observed for the (R)-isomer. [D. J. Kopacz et al.,Anesth. Analg.,2000, 90, 642–648].

18 patients scheduled for varicose vein surgery, under extradural anaesthesia, were administered 15 mL 0.5% levobupivacaine (total dose of 75 mg) and 0.75% (total dose 112.5 mg) as an epidural injection. The peak plasma concentrations for the two doses were 0.58 and 0.81 mg/L observed at 0.37 and 0.29 h, respectively. [K. A. Faccenda et al., Reg. Anesth. Pain Med., 1998, 23(3), Suppl. 52 ].

Toxicity.

Intravenous administration of levobupivacaine can be associated with cardiac arrest.

Half–life.

1.3 h.

Volume of distribution.

66.9 L.

Clearance.

Plasma, 39.1 L/h.

Protein binding.

> 97%.

Dose.

For surgical anaesthesia, the maximum dose is 150 mg depending on the type of surgery undertaken. For acute pain, 15 to 25 mg (as a 2.5 mg/mL solution).

Top | Related articles | Next: Levocabastine»


Levocabastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levocabastine

Antihistamine (topical)

Synonym. (−)-Cabastine

[3S-[1(cis),3α,4β]]-1-[4-Cyano–4-(4–fluorophenyl)cyclohexyl]-3–methyl–4–phenyl–4–piperidinecaboxylic acid

C26H29FN2O2=420.5

CAS—79516–68–0

Cabastine (racemate of Levocabastine)

CAS—79449–98–2

Levocabastine Hydrochloride

Synonym. R-50547

Proprietary names. Levophta; Livostin.

C26H29FN2O2,HCl=457.0

CAS—79547–78–7

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 12; system TF—Rf 2; system TAE—Rf 76.

High Performance Liquid Chromatography.

System HX—RI 431.

Ultraviolet Spectrum.

Aqueous acid—258, 263, 269 nm.

Disposition in the Body.

Levocabastine is rapidly and completely absorbed after intranasal, ocular and oral administration, but peak plasma concentrations are low. First–pass metabolism is negligible and it is excreted in urine as the unchanged drug (70%) and as an acetylglucuronide metabolite which is biologically inactive (10%). The remaining proportion of the unchanged drug is excreted in faeces (20%). Trace amounts of the drug are found in breast milk.

Therapeutic concentration

Healthy volunteers were administered single doses of 0.5, 1.0 and 2.0 mg. Peak plasma concentrations of 7.3, 12.1 and 22.2 μg/L, respectively, were observed within 2 h of administration. Volunteers administered with a 0.2 mg dose of levocabastine by nasal administration gave peak concentrations between 1.4 and 2.2 μg/L within 1 to 2 h. A 0.04 mg dose, administered as eye drops, produced a concentration of 0.26 to 0.29 μg/L within 1 to 2 h. [J. Heykents et al., unpublished reports, Janssen Research Foundation, Beerse, 1984].

Bioavailability.

60 to 80% (intranasal); 30 to 60% (ocular); 100% (oral).

Half–life.

33 to 40 h.

Volume of distribution.

1.14 L/kg (82 L).

Clearance.

Plasma, 1.8 L/h.

Protein binding.

55%

Note.

For a review of levocabastine, see S. Noble and D. McTavish,Drugs,1995, 50, 1032–1049.

Dose.

0.5 mg/mL suspension: two sprays per nostril or one drop per eye twice daily. Three to four times daily if necessary.

Top | Related articles | Next: Levodopa»


Levodopa: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levodopa

Antiparkinsonian

Synonyms. Dihydroxyphenylalanine; Dopa; l-Dopa; Laevo–dopa.

Proprietary names. Bendopa; Cidanopa; Deadopa, Dopaflex; Dopar; Doparl; Dopasol; Dopaston; Dopastral; Doprin; Eldopal; Eurodopa; Larodopa; Ledopa; Levopa; Levomet; Syndopa; Veldopa. It is an ingredient of Atamet, Madopar, Prolopa and Sinemet.

3-Hydroxy-l-tyrosine

C9H11NO4=197.2

CAS—59–92–7

A white or slightly cream–coloured crystalline powder, which darkens on exposure to air and light. M.p. about 275°, with decomposition.

Soluble 1 in 300 of water; practically insoluble in benzene, ethyl acetate, ethanol, chloroform and ether; soluble in aqueous solutions of mineral acids and alkali carbonates.

Dissociation Constant.

pKa2.3, 8.7, 9.7, 13.4 (25°).

Partition Coefficient.

Log P(octanol/water), −2.4.

Colour Tests.

Ammoniacal Silver Nitrate—yellow→brown/black; Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Methanolic Potassium Hydroxide—pink→red–brown; Millon's Reagent (cold)—brown–red; Nessler's Reagent—black; Palladium Chloride—orange (→brown); Potassium Dichromate (Method 1)—green→brown.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAD—Rf 00; system TAE—Rf 11; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 65; system HAA—Retention time(s) 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=141a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1647, 1562, 1117, 1241, 1274, 1520 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 123, 124, 77, 44, 51, 74, 53, 39.

Quantification

Gas chromatography

In plasma: levodopa and dopamine, ECD—Y. Mizuno,Clinica Chim. Acta,1977, 74, 11–19.

High performance liquid chromatography.

In plasma: levodopa and 3,4–dihydroxyphenylacetic acid, limit of detection 1 μg/L, electrochemical detection—E. Nissinen and J. Taskinen,J. Chromatogr., 1982, 231; Biomed. Appl.,20, 459–462. In urine: levodopa and metabolites, UV and fluorescence detection—J. Seki et al.,Chem. Pharm. Bull.,1981, 29, 789–795. In plasma—H. Tsuchiya and T. Hayashi,J. Chromatogr.,1989, 491, 291–298. In plasma: levodopa, its metabolites and carbidopa, coulometric detection—C. Lucarelli et al.,J. Chromatogr.,1990, 511, 167–176. In plasma or urine: levodopa, carbidopa, 3-O-methyldopa and dopamine, electrochemical detection—D. C. Titus et al.,J. Chromatogr.,1990, 534, 87–100. In plasma: levodopa, its main metabolites and carbidopa, amperometric detection—T. Wikberg,J. Pharm. Biomed. Anal.,1991, 9, 167–176. In plasma: levodopa and its metabolites—S. Dethy et al.,Clin. Chem.,1997, 43, 740–744. In plasma: electrochemical detection (also l-tyrosine with fluorescence detection—S. Letellier et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 696, 9–17. In plasma or platelets: levodopa and its metabolite 3-O-methyldopa, limits of detection 1 μg/L and 3 μg/L, respectively, electrochemical detection—F. Blandini et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 700, 278–282. In plasma or urine: levodopa, carbidopa and their metabolites, limit of detection 5 μg/L for levodopa, amperometric detection—K. A. Sagar and M. R. Smyth,J. Pharm. Biomed. Anal.,2000, 22, 613–624.

Disposition in the Body.

Levodopa is rapidly absorbed from the small bowel after oral administration and widely distributed in the tissues; less than 1% of a dose reaches the brain. It is extensively metabolised, mainly by decarboxylation to dopamine which is further metabolised, and also by methylation to 3-O-methyldopa which accumulates in the central nervous system; most of a dose is decarboxylated by the gastric mucosa before entering the systemic circulation; the decarboxylase activity is inhibited by carbidopa and benserazide. Dopamine is further metabolised to noradrenaline [norepinephrine], 3–methoxytyramine, and to the two major excretory metabolites, 3,4–dihydroxyphenylacetic acid (DOPAC) and 3–methoxy–4–hydroxyphenylacetic acid (homovanillic acid, HVA). During prolonged therapy, the rate of levodopa metabolism appears to increase, possibly due to enzyme induction. About 70 to 80% of a dose is excreted in the urine in 24 h. Of the material excreted in the urine, about 50% is DOPAC and HVA, 10% is dopamine, up to 30% is 3-O-methyldopa, and less than 1% is unchanged drug. Less than 1% of a dose is eliminated in the faeces. During prolonged therapy the ratio of the amount of DOPAC produced to that of HVA may be increased.

Therapeutic concentration.

There is considerable intersubject variation in plasma concentrations and there appears to be no significant correlation between plasma concentrations of levodopa or its metabolites and therapeutic effect.

Following single oral doses of 1.5 g to 42 subjects, peak plasma–levodopa concentrations averaged about 1 mg/L at 1 to 2 h but there was a tenfold variation in peak concentrations. Peak plasma concentrations of 3-O-methyldopa of about 1.5 mg/L were attained in about 4 h and concentrations of HVA in the cerebrospinal fluid reached a maximum of about 0.15 mg/L in 8 h [S. Bergmann et al.,Br. J. Clin. Pharmacol.,1974, 1, 417–424].

Ten subjects receiving 300 to 1500 mg levodopa by mouth daily (treatment duration 3 to 25 years) were studied during daily activity at home and work. Steady–state plasma concentrations varied widely (0.5 to 7.1 (mean 2.0) mg/L for levodopa and 2.4 to 20.8 (mean 7.1) mg/L for 3-O-methyldopa) [D. Nyholm et al.,Clin. Neuropharmacol.,2002, 25, 89–96].

Bioavailability.

About 33%.

Half–life.

Plasma half–life, about 1 h which may be increased by concomitant administration of peripheral decarboxylase inhibitors; 3-O-methyldopa about 13 h.

Clearance.

Plasma clearance, about 23 mL/min/kg.

Dose.

Initially, 0.25 to 1 g daily; maintenance, up to 8 g daily.

Top | Related articles | Next: Levofloxacin»


Levofloxacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levofloxacin

Antibacterial

Synonyms. DR-3355; HR-355; RWJ-25213; S-(−)-Ofloxacin.

Proprietary names. Cravit; Levaquin; Quixin; Tavanic.

(−)-(S)-9-Fluoro–2,3–dihydro–3–methyl–10-(4–methyl–1–piperazinyl)-7–oxo–7H-pyrido[1,2,3-de]-1,4–benzoxazine–6–carboxylic acid

C18H20FN3O4=361.4

CAS—100986–85–4

Light yellow to yellow–white crystals. It is freely soluble in glacial acetic acid and chloroform; sparingly soluble in water.

Levofloxacin Hemihydrate

C18H20FN3O4.1/2H2O=370.4

CAS—138199–71–0

Needle–like crystals from ethanol/ethyl ether with M.p. 225° to 227° (dec).

High Performance Liquid Chromatography.

Column: RP ODS-2 (Inertsil, 250 × 4.6 mm i.d., 5 μm). Column temperature: 35°. Mobile phase: methanol:copper (II) sulfate pentahydrate (5 mM, containing 10 mM l-isoleucine) (12.5:87.5), flow rate 1 mL/min. Internal standard (IS): ciprofloxacin. UV detection (λ=330 nm). Retention time(s): levofloxacin, 8 min; IS, 13 min. [F. A. Wong et al.,J. Pharm. Biomed. Anal.,1997, 156, 765–771].

Ultraviolet Spectrum.

Ethanol—226, 300 nm.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 80 μg/L. UV detection (λ=330 nm)—F. A. Wong et al.,J. Pharm. Biomed. Anal.,1997, 156, 765–771. In plasma and urine: limit of detection 3 μg/L and 80 μg/L, respectively. Fluorescence detection (λex=298 nm, λem=458 nm)—K. Lehr and P. Damm,J. Chromatogr.,1988, 425, 153–161.

Disposition in the Body.

Levofloxacin is rapidly absorbed after oral administration with maximum plasma concentrations being reached approx. 1 h after a dose. The absorption of levofloxacin is little affected by the presence of food in the gastro–intestinal tract but administration with a high fat meal may slightly prolong the time to peak concentration. It is widely distributed throughout the body, crosses the placenta and has been detected in breast milk. Levofloxacin undergoes limited metabolism and is excreted mainly as the unchanged drug in urine (80 to 85%) and faeces (2%) within 24 h. The major urinary metabolites are desmethyllevofloxacin and levofloxacin N-oxide, each accounting for only 2% of a dose.

Therapeutic concentration

5 non–fasting, healthy male volunteers, aged between 27 and 36 years, were administered a 100 mg dose of levofloxacin. The mean peak plasma concentration was 1.35 mg/L and was observed about 1.8 h after ingestion. [O. Okazaki et al.,Antimicrob. Agents Chemother.,1991, 35, 2106–2109].

Bioavailability.

100%.

Half–life.

6 to 8 h; may be prolonged in renal impairment.

Volume of distribution.

1.0 to 1.25 L/kg (following single doses healthy subjects). Also reported as 89 to 112 L.

Clearance.

8.51 L/h/1.73 m2 or 144 to 226 mL/min (mean body clearance); 7.14 L/h/1.73 m2 or 96 to 142 mL/min (mean renal clearance).

Protein binding.

30 to 40% (mainly to albumin); a figure of 47 to 52% has been reported (assessed by measuring the S(−)-enantiomer of ofloxacin at a drug concentration of 1 mg/L).

Dose.

The usual dose is 250 to 500 mg daily.

Top | Related articles | Next: Levomepromazine»


Levacetylmethadol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levacetylmethadol

Narcotic Analgesic, Treatment of Narcotic Addiction

Synonyms. l-Acetylmethadol; LAAM; LAM; Levomethadyl Acetate.

(αS)-β-[(2S)-2-(Dimethylamino)propyl]-α-ethyl-β-phenylbenzene- ethanol acetate

C23H31NO2=353.5

CAS—1477–40–3

M.p. about 70°.

Levacetylmethadol Hydrochloride

Proprietary name. ORLAAM

C23H31NO2,HCl=390.0

CAS—43033–72–3

Crystals. M.p. 215°.

Soluble in water.

Dissociation Constant.

pKa8.3.

Colour Tests.

Mandelin's Test—grey–green; Marquis Test—violet–brown→grey–green.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 62; system TC—Rf 39. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GB—levacetylmethadol RI 2267; M(nor-) RI 2262; M(di–nor-) RI 2255.

High Performance Liquid Chromatography.

System HA—k 1.7.

Ultraviolet Spectrum.

Aqueous acid—253, 258 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 1735, 702, 1496, 1015, 1031 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 73, 43, 91, 224, 56, 71, 129.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L for levacetylmethadol using FID, 5 μg/L and 25 μg/L for l-α-noracetylmethadol and l-α-dinoracetylmethadol, respectively, using ECD—F. L. S. Tse and P. G. Welling,Biopharm. Drug Disp.,1980, 1, 203–209.

Gas chromatography–mass spectrometry.

In plasma, whole blood or tissues: levacetylmethadol and demethylated metabolites, limit of detection 5 μg/L—T. A. Jennison et al.,J. Chromatogr. Sci.,1979, 17, 64–74.

High performance liquid chromatography.

In plasma or urine: levacetylmethadol and metabolites, limit of detection 6 μg/L for levacetylmethadol, l-α-noracetylmethadol and methadol, 10 μg/L for l-α-dinoracetylmethadol, normethadol and dinormethadol—C.-H. Kiang et al.,J. Chromatogr., 1981, 222; B Biomed. Appl.,11, 81–93.

Radioimmunoassay.

In biological fluids: limit of detection 50 pg—K. L. McGilliard and G. D. Olsen,J. Pharmacol. Exp. Ther.,1980, 215, 205–212.

Disposition in the Body.

Levacetylmethadol is absorbed after oral administration. It is metabolised principally by N-demethylation to l-α-noracetylmethadol and l-α-dinoracetylmethadol which are active narcotics, and also by deacetylation to methadol which is also active; further demethylation to normethadol and dinormethadol also occurs. l-α-Noracetylmethadol, l-α-dinoracetylmethadol and, in some subjects, unchanged drug accumulate during chronic oral administration, but there is considerable intersubject variation. About 20 to 25% of a dose is excreted in the urine as unchanged drug and demethylated metabolites, and about 2% as methadol and normethadol.

Therapeutic concentration

After a single oral dose of 60 mg given to 5 subjects, peak plasma concentrations of 0.09 to 0.16 (mean 0.13) mg/L of levacetylmethadol and 0.04 to 0.05 mg/L of l-α-noracetylmethadol were attained in about 2 to 4 h and 2 to 6 h, respectively; following chronic oral treatment with 85 mg three times a week for three months to 3 subjects, peak plasma concentrations were: levacetylmethadol 0.16 to 0.23 (mean 0.20) mg/L, l-α-noracetylmethadol 0.15 to 0.30 (mean 0.24) mg/L, and l-α-dinoracetylmethadol, mean 0.27 mg/L [G. L. Henderson et al.,Clin. Pharmacol. Ther.,1977, 21, 16–25].

Toxicity.

The following postmortem tissue concentrations, mg/L (mean, n), were reported in 9 heroin addicts who died unexpectedly during treatment with levacetylmethadol:

 | Levacetylmethadol | l-α-Noracetyl–methadol | l-α-Dinoracetyl–methadol
Blood | 0.01–0.12 (0.05, 7) | 0.01–0.22 (0.08, 7) | 0.01–0.17 (0.05,7)
Brain | 0.04, 0.24 (2) | 0.07, 0.42 (2) | 0.14, 0.34 (2)
Kidney | 0.01–0.69 (0.28, 6) | 0.01–1.2 (0.5, 6) | 0.04–1.1 (0.66, 6)
Liver | 0.01–0.7 (0.31, 7) | 0.01–1.43 (0.70, 7) | 0.03–2.08 (1.0, 7)
Lung | 0.03–2.49 (0.95, 3) | 0.04–6.0 (2.3, 3) | 0.21–8.52 (3.8, 3)
Urine | 0.05–1.76 (0.72, 4) | 0.22–3.04 (1.1, 4) | 0.46–2.0 (1.0, 4)

Other drugs (mainly diazepam, methadone or morphine) were detected in all subjects except one in which the cause of death was multiple stab wounds [D. M. Chinn et al.,J. Anal. Toxicol.,1979, 3, 143–149].

Half–life.

Plasma half–life, levacetylmethadol about 50 h, l-α-noracetylmethadol 30 to 65 h, l-α-dinoracetylmethadol about 170 h.

Dose.

Usually up to 80 mg three times a week.

Top | Related articles | Next: Levallorphan»


Levopropoxyphene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levopropoxyphene

Antitussive

α-[2-(Dimethylamino)-1–methylethyl]-α-phenylbenzeneethanol propanoate

C22H29NO2=339.5

CAS—2338–37–6

Crystals. M.p. 75° to 76°.

Levopropoxyphene Napsilate

Synonym. Levopropoxyphene Naphthalene–2–sulfonate

Proprietary names. Contratuss; Letusin; Novrad.

C22H29NO2,C10H8O3S,H2O=565.7

CAS—5714–90–9 (anhydrous); 55557–30–7 (monohydrate)

A white powder. M.p. 158° to 165°.

Very slightly soluble in water; soluble 1 in 17 of ethanol and 1 in 2 of chloroform; soluble in acetone and methanol.

Partition Coefficient.

Log P(octanol/water), 4.2.

For analytical data see under Dextropropoxyphene.

Dose.

The equivalent of 50 to 100 mg of levopropoxyphene every 4 h.

Top | Related articles | Next: Levorphanol»


Levorphanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levorphanol

Narcotic Analgesic

Synonyms. Levorphan; Methorphinan; Ro-1-5431.

17-Methylmorphinan–3–ol

C17H23NO=257.4

CAS—77–07–6

Crystals. M.p. 198° to 199°.

Levorphanol Tartrate

Synonym. Levorphanol Bitartrate

Proprietary names. Dromoran; Levo-Dromoran.

C17H23NO,C4H6O6,2H2O=443.5

CAS—125–72–4 (anhydrous); 5985–38–6 (dihydrate)

A white crystalline powder. M.p. 113° to 115° (dihydrate), m.p. 206° to 208° (anhydrous).

Soluble 1 in about 45 of water, 1 in about 110 of ethanol and 1 in 50 of ether; practically insoluble in chloroform.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.1.

Thin–layer Chromatography

System TA—Rf 35; system TB—Rf 13; system TC—Rf 07. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2230; system GC—RI 2230. (Metabolised to dextrorphan.)

High Performance Liquid Chromatography.

System HA—k 4.4 (tailing peak); system HC—k 3.20; system HY—RI 265.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=79a); aqueous alkali—240 (A11=339a), 299 nm (A11=119a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1238, 1495, 753, 1278, 1578, 1608 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 59, 257, 150, 256, 44, 31, 200, 157.

Quantification

Gas chromatography.

In plasma: limit of detection <0.25 μg/L, ECD—E. T. Everhart et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729, 173–181.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L—B. H. Min et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 194–199.

Radioimmunoassay.

In plasma: limit of detection 1 μg/L—R. Dixon et al.,Res. Commun. Chem. Path. Pharmacol.,1981, 32, 545–548.

Disposition in the Body.

Levorphanol is absorbed after oral administration. It is metabolised by 3–glucuronidation.

Toxicity

Postmortem concentrations in a 41–year–old female found dead after having ingested an unknown quantity of levorphanol were: blood 2.7 mg/L, bile 24 mg/L, brain 1.8 μg/g, kidney 3.4 μg/g, liver 5.4 μg/g, lung 17 μg/g, urine 2.3 mg/L [J. E. Turner et al.,J. Anal. Toxicol.,1977, 1, 103–104].

A 61–year–old man ingested 30 mg of levorphanol and died about 18 h later. The antemortem blood concentration was 0.8 mg/L. Concentrations in other fluids and tissues (samples taken after the body had been embalmed) were: bile 15 mg/L, kidney 1 μg/g, liver 11 μg/g [L. R. Bednarczyk,J. Anal. Toxicol.,1979, 3, 217–219].

Half–life.

Plasma half–life, about 13 h.

Dose.

1.5 to 9 mg of levorphanol tartrate daily.

Top | Related articles | Next: Levosimendan»


Levosimendan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levosimendan

Cardiotonic

Synonyms. (R)-Simendan; OR-1259.

Proprietary name. Simdax

[[4-[(4R)-1,4,5,6-Tetrahydro–4–methyl–6–oxo–3–pyridazinyl]phenyl]-hydrazono]propanedinitrile

C14H12N6O=280.3

CAS—141505–33–1

Yellow crystalline powder. M.p. 210° to 214°. Soluble in water.

Dissociation Constant.

pKa6.3.

High Performance Liquid Chromatography.

Column: RP-18 (LiChrosorb, 250 × 4 mm i.d., 10 μm). Mobile phase: monosodium dihydrogen phosphate buffer (32 mM):methanol:tetrahydrofuran (45:65:1), adjusted to pH 3.5 with phosphoric acid. 1.0 mL/min flow rate. Internal standard (IS): OR-1097. UV detection (λ=380 nm). Retention time(s): levosimendan, 6.4 min; IS, 5.4 min. [M. Karlsson et al.,Biomed. Chromatogr.,1997, 111, 54–58].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification and limit of detection 5 μg/L. UV detection (λ=380 nm)—M. Karlsson et al.,Biomed. Chromatogr.,1997, 111, 54–58. In plasma: limit of detection 10 μg/L. UV detection (λ=380 nm)—T. Wikberg et al.,Chirality,1996, 87, 511–517.

Disposition in the Body.

Levosimendan is rapidly absorbed after administration and distributed quickly around the body. It is completely metabolised with negligible amounts of the unchanged drug being detected in urine and faeces. The main metabolites are conjugates of the glutathione pathway and cyclic, N-acetylated cysteine or cysteinylglycine derivatives. These metabolites are biologically inactive and are slowly formed.

Therapeutic concentration

10 healthy subjects, aged 21 to 27 years (mean 24 years), were administered a single dose of levosimendan (2 mg) as an intravenous infusion (5 min infusion) and orally in the form of a conventional tablet; conventional capsule and a slow–release tablet. Doses were administered after an overnight fast and a washout period of 1 week was allowed between treatments. After the intravenous dose, the maximum plasma concentration was 180 μg/L at the end of the infusion. For oral administration, the conventional tablet and capsule gave maxima of 72 and 76 μg/L at 0.9 and 1.2 h, respectively; the slow release formulation produced lower concentrations of 14 μg/L at 2.8 h. Metabolites were detected up to 24 h after the slow release tablet but only up to 8 h for the other formulations. At 8 h, the metabolite concentrations were 93, 79, 53 and 1074 ng/L for the conventional tablet, conventional capsule, after the intravenous dose and after the slow release tablet, respectively. [S. Sundberg et al.,Int. J. Clin. Pharmacol. Ther.,1998, 3612, 629–635].

Bioavailability.

Oral, 85%.

Half–life.

0.96 h (healthy individuals); 1.03 h (patients with mild congestive heart failure).

Volume of distribution.

Steady state, 21.9 L (healthy); 19.5 L (patients with mild congestive heart failure). Also reported as 14.7 L.

Clearance.

359 mL/min (healthy); 296 mL/min (patients with mild congestive heart failure). Also reported as 246 mL/min.

Protein binding.

97 to 98%.

Dose.

The usual dose (used in clinical trials) is a 6 to 12 μg/kg loading dose over 10 min followed by 0.05 to 0.2 μg/kg/min as a continuous intravenous infusion.

Top | Related articles | Next: Levothyroxine»


Lidoflazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lidoflazine

Anti–anginal

Synonyms. Ordiflazine; R-7904.

Proprietary names. Clinium; Corflazine; Klinium.

4-[4,4-Bis(4–fluorophenyl)butyl]-N-(2,6–dimethylphenyl)-1–piperazineacetamide

C30H35F2N3O=491.6

CAS—3416–26–0

A white or slightly yellow amorphous powder. M.p. 159° to 161°.

Almost insoluble in water; soluble 1 in 90 of ethanol and 1 in 220 of ether; very soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 5.6.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 11; system TC—Rf 63; system TE—Rf 70; system TL—Rf 36; system TAE—Rf 70; system TAF—Rf 77. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—lidoflazine RI 3870; M(desaminocarboxy-) RI 2230; M(desaminocarboxy-)-Me RI 2125; system GB—lidoflazine, not eluted.

High Performance Liquid Chromatography.

System HA—k 0.6; system HX—RI 530.

Ultraviolet Spectrum.

Acid isopropyl alcohol—266 (A11=47b), 272 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1505, 1645, 1220, 1155, 835, 775 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 343, 70, 344, 109, 42, 113, 491, 56.

Disposition in the Body.

Lidoflazine is well absorbed after oral administration. It is excreted mainly as metabolites, the major metabolites being bis(4–fluorophenyl)butyric acid and the glucuronide conjugate of bis(4-fluorophenyl)butan–1–ol. In 7 days, about 40% of an oral dose is excreted in the urine and about 40% is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 120 mg given with food, peak plasma concentrations of about 0.06 mg/L were attained in about 1 h. Following repeated oral administration of 120 mg three times a day, a mean steady–state plasma concentration of 0.12 mg/L was reported [P. M. Vanhoutte and J. M. Van Nueten, Lidoflazine, in New Drugs Annual: Cardiovascular Drugs, A. Scriabine (Ed.), New York, Raven Press, 1973, pp. 203–226].

Half–life.

Plasma half–life, about 1 day.

Dose.

120 to 360 mg daily.

Top | Related articles | Next: Lincomycin»


Lidocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lidocaine

Local Anaesthetic, Anti–arrhythmic

Synonym. Lignocaine

Proprietary names. Dentipatch; ELA-Max; Lidoderm; Vagisil; Zilactin-L. Lidocaine and Lidocaine Hydrochloride are ingredients of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

2-(Diethylamino)-N-(2,6–dimethylphenyl)acetamide

C14H22N2O=234.3

CAS—137–58–6

A white to slightly yellow crystalline powder. M.p. 68° to 69° (needles from benzene or alcohol).

Insoluble in water; soluble in ethanol, chloroform, benzene and ether.

Lidocaine Hydrochloride

Synonym. Lignocaine Hydrochloride

Proprietary names. Anestacon; Dilocaine; Duo-Trach Kit; Laryng-O-Jet; Lidocard; Lidocation; Lidocaton; Lidocord; Lidoject; LidoPen; Lidosen; Lignostab-A; Nervocaine; Octocaine; Rinstead (contact pastilles); Ultracaine; Uro-Jet; Xylocaine; Xylocard; Xylotox.

C14H22N2O,HCl,H2O=288.8

CAS—73–78–9 (anhydrous); 6108–05–0 (monohydrate)

A white crystalline powder. M.p. 77° to 78°.

Soluble 1 in 0.7 of water, 1 in 1.5 of ethanol, and 1 in 40 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Test.

To a 2% solution in water, add 1 mL dilute nitric acid and 3 mL mercuric nitrate solution and heat to boiling—yellow or yellow–green.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 35; system TC—Rf 71; system TE—Rf 80; system TL—Rf 63; system TAE—Rf 72; system TAF—Rf 69; system TAJ—Rf 55; system TAK—Rf 00; system TAL—Rf 28. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—lidocaine RI 1870, M (2,6–dimethylaniline) RI 1180, M (OH-) RI 2350, M (monoethylglycinexylidide) RI 1800, M (desethyl-) RI 1790, M (dimethylhydroxyaniline) RI 1460; system GF—lidocaine RI 2240; system GQ—lidocaine Retention time 6.0 min M (monoethylglycinexylidide) 5.5 min.

High Performance Liquid Chromatography.

System HA—lidocaine k 0.6, M (monoethylglycinexylidide) k 1.2; system HQ—k 0.79; system HX—RI 288; system HY—RI 258; system HZ—Retention time 2.6 min; system HAA—Retention time 9.9 min; system HAM—lidocaine not detected; system HAX—Retention time 8.0 min; system HAY—Retention time 4.5 min.

Ultraviolet Spectrum.

Aqueous acid—263 nm (A11=19a), 272 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1662, 1495, 762, 1204, 1290, 1086 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 86, 87, 58, 44, 72, 42, 120, 85.

Quantification

Gas chromatography.

In blood, serum or tissues: limit of detection 100 μg/L, AFID—B. Levine et al.,J. Anal. Toxicol.,1983, 7, 123–124. In plasma: lidocaine and monoethylglycinexylidide, limit of detection 300 μg/L, AFID—J. D. Hawkins et al.,Ther. Drug Monit.,1982, 4, 103–106. In blood or CSF: lidocaine, mepivacaine and bupivacaine, limits of detection 5 to 10 pg, SID—H. Hattori et al.,J. Chromatogr.,1991, 564, 278–282. In biological samples: lidocaine and other local anaesthetics, nitrogen–sensitive detection—O. W. Lau et al.,Methods Find. Exp. Clin. Pharmacol.,1991, 13, 475–481. In serum: lidocaine and bupivacaine and their metabolites, limit of detection 15 μg/L, nitrogen–phosphorus detection—A. M. Lorec et al.,Ther. Drug Monit.,1994, 16, 592–595. In plasma: lidocaine and n–butyl-p-aminobenzoate, nitrogen–selective detection—R. J. Grouls et al.,J. Chromatogr. B Biomed. Appl.,1995, 673, 51–57. In plasma: lidocaine and monoethylglycinexylidide, limit of detection 1 μg/L, nitrogen–phosphorus detection—N. Laroche et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 375–381. In plasma: limit of detection 5 μg/L—E. H. Koster et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 739, 175–182.

Gas chromatography–mass spectrometry.

In blood: lidocaine and other local anaesthetics, SIM—T. Watanabe et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 225–232. In postmortem hair: limit of detection 0.1 μg/g—F. Sporkert and F. Pragst,J. Anal. Toxicol.,2000, 24, 316–322. In breast milk: 2, 6–dimethylaniline, limit of detection 0.2 ppb—N. W. Puente and P. D. Josephy,J. Anal. Toxicol.,2001, 25, 711–715.

High performance liquid chromatography.

In serum: limit of detection 100 μg/L for lidocaine, 50 μg/L for monoethylglycinexylidide and glycinexylidide, UV detection—R. Lindberg et al.,Clin. Chem.,1983, 29, 1572–1573. In plasma or serum: lidocaine and monoethylglycinexylidide, UV detection—Y. Chen et al.,J. Chromatogr.,1992, 574, 361–364; Y. Chen et al.,Ther. Drug Monit.,1992, 14, 317–321. In plasma: lidocaine and bupivacaine, UV detection—A. Sattler et al.,Pharmazie,1995, 50, 741–744; H. Lofti et al.,Ther. Drug Monit.,1997, 19, 160–164. In plasma: lidocaine and bupivacaine enantiomers, limits of detection 4 μg/L and 10 μg/L respectively, UV detection—I. Abraham et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703, 203–208. In aqueous humour: limit of detection 200 μg/L, UV detection—L. Manna et al.,J. Pharm. Biomed. Anal.,2002, 29, 1121–1126.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantitation 0.2 μg/L—L. D. Bo et al.,J. Chromatogr. A,1999, 854, 3–11. In plasma or urine: lidocaine and its metabolites, limits of quantitation 1.6 to 5 nmol/L—M. Abdel-Rehim et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 741, 175–188.

Disposition in the Body.

Readily absorbed from the gastro–intestinal tract, mucous membranes, damaged skin (poor absorption from intact skin), and after IM injection; poorly absorbed orally due to first–pass metabolism. Metabolism in the liver is rapid with about 90% of a dose being dealkylated to form monoethylglycinexylidide which is 60 to 80% as potent as lidocaine and glycinexylidide which is also active. Both have longer half–lives than lidocaine. Further metabolism occurs and metabolic reactions also include hydrolysis, and ring hydroxylation. Less than 10% of a dose is excreted in the urine as unchanged drug in 24 h, 40 to 70% as 4–hydroxy–2,6–xylidine, and about 4% as the active monoethylglycinexylidide; excretion of unchanged drug is increased if the urine is acid. Other metabolites include 2,6–xylidine, 3′-hydroxylignocaine, and 3′-hydroxymonoethylglycinexylidide. Glycinexylidide and the hydroxy metabolites are excreted as acid–hydrolysable conjugates. Glycinexylidide has also been detected in plasma after prolonged IV infusion. Lidocaine crosses the placenta and the blood–brain barrier and it is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 2 to 5 mg/L.

Following topical administration of lidocaine patches (4 × 5% patches) to 20 subjects on each of 3 consecutive days, mean peak plasma concentrations of 0.1451, 0.1530, and 0.1538 mg/L (occurring at 18, 16.5, and 16.5 h) were reported on days 1, 2, and 3, respectively [A. R. Gammaitoni and M. W. Davis,Ann. Pharmacother.,2002, 36, 236–240].

In 15 patients with mild asthma, inhalation of lidocaine 10% (total dose: 5.0 mg/kg) produced a mean peak plasma concentration of 1.4 mg/L at about 13 min [H. Groeben et al.,Eur. J. Anaesthesiol.,2000, 17, 672–679].

A mean peak plasma concentration of 0.4 mg/L lidocaine was attained at 3 h in 24 subjects who received instillation of 200 mg lidocaine in adrenaline 1:500 000 into the intraperitoneal cavity after total abdominal hysterectomy. The highest concentration in any patient was 0.87 mg/L [K. M. Williamson et al.,Br. J. Anaesth.,1997, 78, 675–677].

Following IV infusions at rates varying between 20 and 50 μg/min/kg to 24 subjects, the following steady–state serum concentrations were reported: lidocaine 1.7 to 11.4 mg/L (mean 5.7), monoethylglycinexylidide 0.2 to 5.2 mg/L (mean 2.0), glycinexylidide 0 to 1.4 mg/L (mean 0.5) [D. E. Drayer et al.,Clin. Pharmacol. Ther.,1983, 34, 14–22].

Toxicity.

Toxic effects are associated with plasma concentrations greater than 6 mg/L, and fatalities with blood concentrations greater than 14 mg/L.

Postmortem toxicological examination of a 32–year–old hospital patient whose death was attributed to an overdose of lidocaine (approx. 1500 mg) administered with homicidal intent revealed the following lidocaine tissue concentrations: blood, 22.2 mg/L, liver 43.6 μg/g, kidney 28.3 μg/g, brain 23.1 μg/g, heart 13.1 μg/g [J. R. Kalin and R. M. Brissie,J. Forensic Sci.,2002, 47, 1135–1138].

In 2 fatal cases of deliberate self–poisoning with lidocaine, the first by oral ingestion and the second by IV injection, postmortem blood analysis revealed concentrations of 40 and 53 mg/L, respectively; urine contained 49 mg/L lidocaine in the first victim [S. Dawling et al.,Hum. Toxicol.,1989, 8, 389–392].

In a fatality due to accidental IV injection of 2 g of lidocaine, the following postmortem tissue concentrations were reported: blood 30 mg/L, brain 135 μg/g, heart 106 μg/g, kidney 204 μg/g, lung 87 μg/g, skeletal muscle 20 μg/g [A. Poklis et al.,J. Forensic Sci.,1984, 29, 1229–1236].

Bioavailability.

Oral, about 35%.

Half–life.

Plasma half–life, lidocaine 1 to 2 h, increased in subjects with liver disease or after acute myocardial infarction; monoethylglycinexylidide about 1 to 2 h, glycinexylidide about 10 h.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 5 to 20 mL/min/kg.

Protein binding.

In plasma, about 70% at therapeutic concentrations but there is considerable intersubject variation and binding appears to be concentration–dependent.

Note.

For a review of the pharmacokinetics of lidocaine, see N. L. Benowitz and W. Meister,Clin. Pharmacokinet.,1978, 3, 177–201; for a review of the pharmacokinetics and pharmacodynamics of IV agents for ventricular arrhythmias, see P. E Nolan,Pharmacotherapy,1997, 17, 65S–75S; for a study of the pharmacokinetics of epidural lidocaine and bupivacaine during caesarean section, see J. W. Downing et al.,Anesth. Analg.,1997, 84, 527–532.

Dose.

For local anaesthesia, the maximum single dose of lidocaine hydrochloride by injection should not exceed 300 mg (4.5 mg/kg), unless administered with adrenaline. For ventricular arrhythmias, initially 50 to 100 mg IV, followed by an infusion.

Top | Related articles | Next: Lidoflazine»


Lincomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lincomycin

Antibiotic

Synonym. NSC-70731.

(2S-trans)-Methyl 6,8–dideoxy–6-[[(1–methyl–4–propyl–2–pyrrolidinyl)carbonyl]amino]-1–thio-d-erythro-α-d-galacto-octopyranoside

C18H34N2O6S=406.5

CAS—154–21–2

Slightly soluble in water; soluble in methanol, lower alcohols, ethyl acetate, acetone, and chloroform.

Lincomycin Hydrochloride

Proprietary names. Albiotic; Anbycin; Cillimicina; Frademicina; Fredcina; Linco; Lincocin(e); Lincocina; Lincogin; Lincolan; Lincomy; Linco-Plus; Lincorex; Lingo; Linmycin; Macrolin; Mycivin; Princol; Rimsalin.

C18H34N2O6S,HCl,H2O=461.0

CAS—859–18–7 (anhydrous); 7179–49–9 (monohydrate)

A white crystalline powder.

Soluble 1 in 1 of water, 1 in 40 of ethanol and 1 in 20 of dimethylformamide; soluble in methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Test.

Sodium Nitroprusside (Method 3)—violet.

Thin–layer Chromatography.

System TA—Rf 67; system TAE—Rf 75. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1655, 1104, 1075, 1564, 1040, 1262 cm−1 (lincomycin hydrochloride, KBr disk).

Dose.

The equivalent of 1.5 to 2 g of lincomycin daily.

Top | Related articles | Next: Lindane»


Lindane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lindane

Pesticide

Synonyms. 666; Benhexachlor; Gamma Benzene Hexachloride; Gamma-BHC; Gamma-HCH; HCH; Hexicide.

Proprietary names. Aphtiria; Delitex N; Elentol; Escabin; Esoderm; Gambex; Gamene; GBH; G-Well; Hexicid; Hexit; Jacutin; Kwell; Kwellada; Lendianon; Lindanoxil; Lorexane; Pediletan; Pilensar; Piodrex; Pioletal; Pionax; Plurisan; Pruritrat; Quellada; Sarnapin; Sarpiol; Scabecid; Scabene.

(1α,2α,3β,4α,5α,6β)-1,2,3,4,5,6-Hexachlorocyclohexane

C6H6Cl6=290.8

CAS—58–89–9

A white crystalline powder. M.p. 112.5°.

Practically insoluble in water; soluble 1 in 19 of dehydrated alcohol, 1 in 2 of acetone, 1 in 3.5 of chloroform, and 1 in 5.5 of ether.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TE—Rf 86; system TF—Rf 75; system TX—Rf 51; system TY—Rf 92.

Gas Chromatography.

System GA—RI 1745; system GK—RRT 0.76 (relative to caffeine).

Infra–red Spectrum.

Principal peaks at wavenumbers 680, 665, 695, 778, 840, 950 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 181, 183, 109, 219, 111, 217, 51, 221.

Quantification

Gas chromatography.

In blood: ECD—N. Jain et al.,J. Pharm. Pharmacol.,1965, 17, 362–367. In blood or tissues: limit of detection 1 μg/L, ECD—J. L. Radomski and A. Ray,J. Chromatogr. Sci.,1970, 8, 108–114. In serum: limit of detection <7 μg/L, ECD—J. J. Saady and A. Poklis,J. Anal. Toxicol.,1990, 14, 301–401.

Disposition in the Body.

Readily absorbed after ingestion, inhalation, or through the skin. It is stored in the body fat and adrenal glands. Metabolised by oxidation and dehydrohalogenation to a series of chlorinated phenols which are excreted mainly in the urine in free and conjugated form.

After intravenous administration, about 25% of the dose is excreted in the urine; after topical administration about 10% of the dose is recovered in the urine. [R. J. Feldmann and H. J. Maibach,Toxicol. Appl. Pharmacol.,1974, 28, 126–132.]

Blood concentration.

Blood–lindane concentrations in subjects with low occupational exposure ranged from 1 to 9 μg/L (mean 4), and concentrations in subjects with high dermal occupational exposure ranged from 6 to 93 μg/L (mean 31). [T. H. Milby et al.,J. Occup. Med.,1968, 10, 584–587.]

Average serum concentrations of 0.07, 0.19, and 0.04 mg/L of α-benzene hexachloride (α-BHC), β-BHC, and γ-BHC, respectively, were reported in 57 subjects who worked in a factory manufacturing lindane; β-BHC was the only isomer observed to accumulate on chronic exposure. A mean fat concentration of 45.6 μg/g of β-BHC was reported in 8 subjects. [K. Baumann et al.,Int. Arch. Occup. Environ. Health,1980, 47, 119–127.]

15 subjects with long–term (5 to 17 years) exposure to wood–preserving chemicals containing lindane and pentachlorophenol had mean serum levels of 0.085 and 43.6 μg/L, respectively. [M. Peper et al.,Am. J. Ind. Med.,1999, 35, 632–641.]

Toxicity.

Lindane is not highly toxic when applied externally in the concentrations usually employed (0.1 to 1%), but when ingested it may cause convulsions; dusts may irritate the nose and throat when used in a confined space. Blood concentrations greater than 0.02 mg/L have been associated with toxic effects. The estimated minimum oral lethal dose is 200 mg/kg and the maximum permissible atmospheric concentration is 0.5 mg/m3. Toxic doses or long-term exposure may cause liver necrosis. The maximum acceptable daily intake is 10 μg/kg.

A young girl who ingested about 1.6 g of lindane was found to have a serum concentration of 0.84 mg/L after 2 h, following convulsions; the concentration decreased to 0.49 mg/L after 4 h; urinary concentrations of individual free phenolic metabolites determined 5.5 h after ingestion ranged from 0.04 to 0.74 mg/L. [H. G. Starr and N. J. Clifford,Arch. Environ. Health,1972, 25, 374–375.]

A fat concentration of 343 μg/g was reported in a fatality caused by lindane. [W. J. Hayes and W. K. Vaughn,Toxicol. Appl. Pharmacol.,1977, 42, 235–252.]

Half–life.

Derived from urinary excretion data, about 26 h.

Use.

Topically in concentrations of 0.1 to 1%.

Top | Related articles | Next: Linuron»


Linuron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Linuron

Herbicide

Synonyms. Du Pont herbicide 326; HOE-2810.

Proprietary names. Afalon; Garnitan; Linex; Linorox; Linurex; Lorox; Premalin; Rotalin; Sarclex; Sinuron; Siolcid.

N′-(3,4–Dichlorophenyl)-N-methoxy-N-methylurea

C9H10Cl2N2O2=249.1

CAS—330–55–2

A white crystalline solid (fine flakes or coarse powder). M.p. 93° to 94°.

It is soluble in water (81 mg/L at 25°) and soluble in acetone (500 g/kg at 25°), ethanol (150 g/kg at 25°), benzene (150 g/kg at 25°), toluene, xylene (130 g/kg at 25°), and heptane (15 g/kg at 25°); readily soluble in dimethylformamide, chloroform, and diethyl ether; moderately soluble in aromatic hydrocarbons; sparingly soluble in aliphatic hydrocarbons.

Partition Coefficient.

Log P(octanol/water), 3.00.

Thin–layer Chromatography.

System TX—Rf 22; system TY—Rf 31.

Gas Chromatography.

System GA—linuron RI 1927; linuron-Me RI 1785; 3,4–dichloroaniline RI 1323; system GK—linuron RRT 0.97, 3,4–dichloroaniline RRT 0.36, 3,4–dichlorophenyl–isocyanate RRT 0.13 (all relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 506; system HAA—retention time 21.3 min.

Infra–red Spectrum.

Principal peaks at wavenumber 2269, 1507, 1729, 1594, 1132, 1282 cm−1.

Mass Spectrum.

Principal ions at m/z 61, 160, 132, 124, 46, 248, 73, 109.

Disposition in the Body.

Linuron is broken down completely after passing through the liver. It is unlikely to bioaccumulate. Metabolites include 3,4–dichloroaniline and 3,4–dichlorophenylisocyanate.

Top | Related articles | Next: Liothyronine»


Liothyronine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Liothyronine

Thyroid Agent

Synonyms. l-Tri–iodothyronine. The abbreviation T3 is often used for tri–iodothyronine.

O-(4-Hydroxy–3–iodophenyl)-3,5–diiodo-l-tyrosine

C15H12I3NO4=651.0

CAS—6893–02–3

Crystals. M.p. 236° to 237°, with decomposition.

Insoluble in water, alcohol and propylene glycol; soluble in dilute alkalis.

Liothyronine Hydrochloride

Proprietary name. Thybon

C15H12I3NO4,HCl=687.4

CAS—6138–47–2

Long birefringent needles. M.p. 202° to 203° with decomposition.

Liothyronine Sodium

Synonym. Sodium Liothyronine

Proprietary names. Cynomel; Cytomel; Dispon; Neo-Tiroimade; Ro-Thyronine; Tertroxin; Thybon; Thyrotardin; Ti-Tre; Triostat; Triyodisan; Triyotex. It is an ingredient of Euthroid, Novothyral, and Thyrolar.

C15H11I3NNaO4=673.0

CAS—55–06–1

A white to buff–coloured solid or crystalline powder.

Practically insoluble in water, chloroform, ether and most other organic solvents; soluble 1 in 500 of ethanol; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa8.5.

Partition Coefficient.

Log P(octanol/water), 3.0.

Ultraviolet Spectrum.

Liothyronine sodium: aqueous alkali—319 nm (A11=65a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 1180, 1493, 1250, 1535, 1320 cm−1 (KBr disk).

Quantification

See under Levothyroxine.

Disposition in the Body.

Liothyronine is absorbed after oral or IM administration. It is metabolised by conjugation with glucuronic acid or sulfate, de–iodination oxidative deamination and decarboxylation. It is excreted mainly in the bile and faeces, and is subject to enterohepatic circulation; some iodide is excreted in the urine.

Endogenous serum concentrations range from 0.0010 to 0.0016 mg/L, in normal subjects.

Half–life.

Plasma half–life, about 2 days.

Protein binding.

In plasma, more than 99%.

Dose.

Up to 100 μg of liothyronine sodium daily.

Top | Related articles | Next: Lisinopril»


Lisinopril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lisinopril

Antihypertensive

Synonyms. L-154,826–000T; Lisinoprilum; MK-521.

(S)-1-[N2-(1-Carboxy–3–phenylpropyl]-l-lysyl]-l-proline

C21H31N3O5=405.5

CAS—76547–98–3

A white to off–white crystalline powder. It is soluble in water (1 in 10), methyl alcohol (1 in 70); practically insoluble in alcohol, acetone, chloroform and in ether.

Lisinopril Dihydrate

Proprietary names. Acemin; Acerbon; Alapril; Carace; Coric; Doneka; Prinil; Prinivil; Novatec; Tensopril; Vivatec; Zestril. Also an ingredient of Novazyd; Prinzide; Zestoretic.

C21H31N3O3,2H2O=441.5

CAS—83915–83–7

An off–white crystalline powder. Solubility: water (97 g/L), methanol (14 g/L), ethanol , acetone, acetonitrile, chloroform and N,N-dimethylformamide (<0.1 g/L).

Dissociation Constant.

pKa2.5, 4.0, 6.7, 10.1 (25°).

Partition Coefficient.

Log P(octanol/water), −1.22; log P(phosphate buffer (0.1 M, pH 7)/octanol), 10.2 ± 0.5 (room temperature).

Thin–layer Liquid Chromatography.

System TB—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAE—Rf 27.

High Performance Liquid Chromatography.

System HX—RI 271; system HY—RI 250; system HZ—retention time 1.5 min.

Column: ILS (Hypersil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:water:TEA (triethylamine) (50:50:0.1), adjusted to pH 2.6, 1 mL/min flow rate. UV detection (λ=210 nm); fluorescence detection (λex=340 nm, λem=455 nm). Retention time(s): 2.9 min. [A. El-Gindy et al.,J. Pharm. Biomed. Anal.,2001, 25, 913–922].

Column: ODS (Hypersil, 250 × 4.5 mm i.d., 5 μm). Mobile phase: sodium heptanesulfonate (20 mM, pH 2.5):ACN (acetonitrile) (with 5% THF, tetrahydrofuran) (63:37), 1 mL/min flow rate. UV detection (λ= 215 nm). Retention time(s): 5.0 min. [D. Bonazzi et al.,J. Pharm. Biomed. Anal.,1998, 16, 431–438].

Column: C18 (μBondapak, 300 × 3.9 i.d., 10 μm). Column temperature: 40°. Mobile phase: potassium dihydrogen phosphate (15 mM, pH 2.9):ACN:methanol:THF (92:6:1:1), 1.5 mL/min flow rate. Internal standard (IS): enalaprilat. UV detection (λ=206 nm). Retention time(s): lisinopril, 7.5 min; IS, 10.5 min. [Y. Wong and B. Charles,J. Chromatogr. 1995,673, Biomed. Appl., 306–310].

Ultraviolet Spectrum.

Aqueous alkali (0.1 M sodium hydroxide)—246, 254, 258, 261, 267 nm; aqueous acid (0.1 M hydrochloric acid)—246, 253, 258, 264, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1655, 1570, 1388, 741, 732 cm−1 (broad peak around 3000 cm−1) (KBr).

Mass Spectrum.

Principal peaks at m/z 70, 91, 84, 113, 245, 41, 28, 224.

Quantification

Gas chromatography–mass spectrometry.

In plasma and urine: limit of detection 0.5 μg/L in plasma and 5 μg/L in urine—H. Shioya et al.,J. Chromatogr.,1989, 496, 129–135.

Disposition in the Body.

Lisinopril is slowly and incompletely absorbed after oral administration. Absorption varies between 6 and 60% depending on the individual, but on average is 25% of the dose. Metabolism does not occur as it is already an active diacid (a lysine derivative of enalaprilat). The absorbed drug is excreted unchanged in urine via the kidneys and the unabsorbed drug is excreted in faeces.

Therapeutic concentration.

The serum therapeutic concentration is 20 to 70 μg/L.

12 healthy male volunteers were administered with an oral dose of 10 mg lisinopril. Peak serum concentrations of 0.095 ± 0.055 μg/L were observed in 7 ± 1 h. [E. H. Ulm et al.,Br. J. Clin. Pharmacol.,1982, 14, 357–362].

Bioavailability.

25 to 50%.

Half–life.

12 h.

Volume of distribution.

Mean 124 L.

Clearance.

6.36 L/h (following a 10 mg oral dose in healthy subjects); reduced in renal impairment and the elderly. Clearance reduced in impaired renal function (glomerular filtration rate < 30 mL/min).

Protein binding.

Negligible.

Note.

For a review of lisinopril see K. Simpson and B. Jarvis,Drugs,2000, 59, 1149–1167. For a general review of the pharmacokinetics of ACE inhibitors see J. G. Kelly and K. O’Malley,Clin. Pharmacokinet.,1990, 19, 177–196.

Dose.

2.5 to 20 mg daily with a maximum of 40 mg daily.

Top | Related articles | Next: Lithium Carbonate»


Lithium Carbonate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lithium Carbonate

Tranquilliser

Synonyms. CP-15467–61; Lithii Carbonas; Lithium Carb.; NSC-16895.

Proprietary names. Camcolit; Carbolit; Carbolith; Carbolithium; Eskalith; Hypnorex; Leukominerase; Li 450; Liskonum; Lithane; Litheum; Lithicarb; Lithizine; Lithobid; Lithonate; Lithosun; Lithotabs; Litiocar; Lito; Neurolepsin; Phasal; Plenur; Priadel; Quilonorm; Quilonum retard; Teralithe.

Li2CO3=73.9

CAS—554–13–2

A white granular powder. M.p. about 720°.

Soluble 1 in 78 of cold water and 1 in 140 of boiling water; practically insoluble in ethanol; soluble, with effervescence, in dilute mineral acids.

Lithium Citrate

Synonym. Lithii Citras

Proprietary names. Li-Liquid; Litarex; Lithonate-S.

C6H5Li3O7,4H2O=282.0

CAS—919–16–4 (anhydrous); 6080–58–6 (tetrahydrate)

A white, somewhat deliquescent, crystalline powder.

Soluble 1 in 2 of water; practically insoluble in ethanol and ether.

Partition Coefficient.

Log P(octanol/water), −6.2.

Quantification

Atomic absorption spectrophotometry.

In postmortem blood: limit of detection 145 nmol/L—I. M. B. Scott,J. Forens. Sci. Soc.,1982, 22, 41–42.

Emission flame photometry.

In blood or urine: limit of detection 2 nmol/L in blood, 30 nmol/L in urine—R. Robertson et al.,Clinica Chim. Acta.,1973, 45, 25–31. In serum: limit of detection 50 nmol/L (comparison with atomic absorption spectrophotometry) —A. L. Levi and E. M. Katz,Clin. Chem.,1970, 16, 840–842.

Disposition in the Body.

Readily absorbed after oral administration. About 97% of a dose is excreted unchanged in the urine in 10 days with 50 to 60% in the first 24 h with only small amounts being found in the faeces, saliva and sweat. The urinary excretion of lithium appears to be slower in the elderly than the young and also appears to occur more slowly at night, resulting in a diurnal rhythm in excretion rate; its excretion is also markedly influenced by sodium and, possibly, potassium status; in subjects where the sodium intake is reduced, lithium is reabsorbed by the renal tubules and in subjects who have a high sodium intake the excretion of lithium is increased. Lithium is widely distributed throughout the body and higher concentrations may be found in bones, the thyroid gland and parts of the brain, than in plasma. It crosses the placenta and is excreted in breast milk.

Therapeutic concentration.

Lithium plasma concentrations should be monitored 12 h after a dose to ensure that they are within the range 0.5 to 1.2 mmol/L.

Following a single oral dose of 600 mg to 10 subjects, peak plasma concentrations of 0.45 to 0.80 mmol/L (mean 0.64) were attained in about 2 h [J. M. Meinhold et al.,J. Clin. Pharmacol.,1979, 19, 701–703].

After daily oral doses of 1.5 to 1.7 g to 16 subjects, steady–state serum concentrations were in the range 0.7 to 0.9 mmol/L [J. L. Marini and M. H. Sheard,J. Clin. Pharmacol.,1976, 16, 276–283].

Administration of lithium 600 mg once daily as a slow–release capsule formulation to 18 subjects resulted in mean plasma concentrations (over 96 h) of 0.252 mmol/L as compared with 0.214 mmol/L following twice daily dosing with 300 mg of a standard–release preparation. Corresponding values for the first 24 h were 0.303 vs 0.264 mmol/L [P. Castrogiovanni,Clin. Ter.,2002, 153, 107–115].

Toxicity.

Toxic effects may be produced by serum concentrations greater than 2 mmol/L. Blood concentrations of about 5 mmol/L or more are usually fatal, although in one instance of survival which occurred after the ingestion of 22.5 g of lithium carbonate, the maximum serum concentration was 8.2 mmol/L; a fatality due to the acute ingestion of lithium carbonate in which the serum concentration was 2.43 mmol/L on admission to hospital and 1.93 mmol/L at the time of death has also been reported.

Acute lithium intoxication followed a suicide attempt in a 51–year–old woman on chronic lithium therapy, in which she ingested 50 × 450 mg slow–release lithium carbonate tablets. Serum levels were reported to be 10.6 mmol/L 13 h after the ingestion and 5.8 mmol/L at 24 h [R. Nagappan et al.,Anaesth. Intensive Care,2002, 30, 90–92].

A 29–year–old male who ingested 8 g of lithium in the form of a sustained–release preparation had a plasma concentration of 2.38 mmol/L 15 h after the ingestion and 3.12 mmol/L at 25 h. Following 4 h of haemodialysis, the lithium level was 2.16 mmol/L [B. Astruc et al.,Eur. Psychiatry,1999, 14, 172–174].

A 48–year–old woman was admitted to hospital having ingested 97 tablets of immediate–release lithium carbonate (300 mg each) 60 min earlier. Her serum lithium concentration was 4.3 mmol/L. After stabilisation and transfer to the intensive care unit, the patient’s serum lithium level was 3.1 mmol/L, and decreased to 1.5 mmol/L after haemodialysis. However, 9 h later the level had risen to 2.1 mmol/L. After the patient complained of vaginal burning sensation, she admitted to having inserted 80 lithium carbonate tablets (300 mg) intravaginally. Vaginal irrigation with 3 L normal saline resulted in the lithium level dropping to 1.3 mmol/L by the next morning and to 0.5 mmol/L after 24 h [J. L. Temte et al.,JAMA,1994, 272, 1723–1724].

In 3 fatalities due to lithium intoxication, the following postmortem tissue concentrations were reported: blood 1.9, 3.0, and 4.6 mmol/L, brain 1.4, 5.2, and 4.2 mmol/kg, kidney 1.9, 5.9, and 9.6 mmol/kg, liver 1.9, 2.9, and 6.7 mmol/kg, urine 4.9, -, and 6.7 mmol/L [Z. Kosa and A. Benko,Bull. Int. Assoc. Forenic. Toxicol.,1981, 162, 19–20; A. Alha et al.,Bull. Int. Assoc. Forenic. Toxicol.,1981, 162, 20–21].

Half–life.

Plasma half–life, about 20 to 24 h after a single dose but appears to be dependent on the duration of treatment. In patients on their first course of treatment a plasma half–life averaging 31 h has been reported; this increased to 40 h in subjects receiving lithium for less than one year and 58 h in those taking the drug for longer than one year. Half–life is increased in the elderly and in renal impairment.

Volume of distribution.

About 0.7 L/kg.

Clearance.

Apparent plasma clearance after a single dose, about 0.4 mL/min/kg, decreased in uraemia and in the elderly.

Distribution in blood.

Lithium is taken up by erythrocytes to a variable extent which appears to be partly genetically determined.

The erythrocyte:plasma ratio was reported to range from 0.19 to 1.0 (mean 0.5), in 42 subjects [J. A. Smith et al.,Med. J. Aust.,1979, 1, 631–632].

Saliva.

Plasma : saliva ratio, about 0.4 but there is considerable intersubject variation.

Protein binding.

Lithium is not bound to plasma proteins.

Note.

For a review of the pharmacokinetics of lithium, see M. E. Ward et al.,J. Clin. Pharmacol.,1994, 34, 280–285, and for a discussion on target serum lithium concentrations, see B. Sproule,Clin. Pharmacokinet.,2002, 41, 639–660. For a study of the effect of acute alcohol consumption on lithium kinetics, see R. F. Anton et al.,Clin. Pharmacol. Ther.,1985, 38, 52–55.

Dose.

The dose of lithium depends on the preparation given since different preparations vary widely in bioavailability. Dosage is usually adjusted to provide a serum concentration of 0.4 to 1.0 mmol/L, with maintenance doses at lower end of the range.

Top | Related articles | Next: Lobeline»


Lobeline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lobeline

Respiratory Stimulant

Synonym. Alpha–lobeline

Proprietary name. Butt-Out

[2R-[2α,6α(S*)]]-2-[6-(2-Hydroxy–2–phenylethyl)-1–methyl–2–piperidinyl]-1–phenylethanone

C22H27NO2=337.5

CAS—90–69–7

An alkaloid obtained from Lobelia inflata (Lobeliaceae).

Crystals.

M.p. 130° to 131°.

Very slightly soluble in water and petroleum ether; soluble in hot ethanol, benzene, chloroform and ether.

Lobeline Hydrochloride

Proprietary names. Cig-Ridettes; Lobron; Zoolobelin.

C22H27NO2,HCl=373.9

CAS—134–63–4

A white crystalline or granular powder. M.p. 178° to 180°.

Soluble 1 in 40 of water and 1 in 12 of ethanol; very soluble in chloroform; very slightly soluble in ether.

Lobeline Sulfate

Proprietary names. Bantron; Lobatox; Lobeton; Lobidan; Nikoban; Nofum; Smokeless; Toban; Unilobin.

(C22H27NO2)2,H2SO4=773.0

CAS—134–64–5

Soluble 1 in about 30 of water; slightly soluble in alcohol.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Tests.

Mandelin's Test—grey; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 17; system TC—Rf 35; system TE—Rf 75; system TL—Rf 29; system TAE—Rf 23; system TAJ—Rf 11; system TAK—Rf 00; system TAL—Rf 35. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1820.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 14.6 min.

Ultraviolet Spectrum.

Aqueous acid—248 nm (A11=416a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1687, 700, 1211, 1115, 1052, 769 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 96, 105, 77, 97, 216, 42, 218, 51.

Dose.

Lobeline hydrochloride was formerly given intramuscularly in doses of 3 to 10 mg.

Top | Related articles | Next: Lofepramine»


Lofepramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lofepramine

Antidepressant

Synonym. Lopramine

1-(4-Chlorophenyl)-2-[[3-(10,11–dihydro–5H-dibenz[b,f]azepin–5–yl)-propyl]methylamino]ethanone

C26H27ClN2O=419.0

CAS—23047–25–8

Colourless crystals, which become discoloured in air. M.p. 106°.

Practically insoluble in water; slightly soluble in ethanol; soluble in chloroform.

Lofepramine Hydrochloride

Proprietary names. Deprimil; Feprapax; Gamanil; Gamonil; Lomont; Timelit; Tymelyt.

C26H27ClN2O,HCl=455.4

CAS—26786–32–3

Colourless crystals or yellowish–white microcrystalline powder. M.p. 152° to 154°.

Practically insoluble in water; soluble in ethanol, methanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 7.3.

Thin–layer Chromatography.

System TAE—Rf 82; system TE—Rf 90.

Gas Chromatography.

System GA—lofepramine, not eluted. (Metabolised to desipramine.)

High Performance Liquid Chromatography.

System HA—lofepramine k 0.6, desipramine k 2.1, 2–hydroxydesipramine k 1.2.

Ultraviolet Spectrum.

Methanol—255 nm (A11=596a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1235, 1495, 1590, 1100, 763 cm−1 (lofepramine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 234, 193, 192, 42, 235, 194, 59; desipramine 235, 195, 208, 44, 234, 193, 194, 71; 2–hydroxydesipramine 44, 209, 211, 250, 210, 224, 42, 251.

Quantification

Gas chromatography.

In plasma: limit of detection, lofepramine 1 μg/L, desipramine 2 μg/L, FID—R. Lundgren et al.,Acta Pharm. Suec.,1977, 14, 81–94.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 2 μg/L for lofepramine and desipramine, and 20 μg/L for 2–hydroxydesipramine—K. Matsubayashi et al.,J. Chromatogr., 1977, 143; B Biomed. Appl.,1, 571–580.

High performance liquid chromatography.

In plasma: lofepramine and desipramine, limit of detection for lofepramine <10.5 μg/L, UV detection—T. Elm and E. L. Hansen,J. Chromatogr. B Biomed. Appl.,1995, 665, 355–361.

Disposition in the Body.

Lofepramine is readily absorbed after oral administration but undergoes extensive first–pass demethylation to desipramine which is the principal active metabolite. It is also metabolised by N-oxidation, hydroxylation, and conjugation and is excreted in the urine mainly as metabolites; a second active metabolite, 2–hydroxydesipramine, has been reported to be the major unconjugated urinary metabolite.

Therapeutic concentration

After a single oral dose of 2 mg/kg given to 6 subjects, peak plasma–lofepramine concentrations of 0.04 to 0.14 (mean 0.09) mg/L were attained in about 1 h; peak plasma–desipramine concentrations of 0.01 to 0.02 mg/L were attained in 3 to 8 h in 4 subjects. When a similar dose was given to the same subjects on a second occasion some weeks later, peak plasma–lofepramine concentrations of 0.05 to 0.27 (mean 0.13) mg/L were reported. Following oral doses of 70 mg three times a day for 10 days to 3 subjects, plasma concentrations of about 0.003 mg/L of lofepramine and 0.01 to 0.05 (mean 0.025) mg/L of desipramine were reported, determined immediately prior to a dose. [G. P. Forshell et al.,Eur. J. Clin. Pharmacol.,1976, 9, 291–298].

Protein binding.

About 99%.

Note.

For a review of the pharmacokinetics of lofepramine and its efficacy in depression, see S. G. Lancaster and J. P. Gonzalez,Drugs,1989, 37, 123–140.

Dose.

70 to 210 mg daily.

Top | Related articles | Next: Lofexidine»


Lofexidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lofexidine

Antihypertensive

Proprietary names. Almide; BritLofex.

2-[1-(2,6-Dichlorophenoxy)ethyl]-4,5–dihydro–1H-imidazole

C11H12Cl2N2O=259.1

CAS—31036–80–3

A colourless, crystalline substance with m.p. 126° to 128°.

Lofexidine Hydrochloride

Synonyms. MDL-14042A; Ba–168; RMI-14042A.

Proprietary names. BritLofex; Lofetensin; Loxacor.

C11H12Cl2N2O,HCl=295.6

CAS—21498–08–8

Crystals from ethanol/ether or propan–2–ol, m.p. 221° to 223°; also reported as 230° to 232°. It is very soluble in water and ethanol; slightly soluble in 2–propanol; poorly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(water/octanol), 3.58.

Thin–layer Chromatography.

System TE—Rf 53; system TAE—Rf 17.

Plate: silica gel plates 60 F254. Mobile phase: chloroform:methanol:ammonia (25%) (70:26:4). Spray reagent bromocresol green (0.05%). Rf 0.85.

Plate: silica gel plates 60 F254. Mobile phase: butan–1–ol:acetic acid:water (80:20:20). Spray reagent bromocresol green (0.05%). Rf 0.49. [H. Betzing et al.,Arzneimittelforschung,1982, 32(8a), 916–918].

High Performance Liquid Chromatography.

Column: C18 (μBondapak, 300 × 4 mm i.d., 10 μm). Mobile phase: (A:B) methanol:aqueous potassium dihydrogen phosphate (0.05 M, pH 2.5). Elution programme: (A:B) (30:70) to (70:30) in 20 min and back to initial conditions over 5 min, 2 mL/min flow rate. UV detection (λ=254 nm). Retention time(s): lofexidine, 11.2 min; glucuronide conjugate metabolites, 3.5 and 6.3 min. [I. Midgley et al.,Xenobiotica,1983, 132, 87–95].

Infra–red Spectrum.

Principal peaks at wavenumber 1610, 1445, 1240, 1095, 780 cm−1.

Mass Spectrum.

Principal ions at m/z 258, 260, 262.

Disposition in the Body.

Lofexidine is rapidly absorbed after administration, extensively biotransformed and excreted mainly in urine (87%) and faeces (5%). The principal metabolite is 2,6–dichlorophenol, and minor metabolites have been detected including glucuronic acid conjugates. Renal excretion is rapid and is the most important route of elimination. 73 to 94.4% (mean 85%) of the drug is excreted in urine and 0.4 to 4.2% (mean 1.5%) in faeces. Peak plasma concentration occurs 2 to 5 h after administration. The rate of bioavailability is rapid and subject dependent.

Toxicity.

Overdosage may cause hypotension, bradycardia and sedation.

Half–life.

Lofexidine undergoes biphasic elimination with half–lives 1.3 to 3.7 h and 9.0 to 18.3 h; also reported as 11 h.

Protein binding.

Approx. 40% at nominal concentration (2 and 4 μg/L) and 80 to 90% at peak concentration.

Dose.

An initial oral dose of 200 μg is administered twice daily which may increase in steps of 200 to 400 μg daily to a maximum of 2.4 mg daily for a duration of 7 to 10 days.

Top | Related articles | Next: Loperamide»


Loperamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Loperamide

Antidiarrhoeal

4-(4-Chlorophenyl)-4–hydroxy-N,N-dimethyl-α,α-diphenyl–1–piperidinebutanamide

C29H33ClN2O2=477.0

CAS—53179–11–6

Loperamide Hydrochloride

Proprietary names. Altocel; Arestal; Arret; Blox; Celkalm; Diar-Limit; Diareze; Diasorb; Diocalm Ultra; Diocaps; Endiaron; Entrocalm; Imodium; Kaopectate II; Lodiar; Lopemid; LoperaGen; Maalox Anti-Diarrheal; Neo-Diarel; Norimode; Normaloe; Pepto Diarrhea Control.

C29H33ClN2O2,HCl=513.5

CAS—34552–83–5

A white or yellowish–white, amorphous or microcrystalline powder. M.p. about 225°, with some decomposition.

Slightly soluble in water; freely soluble in chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 5.2.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 09; system TC—Rf 32; system TE—Rf 74; system TL—Rf 22; system TAE—Rf 52; system TAF—Rf 81. (Dragendorff spray.)

High Performance Liquid Chromatography.

System HX—RI 510; system HZ—Retention time(s), 14.0 min.

Ultraviolet Spectrum.

Acid isopropyl alcohol—254, 260 (A11=14b), 266 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 700, 830, 765, 964, 986 cm−1 (loperamide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 238, 42, 239, 224, 240, 56, 72, 226.

Quantification

Radioimmunoassay.

In serum or urine—H. S. Weintraub et al.,Curr. Ther. Res.,1977, 21, 867–876.

High performance liquid chromatography–mass spectrometry.

In plasma: loperamide and N-demethylloperamide, limit of detection <0.12 μg/L, selected–ion monitoring—H. He et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 744, 323–331.

Disposition in the Body.

Loperamide is poorly absorbed after oral administration. About 1 to 2% of a dose is excreted in the urine as free or conjugated loperamide in 48 h. Up to 10% of a dose may be excreted in the urine in 8 days and about 40% is eliminated in the faeces over the same period.

Therapeutic concentration

Following oral administration of capsules containing 8 mg of loperamide hydrochloride to 6 subjects, peak serum concentrations of about 0.002 mg/L were attained in about 4 to 5 h [J. M. Killinger et al.,J. Clin. Pharmacol.,1979, 19, 211–218].

24 subjects in a cross–over study received a single 16 mg dose of loperamide, either as tablets or in capsules, on two days. A mean peak plasma concentration of 3.35 μg/L occurred at 4.08 h after the tablets and 3.98 μg/L at 4.38 h after the capsules [K. Doser et al.,Int. J. Clin. Pharmacol. Ther.,1995, 33, 431–436].

Half–life.

Plasma half–life, 7 to 15 (mean 11) h.

Protein binding.

In plasma, about 97%.

Note.

For a review of the pharmacokinetics of loperamide, see R. C. Heel et al.,Drugs,1978, 15, 33–52.

Dose.

Up to 16 mg of loperamide hydrochloride daily.

Top | Related articles | Next: Loprazolam»


Loprazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Loprazolam

Sedative, Hypnotic

(Z)-6-(2-Chlorophenyl)-2,4–dihydro–2-[(4–methyl–1–piperazinyl)methylene]-8–nitro–1H-imidazo[1,2–a][1,4]benzodiazepin–1–one

C23H21ClN6O3=464.9

CAS—61197–73–7

Crystals. M.p. 214° to 215°.

Loprazolam Mesilate

Proprietary names. Dormonoct; Havlane; Somnovit; Sonin.

C23H21ClN6O3,CH4SO3,H2O=579.0

CAS—70111–54–5 (anhydrous)

A yellow powder. M.p. 242° to 245°, with decomposition.

Soluble 1 in about 100 of water, 1 in about 200 of ethanol and 1 in about 500 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa6.0 (24°).

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 01; system TC—Rf 48; system TD—Rf 03; system TE—Rf 40; system TF—Rf 01; system TL—Rf 05; system TAD—Rf 36; system TAE—Rf 26; system TAF—Rf 15.

Gas Chromatography.

System GA—not eluted; system GB—not eluted.

High Performance Liquid Chromatography.

System HAA—Retention time(s), 13.4 min; system HX—RI 388.

Ultraviolet Spectrum.

Ethanol—330 nm (A11=884b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1628, 1610, 1045, 1182, 1192, 1518 cm−1 (loprazolam mesilate, KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—F. A. Levasseur et al.,Biopharm. Drug Dispos.,1985, 6, 381–387.

Disposition in the Body.

Loprazolam is readily absorbed after oral administration.

Therapeutic concentration

Following a single oral dose of 2 mg to 8 subjects, a mean peak serum concentration of 0.0097 mg/L was attained in 2.4 h. Following repeated oral doses of 2 mg daily for 8 days, a mean peak serum concentration of 0.012 mg/L was reported 2.2 h after the last dose [L. A. Stevens et al.,Eur. J. Clin. Pharmacol.,1983, 25, 651–655].

Half–life.

Plasma half–life, 4 to 11 (mean 7) h.

Dose.

The equivalent of 1 to 2 mg of loprazolam, as a hypnotic.

Top | Related articles | Next: Loratadine»


Loratadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Loratadine

Antihistamine (non-sedating)

Synonyms. SCH-29851

Proprietary names. Allerfre; Civeran; Claritin; Clarityn; Fristamin; Lisino; Lorastyne; Optimin; Polaratyne; Sanelor; Velodan; Versal; Viatin. It is also an ingredient of Loractin.

4-(8-Chloro–5,6–dihydro–11H-benzo[5,6]cyclohepta[1,2-b]pyridin–11–ylidene)-1–piperidinecarboxylic acid ethyl ester

C22H23ClN2O2=382.9

CAS—79794–75–5

Crystals from acetonitrile. M.p. 134° to 136°. Soluble in alcohol (1 in 10); insoluble in water.

Dissociation Constant.

pKa5.0.

Partition Coefficient.

Log P(octanol/water), 5.20.

Thin–layer Chromatography.

System TB—Rf 20; system TE—Rf 78; system TF—Rf 29; system TAE—Rf 86.

Gas Chromatography.

System GB—RI 3236.

Column: HP-Ultra 1 capillary (25 m × 0.2 mm i.d.). Column temperature: 100°, held 2 min, increased to 310° at 15°/min, held 2.5 min. Carrier gas: helium, 1 mL/min flow rate. Internal standard (IS): etoloxamine. Detection: mass spectrometer (EI, SIM mode, m/z: 382.1 for loratadine; m/z: 86.2, 283.2 for IS). Retention time(s): loratadine, 17.2 min; IS, 11.9 min. [J. Martens,J. Chromatogr.,1995, 673(2); Biomed. Appl., 183–188].

High Performance Liquid Chromatography.

System HX—RI 523; system HY—RI 362; system HZ—retention time 14.6 min; system HAA—retention time 22.9 min; system HAX—retention time 10.9 min; system HAY—retention time 13.3 min.

Column: (analytical) LC-18-DB (250 × 4.6 mm i.d., 5 μm) (guard) LC-18-DB (20 × 4.6 i.d., 5 μm). Mobile phase: acetonitrile:water:potassium dihydrogen phosphate (0.5 M):orthophosphoric acid (440:480:80:1), pH 3.0, 1.8 mL/min flow rate. IS: diazepam. UV detection (λ=200 nm). Retention time(s): loratadine, 4.1 min; IS, 4.7 min. [P. Kunicki,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 755, 331–335].

Ultraviolet Spectrum.

Aqueous acid—280 nm; Aqueous base—252 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1709, 1435, 1226, 997 cm−1 (KBr pellet).

Mass spectrum.

Principal ions at m/z 382, 266, 245, 280, 292, 384, 383, 294.

Quantification

Gas chromatography.

In plasma: limit of quantification for loratadine and its metabolite 0.1 μg/L, NPD (nitrogen–phosphorus detection)—R. Johnson et al.,J. Chromatogr.,1994, 657; Biomed. Appl., 125–131.

Gas chromatography–mass spectrometry.

In serum: limit of detection 0.5 μg/L; limit of quantification 1.5 μg/L—J. Martens,J. Chromatogr.,1995, 673(2); Biomed. Appl., 183–188.

High performance liquid chromatography.

In plasma: loratadine and metabolite, limit of detection 0.1 μg/L. MS detection (ESI, MRM (multiple reaction monitoring) mode)—F. Sutherland et al., J. Chromatogr. A,,2001, 914, 37–43. In plasma: limit of quantification 0.6 μg/L—E. Radwanski et al.,J. Clin. Pharmacol.,1987, 27, 530–533.

Disposition in the Body.

Loratadine is rapidly absorbed after oral administration and undergoes extensive metabolism. Peak plasma concentrations are observed 1 to 1.5 h after administration. Steady state concentrations are achieved after 5 days. The major metabolite desloratadine (descarboethoxyloratadine) is rapidly formed and has antihistamine activity. It undergoes further oxidation and hydroxylation to several products. Excretion, in the form of metabolites, is via urine and faeces. 27% of a dose is excreted in urine within 24 h and 40% is excreted in urine and 42% in faeces over 10 days. Loratadine and its metabolites are also distributed in breast milk but do not appear to cross the blood–brain barrier to a significant extent.

Therapeutic concentration.

The serum therapeutic concentration is 15 to 27 μg/L and descarboethoxyloratadine, 7 to 28 μg/L.

18 men and women, aged between 29 and 60 years (mean 22 years old), selected with a creatinine clearance >80 mL/min (group 1), ≤30 mL/min (group 2) and with end–stage renal disease (group 3) (6 volunteers in each group) were administered a single 40 mg dose in the fasted state. Mean peak plasma concentrations of 24.3 (range 6.2 to 44.7) μg/L, 35.8 (10.7 to 61.9) μg/L and 42.2 (12.6 to 81.7) μg/L were reached for the three groups, respectively, between 1 and 2 h. Mean peak plasma concentrations of the metabolite desloratidine were 14.8 (11.3 to 19.0), 32.2 (19.7 to 56.6) and 26.3 (18.6 to 43.4) μg/L for groups 1, 2 and 3, respectively. These levels were observed between 1 and 10 h with a mean of 2.6 h for each group. [G. R. Matzke et al.,J. Clin. Pharmacol.,1990, 30, 364–371].

Half–life.

Loratadine, 8 to 11 h; desloratadine, 17 to 28 h (37 h for patients with chronic alcohol liver disease).

Volume of distribution.

119 L/kg (range 32 to 261) for patients with creatinine clearance >80 mL/min; 50 (27 to 64) L/kg for patients with ≤30 mL/min creatinine clearance; 92 L/kg (range 36 to 190) for patients with end stage renal disease.

Clearance.

239 mL/kg/min (range 88 to 585) for patients with creatinine clearance >80 mL/min; 109 (36 to 164) mL/kg/min for patients with ≤30 mL/min creatinine clearance; 137 mL/kg/min (range 48 to 339) for patients with end–stage renal disease.

Protein binding.

Loratadine, 97 to 99%; desloratadine, 73 to 76%.

Dose.

10 mg daily. Children (2 to 5 years): 5 mg daily.

Top | Related articles | Next: Lorazepam»


Lorazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lorazepam

Tranquilliser

Synonyms. Lorazepamum; Wy–4036.

Proprietary names. Almazine; Ansilor; Ativan; Control; Equitam; Ergocalm; Laubeel; Lorabenz; Lorans; Lorapam; Lorenin; Loridem; Lorivan; Lorsedal; Lorzem; Merlit; Punktyl; Serenase; Sinestron; Somagerol; Tavor; Temesta; Tolid; Vigiten.

7-Chloro–5-(2–chlorophenyl)-1,3–dihydro–3–hydroxy–2H-1,4–benzodiazepin–2–one

C15H10Cl2N2O2=321.2

CAS—846–49–1

A white powder. M.p. 166° to 168°.

Solubility (mg/mL): water 0.08; chloroform 3; alcohol 14; propylene glycol 16; ethyl acetate 30.

Dissociation Constant.

pKa1.3, 11.5 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.4.

Colour Tests.

Formaldehyde–Sulfuric Acid—orange; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 01; system TC—Rf 36; system TD—Rf 23; system TE—Rf 43; system TF—Rf 41; system TL—Rf 28; system TAD—Rf 42; system TAE—Rf 82; system TAF—Rf 82; system TAJ—Rf 46; system TAK—Rf 42; system TAL—Rf 86. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2410; system GB—lorazepam RI 2528, lorazepam-TMS2 RI 2566; system GG—lorazepam RI 2910.

High Performance Liquid Chromatography.

System HA—k 0.1; system HI—k 4.60; system HK—k 0.14; system HX—RI 444; system HY—RI 400; system HZ—Retention time 4.1 min; system HAA—Retention time 17.2 min; system HAF—Retention time 15.0 min; system HAL—Retention time 5.1 min; system HAM—Retention time 4.2 min; system HAX—Retention time 6.1 min; system HAY—Retention time 5.8 min; system HBH—k 5.16; system HBI—k 1.14.

Ultraviolet Spectrum.

Ethanol—230 (A11=1100b), 316 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1149, 1317, 1120, 1605, 826 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 291, 239, 274, 293, 75, 302, 276, 138.

Quantification

Gas chromatography.

In plasma or urine: lorazepam and lorazepam glucuronide, limit of detection 1 μg/L, ECD—D. J. Greenblatt et al.,J. Chromatogr., 1978, 146; B Biomed. Appl.,3, 311–320. In plasma or whole blood: lorazepam and other benzodiazepines, ECD and nitrogen–phosphorus detection—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In urine: nitrogen–phosphorus detection—Z. L. Jiang et al.,Se Pu,2001, 19, 341–343.

Gas chromatography–mass spectrometry.

In plasma or urine: lorazepam and lorazepam glucuronide, limit of detection 2 μg/L—S. Higuchi et al.,J. Chromatogr., 1979, 164; B Biomed. Appl.,6, 55–61. In urine: lorazepam and other benzodiazepines, limit of quantification <10 μg/L—P. H. Dickson et al.,J.Anal. Toxicol.,1992, 16, 67–71. In urine: lorazepam and other benzodiazepines—R. L. Fitzgerald et al.,J. Anal. Toxicol.,1993, 17, 342–347; D. A. Black et al.,J. Anal. Toxicol.,1994, 18, 185–188; D. A. Black et al.,J. Anal. Toxicol.,1995, 19, 58–59. In hair—V. Cirimele et al.,Int. J. Legal Med.,1996, 108, 265–267. In hair: lorazepam, other benzodiazepines and psychotropic drugs—M. Yegles et al.,Forensic Sci. Int.,1997, 84, 211–218. In plasma or urine: limit of quantification 0.1 μg/L—S. Pichini et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 509–514. In urine: lorazepam and other benzodiazepines, SIM—D. Borrey et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 187–197. Limit of quantification is 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 291)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118.

High performance liquid chromatography.

In plasma: lorazepam and its glucuronide metabolite, limit of detection for lorazepam 0.5 μg/L—T. Kondo et al.,Ther. Drug Monit.,1993, 15, 35–38. In plasma or urine: lorazepam glucuronides and those of other benzodiazepines, limits of detection 5 to 10 μg/L—C. Franzelius and K. Besserer,J. Chromatogr.,1993, 613, 162–167. In serum: lorazepam and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Appl.,1996, 682, 173–178; E. Tanaka et al.,J. Chromatogr. B Biomed. Appl.,1998, 709, 324.

Disposition in the Body.

Readily absorbed after oral administration. Lorazepam crosses the blood–brain barrier and the placenta. It is found in breast milk. About 75% of a dose is excreted in the urine as the inactive glucuronide conjugate within 5 days (up to about 50% in the first 24 h) and 14% is excreted as conjugates of minor metabolites which include ring–hydroxylation products and quinazoline derivatives; only negligible amounts are excreted as free lorazepam; about 7% of a dose is eliminated in the faeces.

Lorazepam is a metabolite of lormetazepam.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 0.24 mg/L. Lorazepam glucuronide accumulates in plasma achieving concentrations greater than those of unchanged drug.

After a single oral dose of 0.05 mg/kg given to 9 subjects, peak plasma concentrations of 0.04 to 0.06 mg/L (mean 0.05) were attained in about 0.5 to 1.5 h; the maximum therapeutic effect was associated with plasma concentrations of 0.03 to 0.05 mg/L and concentrations below 0.01 mg/L were ineffective [E. G. Bradshaw et al.,Br. J. Anaesth.,1981, 53, 517–522].

Following daily oral doses of 6 mg to 8 subjects, mean steady–state plasma concentrations of 0.09 mg/L of lorazepam and 0.17 mg/L of lorazepam glucuronide were reported; in 7 subjects receiving 10 mg daily, the mean steady–state plasma concentrations were 0.16 and 0.27 mg/L respectively [D. J. Greenblatt et al.,J. Clin. Pharmacol.,1977, 17, 495–500].

Toxicity

Plasma concentrations of 0.3 to 0.6 mg/L were reported in 3 subjects suffering toxic effects after the ingestion of overdoses of lorazepam; the estimated amounts ingested were 100 and 120 mg in 2 of the cases. The subjects recovered within 24 to 30 h [M. D. Allen et al.,Am. J. Psychiatry,1980, 137, 1414–1415].

Bioavailability.

About 95%.

Half–life.

Plasma half–life, lorazepam 9 to 24 h (mean 14), lorazepam glucuronide about 16 h.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, about 90%; decreased in patients with cirrhosis.

Note.

For reviews of the clinical pharmacokinetics of lorazepam see A. A. Kyriakopoulos et al.,J. Clin. Psychiat.,1978, 39, 16–23, and D. J. Greenblatt,Clin. Pharmacokinet.,1981, 6, 89–105.

Dose.

1 to 10 mg daily.

Top | Related articles | Next: Lorcainide»


Lorcainide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lorcainide

Anti–arrhythmic

Synonyms. Isocainide; Socainide.

N-(4-Chlorophenyl)-N-[1-(1–methylethyl)-4–piperidinyl]benzeneacetamide

C22H27ClN2O=370.9

CAS—59729–31–6

Lorcainide Hydrochloride

Proprietary name. Remivox

C22H27ClN2O,HCl=407.4

CAS—58934–46–6

Crystals. M.p. 263°.

Freely soluble in water, ethanol, chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 4.9.

Thin–layer Chromatography.

System TB—Rf 48; system TE—Rf 80; system TAE—Rf 41.

Gas Chromatography.

System GA—lorcainide RI 2810, M (nor-) RI 2660, M (OH-)-AC RI 2880, M (OH-dimethoxy-)-AC RI 3010, M (OH-methoxy-)-AC RI 2940, M (N-desalkyl–desacyl-)-AC2 RI 2490, M (desacyl-) RI 2100, M (desacyl-)-AC RI 2200; system GB—lorcainide RI 2923, M (nor-) RI 2789.

High Performance Liquid Chromatography.

System HA—k 1.8; system HX—RI 425; system HZ—Retention time, 6.6 min.

Ultraviolet Spectrum.

Water—257 nm (A11=14.3b), 263 nm (A11=12.1b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1649, 716, 1094, 1298, 1153, 1016 cm−1 (lorcainide hydrochloride, KBr disk).

Quantification

Gas chromatography.

In plasma or urine: limit of detection 10 μg/L for lorcainide and norlorcainide, ECD—U. Klotz et al.,Clin. Pharmacokinet.,1978, 3, 407–418. In plasma, urine or tissues: limit of detection 5 μg/L for lorcainide, 10 μg/L for norlorcainide, 10 to 15 μg/L for hydroxylated metabolites, ECD—R. Woestenborgh et al.,J. Chromatogr., 1979, 164 Biomed. Appl.,6, 169–176.

For a GC–MS screening method of antiarrhythmic drugs and their metabolites in urine, see H. H. Maurer,Arch. Toxicol.,1990, 64, 218–230.

High performance liquid chromatography.

In serum: limit of detection 5 μg/L UV detection (λ=226 nm)—X. Luo and F. D. Zeng,Yao Xue Xue Bao,1995, 30, 605–609. In plasma: limit of detection 5 μg/L for lorcainide and norlorcainide, UV detection—Y. G. Yee and R. E. Kates,J. Chromatogr., 1981, 223 Biomed. Appl.,12, 453–459.

For an HPLC screening method of antiarrhythmic drugs in plasma, see R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165.

Disposition in the Body.

Well absorbed after oral administration but undergoes extensive, saturable, first–pass metabolism. The principal active metabolite, norlorcainide, is found in high concentrations in plasma during chronic oral dosing. Other major metabolites include a 4–hydroxyphenyl derivative and a 4–hydroxy–3–methoxyphenyl compound. After intravenous administration, less than 2% of a dose is excreted in the urine as unchanged drug in 48 h; a total of about 60% of a dose is excreted in the urine as metabolites in 4 days and 35% is eliminated in the faeces.

Therapeutic concentration

Following oral doses of 100 mg twice a day to 8 subjects for 2 weeks, mean steady–state plasma concentrations of 0.05 to 0.50 mg/L (mean 0.19) of lorcainide and 0.16 to 0.68 mg/L (mean 0.32) of norlorcainide were reported [R. E. Kates et al.,Clin. Pharmacol. Ther.,1983, 33, 28–34].

Toxicity

A 15–year–old girl died 3 h after ingesting at least 2.5 g of lorcainide; the lorcainide concentration in a blood sample taken 30 to 60 min post ingestion was 1.82 mg/L [J. Evers and U. Buttner-Belz,J. Toxicol. Clin. Toxicol.,1995, 33, 157–159].

Bioavailability.

About 30% after a single dose of 150 mg but almost 100% during chronic oral dosing.

Half–life.

Plasma half–life, lorcainide 3 to 15 h (mean 8), increased in subjects with cirrhosis of the liver and during chronic oral dosing; norlorcainide 20 to 40 h (mean 27).

Volume of distribution.

About 8 L/kg but there is considerable intersubject variation.

Clearance.

Plasma clearance, 10 to 25 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.3.

Protein binding.

In plasma, 80 to 85%.

Note.

For a review of lorcainide see C. E. Eiriksson and R. N. Brogden,Drugs,1984, 27, 279–300.

Dose.

The equivalent of 200 to 300 mg of lorcainide daily.

Top | Related articles | Next: Lormetazepam»


Lormetazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lormetazepam

Hypnotic

Synonym. Wy–4082

Proprietary names. Aldosomnil; Ergocalm; Loramet; Loretam; Minias; Noctamid(e); Octonox; Pronoctan; Stilaze.

7-Chloro–5-(2–chlorophenyl)-1,3–dihydro–3–hydroxy–1–methyl–2H-1,4–benzodiazepin–2–one

C16H12Cl2N2O2=335.2

CAS—848–75–9

A white crystalline powder. M.p. 209° to 211°, with decomposition.

Practically insoluble in water; slightly soluble in ethanol and methanol; freely soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 06; system TC—Rf 61; system TD—Rf 46; system TE—Rf 59; system TF—Rf 45; system TL—Rf 50; system TAD—Rf 60; system TAE—Rf 82; system TAF—Rf 82. (Dragendorff spray, positive; FPN reagent, pale yellow; Marquis reagent, very weak pale yellow; mercuric chloride–diphenylcarbazone reagent, blue, on heating turns pale pink; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—lormetazepam RI 2660, lorazepam RI 2410, decomposition product RI 2727; system GB—lormetazepam RI 2770, lorazepam RI 2528, lormetazepam-TMS2 RI 2799, lorazepam-TMS2 RI 2566.

High Performance Liquid Chromatography.

System HI—k 6.32; system HK—k 0.08; system HX—RI 487; system HY—RI 463; system HZ—Retention time 6.2 min; system HBH—k 7.19; system HBI—k 1.46.

Ultraviolet Spectrum.

Aqueous acid—231 (A11=1030b), 311 nm (A11=59b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1682, 1153, 1121, 1315, 1610, 843 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 305, 307, 306, 309, 308, 334, 102, 75; lorazepam 291, 239, 274, 293, 75, 302, 276, 138.

Quantification

Gas chromatography.

In plasma: limit of detection 200 ng/L, ECD—D. M. Pierce et al.,Br. J. Clin. Pharmacol.,1984, 18, 31–35.

Gas chromatography–mass spectrometry.

In urine: lormetazepam and other benzodiazepines, limits of detection 13 to 30 μg/L (scan mode) and 1 to 1.7 μg/L (SIM)—D. Borrey et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 187–197.

Radioimmunoassay.

In plasma: limit of detection 30 ng/L—M. Hümpel et al.,Clin. Pharmacol. Ther.,1980, 28, 673–679.

Disposition in the Body.

Well absorbed after oral administration. Metabolised to some extent by N-demethylation to lorazepam. About 80% of a dose is excreted in the urine as lormetazepam glucuronide in 72 h, and about 6% as lorazepam glucuronide.

Therapeutic concentration

Single oral doses of 1 mg and 3 mg given to 6 subjects, produced mean peak plasma concentrations of 0.006 and 0.016 mg/L, respectively, in 2 to 3 h [M. Hümpel et al.,Clin. Pharmacol. Ther.,1980, 28, 673–679].

Bioavailability.

About 80%

Half–life.

Plasma half–life, lormetazepam about 10 h, appears to be increased in elderly subjects; lormetazepam glucuronide about 13 h.

Volume of distribution.

About 5 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Protein binding.

In plasma, about 90%.

Dose.

0.5 to 1.5 mg, as a hypnotic.

Top | Related articles | Next: Losartan»


Losartan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Losartan

Angiotensin II Receptor Antagonist

2-Butyl–4–chloro–1-[[2′-(1H-tetrazol–5–yl)[1,1′-biphenyl]-4–yl]methyl]-1H-imidazole–5–methanol

C22H23ClN6O=422.9

CAS—114798–26–4

A light yellow solid. M.p. 183.5° to 184.5°.

Losartan Potassium

Synonyms. DUP-753; E-3340; MK-954.

Proprietary names. Cozaar; Lortaan; Losaprex; Neo-Lotan; Oscaar. It is also an ingredient of Hyzaar and Losazid.

C22H22ClKN6O=461.0

CAS—124750–99–8

Dissociation Constant.

pKa5 to 6.

Partition Coefficient.

Log P(octanol/water), 4.01.

Gas Chromatography.

System GP—RI 3555 (losartan–2ME).

High Performance Liquid Chromatography.

Column: (analytical) RP C18 (250 × 2.0 mm i.d., 5 μm), (guard) C18 (40 × 4.0 mm i.d.). Mobile phase: ammonium phosphate (10 mM, with 0.02% sodium azide):acetonitrile:methanol:TEA pH 3.2 (60:30:10:0.04), 0.3 mL/min flow rate. Internal standard (IS): L-158809. UV detection (λ=254 nm). Retention time: losartan, 12.0 min; E-3174, 20.0 min; IS, 8.4 min. [P. Yeung et al.,Int. J. Pharm.,2000, 204, 17–22].

Column: RP C8 (Spherisorb, 250 × 4.6 mm i.d.). Column temperature: 40°. Mobile phase: (A:B) acetonitrile:phosphate buffer (1 mM, pH 2.3). Elution programme: (40:60) to (75:25) in 25 min, hold for 5 min, 1.5 mL/min flow rate. UV detection (λ=230 nm). Retention time(s): not specified. [Z. Zhao et al.,J. Pharm. Biomed. Anal.,1999, 20, 129–136].

Mass Spectrum

Principal ions at m/z 192, 201, 249, 165, 450 (losartan–2ME).

Quantification

High performance liquid chromatography.

In plasma, urine and dialysate: limit of detection 1 μg/L. Fluorescence detection (λex=250 nm, λem=375 nm)—D. Farthing et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 704, 374–378. In plasma: limit of quantification 0.02 mg/L for losartan and 0.017 mg/L for the metabolite, E-3174, UV detection (λ=254 nm)—A. Munafo et al.,Clin. Pharmacol. Ther.,1992, 51, 513–521. In plasma and urine: limit of quantification 0.01 mg/L and 0.02 mg/L, respectively, for both the drug and metabolite, UV detection (λ=254 nm)—M. Ohtawa et al.,Br. J. Clin. Pharmacol.,1993, 35, 290–297.

Disposition in the Body.

Losartan is readily absorbed after oral administration. The drug undergoes extensive first–pass metabolism to form the active carboxylic acid metabolite, E-3174, as well as a number of inactive metabolites. After administration, peak plasma concentrations of losartan and E-3174 occur at about 1 h and 3 to 4 h, respectively. It is excreted in urine (35%) and in faeces (60%) via bile as the unchanged drug and as its metabolites. There is no evidence for accumulation of the drug.

Therapeutic concentration

6 young, healthy male volunteers, aged 20 to 30 years (mean 26 years) old were administered single doses of 40, 80 and 120 mg. The peak plasma concentrations of the parent drug, losartan, were 0.104, 0.244 and 0.544 mg/L, respectively and were reached about 1 h after administration. The peak concentrations for the metabolite, E-3174, were 0.164, 0.504 and 0.821 mg/L for the doses, respectively, and were observed at 3.7, 3.0 and 2.3 h after dosing. [A. Munafo et al.,Clin. Pharmacol. Ther.,1992, 51, 513–521].

Healthy males (23 to 48 years old) were administered either 25, 50, 100 or 200 mg after an overnight fast. Mean peak plasma concentrations were 84.5, 197.6, 800.5 and 1394.9 μg/L for losartan and 188.9, 462.5, 1210.8 and 2219.0 μg/L for the metabolite, respectively. These concentrations were observed 0.7 and 1.3 h for the drug and 2 to 4 h for the metabolite. [M. Ohtawa et al.,Br. J. Clin. Pharmacol.,1993, 35, 290–297].

Toxicity.

Generally well tolerated but fetal toxicity has been observed.

Bioavailability.

Around 33%.

Half–life.

Losartan: 1.5 to 2.5 h; active metabolite: 3 to 9 h.

Volume of distribution.

34 L; active metabolite:12 L.

Clearance.

Plasma clearance: losartan, 600 mL/min; active metabolite, 50 mL/min.

Protein binding.

≥98%, mainly to albumin (both losartan and active metabolite).

Dose.

50 to100 mg daily.

Top | Related articles | Next: Lovastatin»


Lovastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lovastatin

HMG-CoA Reductase Inhibitor, Antihyperlipoproteinaemic

Synonyms. L-154803; MB-530B; MK-803; MSD-803; Monacolin K; 6α-Methylcompactin; Mevinolin.

Proprietary names. Lipofren; Lovalip; Mevacor; Mevinacor; Mevlor; Nergadan; Sivlor; Taucor.

(2S)-2-Methylbutanoic acid (1S,3R,7S,8S,8aR)-1,2,3,7,8,8a-hexahydro–3,7–dimethyl–8-[2-[(2R,4R)-tetrahydro–4–hydroxy–6–oxo–2H-pyran–2–yl]ethyl]-1–naphthalenyl ester

C24H36O5=404.5

CAS—75330–75–5

A white crystalline powder. M.p. 174.5°. It is practically insoluble in water (0.4×10−3g/L) and petroleum spirit; sparingly soluble in low molecular weight alcohols (methanol, 28 g/L, ethanol, 16 g/L, isopropanol 20 g/L); soluble in acetone and acetonitrile; freely soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 4.26; hydroxyacid derivative, 1.2 × 104; Log P(octanol/phosphate buffer pH 7.4), hydroxyacid derivative, 14.1.

Gas Chromatography.

Column: DB-1701 (10 m × 0.25 mm i.d., 0.15 μm film thickness). Column temperature: 210°, held for 0.75 min after injection; ramped to 290° at 30°/min, held 2 min. Carrier gas: helium. Internal standard (IS): compactin. MS detection (NICI, SIM at m/z 565 for lovastatin and m/z 551 for IS). Retention time: lovastatin, 3.3 min; IS, 3.2 min. [D. Wang-Iverson et al.,Rapid Commun. Mass Spectrom.,1989, 35, 132–134].

High Performance Liquid Chromatography.

System HAX—retention time 13.8 min; system HAY—retention time 14.8 min.

Column: RP C18 (250 × 4.6 i.d., 5 μm). Mobile phase: methanol:sodium dihydrogen phosphate (25 mM, pH 4.5) (82:18), 1 mL/min flow rate. IS: Bay W 62230. UV detection (λ=236 nm). Retention time(s): lovastatin, 8.9 min; lovastatin acid, 6.4 min; IS, 5.6 min. [L. Y. Ye et al.,Ther. Drug Monit.,2000, 22, 737–741].

Ultraviolet Spectrum.

Aqueous acid—231, 238, 247 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1725, 1260, 1072, 1460 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 159, 157, 64, 198, 172, 143, 105, 73.

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of detection 0.5 μg/L—D. Wang-Iverson et al.,Rapid Commun. Mass Spectrom.,1989, 35, 132–134.

High performance liquid chromatography.

In plasma: limit of detection 25 μg/L. UV detection (λ=238 nm)—R. J. Stubbs et al.,J. Chromatogr.,1986, 383, 438–443.

Disposition in the Body.

Lovastatin is absorbed after oral administration (30%) and is hydrolysed in the liver to the active β-hydroxyacid form. Three other metabolites have also been detected: 3–hydroxy, 3–hydroxymethyl and 3–exomethylene derivatives. The drug undergoes extensive first–pass metabolism with less than 5% of a dose reaching circulation. Peak plasma concentrations are reached within 2 to 4 h and steady state within 2 to 3 days. Lovastatin is mainly excreted in faeces (85% of an administered dose) and 10% in urine over 72 h. It crosses the blood–brain and placental barriers.

Therapeutic concentration

17 healthy male volunteers, aged between 19 and 27 years, were administered a 20 mg single dose of lovastatin. The peak plasma concentration of the active inhibitors was 14.5 μg(equivalent)/L which was reached in 2.4 h. The peak concentration for the total inhibitors was 27.1 μg(equivalent)/L in 2.1 h. [H. Y. Pan et al.,Br. J. Clin. Pharmacol.,1991, 31, 665–670].

12 healthy males, aged between 22 and 29 years, were administered a single 40 mg dose. The peak plasma concentration of the active inhibitors was 9.5 μg(equivalent)/L and total inhibitors 19.9 μg(equivalent)/L, reached in 2.9 and 2.6 h, respectively. [P. J. Pentikeinen et al.,J. Clin. Pharmacol.,1992, 32, 136–140].

Half–life.

1 to 2 h (active metabolite).

Clearance.

Has been quoted as 30 to 1248 mL/min.

Protein binding.

Both the parent drug and metabolite are >95% bound to plasma proteins.

Note.

For a general review of statins, see I. Hu,Ann. Pharmacother.,1995, 29, 743–759.

Dose.

An initial dose of 10 to 20 mg daily is administered and increased to 80 mg daily if necessary over a period of 4 weeks. In patients taking immunosuppressants the initial daily dose is 10 mg and the overall dose should not exceed 20 mg daily.

Top | Related articles | Next: Loxapine»


Loxapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Loxapine

Tranquilliser

Synonyms. Oxilapine; SUM-3170.

Proprietary name. Loxapac (solution)

2-Chloro–11-(4–methyl–1–piperazinyl)dibenz[b,f][1,4]oxazepine

C18H18ClN3O=327.8

CAS—1977–10–2

Pale yellowish crystals. M.p. 109° to 110°.

Loxapine Succinate

Proprietary names. Loxapac (capsules); Loxitane (capsules).

C18H18ClN3O,C4H6O4=445.9

CAS—27833–64–3

A white crystalline solid.

Laxapine Hydrochloride

Proprietary names. Laxapac; Loxitane (oral solution; injection)

C18H18ClN3O, HCl=364.3

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

Liebermann's Test (50 to 60°)—orange.

Heat with nitric acid for 3 min at 100° and then dilute tenfold with water—yellow precipitate.

Thin–layer Chromatography.

System TB—Rf 36; system TE—Rf 54; system TAE—Rf 49; system TAJ—Rf 45; system TAK—Rf 09; system TAL—Rf 78.

Gas Chromatography.

System GA—loxapine RI 2555; M(8-OH-) RI 2931;M(amoxapine) RI 2638; M(7-OH-amoxapine) RI 2951; M(8-OH-amoxapine) RI 2959; system GB—loxapine RI 2717; M(8-OH-) RI 3077; M(7-OH-) RI 3068; M(amoxapine) RI 2746; M(7-OH-amoxapine) RI 3525; M(8-OH-amoxapine) RI 3546.

High Performance Liquid Chromatography.

System HA—k 1.1; system HX—RI 407; system HY—RI 336; system HAA—Retention time(s), 14.6 min.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=346b), 292 nm; aqueous alkali—248 (A11=374b), 298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1603, 1564, 1109, 1188, 1248 cm−1.

Mass Spectrum.

Principal ions at m/z 70, 83, 42, 257, 193, 56, 228, 164; amoxapine 245, 257, 247, 193, 56, 246, 228, 259.

Quantification

Gas chromatography.

In serum: limit of detection 2 μg/L, AFID—J. Vasiliades et al.,J. Chromatogr., 1979, 164; Biomed. Appl.,6, 457–470. In plasma or urine: limit of detection 140 ng/L, ECD—S. F. Cooper et al.,Xenobiotica,1979, 9, 405–414. In serum or urine: loxapine and metabolites, ECD (serum) or FID (urine)—T. B. Cooper and R. G. Kelly,J. Pharm. Sci.,1979, 68, 216–219.

High performance liquid chromatography.

In plasma: loxapine, amoxapine and hydroxylated metabolites—S. W. Cheung et al.,J. Chromatogr.,1991, 564, 213–221. In plasma: loxapine, amoxapine and hydroxylated metabolites, limits of detection 3.5 to 6.3 μg/L, UV detection—B. Hue et al.,Ther. Drug Monit.,1998, 20, 335–339.

Disposition in the Body.

Loxapine is readily absorbed after oral administration. The major urinary metabolite appears to be 8–hydroxyloxapine; other metabolites which have been identified include 7–hydroxyloxapine, desmethyl–loxapine (amoxapine) and its 7–hydroxy and 8–hydroxy derivatives, loxapine N-oxide and 8–methoxyloxapine. Some unchanged drug is also excreted in the urine.

Therapeutic concentration.

There is considerable intersubject variation in plasma concentrations.

After a single oral dose of 25 mg to 25 subjects, mean peak serum concentrations of 0.02 mg/L of loxapine, 0.05 mg/L of 8–hydroxyloxapine and 0.006 mg/L of 8–hydroxyamoxapine were attained in 1 to 2 h [M. A. Khan et al.,Curr. Ther. Res.,1980, 28, 277–283].

Two subjects receiving 100 mg daily were found to have serum concentrations, respectively, of 0.031 mg/L and 0.006 mg/L of loxapine, 0.072 mg/L and 0.041 mg/L of 8–hydroxyloxapine and 0.064 mg/L and 0.031 mg/L of 8–hydroxyamoxapine immediately prior to a morning dose [T. B. Cooper and R. G. Kelly,J. Pharm. Sci.,1979, 68, 216–219].

Toxicity

In a fatality attributed to loxapine overdose, the following postmortem tissue concentrations, mg/L or μg/g, were reported:

 | Blood | Brain | Liver | Lung | Spleen
Loxapine | 1.22 | 4.46 | 11.88 | 4.98 | 3.96
8-Hydroxyloxapine (conjugated) | 1.51 | – | 7.98 | 1.59 | 0.93
8-Hydroxyloxapine (unconjugated) | 0.76 | 3.80 | 4.38 | 3.28 | 3.26
Amoxapine | 1.01 | 4.84 | 10.00 | 3.80 | 6.30
8-Hydroxyamoxapine (conjugated) | 1.92 | – | 1.89 | 1.32 | –
8-Hydroxyamoxapine (unconjugated) | 1.98 | 3.71 | 25.47 | 9.44 | 14.17

[T. B Cooper et al.,J. Anal. Toxicol.,1981, 5, 99–100].

A 22–year–old female ingested about 2.5 g of loxapine and died after 12 days in coma. Concentrations on admission to hospital were: blood 1.9 mg/L, urine 0.4 mg/L; 24 h later the urine concentration was 8 mg/L; in a second fatality, postmortem blood and liver concentrations of 7.7 mg/L and 150 μg/g were reported [P. Reynolds et al.,Clin. Toxicol.,1979, 14, 181–185].

In a 69–year–old female who died after ingesting loxapine tablets, the loxapine and amoxapine concentrations in postmortem tissues were, respectively: heart blood 9.5 and 0.6 mg/L, bile 28.8 and 4.7 mg/L, gastric contents 278 mg/L and negative, vitreous humour 1.5 mg/L and negative [C. D. Mazzola et al.,J. Anal. Toxicol.,2000, 24, 638–641].

Half–life.

Plasma half–life, loxapine 1 to 4 h, 8–hydroxyloxapine about 8 h, 8–hydroxyamoxapine about 36 to 48 h.

Dose.

Usually the equivalent of 20 to 100 mg of loxapine daily; maximum of 250 mg daily.

Top | Related articles | Next: Lymecycline»


Lymecycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lymecycline

Antibacterial

Synonyms. Limeciclina; Tetracycline-l-methylenelysine.

Proprietary names. Armyl; Ciclolysal; Mucomycin;Tetralysal; Tetramyl.

A water–soluble combination of tetracycline, lysine and formaldehyde with a molecular weight of approximately 603.

[4S-(4a,4aα,5aα,6β,12aα)]-N6-[[[[4-(Dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro-3,6,10,12,12a-pentahydroxy-6-methyl-1,11-dioxo-2-naphthacenyl]-carbonyl]amino]methyl]-L-lysine

C29H38N4O10=602.6

CAS—992–21–2

A yellow, very hygroscopic powder which darkens on exposure to light and air. M.p. above 200°, with slow decomposition.

Soluble 1 in less than 1 of water; slightly soluble in ethanol and methanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −3.2.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—brown–red; Mandelin's Test—violet–brown→yellow; Marquis Test—orange; Sulfuric Acid—red–brown.

Thin–layer Chromatography.

System TA—Rf 05, streaking. (Location under ultraviolet light, orange fluorescence; Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—269 (A11=292a), 356 nm; aqueous alkali—239, 267 nm.

Dose.

Usually 816 mg (the equivalent of 600 mg of tetracycline) daily.

Top | Related articles | Next: Lynestrenol»


Lynestrenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lynestrenol

Progestational Steroid

Synonyms. Lynenol; Lynoestrenol.

Proprietary names. Exlutena; Exluton(a); Orgametil; Orgametril.

It is an ingredient of many oral contraceptives, see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

(17α)-19-Norpregn–4–en–20–yn–17–ol

C20H28O=284.4

CAS—52–76–6

A white crystalline powder. M.p. 158° to 160°.

Practically insoluble in water; soluble 1 in 15 of ethanol, 1 in 8 of chloroform and 1 in 12 of ether.

Partition Coefficient.

Log P(octanol/water), 4.8.

Thin–layer Chromatography.

System TP—Rf 77; system TQ—Rf 55; system TR—Rf 99; system TS—Rf 97.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 683, 1040, 1014, 1053, 813, 1266 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 79, 67, 201, 77, 105, 93, 120.

Dose.

2.5 mg daily, for courses of 22 days.

Top | Related articles | Next: Lysergamide»


Lysergamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lysergamide

Hallucinogen

Synonyms. Ergine; Lysergic Acid Amide.

9,10-Didehydro–6–methylergoline–8β-carboxamide

C16H17N3O=267.3

CAS—478–94–4

Lysergamide is found in Rivea corymbosa, Ipomoea spp. (Convolvulaceae) and ergot.

Crystals. It decomposes at 242°.

Colour Test.

Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 00; system TC—Rf 19; system TE—Rf 36; system TL—Rf 06; system TM—Rf 27; system TAE—Rf 57; system TAF—Rf 51. (Van Urk reagent, blue.)

High Performance Liquid Chromatography.

System HA—k 0.5; system HP—k 0.33.

Ultraviolet Spectrum.

Aqueous acid—313 nm; aqueous alkali—309 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 760, 783, 1618, 1158, 1270 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 267, 221, 207, 180, 223, 154, 196, 268.

Top | Related articles | Next: Lysergic Acid»


Lysergic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lysergic Acid

Hallucinogen

9,10-Didehydro–6–methylergoline–8–carboxylic acid

C16H16N2O2=268.3

CAS—82–58–6

A white crystalline powder. M.p. 240°, with decomposition.

Sparingly soluble in water; soluble in dilute acids and alkalis; moderately soluble in pyridine.

Dissociation Constant.

pKa3.4, 6.3.

Colour Tests.

Mandelin's Test—green–brown; Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 00; system TC—Rf 00; system TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TL—Rf 00; system TM—Rf 00; system TAD—Rf 00; system TAE—Rf 70; system TAF—Rf 16; system TAJ—Rf 48; system TAK—Rf 07; system TAL—Rf 79. (Location under UV light, violet fluorescence; mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, blue.)

High Performance Liquid Chromatography.

System HA—k 0.8 (tailing peak); system HP—k 0.00; system HY—RI 236.

Ultraviolet Spectrum.

Aqueous acid—305 nm; aqueous alkali—308 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1592, 787, 758, 1308, 691, 1015 cm−1.

Mass Spectrum.

Principal ions at m/z 268, 224, 154, 180, 207, 223, 192, 179.

Top | Related articles | Next: Lysergide»


Lysergide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Lysergide

Hallucinogen

Synonyms. LSD; LSD-25; Lysergic Acid Diethylamide.

9,10-Didehydro-N,N-diethyl–6–methylergoline–8β-carboxamide

C20H25N3O=323.4

CAS—50–37–3

A colourless crystalline substance. M.p. 80° to 85°.

Soluble in water.

Note.

There is evidence that LSD degrades readily in biological specimens when exposed to light or elevated temperatures. LSD may also bind to glass containers in acidic solutions.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

p -Dimethylaminobenzaldehyde—violet; Mandelin's Test—grey; Marquis Test—grey.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 03; system TC—Rf 39; system TD—Rf 3; system TE—Rf 56; system TL—Rf 24; system TM—Rf 70; system TAE—Rf 60; system TAF—Rf 59; system TAJ—Rf 33; system TAK—Rf 02; system TAL—Rf 59. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, grey; Van Urk reagent, blue.)

Gas Chromatography.

System GA—LSD RI 3445, LSD-TMS RI 3595, iso-LSD-TMS RI 3515, M (nor-)-TMS RI 3705, M (nor-)-TMS2 RI 3515, M (2–oxo–3-OH-)-TMS2 RI 3430; system GB—LSD RI 3332; system GAL—LSD retention time 7.3 min.

High Performance Liquid Chromatography.

System HA—lysergide k 0.7; system HP—lysergide k 1.83, 2–oxylysergide k 0.92; system HX—RI 362; system HAA—retention time 12.0 min; system HBE—retention time 5.3 min.

Ultraviolet Spectrum.

Aqueous acid—315 (A11=225a); aqueous alkali—310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1626, 1307, 1136, 1066, 1212, 749 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 323, 221, 181, 222, 207, 72, 223, 324.

Quantification

Gas chromatography–mass spectrometry

In urine: limit of detection 29 ng/L—B. D. Paul et al.,J. Chromatogr.,1990, 529, 103–112. In biological fluids: lysergide and its metabolites—C. C. Nelson and R. L. Foltz,Anal. Chem.,1992, 64, 1578–1585. In serum—F. Musshoff and T. Daldrup,Forensic Sci. Int.,1997, 88, 133–140. In urine: lysergide and its major metabolite, limit of detection 10 ng/L—S. A. Reuschel et al.,J. Anal. Toxicol.,1999, 23, 306–312.

High performance liquid chromatography.

In whole blood or serum: limit of detection <0.05 μg/L—D. Bergemann et al.,J. Forensic Sci.,1999, 44, 372–374. In serum or hair: limit of detection 1 ng/g, fluorescence detection—J. Rohrich et al.,Forensic Sci. Int.,2000, 107, 181–190.

High performance liquid chromatography–mass spectrometry.

In urine: limit of detection 0.5 μg/L—K. S. Webb et al.,J. Forensic Sci.,1996, 41, 938–946. In urine: limit of quantification 0.5 μg/L, SIM—S. A. White et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 689, 335–340. In urine: limit of quantification 0.1 to 10 μg/L—S. A. White et al.,J. Forensic Sci.,1999, 44, 375–379. In urine: 2–oxo–3–hydroxy–lysergic acid, limit of detection 0.4 μg/L—G. K. Poch et al.,J. Anal. Toxicol.,2000, 24, 170–179. In blood or urine: lysergide and its metabolites—J. Canezin et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 15–27.

High performance liquid chromatography–radioimmunoassay.

In biological fluids: limit of detection 1 μg/L, fluorescence detection—P. W. Twitchett et al.,J. Chromatogr.,1978, 150, 73–84.

Thin–layer chromatography (high performance).

In illicit dosage forms: limit of detection 2 ng—L. Kraus et al.,Bull. Narcot.,1980, 32, 67–71.

Fluoroimmunoassay.

In biological fluids: limit of detection 4 μg/L—A. R. Hubbard et al.,Anal. Proc.,1983, 20, 606–608.

Review.

Methods for the determination of lysergide in body fluids—S. Schneider et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 13, 189–200; S. A. Reuschel et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 733, 145–159.

Note.

Known interferences to LSD detection include: ergometrine, ergonovine, methylergometrine, dihydroergotamine, ergocornine, ergocristine, methysergide, and ergotamine. Several of these agents are used clinically for various medical conditions.

Disposition in the Body.

Readily absorbed after oral administration. It is believed to undergo extensive biotransformation in the liver (hydroxylation and glucuronide conjugation) to inactive metabolites. A very small percentage crosses the blood–brain barrier and it is extensively bound to plasma proteins. About 1% of a dose is excreted unchanged in the urine in 24 h. 2-Oxylysergide is a major metabolite although 13–hydroxy- and 14–hydroxylysergide also appear.

As little as 0.5 to 1.5 μg/kg body weight is known to produce hallucinations. LSD is thought to produce its effects by binding to and activating the 5–hydroxytryptamine subtype 2 (5-HT2) receptor.

Blood concentration

A single oral dose of 160 μg was administered to 13 subjects; plasma concentrations measured at intervals over a period of 2.5 h varied considerably but were in the range 0 to 9 μg/L. [D. G. Upshall and D. G. Wailling,Clin. Chim. Acta,1972, 36, 67–73.]

Single doses of 200 to 400 μg were administered to 8 subjects; the urinary concentration of lysergide or a closely related metabolite ranged from 1 to 55 μg/L in the 24 h after ingestion. [A. Taunton-Rigby et al.,Science,1973, 181, 165–166.]

Toxicity.

Hallucinatory effects are produced with doses of 200 to 400 μg but recovery has occurred after much larger doses (up to 10 mg). Plasma concentrations greater than 1 μg/L have been associated with toxic effects.

A 25–year–old male died 16 h after being admitted to hospital. Post–mortem toxicological analysis by radioimmunoassay (RIA) and HPLC revealed the following LSD concentrations (μg/L):

Sample | RIA | HPLC
Antemortem serum | 14.4 | -
Antemortem plasma | 14.8 | 8
Postmortem blood | 4.8 | -
Stomach content | 55.2 | 60
Liver blood | 7.2 | -

[R. R. Fysh et al.,Forensic Sci. Int.,1985, 28, 109–113 .]

Following a dinner party, 4 men and 4 women (age range 19 to 39 years) were admitted to hospital after ‘snorting’ 2 lines of white powder believed to be cocaine. Analysis of the white powder identified it as almost pure (80 to 90%) LSD tartrate. Emesis and collapse occurred along with signs of sympathetic overactivity, hyperthermia, coma, and respiratory arrest. Serum and gastric concetrations of LSD tartrate ranged from 2.1 to 26 μg/L and 1000 to 7000 μg/100 mL, respectively. All patients recovered with supportive care. [J. C. Klock et al.,Clin. Toxicol.,1975, 8, 191–203.]

Half–life.

Plasma half–life, about 2.5 h.

Volume of distribution.

About 0.3 L/kg.

Protein binding.

In plasma, about 90%, decreasing to about 65% in overdose subjects.

Dose.

In psychotherapy, doses of 100 to 750 μg have been given.

Top | Related articles | Next: Monographs: M»


Mafenide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mafenide

Sulfonamide, Antibacterial

Synonyms. Bensulfamide; Benzamsulfonamide; 4-Homosulfanilamide; Sulfabenzamine.

4-(Aminomethyl)benzenesulfonamide

C7H10N2O2S=186.2

CAS—138–39–6

A white powder. M.p. 151° to 154°.

Sparingly soluble in water; soluble in methanol and in dilute acids and alkalis.

Mafenide Acetate

Proprietary names. Mafatate; Sulfamylon.

C7H10N2O2S,C2H4O2=246.3

CAS—13009–99–9

A white crystalline powder. M.p. 151° to 152°.

Freely soluble in water and methanol; sparingly soluble in ethanol.

Mafenide Hydrochloride

Synonyms. Homosulfaminum; Maphenide.

C7H10N2O2S,HCl=222.7

CAS—138–37–4

A colourless or white crystalline powder. M.p. about 260°.

Soluble 1 in 1.7 of water and 1 in 100 of ethanol; practically insoluble in chloroform and ether.

Mafenide Propionate

Proprietary name. Sulfomyl

C7H10N2O2S,C3H6O2=260.3

CAS—12001–72–8

Colourless crystals. M.p. 158°.

Readily soluble in water.

Partition Coefficient.

Log P(octanol/water), −0.6.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 49; system TD—Rf 01; system TE—Rf 27; system TF—Rf 01; system TAD—Rf 02; system TAE—Rf 22; system TAJ—Rf 00; system TAK—Rf 72; system TAL—Rf 93. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—mafenide RI 2340; mafenide-Me2 RI 1920; mafenide-Me3 RI 1900; mafenide-Me4 RI 1870; M(acetyl-) RI 2425; M(acetyl-)-Me RI 2300.

Ultraviolet Spectrum.

Aqueous acid—267 (A11=41a), 274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1151, 1316, 1299, 897, 1089, 1592 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 106, 30, 77, 185, 105, 104, 89, 141.

Quantification.

Thin–layer chromatography.

In serum: limit of detection 1 mg/L—J. M. Steyn,J. Chromatogr., 1977, 143; B Biomed. Appl.,1, 210–213.

Disposition in the Body.

Mafenide is absorbed from wounds into the circulation and metabolised to p-carboxybenzenesulfonamide which is excreted in the urine.

Use.

Topically as a cream containing 8.5% mafenide (as the acetate).

Top | Related articles | Next: Malathion»


Malathion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Malathion

Pesticide

Synonyms. Carbofos; Compound 4047; OMS-1.

Proprietary names. Derbac (liquid); Prioderm; Suleo-M.

[(Dimethoxyphosphinothioyl)thio]butanedioic acid diethyl ester

C10H19O6PS2=330.4

CAS—121–75–5

A colourless to light amber liquid which decomposes in strong acid or high humidity. Although stable in light, it decomposes at high temperatures. F.p. 2.85°. Refractive index 1.4985.

Slightly soluble in water; miscible with many organic solvents.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Palladium Chloride—brown; Phosphorus Test—yellow; Sodium Nitroprusside (Method 2)—violet.

Thin–layer Chromatography.

System TE—Rf 99; system TW—Rf 74; system TX—Rf 31; system TY—Rf 53; system TZ—Rf 82; system TAA—Rf 33; system TAB—Rf 24; system TAC—Rf 14; system TAE—Rf 84.

Gas Chromatography.

System GA—malathion RI 1925; M (malaoxon) RI 1890; system GK—RRT 1.03 (relative to caffeine).

High Performance Liquid Chromatography.

System HZ—retention time, 5.4 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1018, 1748, 1174, 1209, 824, 1250 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 125, 93, 127, 173, 158, 99, 55, 79.

Quantification

Colorimetry.

In blood or tissues—A. Faragó,Arch. Toxicol.,1967, 23, 11–16.

Gas chromatography.

In urine: dialkyl phosphate residues, limits of detection 40 μg/L to 130 μg/L, FID—S. J. Reid and R. R. Watts,J. Anal. Toxicol.,1981, 5, 126–132. In urine: malathion α-mono- and dicarboxylic acid and alkyl phosphate metabolites, limit of detection 2 μg/L for the dicarboxylic acid and 5 μg/L for the α-monocarboxylic acid, FID—D. E. Bradway and T. M. Shafik,J. Agric. Food Chem.,1977, 25, 1342–1344.

For screening organophosphorus pesticides in blood using GC–MS, see F. Musshoff et al.,J. Chromatogr. Sci.,2002, 40, 29–34.

High performance liquid chromatography.

In urine: malathion and other pesticides, limit of detection 0.05 mg/L to 6.8 mg/L, UV detection (λ=230 nm)—Y. Cho et al.,Chem. Pharm. Bull. (Tokyo),1997, 45, 737–740.

High performance liquid chromatography–mass spectrometry.

In urine: malathion and other pesticides, limit of detection 20 to 500 ng/L—S. E. Baker et al.,J. Expo. Anal. Environ. Epidemiol.,2000, 10, 789–798. In urine: malathion and metabolites, limit of detection 5 μg/L—M. D. Beeson et al.,Anal. Chem.,1999, 71, 3526–3530.

Thin–layer chromatography.

In serum: limit of detection 0.12 mg/L. Derivatisation and UV detection—K. Futagami et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704, 369–373.

Disposition in the Body.

Absorbed after oral ingestion but absorbed only slowly and to a small extent through intact skin. It is metabolised by conversion to malaoxon, the toxic keto analogue, and by hydrolysis to malathion α-mono- and dicarboxylic acids which are the major metabolites. Other hydrolysis products include dimethylthiophosphoric acid (DMTP) and dimethyldithiophosphoric acid (DMDTP) which have been detected in the urine of subjects exposed to malathion. After ingestion, up to 25% is excreted in the 24 h urine as ether–extractable phosphates, mostly in the first 8 h.

Toxicity.

Malathion is less toxic than most other organophosphorus pesticides; the estimated minimum lethal dose is 25 g; the maximum permissible atmospheric concentration is 10 mg/m3 and the maximum acceptable daily intake is 20 μg/kg.

In 6 cases of suspected poisoning caused by malathion, postmortem tissue concentrations were as follows: blood, 175 to 517 mg/L, lungs 77 to 330 μg/g, liver 198 to 383 μg/g, kidneys 280 to 616 μg/g, spleen 175 to 475 μg/g, brain 84 to 387 μg/g, heart 160 to 315 μg/g, muscles 8 to 40 μg/g, urine 33 to 189 mg/L, gastric contents 452 to 989 mg/L [R. K. Jadhav et al.,Forensic Sci. Int.,1992, 52, 223–229].

An 80–year–old woman who committed suicide by ingesting malathion mixed with a fruit drink had an antemortem blood concentration of 23.9 mg/L [U. Zivot et al.,Am. J. Forensic Med. Pathol.,1993, 14, 51–53].

In a fatality involving a 40–year–old woman who ingested a malathion-based pesticide (up to 350 to 400 mL), postmortem tissue concentrations were as follows: blood 1.7 to 1.9 mg/L, gastric contents 975 to 981 mg/L, liver not detected [T. S. Thompson et al.,Forensic Sci. Int.,1998, 95, 989–98].

Half–life.

Derived from urinary excretion data, about 3 h.

Use.

Topically in concentrations of 0.5 or 1% in the treatment of pediculosis.

Top | Related articles | Next: Mandelic Acid»


Mandelic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mandelic Acid

Antibacterial (Urinary)

Synonyms. Amygdalic Acid; Phenylglycollic Acid; Racemic Mandelic Acid.

Proprietary name.

Uromaline

α-Hydroxybenzeneacetic acid

C8H8O3=152.1

CAS—90–64–2; 611–72–3 (±)

White crystals, which turn yellow on exposure to light. M.p. 119° to 121°.

Soluble 1 in 6 of water, 1 in 1 of ethanol, 1 in 45 of chloroform and 1 in 6 of ether.

Ammonium Mandelate

C8H7O3NH4=169.2

CAS—530–31–4

A white, very hygroscopic, crystalline powder, which discolours on exposure to light.

Very soluble in water; sparingly soluble in ethanol.

Calcium Mandelate

Synonym. Calcium Amygdalate

(C8H7O3)2Ca=342.4

CAS—134–95–2

A white crystalline powder.

Soluble 1 in 100 of water and 1 in 4500 of ethanol (90%).

Dissociation Constant.

pKa3.4 (25°).

Partition Coefficient.

Log P(octanol/water), 0.6.

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

Gas Chromatography.

System GA—RI 1487.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=10.9b), 257 (A11=13.7b), 262 nm (A11=11.2b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 1060, 1245, 1185, 690, 720 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 79, 77, 51, 152, 105, 50, 78.

Quantification

Gas chromatography.

In urine: mandelic and phenylglycoxylic acids, limit of detection 1 mg/L—R. L. Dills et al.,Int. Arch. Occup. Environ. Health,1991, 62, 603–606. In urine: mandelic and phenylglycoxylic acids, limit of detection 30 mg/L—V. L. Lanchote et al.,J. Anal. Toxicol.,1994, 18, 143–146. In urine: mandelic acid enantiomers, limits of detection 1 mg/L and 5 to 8 mg/L, ECD or FID—S. Kezic et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 738, 39–46.

High performance liquid chromatography.

In urine: mandelic and phenylglycoxylic acids, limit of detection 5 mg/L, UV detection—S. C. Chua et al.,J. Anal. Toxicol.,1993, 17, 129–132. In urine: mandelic acid and other aromatic hydrocarbon metabolites—C. Burrini,Med. Lav.,1998, 89, 404–411.

Disposition in the Body.

Mandelic acid is a urinary metabolite of several drugs and toxic chemicals, and is also found endogenously in normal urine at concentrations of up to 5 mg/L.

Dose.

Mandelic acid has been given in doses of 12 g daily, usually as the calcium or ammonium salt.

Top | Related articles | Next: Mannitol»


Mannitol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mannitol

Diuretic

Synonyms. NCI-C50362; Cordycepic Acid; E421; NCI-C50362; Manita; Manitol; Manna Sugar; Mannite; d-Mannitol; Mannitolum.

Proprietary names. Diosmol; Manicol; Mannidex; Osmitrol; Osmosal; Resectisol.

1,2,3,4,5,6-Hexanehexol

C6H14O6=182.2

CAS—69–65–8

A white odourless crystalline powder or granules with a sweet taste. It is freely soluble in water (182 g/L at 25°); slightly soluble in pyridine, aniline, glycerol (1 g in 18 mL); very slightly soluble in alcohol; practically insoluble in ether. M.p. 166° to 168°. B.p. 290° to 295° at 3 to 5 mmHg.

Dissociation Constant.

pKa13.5 (25°).

Partition Coefficient.

Log P(octanol/water), −3.10.

Colour Test.

3 mL of 100 g/L solution of pyrocatechol with 6 mL sulfuric acid. Add 0.3 mL of a 5 g of carbon dioxide free water diluted to 50 mL with solvent. Heat for 30 s. Pink colour.

High Performance Liquid Chromatography.

Column: (analytical) LiNH2 (Lichrosorb NH2, 130 × 4 mm i.d.), (guard) Co:Pell ODS (50 mm). Mobile phase: acetonitrile:deionised water (70:30), 2 mL/min flow rate. Detection: refractive index. Retention time(s): 6.8 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 2, pp. 1304–1305].

Column: sulfonated styrene–divinylbenzene copolymer with zinc ions (Gelpack, GL-C64Z, 150 × 6 mm i.d., 10 μm). Column temperature: 80°. Mobile phase: acetonitrile:water (80:20), flow rate 1 mL/min. MS detection (APCI (atmospheric pressure chemical ionisation), SIM at m/z 217 for chloride ion). Retention time(s): 12.5 min. [T. Niwa et al.,J. Chromatogr.,1993, 613, 9–14].

Column: (analytical) carbohydrate (Alltech 700 CH, 300 × 6.5 mm, 10 μm); (guard) carbohydrate (Alltech BC-100 Ca2+). Column temperature: 85°. Mobile phase: water, 0.5 mL/min flow rate. Internal standard (IS): cellbiose. ELS detection. Retention time(s): mannitol, 13.3 min; IS, 7.6 min. [R. Marsilio et al.,Clin. Chem.,1998, 44, 1685–1691].

Column: HPIC-AS6 (Dionex, 250 × 40 mm). Mobile phase: 150 mM sodium hydroxide, 1.0 mL/min flow rate. Electrochemical detection. Retention time(s): 3 min. [S. C. Fleming et al.,Clin. Chem.,1990, 36, 797–799].

Infra–red Spectrum.

Principal peaks at wavenumbers 1019, 1083, 1421, 1280 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 73, 61, 103, 74, 43, 56, 45, 31 (mannitol); m/z 115, 187, 139, 145, 157, 170, 259, 289 (mannitol hexaacetate).

Quantification

Gas chromatography.

In urine: limit of detection 0.9 μg/L. FID—R. Shippee et al.,Clin. Chem.,1992, 383, 343–345.

High performance liquid chromatography.

In urine: limit of detection 0.3 mg/L. Amperometric detection—S. C. Fleming et al.,Clin. Chem.,1990, 365, 797–799. In urine: limit of detection 0.65 mg/L. ELS detection—R. Marsilio et al.,Clin. Chem.,1998, 44, 1685–1691. In blood: limit of detection 1 to 5 pg/L (benzoyl derivatives). UV detection (λ=228 nm)—J. Oehlke et al.,J. Chromatogr.,1994, 665; Biomed. Appl., 105–111.

Disposition in the Body.

Only a small amount of mannitol is absorbed from the gastro–intestinal tract after ingestion and is eliminated unchanged in urine (80% within 3 h). It is metabolised only very slightly to glycogen in the liver. Following (IV) intravenous injection it is excreted rapidly by the kidneys before metabolism can take place in the liver. It is freely filtered by the glomeruli and undergoes tubular reabsorption. It does not cross the blood–brain barrier, unless in very high concentrations, or penetrate the eye. Distributed in the extracellular fluid.

Toxicity.

Mannitol is mildly toxic by ingestion, intraperitoneal and intravenous routes. It may cause blood pressure elevation, bladder tubule changes, nausea or vomiting. When heated to decomposition it emits acrid smoke and fumes.

Bioavailability.

Negligible oral bioavailability.

Half–life.

In healthy volunteers the plasma half–life is 0.25 to 1.7 h and in those with renal failure, 6 to 36 h.

Clearance.

Approx. 125 mL/h/kg in men and 116 mL/h/kg in women.

Dose.

Adult: range from 50 to 100 g by intravenous infusion of a 5 to 25% solution. Children: 0.25 to 2 g/kg body weight.

Top | Related articles | Next: Mannomustine»


Mannomustine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mannomustine

Antineoplastic

Synonyms. BCM; Mannitol Mustard.

Proprietary name. Degranol

1,6-Bis(2–chloroethylamino)-1,6–dideoxy-d-mannitol dihydrochloride

C10H22Cl2N2O4,2HCl=378.1

CAS—551–74–6

A white crystalline powder. M.p. 241°, with decomposition.

Soluble 1 in 2 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.8.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1065, 1013, 1298, 1284, 1102, 1581 cm−1 (mannomustine hydrochloride, KBr disk).

Dose.

Mannomustine hydrochloride has been given in doses of 50 to 100 mg daily, by intravenous injection.

Top | Related articles | Next: Maprotiline»


Maprotiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Maprotiline

Antidepressant

N-Methyl–9,10–ethanoanthracene–9(10H)-propanamine

C20H23N=277.4

CAS—10262–69–8

M.p. 92° to 94°.

Maprotiline Hydrochloride

Synonyms. Ba–34276; Maprotilini Hydrochloridum.

Proprietary names. Aneural; Deprilept; Ludiomil; Maludil; Maprolu; Melodil; Mirpan; Psymion.

C20H23N,HCl=313.9

CAS—10347–81–6

A white crystalline powder. M.p. 230° to 232° (from propan-2-ol).

Slightly soluble in water; freely soluble in methanol and chloroform; practically insoluble in isooctane.

Partition Coefficient.

Log P(octanol/water), 4.5.

Colour Tests.

Liebermann's Test—orange–brown; Mandelin's Test—blue; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 15; system TB—Rf 18; system TC—Rf 05; system TE—Rf 36; system TL—Rf 02; system TAE—Rf 6; system TAF—Rf 71; system TAL—Rf 50.

Gas Chromatography.

System GA—maprotiline RI 2390; M (nor-) RI 2293; M (desamino–di-OH-) RI 2570; system GB—maprotiline RI 2440; M (nor-) RI 2404; M (desamino–di-OH-) RI 2603; system GM—maprotiline RRT 1.086l; M (nor-) RRT 1.107 (both relative to iprindole); system GS—maprotiline Retention time 21.0 min.

High Performance Liquid Chromatography.

System HA—maprotiline k 2.2, desmethylmaprotiline k 1.1; system HF—k 4.92; system HX—RI 438; system HY—RI 389; system HZ—Retention time 6.6 min; system HAA—Retention time 15.5 min; system HAZ—k 1.44.

Ultraviolet Spectrum.

Aqueous acid—265, 272 nm (A11=52b).

Infra–red Spectrum.

Principal peaks at wavenumbers 759, 1140, 1592, 1032, 1308, 935 cm−1 (maprotiline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 70, 59, 277, 71, 191, 278, 203.

Quantification

Gas chromatography.

In blood: limit of detection 20 μg/L for maprotiline and 50 μg/L for desmethylmaprotiline, AFID—A. Sioufi and A. Richard,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 393–398. In blood: limit of detection 10 μg/L, ECD—D. Alkalay et al.,Anal. Lett. (Part B),1982, 15, 1493–1503. In plasma or urine: nitrogen–phosphorus detection—R. Drebit et al.,J. Chromatogr.,1988, 432, 334–339. In postmortem specimens: NPD—T. Keller and U. Zollinger,Forensic Sci. Int.,1997, 88, 117–123. In plasma: limit of quantification 200 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6962, 217–234.

Gas chromatography–mass spectrometry.

In plasma: maprotiline and desmethylmaprotiline, limit of detection 2 μg/L—S. P. Jindal et al.,J. Pharm. Sci.,1980, 69, 684–687. In whole blood: maprotiline and other tetracyclic antidepressants—A. Namera et al.,J. Anal. Toxicol.,1998, 22, 396–400.

High performance liquid chromatography.

In plasma: maprotiline and desmethylmaprotiline, limit of detection 2 μg/L, UV detection—H. J. Kuss and E. Festenauer,J. Chromatogr.,1981, 204, 349–353. In plasma: limit of detection 0.1 μg/L, chemiluminescence detection—J. Ishida et al.,J. Chromatogr. B Biomed. Appl.,1995, 669, 390–396. In biological samples: maprotiline and other antidepressants, UV detection—E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 405–412. In plasma: maprotiline and other antidepressants and their metabolites, UV detection—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 183–189. In serum: maprotiline and other antidepressants, fluorescence detection—R. Waschgler et al.,Int. J. Clin. Pharmacol. Ther.,2002, 40, 554–559.

Disposition in the Body.

Slowly but completely absorbed following oral administration. Concentrations in the CSF are 2 to 13% of those in serum. It is found in breast milk. It appears to undergo significant first–pass metabolism. After oral administration, about 66% of a dose is excreted in the urine and 30% in the faeces over a period of 21 days; less than 10% of the dose is excreted as unchanged drug. The principal metabolite is the desmethyl derivative, which has been shown to be active in animals, but hydroxylation also occurs to form phenolic derivatives which may be further converted to aromatic methoxy ethers or excreted as glucuronide conjugates; N-oxidation also occurs and maprotiline N-oxide has been reported to be active; numerous minor metabolites have been identified in urine.

Therapeutic concentration.

Blood concentrations vary considerably between subjects and there appears to be no clear correlation between clinical response, dose, side–effects, and blood or plasma concentrations. Peak blood concentrations are usually attained 3 to 8 h after a single dose.

After a single oral dose of 75 mg to 6 subjects, peak blood concentrations of 0.012 to 0.037 mg/L (mean 0.023) and peak plasma concentrations of 0.016 to 0.031 mg/L (mean 0.024) were attained in 4 to 8 h [K. P. Maguire et al.,Eur. J. Clin. Pharmacol.,1980, 18, 249–254].

After daily oral doses of 50, 100, and 150 mg to 7 subjects, steady–state blood concentrations were: 0.02 to 0.15 mg/L (mean 0.07), 0.07 to 0.25 mg/L (mean 0.14), and 0.14 to 0.32 mg/L (mean 0.22) [W. Riess et al.,J. Int. Med. Res., 1975,3, Suppl. 2, 16–41].

Following daily oral doses of 150 mg to 4 subjects for 22 days, steady–state serum concentrations of 0.05 to 0.24 mg/L of maprotiline and 0.02 to 0.13 mg/L of desmethylmaprotiline were reported [R. N. Gupta et al.,Clin. Chem.,1977, 23, 1849–1852].

Toxicity

The following postmortem tissue distribution was reported in a suicide case: axillary blood 6.2 mg/L, cardiac blood 2.0 mg/L, bile 161 mg/L, kidney 34.0 μg/g, liver 82.0 μg/g [A. E. Robinson et al.,J. Anal. Toxicol.,1979, 3, 3–13].

In a fatality due to the ingestion of 4.5 to 6 g of maprotiline, the following postmortem tissue concentrations were reported: blood 44.5 mg/L, brain 158 μg/g, liver 605 μg/g, urine 12.6 mg/L [T. A. Rejent and R. E. Doyle,J. Anal. Toxicol.,1982, 6, 199–201].

Bioavailability.

About 70%.

Half–life.

Plasma half–life, 20 to 70 h (mean 45).

Volume of distribution.

23 to 70 L/kg (mean 52).

Clearance.

Plasma clearance, 6 to 20 mL/min/kg (mean 15).

Distribution in blood.

Blood : plasma ratio, 1.7. However, the plasma:whole blood ratio has been reported to vary between individuals and may also vary between single and multiple dosing [K. P. Maguire et al.,Eur. J. Clin. Pharmacol.,1980, 18, 249–254].

Protein binding.

In plasma, about 90%.

Note.

For a review of the pharmacokinetics of maprotiline see R. M. Pinder et al.,Drugs,1977, 13, 321–352; for a review of the metabolism of some ‘second’ and ‘fourth’ generation antidepressants, see S. Rotzinger et al.,Cell. Mol. Neurobiol.,1999, 19, 427–442.

Dose.

30 to 150 mg of maprotiline hydrochloride daily; doses of up to 225 mg daily may be required in severely depressed hospitalised patients.

Top | Related articles | Next: Mazindol»


Mazindol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mazindol

Anorectic

Proprietary names. Absten S; Dasten; Diestet; Fagolipo; Liofindol; Magrilon; Magrinex; Mazanor; Mazildene; Sanorex; Teronac.

5-(4-Chlorophenyl)-2,5–dihydro–3H-imidazo[2,1-a]isoindol–5–ol

C16H13ClN2O=284.7

CAS—22232–71–9

Crystals. M.p. 198° to 199°.

Insoluble in water; soluble in ethanol.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Test.

Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 07; system TC—Rf 13; system TE—Rf 53; system TL—Rf 13; system TAE—Rf 46; system TAF—Rf 65; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 24.

Gas Chromatography.

System GA—mazindol RI 2325; mazindol–AC RI 2705; system GB—mazindol RI 2504.

High Performance Liquid Chromatography.

System HA—k 1.8; system HC—k 0.20; system HX—RI 357; system HY—RI 286; system HZ—Retention time(s), 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=509a); aqueous alkali—269 (A11=170b), 275 nm (A11=173b).

Infra–red Spectrum.

Principal peaks at wavenumbers 763, 1656, 1063, 1175, 674, 1093 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 266, 268, 267, 255, 231, 102, 88, 176.

Quantification

High performance liquid chromatography.

In plasma: mazindol and its major metabolite, limit of detection for mazindol 0.07 μg/L, UV detection—A. Kaddoumi et al.,Analyst,2001, 126, 1963–1968.

Disposition in the Body.

Mazindol is absorbed after oral administration and slowly excreted in the urine, partly unchanged and partly as metabolites.

Half–life.

About 12 to 24 h.

Dose.

2 to 3 mg daily.

Top | Related articles | Next: Mebanazine»


Mebanazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebanazine

Antidepressant

α-Methylbenzylhydrazine

C8H12N2=136.2

CAS—65–64–5

Practically insoluble in water, ethanol and ether; soluble in chloroform.

Colour Tests.

Nessler's Reagent—black; Palladium Chloride—black; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 48; system TC—Rf 69; system TL—Rf 63.

Gas Chromatography.

System GA—RI 1240.

High Performance Liquid Chromatography.

System HA—k 0.2.

Ultraviolet Spectrum.

Aqueous acid—251, 257, 261, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 699, 1175, 760, 1199, 1292, 1070 cm−1 (Nujol mull).

Dose.

Mebanazine has been given in doses of 5 to 30 mg daily.

Top | Related articles | Next: Mebendazole»


Mebendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebendazole

Anthelmintic

Synonym. R-17635

Proprietary names. Anthex; Bantenol; Chanazole (vet.); Cipex; D-Worm; Lomper; Madicure; Menbandan; Mindol; Ovex; Ovitelmin (vet.); Oxitover; Pantelmin; Pharmamin (vet.); Pripsen; Sufil; Surfont; Telmin (vet.); Toloxim; Vermox; Wormgo; Wormstop.

Methyl-(5–benzoyl–1H-benzimidazol–2–yl)carbamate

C16H13N3O3=295.3

CAS—31431–39–7

A white to slightly yellow amorphous powder. M.p. about 290°.

Practically insoluble in water, ethanol, chloroform, ether and dilute mineral acids; soluble in formic acid.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 00; system TC—Rf 59; system TE—Rf 60; system TL—Rf 49; system TAE—Rf 80; system TAF—Rf 84; system TAJ—Rf 58; system TAK—Rf 57; system TAL—Rf 93. (Dragendorff spray.)

High Performance Liquid Chromatography.

System HX—RI 438; system HY—RI 322; system HAA—Retention time(s), 16.1 min.

Ultraviolet Spectrum.

Acid isopropyl alcohol—234 (A11=1000b), 288 nm (A11=524b); alkaline isopropyl alcohol—270 (A11=802b), 355 nm (A11=653b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1635, 1260, 1590, 1730, 1230, 705 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 186, 218, 77, 295, 263, 105, 51, 158.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L for mebendazole, 60 μg/L for the 5-(α-hydroxy) metabolite and 30 μg/L for the 2–amino metabolite, UV detection—R. J. Allan et al.,J. Chromatogr., 1980, 183; Biomed. Appl.,9, 311–319. In serum: mebendazole and its metabolites, coulometric detection—P. Betto et al.,J. Chromatogr.,1991, 563, 115–123.

Disposition in the Body.

Mebendazole is poorly absorbed after oral administration. It is metabolised to the 5-(α-hydroxy) derivative and by decarboxylation to the 2–amino metabolite, both of which are detectable in plasma at concentrations higher than those of unchanged mebendazole. Less than 10% of a dose is excreted in the urine; the major urinary metabolite is the 2–amino–5-(α-hydroxy) derivative. Biliary excretion and enterohepatic circulation have been reported.

Therapeutic concentration

Following single oral doses of 10 mg/kg to 5 subjects, peak plasma concentrations of 0.018 to 0.116 (mean 0.07) mg/L were attained in 2.5 to 7 (mean 5) h. [P. A. Braithwaite et al.,Eur. J. Clin. Pharmacol.,1982, 22, 161–169].

Half–life.

Plasma half–life, 1.5 to 9 h.

Volume of distribution.

About 2 L/kg.

Distribution in Blood.

Plasma : whole blood ratio, about 1.2.

Protein binding.

In plasma, about 95%.

Dose.

Usually 200 mg daily for 3 days.

Top | Related articles | Next: Mebeverine»


Mebeverine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebeverine

Antispasmodic

3,4-Dimethoxybenzoic acid 4-[ethyl[2-(4–methoxyphenyl)-1–methylethyl]amino]-butyl ester

C25H35NO5=429.6

CAS—3625–06–7

Soluble in chloroform.

Mebeverine Hydrochloride

Synonym. CSAG 144

Proprietary names. Bevispas; Colese; Colofac; Colopriv; Colotal; Duspatal; Duspatalin; Equilon; Mebemerck; Mebetin; Monosor; Spasmonal; Spasmopriv.

C25H35NO5,HCl=466.0

CAS-2753–45–9

A white crystalline powder. M.p. 131° to 136°.

Soluble in water and ethanol; sparingly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 40; system TC—Rf 53; system TE—Rf 86; system TL—Rf 49; system TAE—Rf 32. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3045.

High Performance Liquid Chromatography.

System HA—k 1.9; system HX—RI 448; system HZ—Retention time(s), 7.1 min.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=307b); aqueous alkali—269, 290 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1216, 1266, 1132, 1510, 1715, 1174 cm−1 (mebeverine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 308, 165, 309, 121, 55, 154, 98, 56.

Quantification

Gas chromatography–mass spectrometry.

In plasma: mebeverine alcohol and desmethylmebeverine alcohol, limit of detection 0.5 μg/L, SIM—L. J. Tulich et al.,J. Chromatogr.,1996, 682; Biomed. Appl., 273–281.

Disposition in the Body.

Mebeverine is metabolised to 4–methoxyethylamfetamine.

Toxicity

In a fatality attributed to the ingestion of mebeverine and thioridazine, the following postmortem concentrations were reported: mebeverine, blood 36 mg/L, liver 15 μg/g, urine 24 mg/L; thioridazine, not detected in blood and urine, liver 2 μg/g [G. del Villar,Bull. Int. Assoc. Forensic Toxicol.,1977, 13(1&2), 23–24].

Dose.

405 mg of mebeverine hydrochloride daily.

Top | Related articles | Next: Mebezonium Iodide»


Mebezonium Iodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebezonium Iodide

Muscle Relaxant

Proprietary name. It is an ingredient of Tanax (vet.).

4,4′-Methylenebis(cyclohexyltrimethylammonium)diiodide

C19H40I2N2=550.3

CAS—7681–78–9

A white crystalline powder. M.p. 260°, with decomposition.

Soluble in water.

Thin–layer Chromatography.

System TA—Rf 00. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 961, 888, 831, 1621, 985, 1020 cm−1 (KBr disk).

Quantification

Thin–layer chromatography–ultraviolet spectrophotometry.

In blood or urine—E. Bertol et al.,J. Pharm. Biomed. Anal.,1983, 1, 373–377.

Disposition in the Body

Toxicity

In 3 fatalities due to the injection of a preparation containing mebezonium iodide and embutramide, the following postmortem concentrations (mg/L) were reported:

 | Mebezonium iodide | Embutramide
Blood | 4.5, 6.0, 7.5 | 3.0, 15.5, 12.1
Urine | 0.8, 2.0, 1.8 | 2.0, 6.3, 4.5

[E. Bertol et al.,J. Pharm. Biomed. Anal.,1983, 1, 373–377].

Top | Related articles | Next: Mebhydrolin»


Mebhydrolin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebhydrolin

Antihistamine

2,3,4,5-Tetrahydro–2–methyl–5-(phenylmethyl)-1H-pyrido[4,3-b]indole

C19H20N2=276.4

CAS—524–81–2

A white crystalline powder. M.p. 95°.

Practically insoluble in water; freely soluble in ethanol, methanol, chloroform and acetone; slightly soluble in ether.

Mebhydrolin Napadisilate

Synonyms. Diazolinum; Mebhydrolin Naphthalenedisulphonate.

Proprietary names. Dayhist; Fabahistin; Incidal; Omeril; Posidol.

(C19H20N2)2,C10H8O6S2=841.1

CAS—6153–33–9

A white powder. M.p. 280°, with decomposition.

Practically insoluble in water; sparingly soluble in hot glacial acetic acid; soluble in hot formamide.

Dissociation Constant.

pKa6.7.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Mandelin's test—blue; Marquis test—grey–blue.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 27; system TC—Rf 45; system TE—Rf 65; system TL—Rf 20; system TAE—Rf 36; system TAF—Rf 46. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2450; system GB—RI 2575; system GC—RI 2739; system GF—RI 2920.

High Performance Liquid Chromatography.

System HA—k 3.0 (tailing peak); system HX—RI 411; system HZ—Retention time(s), 5.3 min.

Ultraviolet Spectrum.

Aqueous acid—286 (A11=409b), 320 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 737, 1134, 1316, 695, 1122, 1212 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 91, 233, 30, 232, 31, 276, 275, 65.

Dose.

150 to 300 mg daily.

Top | Related articles | Next: Mebutamate»


Mebutamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mebutamate

Tranquilliser

Proprietary names. Axiten; Butatensin; Capla; Carbuten; Dormate; Ipotensivo; Mebutina; No-Press; Prean; Sigmafon; Vallene.

2-Methyl–2-(1–methylpropyl)-1,3–propanediol dicarbamate

C10H20N2O4=232.3

CAS—64–55–1

A white crystalline powder. M.p. 77° to 79°.

Slightly soluble in water; soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Tests.

Furfuraldehyde — black; Nessler's Reagent—brown (slow).

Thin–layer Chromatography.

System TB—Rf 00; system TC—Rf 33; system TD—Rf 10; system TE—Rf 60; system TF—Rf 35; system TL—Rf 56; system TAD—Rf 35; system TAE—Rf 82; system TAF—Rf 85; system TAJ—Rf 35; system TAK—Rf 47; system TAL—Rf 87.

Gas Chromatography.

System GA—RI 1889.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1682, 1070, 1710, 1601, 1140, 788 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 55, 69, 72, 71, 98, 43, 62.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 1 mg/L, FID—J. F. Douglas et al.,J. Pharm. Sci.,1969, 58, 145–146.

Dose.

0.9 to 1.2 g daily.

Top | Related articles | Next: Mecamylamine»


Mecamylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mecamylamine

Antihypertensive

N-2,3,3-Tetramethylbicyclo[2.2.1]heptan–2–amine

C11H21N=167.3

CAS—60–40–2

An oily liquid.

Slightly soluble in water.

Mecamylamine Hydrochloride

Proprietary names. Inversine; Mevasine.

C11H21N,HCl=203.8

CAS—826–39–1

A white crystalline powder. M.p. about 245°, with decomposition.

Soluble 1 in 5 of water and 1 in 12 of ethanol; freely soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa11.3.

Partition Coefficient.

Log P(octanol/water), 3.3.

Thin–layer Chromatography.

System TA—Rf 16; system TB—Rf 51; system TC—Rf 02; system TL—Rf 04; system TAJ—Rf 00; system TAK—Rf 16; system TAL—Rf 58.

High Performance Liquid Chromatography.

System HA—k 1.7.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1111, 1068, 1078, 1592, 1098, 890 cm−1 (mecamylamine hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 98, 84, 71, 56, 41, 42, 99, 124.

Quantification

Gas chromatography–mass spectrometry.

In plasma: mecamylamine, nicotine and cotinine, limit of detection for mecamylamine <2 μg/L—P. Jacob et al.,J. Pharm. Biomed. Anal.,2000, 23, 653–661.

Disposition in the Body.

Mecamylamine is almost completely absorbed after oral administration; high concentrations are found in the liver and kidney. More than 50% of a dose is excreted in 24 h as unchanged drug in acid urine; the excretion is reduced if the urine is alkaline.

Dose.

5 to 30 mg of mecamylamine hydrochloride daily.

Top | Related articles | Next: Meclofenamic Acid»


Meclofenamic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meclofenamic Acid

Analgesic

Synonyms. CI-583; INF-4668.

Proprietary names. Arquel (vet.); Lenidolor; Movens.

2-[(2,6-Dichloro–3–methylphenyl)amino]benzoic acid

C14H11Cl2NO2=296.2

CAS—644–62–2

White crystals. M.p. 257° to 259° also reported as 248° to 250°.

Practically insoluble in water.

Meclofenamate Sodium

Proprietary names. Lenidolor; Meclodol; Meclomen; Movens.

C14H10Cl2NNaO2=318.1

CAS—6385–02–0

M.p. 289° to 291°.

Sparingly soluble in water.

Partition Coefficient.

Log P(octanol/water), 6.0.

Thin–layer Chromatography.

System TE—Rf 12; system TF—Rf 43; system TG—Rf 38; system TAJ—Rf 59; system TAK—Rf 77; system TAL—Rf 92. (Chromic acid solution, violet.)

Gas Chromatography.

System GA—RI 2420; system GD—Retention time of methyl derivative 1.62 relative to n-C16H34; system GL—meclofenamic acid-Me RI 2240.

High Performance Liquid Chromatography.

Meclofenamic acid is used as a reference substance in System HV. System HX—RI 653; system HY—RI 690.

Ultraviolet Spectrum.

Aqueous alkali—275 (A11= 240b), 319 nm (A11=180b); methanol—242 (A11=342b), 282 (A11=235b), 331 nm (A11=235b).

Dose.

The equivalent of 200 to 400 mg of meclofenamic acid daily.

Top | Related articles | Next: Meclofenoxate»


Meclofenoxate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meclofenoxate

Central Stimulant

Synonyms. Centrophenoxine; Clofenoxine; Clophenoxate; Deanol 4-Chlorophenoxyacetate; Meclofenoxane; ANP-235.

(4–Chlorophenoxy)-acetic acid 2-(dimethylamino)-ethyl ester

C12H16ClNO3=257.7

CAS—51–68–3

Meclofenoxate Hydrochloride

Proprietary names. Cerutil; Helfergin; Lucidril.

C12H16ClNO3,HCl=294.2

CAS—3685–84–5

A white powder. M.p. 136°.

Soluble in cold water; sparingly soluble in cold isopropyl alcohol and acetone; practically insoluble in benzene, ether and chloroform. It rapidly hydrolyses in aqueous solution.

Partition Coefficient.

Log P(octanol/water), 2.0.

Thin–layer Chromatography.

System TA—Rf 77; system TB—Rf 26; system TC—Rf 42; system TE—Rf 67; system TL—Rf 22; system TAE—Rf 46. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1770; system GB—RI 1804; system GC—RI 2200.

High Performance Liquid Chromatography.

System HA—k 1.7.

Ultraviolet Spectrum.

Aqueous acid—277 nm (A11 = 44a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1167, 1183, 1742, 1080, 833, 1768 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 111, 71, 42, 75, 59, 141, 113.

Dose.

0.9 to 1.5 g of meclofenoxate hydrochloride daily.

Top | Related articles | Next: Mecloqualone»


Mecloqualone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mecloqualone

Hypnotic

Proprietary name. Nubarene

3-(2-Chlorophenyl)-2–methyl–4(3H)-quinazolinone

C15H11ClN2O=270.7

CAS—340–57–8

Crystals. M.p. 126° to 128°.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TB—Rf 25; system TE—Rf 76; system TAE—Rf 80; system TAJ—Rf 77; system TAK—Rf 68; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 2255.

High Performance Liquid Chromatography.

System HX—RI 482.

Infra–red Spectrum.

Principal peaks at wavenumbers 1682, 1605, 768, 782, 1282, 1583 cm−1.

Dose.

150 to 300 mg, as a hypnotic.

Top | Related articles | Next: Meclozine»


Meclozine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meclozine

Antihistamine

Synonyms. Histamethizine; Meclizine; Parachloramine.

1-[(4-Chlorophenyl)phenylmethyl]-4-[(3–methylphenyl)methyl]piperazine

C25H27ClN2=391.0

CAS—569–65–3

Meclozine Hydrochloride

Synonyms. Meclizine Hydrochloride; Meclizinium Chloride; Parachloramine Hydrochloride.

Proprietary names. Agyrax; Ancolan; Antivert; Antrizine; Bonamine; Bonine; Calmonal; Chiclida; Dizmiss; Dramamine II; Dramine; Duremesan; Marevit; Meni-D; Navicalm; Peremesin; Postafen(e); Sea–legs; Suprimal; Vergon; Vertin.

C25H27ClN2,2HCl,H2O=481.9

CAS—1104–22–9 (anhydrous); 31884–77–2 (monohydrate)

A white or slightly yellowish crystalline powder. M.p. 217° to 224°, with decomposition.

Soluble 1 in 1000 of water, 1 in 25 of ethanol, and 1 in 5 of chloroform; practically insoluble in ether; freely soluble in pyridine.

Dissociation Constant.

pKa3.1, 6.2 (25°).

Partition Coefficient.

Log P(octanol/water), 5.9.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 61; system TC—Rf 79; system TE—Rf 87; system TL—Rf 70; system TAE—Rf 80; system TAF—Rf 88; system TAJ—Rf 65; system TAK—Rf 24; system TAL—Rf 95. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown–yellow; ninhydrin spray, positive.)

Gas Chromatography.

System GA—meclozine RI 3035, M (N-desalkyl-) RI 2520; system GB—RI 3193.

High Performance Liquid Chromatography.

System HA—k 0.7; system HX—RI 587; system HY—RI 398; system HAA—Retention time 20.0 min.

Ultraviolet Spectrum.

Ethanol—230 (A11=391a), 266 (A11=27b), 273 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 720, 760, 940, 805, 1491 cm−1 (meclozine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 189, 105, 201, 285, 165, 166, 190, 134.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 5 μg/L—H. G. Fouda et al.,Biomed. Mass Spectrom.,1978, 5, 491–494.

Dose.

Usually 25 to 100 mg of meclozine hydrochloride daily.

Top | Related articles | Next: Medazepam»


Medazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Medazepam

Tranquilliser

Proprietary names. Nobrium; Rudotel.

7-Chloro–2,3–dihydro–1–methyl–5–phenyl–1H-1,4–benzodiazepine

C16H15ClN2=270.8

CAS—2898–12–6

A white to greenish–yellow crystalline powder. M.p. 95° to 97° (crystals from ether and petroleum ether).

Practically insoluble in water; soluble 1 in 8 of ethanol, 1 in 1 of chloroform, and 1 in 5 of ether.

Dissociation Constant.

pKa 6.2 (37°).

Partition Coefficient.

Log P(octanol/pH 7.4), 4.0.

Colour Tests.

Formaldehyde–Sulfuric Acid—orange (add water). Cold nitric acid—red colour.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 41; system TC—Rf 74; system TD—Rf 54; system TE—Rf 78; system TF—Rf 40; system TL—Rf 62; system TAD—Rf 73; system TAE—Rf 79; system TAF—Rf 83; system TAJ—Rf 70; system TAK—Rf 12; system TAL—Rf 95. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—medazepam RI 2235, M (nor-) RI 2280, nordazepam RI 2490, diazepam RI 2428; system GB—medazepam RI 2340, nordazepam RI 2625, diazepam RI 2556; system GF—medazepam RI 2640, diazepam RI 3045; system GG—medazepam RI 2620, nordazepam RI 3041, diazepam RI 2940.

High Performance Liquid Chromatography.

System HA—k 0.2; system HJ—k 7.05; system HK—k 4.44; system HX—RI 405; system HY—RI 334; system HZ—Retention time 5.4 min; system HAA—Retention time 15.8 min; system HAL—Retention time 8.2 min; system HAM—not detected; system HBH—k41.46; system HBI—k6.31.

Ultraviolet Spectrum.

Aqueous acid—253 nm (A11=860a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1610, 1178, 1298, 700, 1255, 815 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 242, 207, 244, 270, 243, 271, 269, 165; nordazepam 242, 269, 270, 241, 243, 271, 244, 272; desmethylmedazepam 193, 255, 228, 256, 257, 165, 230, 258; diazepam 256, 283, 284, 285, 257, 255, 258, 286.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 40 μg/L, ECD—J. A. F. de Silva and C. V. Puglisi,Anal. Chem.,1970, 42, 1725–1736. In whole blood: limit of detection 80 μg/L, FID—M. S. Greaves,Clin. Chem.,1974, 20, 141–147.

High performance liquid chromatography–mass spectrometry.

In serum or urine: medazepam and other benzodiazepines, limit of quantification 2 μg/L—M. Kleinschnitz et al.,J. Chromatogr. B Biomed. Appl.,1996, 676, 61–67.

Disposition in the Body.

Readily absorbed after oral administration. The active metabolites desmethyldiazepam (nordazepam) and diazepam may be detected in the blood shortly after dosing; desmethyldiazepam accumulates during chronic treatment. Desmethylmedazepam has also been detected in plasma. A total of up to about 75% of a dose is excreted in the urine and about 20% is eliminated in the faeces. The major urinary metabolite is oxazepam glucuronide, 2 to 3% of a dose being excreted in this form in 72 h; other urinary metabolites include desmethyldiazepam and temazepam.

Therapeutic concentration

Following single oral doses of 10 mg given to 4 subjects, peak plasma concentrations of 0.14 to 0.26 g/L (mean 0.21) of medazepam were attained in about 1 h [D. M. Hailey and E. S. Baird,Br. J. Anaesth.,1979, 51, 493–496].

Doses of 10 to 50 mg given daily to 20 subjects, resulted in the following steady–state plasma concentrations: medazepam 0.01 to 0.16 g/L (mean 0.06), diazepam 0 to 0.12 g/L (mean 0.03), desmethyldiazepam 0.2 to 1.7 g/L (mean 0.7) [A. J. Bond et al.,Br. J. Clin. Pharmacol.,1977, 4, 51–56].

Half–life.

Plasma half–life, medazepam 1 to 2 h, desmethyldiazepam about 40 to 100 h, but there is considerable intersubject variation—see under nordazepam.

Distribution in blood.

Plasma : whole blood ratio, 1.9.

Protein binding.

In plasma, almost completely bound.

Dose.

Usually 10 to 20 mg daily, but doses of up to 60 mg daily have been given.

Top | Related articles | Next: Medroxyprogesterone Acetate»


Metildigoxin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metildigoxin

Cardiac Glycoside

Synonyms. Medigoxin; β-Methyl Digoxin; β-Methyldigoxin.

Proprietary names. Cardiolan; Lanirapid; Lanitop; Miopat.

3β,12β,14β-Trihydroxy–5β-card–20(22)-enolide–3-(4′′′-O-methyltridigitoxoside)

C42H66O14=795.0

CAS—30685–43–9

A white crystalline powder. M.p. 227° to 231°.

Very slightly soluble in water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 1.8.

Infra–red Spectrum.

Principal peaks at wavenumbers 1085, 1014, 1730, 1163, 1130, 864 cm−1 (KBr disk).

Quantification

Radioimmunoassay.

In plasma: limit of detection 200 ng/L (comparison with methods using radiolabelled drug)—E. R. Garrett and P. H. Hinderling,J. Pharm. Sci.,1977, 66, 806–810.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. Metabolised by demethylation to digoxin and by hydrolysis to the bis- and mono–glycosides. About 75% of a dose is excreted in the urine over a period of several days with about 25 to 30% being excreted in the first 24 h. Of the material excreted in the urine, about 30 to 50% is unchanged drug, 15% consists of conjugated bis- and mono–glycosides, and the remainder is digoxin. About 15 to 30% of a dose is eliminated in the faeces over a period of 7 days.

Therapeutic concentration

Following a single oral dose of 0.4 mg to 17 subjects, a mean peak plasma concentration of 0.003 mg/L was attained in about 1 h. Following daily oral doses of 0.15 to 0.2 mg to 18 subjects, steady–state plasma concentrations of 0.0006 to 0.002 mg/L (mean 0.001) were reported [D. Boerner et al.,Eur. J. Clin. Pharmacol.,1976, 9, 307–314].

Toxicity

In a fatality in which death occurred about 1 h after ingestion of a metildigoxinmedigoxin overdose, the following postmortem tissue concentrations of glycosides were reported: blood 0.075 mg/L, bile 2.4 mg/L, kidney 0.237 μg/g, liver 0.047 μg/g, left ventricular myocardium 0.14 μg/g, right ventricular myocardium 0.16 μg/g, urine 0.91 mg/L [N. Rietbrock et al.,Dtsch. Med. Wochenschr.,1978, 103, 1841–1844].

Half–life.

Plasma half–life, 40 to 70 h.

Volume of distribution.

About 6 to 10 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 1.1.

Protein binding.

In plasma, about 10 to 30%.

Dose.

For rapid digitalisation, 600 μg daily for 2 to 4 days; maintenance, 200 to 300 μg daily.

Top | Related articles | Next: Metindizate»


Medroxyprogesterone Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Medroxyprogesterone Acetate

Progestational Steroid

Synonyms. Methylacetoxyprogesterone; Metipregnone.

Proprietary names. Adgyn Medro; Alti-MPA; Amen; Cycrin; Cykrina; Depocon; Depo-Prodasone; Depo-Provera; Depo-Ralovera; Farlutal; Gen-Medroxy; Gestoral; Novo-Medrone; Perlutex; Proclim; Prodafem; Prodasone; Progevera; Provera; Ralovera.

17α-Acetoxy–6α-methylprogesterone

C24H34O4=386.5

CAS—520–85–4 (medroxyprogesterone); 71–58–9 (acetate)

A white crystalline powder. M.p. about 204°. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 800 of ethanol, 1 in 50 of acetone and 1 in 10 of chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.5 (medroxyprogesterone).

Thin–layer Chromatography.

System TP—Rf 80; system TQ—Rf 50; system TR—Rf 98; system TS—Rf 85, streaking may occur.

Ultraviolet Spectrum.

Ethanol—241 nm (A11=426 a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1727, 1669, 1258, 1608, 967, 1188 cm−1 (medroxyprogesterone, KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—E. Rossi et al.,J. Chromatogr.,1979, 169, 416–421.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 ng—G. Phillipou and R. G. Frith,Clin. Chim. Acta,1980, 103, 129–133. In serum: limit of detection <0.5 μg/L—T. Jarvinen et al.,J. Chromatogr.,1989, 495, 13–20.

High performance liquid chromatography.

In plasma: limit of detection 4 μg/L, UV detection—G. Milano et al.,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 413–417. In serum: limit of detection 9 μg/L, chemiluminescence detection—S. Uzu et al.,J. Pharm. Biomed. Anal.,1992, 10, 979–984.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <0.05 μg/L—S. M. Kim and D. H. Kim,Rapid Commun. Mass Spectrom.,2001, 15, 2041–2045.

Dose.

2.5 to 10 mg daily, by mouth; up to 1 g daily may be given.

Top | Related articles | Next: Mefenamic Acid»


Mefenamic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mefenamic Acid

Analgesic

Synonyms. Acidum Mefenamicum; CI-473; CN-35355; INF-3355.

Proprietary names. Artriden; Contraflam; Coslan; Dysman; Dyspen; Fenamin; Lysalgo; Medicap; Mefacap; Mefalgic; Mefanacide; Mefenix; Mefic; Meflam; Namifen; Napan; Opustan; Parkemed; Pinalgesic; Ponac; Ponalar; Ponalgic; Ponmel; Ponstan; Ponstel; Ponstyl; Pontyl; Spiralgin.

2-[(2,3-Dimethylphenyl)amino]benzoic acid

C15H15NO2=241.3

CAS—61–68–7

A white to greyish–white microcrystalline powder. M.p. 230° to 231°, with effervescence.

Practically insoluble in water; soluble 1 in 185 of ethanol, 1 in 150 of chloroform, and 1 in 80 of ether; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa4.2.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Liebermann's Test—blue.

Thin–layer Chromatography.

System TA—Rf 96; system TD—Rf 41; system TE—Rf 11; system TF—Rf 48; system TG—Rf 32; system TAD—Rf 54; system TAE—Rf 87; system TAJ—Rf 68; system TAK—Rf 86; system TAL—Rf 95. (Chromic acid solution, green.)

Gas Chromatography.

System GA—mefenamic acid RI 2201, mefenamic acid-MeRI 2069; system GB—RI 2370; system GD—mefenamic acid-Me RRT 1.45 (relative to n-C16H34).

High Performance Liquid Chromatography.

System HD—k 21.1; system HV—RRT 0.95 (relative to meclofenamic acid); system HX—RI 661; system HY—RI 686; system HAY—Retention time 9.8 min; system HAX—Retention time 13.1 min.

Ultraviolet Spectrum.

Acid methanol—279 (A11=357a), 350; aqueous alkali—285 (A11=420a, 322 nm).

Infra–red Spectrum.

Principal peaks at wavenumbers 1255, 1647, 1572, 1504, 757, 1163 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 223, 241, 208, 222, 194, 180, 77, 224; 3′-carboxymefenamic acid 44, 180, 209, 227, 223, 77, 208, 179; 3′-hydroxymethylmefenamic acid 209, 257, 180, 208, 210, 77, 44, 194.

Quantification

Gas chromatography.

In serum: limit of detection 1 g/L, FID—L. J. Dusci and L. P. Hackett,J. Chromatogr.,1978, 161, 340–342.

High performance liquid chromatography.

In plasma: mefenamic acid and flufenamic acid, UV detection—C. K. Lin et al.,J. Pharm. Sci.,1980, 69, 95–97. In plasma or serum: mefenamic acid and other NSAIDs, UV detection—P. J. Streete,J. Chromatogr.,1989, 495, 179–193. In serum: mefenamic acid and ibuprofen, limit of detection for mefenamic acid 0.1 μg/L, UV detection—K. Yamashita et al.,J. Chromatogr.,1991, 570, 329–338. In plasma: mefenamic acid and indometacin, limit of detection for mefenamic acid 80 μg/L, UV detection—I. Niopas and K. Mamzoridi,J. Chromatogr. B Biomed. Appl.,1994, 656, 447–450. In urine: mefenamic acid and other NSAIDs, limit of quantification for mefenamic acid 50 μg/L, UV detection—T. Hirai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 375–388. In urine: mefenamic acid and other anthranilic acid derivatives, limit of detection for mefenamic acid about 2 μg/L, UV detection—E. Mikami et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 81–89.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by hydroxylation of the 3′-methyl group followed by oxidation to produce the 3′-carboxy metabolite; glucuronide conjugation also occurs. About 52% of a dose is excreted in the urine in 48 h, 6% as mefenamic acid and the other 46% as conjugated metabolites; about 20% of a dose is eliminated in the faeces, mostly as unconjugated 3′-carboxymefenamic acid. Trace amounts of mefenamic acid may be present in breast milk.

Therapeutic concentration

Following a single oral dose of 1 g to 6 subjects, a mean peak plasma concentration of 10 g/L was attained in about 2 h; the free and conjugated 3′-hydroxymethyl and 3′-carboxy metabolites attained similar concentrations after about 3 h, and 6 to 8 h respectively [A. J. Glazko,Ann. Phys. Med., 1966,9, Suppl., 23–26].

After oral administration of 250 mg 3 times a day for four days to 10 subjects, peak plasma concentrations of 0.3 to 2.4 g/L (mean 0.9) were reported 2 h after the morning dose [R. A. Buchanan et al.,Curr. Ther. Res.,1968, 10, 592–596].

Administration of mefenamic acid at an oral dose of 2 mg/kg at 24–h intervals to 17 preterm infants with patent ductus arteriosus resulted in a peak plasma concentration of 1.2 to 6.1 mg/L (mean 3.8) at 2 to 18 h after the first dose. For closure of ductus to take place, plasma concentrations above 2 mg/L needed to be maintained for at least 12 h [K. Ito et al.,Acta Paediari. Jpn.,1994, 36, 387–391].

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than 10 g/L.

In a survey of 29 cases of mefenamic acid overdose, plasma concentrations were in the range 11 to 148 g/L; in 11 of the cases convulsions occurred (mean plasma concentration 73 g/L). All the patients recovered [M. Balali-Mood et al.,Lancet,1981, 1, 1354–1356].

Half–life.

Plasma half–life, about 2 to 4 h.

Protein binding.

In plasma, about 99%.

Dose.

Up to 1.5 g daily.

Top | Related articles | Next: Mefruside»


Mefruside: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mefruside

Diuretic

Proprietary name. Baycaron

4-Chloro-N1-methyl-N1-[(tetrahydro–2–methyl–2–furanyl)methyl]-1,3–benzenedisulfonamide

C13H19ClN2O5S2=382.9

CAS—7195–27–9

A white powder. M.p. 148° to 149°.

Practically insoluble in water; soluble in dilute solutions of sodium hydroxide.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—blue; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 45; system TE—Rf 67; system TF—Rf 58; system TAD—Rf 55.

Gas Chromatography.

System GA—mefruside-Me2 RI 2860; system GX—mefruside-Me2 Retention time 7.4 min; M (5–oxo-)-Me2 Retention time 9.8 min; system GY—mefruside-Me2 Retention time 4.7 min; M (5–oxo-)-Me2 Retention time 5.1 min.

High Performance Liquid Chromatography.

System HN—k 8.67; system HY—RI 417.

Ultraviolet Spectrum.

Methanol—276 nm (A11 = 44a), 284 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1162, 1176, 819, 1041, 746, 909 cm−1.

Mass Spectrum.

Principal ions at m/z 85, 43, 42, 86, 44, 41, 75, 110.

Quantification

Gas chromatography.

In blood, plasma, erythrocytes or urine: limit of detection 5 μg/L in plasma, AFID—H. L. J. Fleuren et al.,Arzneimittelforschung,1979, 29, 1041–1047. In plasma, erythrocytes or urine: 5–oxomefruside and its hydroxycarboxylic acid analogue, limit of detection 25 ng, AFID—H. L. J. Fleuren et al.,J. Chromatogr., 1980, 182; Biomed. Appl.,8, 179–190.

High performance liquid chromatography.

In urine: mefruside and its metabolites, UV detection—C. J. Little et al.,Anal. Chem.,1977, 49, 1311–1313.

Disposition in the Body.

Readily absorbed after oral administration. About 13% of a dose is excreted in the urine as 5–oxomefruside, about 35 to 55% as the hydroxycarboxylic acid analogue of 5–oxomefruside and up to about 15% as a conjugate of this acid analogue. Both of these metabolites appear to be active. Less than 1% of the dose is excreted as unchanged drug.

Therapeutic concentration.

There is considerable intersubject variation in plasma concentrations after therapeutic doses.

Peak plasma concentrations of 0.07 to 0.13 mg/L were attained 2 to 5 h after a single oral dose of 50 mg to 6 subjects [H. L. J. Fleuren et al.,Eur. J. Clin. Pharmacol.,1980, 17, 59–69].

Half–life.

Plasma half–life, mefruside 3 to 12 h (mean 7), 5–oxomefruside 10 to 14 h, hydroxycarboxylic acid analogue 8 to 12 h.

Volume of distribution.

About 6 L/kg.

Clearance.

Plasma clearance, 5 to 30 mL/min/kg (mean 13).

Distribution in blood.

Plasma : whole blood ratio, about 0.03.

Dose.

25 to 100 mg daily.

Top | Related articles | Next: Megestrol Acetate»


Megestrol Acetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Megestrol Acetate

Progestational Steroid

Proprietary names. Acestrol; Borea; Maygace; Megace; Megefren; Megestat; Megestil; Megestin; Megostat; Nia; Niagestin; Prazoken.

17-Hydroxy–6–methylpregna–4,6–diene–3,20–dione acetate

C24H32O4=384.5

CAS—3562–63–8 (megestrol); 595–33–5 (acetate)

A white to creamy–white crystalline powder. M.p. about 217°. A solution in chloroform is dextrorotatory.

Practically insoluble in water; soluble 1 in 55 of ethanol, 1 in 0.8 of chloroform and 1 in 130 of ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 4.0.

Thin–layer Chromatography.

System TP—Rf 80; system TQ—Rf 50; system TR—Rf 98; system TS—Rf 85, streaking may occur.

Ultraviolet Spectrum.

Dehydrated alcohol—287 nm (A11=630a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1263, 1249, 1733, 1662, 1712, 1630 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 281, 43, 282, 187, 107, 91, 55, 105.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection—R. C. Gaver et al.,J. Pharm Sci.,1985, 74, 664–667. In serum: megestrol acetate and cyproterone acetate, limit of detection 5 μg/L, UV detection—L. D. Dikkeschei et al.,J. Chromatogr.,1990, 529, 145–154.

Dose.

40 to 320 mg daily.

Top | Related articles | Next: Meloxicam»


Meloxicam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meloxicam

COX-2 Inhibitor, NSAID

Synonym. UH-AC-62

Proprietary names. Metacam; Mobic.

4-Hydroxy–2–methyl-N-(5–methyl–2–thiazolyl)-2H-1,2–benzothiazine–3–carboxamide–1,1–dioxide

C14H13N3O4S2=351.4

CAS—71125–38–7

Crystals from ethylene chloride with m.p. 254°.

Dissociation Constant.

pKa11.1; pKa24.2.

Partition Coefficient.

Log P(octanol/water), 3.43.

High Performance Liquid Chromatography.

System HZ—retention time 6.8 min.

Column: (analytical) RP C18 (Lichrocart, 125 × 4.0 mm i.d., 5 μm) (guard) RP C18 (Lichrocart, 40 × 4.0 mm i.d., 5 μm). Column temperature: 30°. Mobile phase: diammonium hydrogen phosphate (50 mM):methanol:acetonitrile (50:40:10), 1 mL/min flow rate. Internal standard (IS): piroxicam. Retention time(s): meloxicam, 2.7 min; IS, 1.9 min. [T. Velpandian et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2000, 738, 431–436].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.05 mg/L. UV detection (λ=355 nm)—D. Türck et al. Clin. Drug Invest.,,1995, 9, 270–276. In plasma: limit of detection 0.03 mg/L. UV detection (λ=364 nm)—T. Velpandian et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 738, 431–436.

Disposition in the Body.

Meloxicam is well absorbed after oral administration reaching maximum concentration 5 to 6 h after once daily dose of 15 mg. After a single 15 mg intramuscular dose, the mean maximum plasma concentration is only about twice that observed after oral administration. Intravenous (IV) administration is associated with a markedly higher initial concentration (intravenous/oral ratio 2.99/0.93) followed by a rapid decline. Meloxicam is extensively metabolised via oxidation and the metabolites (four isolated in total) (approx. 97% of the dose) are excreted via urine and faeces in equal proportions. Less than 0.5% appears as the unchanged drug in urine. The pharmacokinetics of meloxicam are altered in renal impairment with lower total plasma meloxicam concentration and higher free fractions being observed at creatinine clearance 20 to 40 mL/min. However, there is no apparent risk of increased toxicity.

Therapeutic concentration

Study 1: 6 healthy volunteers, aged between 27 and 49 years, were administered a single oral 30 mg dose after an overnight fast or 10 to 20 min after a continental (light) breakfast. Study 2: 16 healthy volunteers, 24 to 47 years old, were administered a 15 mg dose after a 12 h fast or immediately after a high fat breakfast. The fasting individuals in study 1 reached peak plasma concentrations of 1.51 mg/L at about 10.7 h compared with the fed volunteers who showed peak concentrations of 1.43 mg/L at 9.7 h. In study 2, those given the dose after the 12–h fast showed peak concentrations of 0.928 mg/L at 8.8 h and those co–administered with a high fat meal reached 1.14 mg/L about 6.1 h after ingestion. [D. Türck et al.,Clin. Drug Invest.,1995, 9, 270–276].

4 healthy males were administered an IV 30 mg dose (over 15 min) or a single oral 30 mg dose, 2 h after a light breakfast. Peak plasma concentrations were 5.35 mg/L and 3.09 mg/L for the IV and oral doses, respectively, 2 h after administration. [J. Schmid et al.,Drug Metab. Dispos.,1995, 23, 1206–1213].

Bioavailability.

Approx. 89%.

Half–life.

25 to 20 h.

Volume of distribution.

11.5 to 16.5 L (decreased by co–administration with a high fat meal); also reported as 10 L.

Clearance.

Plasma, 7.25 to 8.5 mL/min.

Distribution in blood.

<10% in red blood cells.

Protein binding.

99.4%, mainly to albumin.

Dose.

Orally and via suppositories: usual dose is 7.5 to 15 mg daily. A lower daily dose of 7.5 mg is recommended in the elderly and those on renal dialysis.

Top | Related articles | Next: Melphalan»


Melphalan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Melphalan

Antineoplastic

Synonyms. PAM; Phenylalanine Nitrogen Mustard.

Note.

Merphalan is the racemic form of melphalan; medphalan is the d-isomer of melphalan.

Proprietary name. Alkeran

4-[Bis(2–chloroethyl)amino]-l-phenylalanine

C13H18Cl2N2O2=305.2

CAS—148–82–3

A white to buff–coloured powder. M.p. about 177° to 180°, with decomposition.

Practically insoluble in water, chloroform and ether; soluble in ethanol and propylene glycol; soluble in dilute mineral acids.

Partition Coefficient.

Log P(octanol/water), −0.5.

High Performance Liquid Chromatography.

System HAA—Retention time, 12.9 min.

Ultraviolet Spectrum.

Methanol—260 nm (A11=707a), 301 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1621, 1513, 1186, 1160, 1250, 1205 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, fluorescence detection—K. W. Woodhouse and D. B. Henderson,Br. J. Clin. Pharmacol.,1982, 13, 605P. In plasma: limit of detection 50 μg/L, UV detection—S. Y. Chang et al.,J. Pharm. Sci.,1978, 67, 679–682. In blood or plasma: limit of detection <30 μg/L, fluorescence detection—H. K. Osterheld et al.,Cancer Chemother. Pharmacol.,1988, 21, 156–162. In plasma: electrochemical detection—L. Silvestro et al.,J. Chromatogr.,1991, 563, 443–450. In plasma: melphalan and other nitrogen mustard anticancer drugs, limit of detection for melphalan 1 ng—J. Cummings et al.,Anal. Chem.,1991, 63, 1514–1519. In plasma: limit of detection 10 μg/L—Y. Kato et al.,Ther. Drug Monit.,1992, 14, 66–71. In plasma, perfusate or tissue: melphalan and metabolites, limit of detection for melphalan <1.4 ng in plasma or perfusate and <7.2 ng in tissue—Z. Y. Wu et al.,J. Chromatogr., 1995,673, Biomed. Appl., 267–279. In plasma: UV detection—F. Pinguet et al.,J. Chromatogr., 1996,686, Biomed. Appl., 43–49.

Therapeutic concentration

When administered as a 24 h continuous intravenous infusion to 21 subjects at a dose of 20, 30 and 40 mg/m2, steady–state melphalan concentrations of 0.080, 0.121 and 0.206 mg/L were obtained; the maximum tolerated dose was 30 mg/m2 [F. Pinguet et al.,Clin. Cancer Res.,2000, 6, 57–63].

Dose.

200 to 300 μg/kg daily, by mouth, for 4 to 6 days.

Top | Related articles | Next: Menadione»


Menadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Menadione

Vitamin K Analogue

Synonyms. Menaphthene; Menaphthone; Methylnaphthochinonum; Vitamin K3.

Proprietary names. Kappaxin; Kayquinone; Thyloquinone. It is an ingredient of Bilkaby.

2-Methyl–1,4–naphthalenedione

C11H8O2=172.2

CAS—58–27–5

A bright yellow crystalline powder. On exposure to light it decomposes and darkens to light brown. M.p. 105° to 107°.

Insoluble in water; soluble 1 in 60 of ethanol and 1 in 10 of benzene; moderately soluble in chloroform and carbon tetrachloride; soluble in ether.

Caution.

The powder is irritating to the respiratory tract and to the skin. The ethanolic solution has vesicant properties.

Menadione Sodium Bisulfite

Synonyms. Kavitanum; Vikasolum.

Proprietary names. Hykinone; Klotogen; K-Thrombin.

C11H8O2NaHSO3,3H2O=330.3

CAS—130–37–0 (anhydrous); 6147–37–1 (trihydrate)

A white, hygroscopic, crystalline powder.

Soluble 1 in about 2 of water; slightly soluble in ethanol; almost insoluble in ether and benzene.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Test.

Dissolve about 0.5 mg in 5 mL of ethanol and add 2 mL of strong ammonia solution and a few drops of ethyl cyanoacetate—violet; add 5 mL of sodium hydroxide solution—brown–yellow. The violet colour is destroyed on the addition of acid or on exposure to sunlight.

Ultraviolet Spectrum.

Aqueous acid—244 nm (A11=1052b), 249 nm (A11=1133b), 261 nm (A11=990b), 340 nm (A11=159b).

Quantification

High performance liquid chromatography.

In plasma: limit of detection <10 μg/L—O. Y. Hu et al.,J. Chromatogr., 1995,666, Biomed. Appl., 299–305.

Dose.

Menadione is usually administered by intramuscular injection as a 0.5% solution in oil.

Top | Related articles | Next: Menthol»


Menthol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Menthol

Decongestant, Antipruritic

Synonym. Mentol

(1α,2β,5α)-5-Methyl–2-(1–methylethyl)cyclohexanol

C10H20O=156.3

CAS—89–78–1; 1490–04–6; 2216–51–5 (−); 15356–70–4 (±)

Menthol is natural laevo–menthol, obtained from the volatile oils of various species of Mentha (Labiatae), or synthetic laevo–menthol, or racemic menthol.

Colourless crystals or crystalline powder. M.p. of natural or synthetic (−)-menthol, 41° to 43° and of (±)-menthol, 27° to 28° (rising on prolonged stirring to 30° to 32°).

Slightly soluble in water; soluble 1 in 0.2 of ethanol, 1 in 0.25 of chloroform and 1 in 0.4 of ether; freely soluble in glacial acetic acid and liquid petrolatum.

Partition Coefficient.

Log P(octanol/water), 3.4.

Gas Chromatography.

System GA—RI 1206; system GB—RI 1194.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1046, 1026, 995, 1102, 1078, 979 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 81, 95, 71, 41, 67, 55, 138, 123.

Quantification

Gas chromatography.

In urine: menthol and its glucuronide, limit of detection 250 μg/L, FID—R. M. Kaffenberger and M. J. Doyle,J. Chromatogr.,1990, 527, 59–66. In plasma: menthol, camphor and methylsalicylate, limit of detection 1 μg/L, FID—J. S. Valdez et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 729, 163–171.

Disposition in the Body.

Menthol is excreted in the bile and urine as a glucuronide conjugate; the various stereoisomers differ quantitatively in the extent to which they conjugate with glucuronic acid. Menthol may occur in the conjugated form as a metabolite of pulagone which is a constituent of pulegium oil.

Toxicity.

The minimum lethal dose has been estimated to be about 2 g. The application of drops or ointments containing menthol to the nostrils of infants is dangerous and may cause instant collapse. Ingestion of excess menthol may cause severe abdominal pain and coma.

Top | Related articles | Next: Mepacrine»


Mepacrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mepacrine

Antimalarial, Antiprotozoal

Synonyms. Acrichinum; Acrinamine; Atebrine; Chinacrina; Quinacrine.

N 4-(6-Chloro–2–methoxy–9–acridinyl)-N1,N1-diethyl–1,4–pentanediamine

C23H30ClN3O=400.0

CAS—83–89–6

Mepacrine Hydrochloride

Synonyms. Antimalarinae Chlorhydras; Erion; Quinacrine Hydrochloride.

Proprietary name. Atabrine

C23H30ClN3O,2HCl,2H2O=508.9

CAS—69–05–6 (anhydrous); 6151–30–0 (dihydrate)

A bright yellow crystalline powder. M.p. 248° to 250°, with decomposition.

Soluble 1 in about 35 of water, more soluble in hot water; slightly soluble in ethanol; very slightly soluble in chloroform; insoluble in ether, benzene and acetone.

Mepacrine Mesilate

Synonym. Mepacrine Methanesulphonate

C23H30ClN3O,2CH3SO3H,H2O=610.2

CAS—316–05–2 (anhydrous)

Bright yellow crystals.

Soluble 1 in 3 of water and 1 in 36 of ethanol.

Dissociation Constant.

pKa7.7, 10.3 (20°).

Partition Coefficient.

Log P(octanol/water), 5.8.

Colour Tests.

Mandelin's Test—violet→yellow; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 43; system TB—Rf 15; system TC—Rf 05; system TL—Rf 09. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 345; system HY—RI 299.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=1706a), 343 nm; aqueous alkali—270, 345 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 1627, 1587, 1500, 1560, 1522 cm−1 (mepacrine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 36, 126, 30, 58, 38, 112, 99.

Quantification

High performance liquid chromatography.

In plasma: fluorescence detection—S. Bjorkman and L. O. Elisson,J. Chromatogr.,1987, 420, 341–348.

Disposition in the Body.

Readily absorbed after oral administration; it appears in the blood within 2 h, peak concentrations being attained in 8 h. Mepacrine accumulates in the body during chronic administration and is widely distributed, high concentrations being found in the liver, lungs and spleen; it also persists in the skin and finger–nails. The urine and skin may become yellow. It is excreted very slowly in the urine and bile with significant amounts detectable in the urine for at least 2 months after the discontinuation of therapy. Several metabolites are excreted but these account for not more than 5% of the dose.

Toxicity.

Large doses may give rise to nausea and vomiting and occasionally to transient mental disturbances. Attempts at suicide with massive doses have not been successful.

Half–life.

About 5 days.

Distribution in blood.

Concentrated in the erythrocytes.

Protein binding.

In plasma, about 90%.

Dose.

300 to 900 mg daily.

Top | Related articles | Next: Mepenzolate Bromide»


Mepenzolate Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mepenzolate Bromide

Anticholinergic

Proprietary names. Cantil; Cantril; Gastropidil; Trancolan.

3-[(Hydroxydiphenylacetyl)oxy]-1,1–dimethylpiperidinium bromide

C21H26BrNO3=420.3

CAS—25990–43–6 (mepenzolate); 76–90–4 (bromide)

A white or light cream–coloured powder. M.p. 228° to 229°, with decomposition.

Soluble 1 in 110 of water, 1 in 120 of dehydrated alcohol, 1 in about 630 of chloroform and 1 in about 8 of methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.8.

Colour Tests.

The following tests are performed on mepenzolate nitrate (see Chapter 19): Liebermann's Test—brown; Marquis Test—orange (transient).

Thin–layer Chromatography.

System TA—Rf 01; system TAJ—Rf 42; system TAK—Rf 04; system TAL—Rf 52. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2327.

High Performance Liquid Chromatography.

System HA—k 4.1 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=11b), 261, 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1220, 1727, 1163, 763, 1062, 1093 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 105, 77, 96, 42, 183, 98, 82.

Dose.

75 to 200 mg daily.

Top | Related articles | Next: Mephenesin»


Mephenesin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mephenesin

Muscle Relaxant

Synonyms. Cresoxydiol; Glykresin.

Proprietary names. Decontractyl; DoloVisano M.

3-(2-Methylphenoxy)-1,2–propanediol

C10H14O3=182.2

CAS—59–47–2

White crystals or crystalline aggregates. M.p. 70° to 71°.

Soluble 1 in 100 of water, 1 in 8 of ethanol and 1 in 12 of chloroform; soluble in ether; freely soluble in propylene glycol.

Mephenesin Carbamate

C11H15NO4=225.2

CAS—533–06–2

White crystals. M.p. 93°.

Slightly soluble in water; freely soluble in ethanol; soluble 1 in 50 of chloroform.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Tests.

Mephenesin carbamate: Mandelin's Test—grey–brown; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 02; system TC—Rf 43; system TL—Rf 57; system TAE—Rf 87; system TAF—Rf 89; system TAJ—Rf 45; system TAK—Rf 29; system TAL—Rf 78. (Marquis reagent, positive.)

Mephenesin carbamate: System TD—Rf 14; system TE—Rf 55; system TF—Rf 36; system TAD—Rf 35. (Furfuraldehyde reagent, positive.)

Gas Chromatography.

System GA—RI 1568.

High Performance Liquid Chromatography.

System HA—k 0.2; system HX—RI 364; system HY—RI 322.

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=87a), 276 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1047, 1248, 1124, 1493, 756, 748 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 108, 107, 91, 182, 109, 77, 79, 31; mephenesin carbamate 118, 108, 182, 91, 225, 107, 57, 75.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the tissues. It is rapidly metabolised to the inactive metabolites, β-(o-methylbenzoyloxy)lactic acid and β-(2–methyl–4–hydroxyphenoxy)lactic acid. Less than 2% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

Following a single oral dose of 3 g to 4 subjects, a mean peak plasma concentration of about 10 mg/L was attained in 0.5 h [I. London and R. B. Poet,Proc. Soc. Exp. Biol. Med.,1957, 94, 191].

Toxicity

A 43–year–old woman, who ingested between 5.5 and 11 g of mephenesin recovered within about 10 h following treatment [D. W. Barron and T. G. Milliken,Lancet,1960, 1, 262].

Dose.

0.5 to 6 g of mephenesin daily.

Top | Related articles | Next: Mephentermine»


Mephentermine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mephentermine

Sympathomimetic

Synonyms. Mephenterdrine; Mephetedrine.

N,α,α-Trimethylbenzeneethanamine

C11H17N=163.3

CAS-100–92–5

A clear, colourless to pale yellow liquid.

Practically insoluble in water; freely soluble in ethanol; soluble in ether.

Mephentermine Sulfate

Proprietary names. Wyamine It is an ingredient of Emergent-Ez.

(C11H17N)2,H2SO4,2H2O=460.6

CAS-1212–72–2 (anhydrous); 6190–60–9 (dihydrate)

Colourless crystals or white crystalline powder. M.p. 215° to 217°, with decomposition.

Soluble 1 in about 20 of water and 1 in 150 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa10.4.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange→brown.

Thin–layer Chromatography.

System TA—Rf 25; system TB—Rf 34; system TC—Rf 08; system TE—Rf 40; system TL—Rf 02; system TAE—Rf 06; system TAJ—Rf 00; system TAK—Rf 03; system TAL—Rf 36. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—mephentermine RI 1240, mephentermine-TFA RI 1335, mephentermine-AC RI 1501, phentermine RI 1155; system GB—mephentermine RI 1250, phentermine RI 1191; system GC—mephentermine RI 1668, phentermine RI 1450.

High Performance Liquid Chromatography.

System HA—mephentermine k 1.5, phentermine k 0.6; system HC—k 2.48; system HX—RI 294; system HY—RI 246.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=10c), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1111, 711, 1162, 696, 763, 1587 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 91, 73, 56, 148, 65, 57, 42; phentermine 58, 91, 42, 41, 134, 65, 59, 40.

Quantification

Gas chromatography.

In urine: mephentermine, chlorphentermine and phentermine, FID—A. H. Beckett and L. G. Brookes,J. Pharm. Pharmacol.,1971, 23, 288–294.

Disposition in the Body.

Readily absorbed after oral or parenteral administration and rapidly metabolised by demethylation and hydroxylation. About 50 to 85% of a dose is excreted in the urine unchanged, together with 15 to 20% as phentermine. Conjugated N-hydroxymephentermine has also been detected in the urine in small quantities.

Toxicity.

The estimated minimum lethal dose in children up to 2 years of age is 200 mg, and in adults is 2 g.

Half–life.

Derived from urinary excretion data, about 6 to 20 h.

Dose.

The equivalent of 15 to 80 mg of mephentermine has been given parenterally.

Top | Related articles | Next: Mephenytoin»


Mepivacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mepivacaine

Local Anaesthetic

N-(2,6-Dimethylphenyl)-1–methyl–2–piperidinecarboxamide

C15H22N2O=246.4

CAS—96–88–8

Yellow–white crystals. M.p. 150° to 151° (crystals from ether).

Mepivacaine Hydrochloride

Synonyms. Mepivacaini Chloridum; Mepivacaini Hydrochloridum.

Proprietary names. Carbocain(e); Chlorocain; Isocaine; Isogaine; Mecain; Meaverin; Mepi-Mynol; Mepicain; Mepident; Mepiforan; Mepyl; Optocain; Pericaina; Polocaine; Scandicain(e); Scandinibsa; Scandonest; Tevacaine.

C15H22N2O,HCl=282.8

CAS—1722–62–9

A white crystalline powder. M.p. 262° to 264°.

Freely soluble in water and methanol; soluble 1 in 10 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.7 (20°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Liebermann's Test—brown–orange.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 31; system TC—Rf 62; system TE—Rf 66; system TL—Rf 48; system TAE—Rf 63; system TAF—Rf 60; system TAJ—Rf 28; system TAK—Rf 02; system TAL—Rf 40. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—mepivacaine RI 2065, M (OH-) RI 2410, M (oxo-) RI 2400; system GF—RI 2345; system GQ—Retention time 7.2 min.

High Performance Liquid Chromatography.

System HA—k 0.9; system HQ—k 1.09; system HX—RI 296; system HY—RI 260; system HZ—Retention time 2.6 min; system HAX—Retention time 7.7 min; system HAY—Retention time 4.2 min.

Ultraviolet Spectrum.

Aqueous acid—263 (A11=18a), 271 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1523, 760, 1220, 1123, 1265 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 99, 70, 42, 96, 55, 41, 40 (no peaks above 100).

Quantification

Gas chromatography.

In blood: limit of detection 40 ng, FID—J. H. Asling et al.,Anesthesiology,1969, 31, 458–461. In urine: mepivacaine and 3 metabolites, FID—J. Thomas and P. Meffin,J. Med. Chem.,1972, 15, 1046–1049. In biological samples: mepivacaine and other local anaesthetics, nitrogen–sensitive detection—O. W. Lau et al.,Methods Find. Exp. Clin. Pharmacol.,1991, 13, 475–481. In body fluids: mepivacaine and other local anaesthetics, limits of detection 5 to 10 pg, SID—H. Hattori et al.,J. Chromatogr.,1991, 564, 278–282.

Gas chromatography–mass spectrometry.

In blood: mepivacaine and other local anaesthetics—T. Watanabe et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 225–232. In plasma and urine: mepivacaine and other local anaesthetics, limit of quantification 40 μg/L and limit of detection 50 μg/L (SIM, m/z 82)—T. Ohshima and T. Takayasu,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726(1–2), 185–194.

High performance liquid chromatography.

In plasma: mepivacaine enantiomers, limit of detection 3 μg/L, UV detection—A. A. Vletter et al.,J. Chromatogr. B Biomed. Appl.,1996, 678, 369–372. In serum: mepivacaine enantiomers, limit of detection 100 to 150 μg/L, UV detection—M. Siluveru and J. T. Stewart,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 359–362; M. Siluveru and J. T. Stewart,J. Pharm. Biomed. Anal.,1997, 15, 1751–1756. In plasma: limit of detection 100 μg/L, UV detection—R. Murtaza et al.,J. Pharmacol. Toxicol. Methods,2001, 46, 131–136.

Disposition in the Body.

Rapidly absorbed into the circulation following epidural and paracervical injection. Mepivacaine crosses the placenta and the ratio of fetal to maternal concentrations has been reported to be about 0.7. Rapidly metabolised by hydroxylation to the 3′- and 4′-hydroxy metabolites and by N-demethylation to 2′,6′-pipecoloxylidide (PPX). Over 50% is excreted as metabolites into the bile but only small amounts are eliminated in the faeces; this may be due to enterohepatic circulation. Less than 10% of a dose is excreted in the urine as unchanged drug in 24 h; about 16% of a dose is excreted in the 24–h urine as 3′-hydroxymepivacaine, 12% as 4′-hydroxymepivacaine, and 2% as 2′,6′-pipecoloxylidide; the excretion of unchanged drug is increased in acid urine and in neonates.

Therapeutic concentration.

In plasma, usually in the range 2 to 5 mg/L.

Following epidural administration of 250 to 580 mg to 8 subjects, plasma concentrations at delivery were 3.7 to 5.5 mg/L (mean 4.7) for mepivacaine and < 0.1 to 0.38 mg/L for 2′,6′-pipecoloxylidide [P. Meffin et al.,Clin. Pharmacol. Ther.,1973, 14, 218–225].

Following paracervical injection of 200 mg to 5 subjects, peak plasma concentrations of 1.4 to 4.0 mg/L (mean 2.3) were attained in about 30 min [K. Teramo and A. Rajamaki,Br. J. Anaesth.,1971, 43, 300–312].

Toxicity.

Mepivacaine had been given as a local anaesthetic (between 75 and 150 mL of a 2% solution) to a young woman who died while undergoing cosmetic surgery. Postmortem concentrations were: blood 50 mg/L, bile 50 mg/L, brain 51 μg/g, kidney 51 μg/g, liver 75 μg/g, spleen 72 μg/g. Salicylate and glutethimide were also found in the blood and urine [I. Sunshine and W. W. Fike,N. Engl. J. Med.,1964, 271, 487–490].

Half–life.

Plasma half–life, about 2 to 3 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 5 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 1.1.

Protein binding.

In plasma, about 77%.

Note.

For a review of the pharmacokinetics of local anaesthetics see G. T. Tucker and L. E. Mather,Clin. Pharmacokinet.,1979, 4, 241–278.

Dose.

Mepivacaine hydrochloride is given by injection in doses of up to 400 mg; maximum of 1 g in 24 h.

Top | Related articles | Next: Meprobamate»


Meprobamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meprobamate

Tranquilliser

Synonyms. Meprobamatum; Meprotanum.

Proprietary names. Cyrpon; Dapaz; Epikur; Equanil; Meprate; Mepro; Meprodil; Meprospan; Miltaun; Miltown; Neuramate; Norgagil; Novalm; Novo-Mepro; Pertranquil; Procalmadiol; Quanil; Reposo-Mono; Restenil; anobamat; Visano N; Visano–mini. It is an ingredient of Deprol, Epromate, Equagesic, Equazine M, Micrainin, and Paxidal.

2-Methyl–2–propyl–1,3–propanediol dicarbamate

C9H18N2O4=218.3

CAS—57–53–4

Colourless crystals or white crystalline powder. M.p. 104° to 106°.

Soluble 1 in 240 of water, 1 in 7 of ethanol, 1 in 80 of chloroform, and 1 in 70 of ether; freely soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Tests.

Furfuraldehyde—black; Nessler's Reagent (100°)—grey–black.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 00; system TC—Rf 32; system TD—Rf 09; system TE—Rf 56; system TF—Rf 36; system TL—Rf 58; system TAD—Rf 32; system TAE—Rf 63; system TAF—Rf 87; system TAJ—Rf 35; system TAK—Rf 29; system TAL—Rf 78. (Furfuraldehyde reagent, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 1785; system GB—RI 1854; system GF—RI 2460.

High Performance Liquid Chromatography.

System HZ—Retention time 2.4 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1688, 1069, 1090, 1590, 1310, 1140 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 83, 84, 55, 56, 43, 71, 41, 62 (no peaks above 160).

Quantification

Gas chromatography.

In plasma or urine: FID—L. Martis and R. H. Levy,J. Pharm. Sci.,1974, 63, 834–837. In plasma or serum—Y. Gaillard et al.,J. Chromatogr.,1992, 577, 171–173. In plasma: FID—T. Trenque et al.,J. Chromatogr.,1993, 615, 343–346.

Gas chromatography–mass spectrometry.

In plasma, urine, or hair—P. Kintz and P. Mangin,J. Anal. Toxicol.,1993, 17, 408–410. In postmortem blood—Y. Gaillard et al.,Forensic Sci. Int.,1997, 86, 173–180.

High performance liquid chromatography.

In plasma: UV detection, comparison with a GC method—R. N. Gupta and F. Eng,J. High Resolut. Chromatogr. Chromatogr. Commun.,1980, 3, 419–420.

Disposition in the Body.

Readily absorbed after oral administration. It is widely distributed and mainly metabolised in the liver. About 90% of a dose is excreted in the urine in 24 h, with about 10 to 20% of the dose as unchanged drug and the remainder as metabolites, mainly 2–hydroxypropylmeprobamate and meprobamate N-glucuronide. About 10% of the dose is eliminated in the faeces. Meprobamate crosses the placenta. Levels in breast milk may be up to 4 times higher than those found in plasma.

Meprobamate is a minor metabolite of tybamate and is a metabolite of carisoprodol.

Therapeutic concentration.

In plasma, usually in the range 5 to 20 g/L.

Following two oral doses of 800 mg, given to 5 subjects over a period of 1.5 h, peak blood concentrations of 18.6 to 26.6 g/L (mean 23.8) were attained in about 3.5 h [K. D. Parker et al.,Clin. Toxicol.,1970, 3, 131–145].

Toxicity.

The estimated minimum lethal dose is 12 g, although recovery has occurred after much larger doses. Blood concentrations greater than about 50 mg/L may cause coma and fatalities have usually been associated with blood concentrations greater than about 70 mg/L.

In 19 fatalities involving meprobamate overdose, postmortem blood concentrations of 41 to 397 mg/L (mean 182) were reported [Y. Gaillard et al.,Forensic Sci. Int.,1997, 86, 173–180].

A postmortem blood concentration of 204.6 mg/L was reported in a fatality resulting from the deliberate ingestion of 90 tablets (400 mg) of meprobamate; the highest tissue concentration was found in the heart (708 μg/g) [P. Kintz et al.,Am. J. Forensic Med. Pathol.,1988, 9, 139–140].

In 4 cases of severe meprobamate intoxication, maximum plasma concentrations of 176, 180, 190, and 203 mg/L were reported; all patients survived (one was resuscitated from cardiac arrest), with 3 being treated by charcoal haemoperfusion [D. Jacobsen et al.,J. Toxicol. Clin. Toxicol.,1987, 25, 317–331].

Half–life.

Plasma half–life, 6 to 17 h (mean 11); it may be much longer after chronic administration and may be dose–dependent.

Volume of distribution.

About 0.7 L/kg.

Distribution in blood.

Plasma : whole blood ratio, about 0.2 to 0.3.

Protein binding.

In plasma, about 20%.

Dose.

1.2 to 2.4 g daily.

Top | Related articles | Next: Meprylcaine»


Meprylcaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meprylcaine

Local Anaesthetic

2-Methyl–2–propylaminopropyl benzoate

C14H21NO2=235.3

CAS—495–70–5

An oil.

Practically insoluble in water; soluble in ethanol and ether.

Meprylcaine Hydrochloride

C14H21NO2,HCl=271.8

CAS-956–03–6

A white crystalline powder. M.p. 150° to 153°.

Soluble 1 in 6 of water, 1 in 5 of ethanol, 1 in 3 of chloroform and 1 in 12 of ether.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=422b).

Mass Spectrum.

Principal ions at m/z 100, 58, 105, 77, 56, 101, 41, 70.

Top | Related articles | Next: Meptazinol»


Meptazinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meptazinol

Narcotic Analgesic

Proprietary name. Meptid (tablets)

3-(3-Ethylhexahydro–1–methyl–1H-azepin–3–yl)phenol

C15H23NO=233.4

CAS—54340–58–8

Crystals. M.p. 127° to 133°.

Very slightly soluble in water; soluble in ethanol; sparingly soluble in chloroform and ether.

Meptazinol Hydrochloride

Proprietary names. Meptid (injection); Meptidol.

C15H23NO,HCl=269.8

CAS–59263–76–2; 34154–59–1 (±)

A white crystalline powder. M.p. 183° to 187°.

Soluble 1 in about 4 of water and 1 in 12 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.7 (-NH2), 11.9 (phenol).

Gas Chromatography.

System GA—meptazinol RI 1920, M (nor-) RI 1995, M (oxo-) RI 2410; system GB—meptazinol RI 1980, M (nor-) RI 2069, M (oxo-) RI 2600; system GM—meptazinol RRT 0.429, M (nor-) RRT 0.428 (all relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 3.1; system HY—RI 269.

Ultraviolet Spectrum.

Ethanol—277 nm (A11=91b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 708, 795, 1225, 1205, 1300 cm−1 (meptazinol hydrochloride, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 3 μg/L, fluorescence detection—T. Frost,Analyst, Lond.,1981, 106, 999–1001. In biological samples—C. Rudolphi and G. Blaschke,J. Chromatogr., 1995,663, Biomed. Appl., 315–326.

Disposition in the Body.

Readily and almost completely absorbed after oral administration. Rapidly absorbed after intramuscular or rectal administration. It is excreted rapidly in the urine, mainly as the glucuronide conjugate, with less than 5% of a dose as unchanged drug, and about 5 to 10% as 7–oxomeptazinol. Both metabolites are inactive. Over 50% of a dose is excreted in the urine in 9 h and over 60% in 24 h. Less than 10% of an oral dose is eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 200 mg to 9 subjects, peak plasma concentrations of 0.01 to 0.11 mg/L (mean 0.06) were attained in 0.25 to 2 h; accumulation in plasma did not occur after repeated oral administration [H. M. Norbury et al.,Eur. J. Clin. Pharmacol.,1983, 25, 77–80].

After a single intramuscular dose of 50 mg to 4 subjects, peak plasma concentrations of 0.19 to 0.26 mg/L (mean 0.22) were attained in 10 min [G. Davies et al.,Eur. J. Clin. Pharmacol.,1982, 23, 535–538].

Toxicity

A 61–year–old woman who recovered after intentionally ingesting 200 mg meptazinol with whisky had serum meptazinol and alcohol levels of 20.1 and 210 mg/L, respectively, approx. 2½ h after the overdose [A. G. Davison et al.,Hum. Toxicol.,1987, 6, 331].

Bioavailability.

2 to 19% (mean 9) owing to extensive first-pass metabolism.

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 5 L/kg.

Clearance.

Plasma clearance, about 30 mL/min/kg.

Protein binding.

In plasma, about 27%.

Dose.

200 mg, by mouth, every 4 h; the equivalent of 50 to 100 mg of meptazinol parenterally.

Top | Related articles | Next: Mepyramine»


Mepyramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mepyramine

Antihistamine

Synonyms. Pyranisamine; Pyrilamine; RP-2786.

N-[(4-Methoxyphenyl)methyl]-N′,N′-dimethyl-N-2–pyridinyl–1,2–ethanediamine

C17H23N3O=285.4

CAS—91–84–9

An oily liquid.

Mepyramine Maleate

Proprietary names. Anthisan. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

C17H23N3O,C4H4O4=401.5

CAS-59–33–6

A white or creamy–white crystalline powder. M.p. 100° to 101°.

Soluble 1 in 0.4 of water, 1 in 2.5 of ethanol and 1 in 1.5 of chloroform; slightly soluble in ether and benzene.

Dissociation Constant.

pKa4.0, 8.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Tests.

Cyanogen Bromide—yellow; Mandelin's Test—violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 39; system TC—Rf 25; system TE—Rf 58; system TL—Rf 14; system TAE—Rf 22; system TAF—Rf 33. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, red.)

Gas Chromatography.

System GA—mepyramine RI 2220, M (N-desalkyl-) RI 2120, M (N-desmethoxybenzyl-) RI 1580; system GB—RI 2328; system GF—RI 2560.

High Performance Liquid Chromatography.

System HA—k 3.9; system HX—RI 448; system HY—RI 257.

Ultraviolet Spectrum.

Aqueous acid—239 nm (A11=633a), 316 nm; aqueous alkali—248, 312 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1492, 1512, 1598, 1247, 1175, 1035 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 121, 58, 72, 71, 214, 122, 215, 78.

Quantification

Gas chromatography.

In postmortem tissues: FID—G. R. Johnson,Clin. Toxicol.,1981, 18, 907–909.

High performance liquid chromatography.

In urine: limit of detection 1 ng/g, fluorescence detection—H. C. Thompson and C. L. Holder,J. Chromatogr.,1984, 283, 251–264.

Disposition in the Body.

Absorbed after oral administration.

Toxicity

In a fatality due to mepyramine ingestion, the following postmortem tissue concentrations were reported: blood 11 mg/L, brain 71 μg/g, liver 18 μg/g [G. R. Johnson,Clin. Toxicol.,1981, 18, 907–909].

Dose.

0.3 to 1 g of mepyramine maleate daily.

Top | Related articles | Next: Mequitazine»


Mequitazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mequitazine

Antihistamine

Synonym. LM-209.

Proprietary names. Metaplexan; Mircol; Primalan; Primasone; Quitadrill.

10-(1-Azabicyclo[2.2.2]oct–3–ylmethyl)-10H-phenothiazine

C20H22N2S=322.5

CAS—29216–28–2

M.p. about 143°.

Practically insoluble in water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 5.7.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—red; FPN Reagent—orange–red; Liebermann's Test—green; Mandelin's Test—red; Marquis Test—red (slow); Sulfuric Acid (100°)—red (slow).

Thin–layer Chromatography.

System TA—Rf 10; system TB—Rf 06; system TC—Rf 06; system TE—Rf 27; system TL—Rf 00; system TAE—Rf 03.

Gas Chromatography.

System GA—mequitazine RI 2780, M (phenothiazine) RI 2020, M (sulfoxide) RI 3120, M (sulfone) RI 3250; system GB—mequitazine RI 2939, M (phenothiazine) RI 2130.

High Performance Liquid Chromatography.

System HA—k 8.3 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—256 nm (A11=1060a), 307 nm. No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 751, 1250, 742, 1220, 729, 1042 cm−1 (KBr disk). (See below)

Dose.

10 mg daily.

Top | Related articles | Next: Mercaptopurine»


Mercaptopurine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mercaptopurine

Antineoplastic

Synonym. 6MP

Proprietary names. Ismipur; Mercaptina; Puri-Nethol.

1,7-Dihydro–6H-purine–6–thione monohydrate

C5H4N4S,H2O=170.2

CAS—50–44–2 (anhydrous); 6112–76–1 (monohydrate)

A yellow crystalline powder which darkens on exposure to air and light. M.p. above 308° with decomposition.

Insoluble in water, acetone, chloroform and ether; soluble in hot ethanol; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa7.7, 11.0 (20°).

Partition Coefficient.

Log P(octanol/water), 0.0

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 02; system TF—Rf 00; system TAE—Rf 77.

Gas Chromatography.

System GA—RI 1517.

High Performance Liquid Chromatography.

System HX—RI 187.

Ultraviolet Spectrum.

Mercaptopurine monohydrate: aqueous acid—325 nm (A11=1165a); aqueous alkali—231 nm (A11=831a), 310 nm (A11=1160a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1610, 1220, 1570, 1010, 865, 780 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 2 μg/L—S. Floberg et al.,J. Chromatogr., 1981, 225; Biomed. Appl.,14, 73–81.

High performance liquid chromatography.

In plasma: limit of detection <2 μg/L, fluorescence detection—R. E. Jonkers et al.,J. Chromatogr., 1982, 233; Biomed. Appl.,22, 249–255. In plasma or urine: mercaptopurine and metabolites, limits of detection for mercaptopurine 3.5 μg/L in plasma and 1.7 μg/L in urine, UV detection—I. Bruunshuus and K. Schmiegelow,Scand. J. Lab. Invest.,1989, 49, 779–784.

Disposition in the Body.

Readily absorbed after oral administration. It is distributed throughout the body water and diffuses into the cerebrospinal fluid. Mercaptopurine is activated in the body by intracellular conversion to nucleotide forms including the ribonucleotide thioinosinic acid. It is metabolised by xanthine oxidase to inactive 6–thiouric acid which is excreted in the urine; inorganic sulfate may also be present. About 50% of an oral dose is excreted in the urine in 24 h, up to 8% as unchanged drug. Small amounts are excreted for up to 17 days. Mercaptopurine is a metabolite of azathioprine.

Therapeutic concentration

After a single oral dose of 75 mg/m2 to 14 children (mean age 13 years) with acute lymphoblastic leukaemia, peak plasma concentrations of 0.04 to 0.28 mg/L (mean 0.14) were attained in 0.5 to 4 h (mean 2) [S. Zimm et al.,N. Engl. J. Med.,1983, 308, 1005–1009].

Daily oral doses of 75 mg/m2 to 89 children with acute lymphoblastic leukaemia produced mean peak plasma concentrations of 0.10 (range 0.02 to 0.39) mg/L occurring at 0.5 to 3 h [F. M. Balis et al.,Blood,1998, 92, 3569–3577].

5 children with acute lymphoblastic leukaemia or malignant lymphoma were treated with 50 mg/m2 oral mercaptopurine daily and 5 were treated with the same dose administered by rapid intravenous injection. The plasma concentrations were 0.23 to 0.42 mg/L (median 0.26) 5 min after intravenous infusion and 0.005 to 0.18 mg/L (median 0.06) one hour after oral administration; the time to peak plasma concentration following oral administration varied (1 h in 4 children, 2 h in 4 children and 3 h in 2 children) [H. Mawatari et al.,Pediatr. Int.,2001, 43, 673–677].

Toxicity

A 64–year–old woman took 200 mg of mercaptopurine every 8 h for about 2 weeks, because of an error in dispensing. She died 3 days later and the following postmortem concentrations were reported: blood 110 mg/L, bile 16 mg/L, brain 10 μg/g, kidney 33 μg/g [R.-L. Lin et al.,J. Forensic Sci.,1982, 27, 454–460].

Bioavailability.

About 16% and very variable.

Half–life.

Plasma half–life, about 0.5 to 1.5 h.

Protein binding.

In plasma, about 20%.

Dose.

Initially 2.5 mg/kg daily, by mouth.

Top | Related articles | Next: Mersalyl Acid»


Mersalyl Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mersalyl Acid

Diuretic

A mixture of {3-[2-(carboxymethoxy)benzamido]-2–methoxypropyl}-hydroxymercury (C13H17HgNO6=483.9) and its anhydrides.

CAS—486–67–9

A white, slightly hygroscopic powder.

Slightly soluble in water and dilute mineral acids; soluble in solutions of alkali hydroxides.

Mersalyl Sodium

Synonym. Mersalyl

C13H16HgNNaO6=505.9

CAS—492–18–2

A white deliquescent powder.

Soluble 1 in 1 of water, 1 in 3 of ethanol and 1 in 2 of methanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), −1.5 (mersalyl sodium)

Thin–layer Chromatography.

System TA—Rf 24.

Ultraviolet Spectrum.

Aqueous acid—286 nm; aqueous alkali—290 nm (A11=63b).

Dose.

50 to 200 mg of mersalyl sodium, intramuscularly.

Top | Related articles | Next: Mescaline»


Mescaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mescaline

Hallucinogen

Synonym. Mezcaline

3,4,5-Trimethoxybenzeneethanamine

C11H17NO3=211.3

CAS—54–04–6

An alkaloid obtained from the cactus Lophophora williamsii (=Anhalonium williamsii=A. lewinii) (Cactaceae), which grows in the northern regions of Mexico. The cactus is also known by the names ‘peyote’ or ‘peyotl’ and dried slices of the cactus are called ‘mescal buttons’.

Crystals which take up carbon dioxide from the air. M.p. 35° to 36°.

Moderately soluble in water; soluble in ethanol, chloroform and benzene; practically insoluble in ether and petroleum ether.

Mescaline Hydrochloride

C11H17NO3, HCl=247.8

Needles. M.p. 181°. Soluble in water and alcohol.

Mescaline Sulfate Dihydrate

(C11H17NO3)2, H2SO4, 2H2O=540.7

Prisms. M.p. 183° to 186°. Soluble in hot water and methanol; sparingly soluble in cold water and ethanol.

Mescaline Acid Sulfate

C11H17NO3, H2SO4=309.4

Crystals. M.p. 158°.

N-Benzoylmescaline

C17H21NO3=287.4

Needles. M.p. 121°. Very soluble in alcohol and ether.

N-Methylmescaline

C12H19NO3=225.3

Occurs naturally. B.p. 130° to 140°.

N-Acetylmescaline

C13H19NO4=253.3

Occurs naturally. M.p. 94°.

Dissociation Constant.

pKa9.6.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Liebermann's Test—black; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 20; system TB—Rf 03; system TC—Rf 10; system TE—Rf 24; system TL—Rf 12; system TAE—Rf 06; system TAF—Rf 63; system TAJ—Rf 02; system TAK—Rf 09; system TAL—Rf 51. (Dragendorff spray, positive; FPN reagent, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow; ninhydrin spray, positive.)

Gas Chromatography.

System GA—mescaline RI 1680, mescaline-AC RI 2160, mescaline precursor (trimethoxyphenylacetonitrile) RI 1610.

High Performance Liquid Chromatography.

System HA—k 1.3; system HB—k 16.82; system HC—k 2.17; system HX—RI 272; system HY—RI 243.

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=34c). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1127, 1242, 1592, 996, 1513, 834 cm−1 (mescaline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 182, 30, 181, 167, 211, 183, 151, 148.

Quantification

Gas chromatography–mass spectrometry.

In plasma—C. Van Peteghem et al.,J. Pharm. Sci.,1980, 69, 118–120.

High performance liquid chromatography.

In urine: phenylalkylamine derivatives, limit of detection 26 to 56 μg/L, UV detection—H. J. Helmlin and R. Brenneisen,J. Chromatogr.,1992, 593, 87–94.

Disposition in the Body.

Readily absorbed after oral administration. It is concentrated in the kidneys, liver, and spleen. About 90% of a dose is excreted in the urine in 24 h with about 30% as 3,4,5–trimethoxyphenylacetic acid, which is inactive; the remainder is mostly unchanged drug, together with 3,4–dihydroxy–5–methoxyphenylacetic acid which is excreted as a glutamine conjugate. Other metabolites include N-acetylmescaline and N-acetyl–3,4–dimethoxy–5–hydroxyphenethylamine.

Toxicity.

Mescaline induces psychotic changes similar to those produced by lysergide, but it is less potent. The effects of a single dose may persist for about 12 h.

In a mescaline–related fatality, where the individual ran off a cliff and plunged 600 feet to his death, the concentrations were reported to be 9.7 mg/L, 70.8 mg/kg, and 1163 mg/L in the blood, liver, and urine, respectively [P. C. Reynolds and E. J. Jindrich,J. Anal. Toxicol.,1985, 9, 183–184].

Protein binding.

In plasma, partly bound.

Note.

For a historical article on mescaline use, see J. G. Bruhn et al.,Lancet,2002, 359, 1866. For a report of a fatal peyote ingestion, see K. B. Nolte and R. E. Zumwalt,West. J. Med.,1999, 170, 328.

Top | Related articles | Next: Mesocarb»


Mesocarb: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mesocarb

CNS Stimulant

Synonyms. Sidnocarb; Sydnocarbum; Synocarb.

3-(α-Methylphenethyl)-N-(phenylcarbamoyl)sydnone imine

C18H18N4O2=322.4

CAS—34262–84–5

High Performance Liquid Chromatography.

Column: C18 ODS (Ultrasphere, 75 × 4.6 mm i.d., 3 μm). Mobile phase: ammonium acetate (0.1 M, pH 3):acetonitrile (A:B), flow rate 1 mL/min. Elution programme: (90:10) to (85:15) in 2 min, to (55:45) in 3 min, to (40:60) in 3 min, held for 1 min. UV detection (diode array). Retention time: 7.8 min [R. Ventura et al.,J. Chromatogr.,1993, 647, 203–210].

Note.

Mesocarb is used as a psychostimulant in clinical practice in Russia as a primary and adjunct therapy for several psychiatric disorders. It is a stimulant with an addiction liability and toxicity less than that of amfetamines.

For a literature review of the toxicokinetics of amfetamines and their N-alkyl derivatives (including mesocarb), see T. Kraemer and H. H. Maurer,Ther. Drug Monit.,2002, 24, 277–289.

Top | Related articles | Next: Mesoridazine»


Mesoridazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mesoridazine

Tranquilliser

Synonym. Mesuridazine

10-[2-(1-Methyl–2–piperidinyl)ethyl]-2-(methylsulfinyl)-10H-phenothiazine

C21H26N2OS2=386.6

CAS—5588–33–0

Soluble in chloroform.

Mesoridazine Benzenesulfonate

Synonym. Mesoridazine Besilate

Proprietary name. Serentil

C21H26N2OS2,C6H6O3S=544.7

CAS—32672–69–8

A white to pale yellow, crystalline, powder. M.p. about 178°, with decomposition.

Soluble 1 in 1 of water, 1 in 11 of ethanol, 1 in 3 of chloroform and 1 in 6300 of ether; freely soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 5.6.

Colour Tests.

Formaldehyde–Sulfuric Acid—violet; Forrest Reagent—red; FPN Reagent—red; Mandelin's Test—green–brown; Marquis Test—red→violet; Sulfuric Acid—violet→blue.

Thin–layer Chromatography.

System TA—Rf 38; system TB—Rf 03; system TC—Rf 06; system TE—Rf 30; system TL—Rf 01; system TAE—Rf 11; system TAJ—Rf 02; system TAK—Rf 02; system TAL—Rf 52. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3380; system GB—RI 3629.

High Performance Liquid Chromatography.

System HA—k 5.0; system HY—RI 337; system HZ—Retention time, 3.4 min; system HAX—Retention time, 10.1 min; system HAY—Retention time 5.0 min.

Ultraviolet Spectrum.

Aqueous acid—238, 262 nm (A11= 773b), 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1050, 752, 1239, 1282, 1562, 1091 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 70, 99, 42, 386, 126, 55, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 50 μg/L, FID—E. C. Dinovo et al.,J. Pharm. Sci.,1976, 65, 667–669.

High performance liquid chromatography.

In whole blood: UV detection—J. R. McCutcheon,J. Anal. Toxicol.,1979, 3, 105–107.

Radioimmunoassay.

In plasma—B. S. Chakraborty et al.,Ther. Drug Monit.,1987, 9, 464–471.

Disposition in the Body.

Readily absorbed after oral administration. The major metabolite is sulforidazine which is pharmacologically active.

Mesoridazine is a major metabolite of thioridazine.

Therapeutic concentration

Following a single intramuscular injection of 2 mg/kg to 6 subjects, peak plasma concentrations of 0.1 to 1.1 mg/L (mean 0.5) for mesoridazine, and 0.1 to 0.6 mg/L (mean 0.3) for sulforidazine, were attained in about 4 h [L. A. Gottschalk et al., Plasma levels of mesoridazine and its metabolites, in Pharmacokinetics of Psychoactive Drugs, L. A. Gottschalk and S. Merlis (Eds), New York, Spectrum Publications, 1976, pp. 171–189].

Toxicity

In a fatality attributed to the ingestion of 2.5 g, the following postmortem tissue concentrations were reported: blood 3 mg/L, kidney 17 μg/g, liver 114 μg/g; in a second case in which 8 g had been ingested, the postmortem blood concentration was 4 mg/L [P. T. Donlon and J. P. Tupin,Arch. Gen. Psychiatry,1977, 34, 955–957].

A 23–year–old female died approx. 6 to 6½ h after ingesting an unknown quantity of mesoridazine. Her antemortem blood level of mesoridazine was 16 mg/L [J. E. Vertrees and G. Siebel,Vet. Hum. Toxicol.,1987, 29, 65–67].

Half–life.

Plasma half–life, mesoridazine 2 to 9 h (mean 5), sulforidazine 6 to 25 h (mean 13).

Dose.

The equivalent of 150 mg of mesoridazine daily; up to 400 mg daily has been given.

Top | Related articles | Next: Mesterolone»


Mesterolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mesterolone

Androgen

Proprietary names. Mestoranum; Pro-Viron.

(1α,5α,17β)-17-Hydroxy–1–methylandrostan–3–one

C20H32O2=304.5

CAS—1424–00–6

A white crystalline powder. M.p. about 210°.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in 6 of chloroform and 1 in 150 of ether.

Partition Coefficient.

Log P(octanol/water), 3.5.

High Performance Liquid Chromatography.

System HATb—RRT 1.52 (relative to testosterone).

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1706, 1068, 1055, 1252, 1238, 1032 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: mesterolone and other anabolic steroids, limits of detection 5 to 20 ppb—M. H. Choi et al.,Rapid Commun. Mass Spectrom.,1999, 13, 376–380. In hair: mesterolone and other anabolic steroids, limits of detection 0.002 to 0.05 μg/L—X. S. Deng et al.,J. Forensic Sci.,1999, 44, 343–346.

Dose.

50 to 100 mg daily.

Top | Related articles | Next: Mestranol»


Mestranol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mestranol

Oestrogen

Synonyms. EE3ME; Ethinyloestradiol–3–methyl Ether.

Proprietary names. It is an ingredient of Enovid, Genora, Menophase, Necon, Nelova, Norethin, Norinyl and Ortho-Novin.

(17α)-3-Methoxy–19–norpregna–1,3,5(10)-trien–20–yn–17–ol

C21H26O2=310.4

CAS—72–33–3

A white to creamy–white, crystalline powder. M.p. 146° to 154°.

Practically insoluble in water; soluble 1 in 44 of ethanol, 1 in 4.5 of chloroform and 1 in 23 of ether; soluble in dioxane and acetone; slightly soluble in methanol.

Caution.

Mestranol is a powerful oestrogen. Contact with the skin or inhalation should be avoided.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Tests.

Antimony Pentachloride—green; Liebermann's Test—red; Naphthol–Sulfuric Acid—red/red; Sulfuric Acid—orange–red (yellow fluorescence under ultraviolet light).

Thin–layer Chromatography.

System TP—Rf 86; system TQ—Rf 52; system TR—Rf 90; system TS—Rf 90.

Gas Chromatography.

System GA—RI 2612.

Ultraviolet Spectrum.

Methanol—278 nm (A11=61a), 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1255, 1060, 1035, 1612, 1291, 1241 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 227, 310, 174, 284, 147, 160, 173, 199.

Dose.

Up to 100 μg daily.

Top | Related articles | Next: Mesuximide»


Metaclazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metaclazepam

Anxiolytic

Synonyms. Ka–2547; KC-2547; Brometazepam; Metuclazepam.

7-Bromo–5-(2–chlorophenyl)-2,3–dihydro–2-(methoxymethyl)-1–methyl–1H-1,4–benzodiazepine

C18H18BrClN2O=393.7

CAS—84031–17–4

Yellow, odourless crystals. M.p. 88° to 90°.

Metaclazepam Hydrochloride

Synonym. Brometazepam Hydrochloride

Proprietary name. Talis

C18H18BrClN2O,HCl=430.2

CAS—61802–93–5

A bright orange, crystalline powder with a slightly bitter taste. M.p. 193° to 196°. Solubility: 43 g/100 mL water; 73 g/100 mL methanol; 14 g/100 mL ethanol; 29 g/100 mL chloroform; 0.02 g/100 mL benzene.

Dissociation Constant.

pKa5.9.

Partition Coefficient.

Log P(octanol/phosphate buffer pH 7), 2000; (octanol/phosphate buffer pH 2), 3.

Thin–layer Chromatography.

System TA—Rf 77 (metaclazepam); Rf 76 (M-nor); system TB—Rf 40 (metaclazepam); Rf 0 (M-dinor); Rf 15 (M-nor); system TC—Rf 73 (metaclazepam); Rf 68 (M-nor); system TD—Rf 47 (metaclazepam); Rf 33 (M-nor); system TE—Rf 79 (metaclazepam); Rf 46 (M-dinor); Rf 73 (M-nor); system TF—Rf 35 (metaclazepam); Rf 9 (M-dinor); Rf 25 (M-nor); system TL—Rf 62 (metaclazepam); Rf 58 (M-nor); system TAD—Rf 71 (metaclazepam); Rf 65 (M-nor); system TAE—Rf 82 (metaclazepam); Rf 81 (M-dinor); Rf 81 (M-nor); system TAF—Rf 84 (metaclazepam); Rf 84 (M-nor).

Plate: silica gel 60F254. Mobile phase: toluene:acetone (85:15). Fluorescence quenching detection at 254 nm. Rf 0.48. [W. Althaus et al.,Arzneimittelforschung/Drug Res.,1985, 369, 1302–1306].

Gas Chromatography.

System GA—metaclazepam, RI 2640; M(O-desmethyl-), RI 2730; M(nor-), RI 2690.

Column: chromopack WCOT fused silica CP-Sil 5CB (25 m × 0.32 mm i.d.). Column temperature: 200° to 300° at 4°/min. Carrier gas: helium, linear velocity 30 cm/s. Detection: nitrogen specific. Retention time(s): approx. 15 min. [W. Althaus et al.,Arzneimittelforschung/Drug Res.,1985, 369, 1302–1306].

High Performance Liquid Chromatography.

System HX—RI 451 (metaclazepam); RI 393 (M-dinor); RI 425 (M-nor).

Column: ODS Hypersil (Knauer cartridge, 30 + 100 × 4.0 mm i.d., 5 μm). Mobile phase: water:methanol:40% methylamine (350:650:1), flow rate 1.2 mL/min. UV detection (λ=230 nm). Retention time(s): 11.6 min. [W. Althaus et al.,Arzneimittelforschung/Drug Res.,1985, 369, 1302–1306].

Ultraviolet Spectrum.

Aqueous acid—252 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1646, 1482, 1590, 772, 735, 819 cm−1.

Mass Spectrum.

Principal ions at m/z 335, 333, 349, 305, 378 (normetaclazepam).

Quantification

Thin–layer chromatography.

Limit of detection 0.1 μg—W. Althaus et al. Arzneimforschung/Drug Res.,,1985, 369, 1302–1306.

Disposition in the Body.

Metaclazepam is rapidly metabolised yielding N1-desmethyl and O-desmethyl benzapines as the main active products. No accumulation after repetitive administration is observed. Small amounts are distributed in breast milk.

Dose.

The oral daily dose is 15 mg.

Top | Related articles | Next: Metadoxine»


Metadoxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metadoxine

Treatment of Alcohol Poisoning

Synonyms. Pyridoxine Pyrrolidonecarboxylate; Pyridoxol L, 2-Pyrrolidone–5–carboxlate.

Proprietary name. Metadoxil

3-Hydroxy–4,5–di(hydroxymethyl)-2–methylpyridine-5-oxo–2–pyrrolidinecarboxylaten

C13H18N2O6=298.3

CAS—74536–44–0

A white, odourless, crystalline powder with acidic taste. M.p 96° to 98°. It is soluble in water.

Dose.

Two 500 mg tablets daily; 300 to 600 mg daily by intramuscular or intravenous administration.

Top | Related articles | Next: Metadrenaline»


Metaldehyde: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metaldehyde

Molluscicide

Proprietary names. It is an ingredient of many proprietary preparations used for the destruction of slugs. As a compressed fuel, it is known as ‘Meta’.

A polymer of acetaldehyde.

(C2H4O)x

CAS—9002–91–9

A white crystalline solid which burns readily with a non–luminous carbon–free flame and sublimes at 112°. In the presence of acids it decomposes slowly to acetaldehyde.

Practically insoluble in water; soluble in benzene and chloroform; sparingly soluble in alcohol and ether.

Colour Test.

Add 1 drop of sulfuric acid to a small amount of solid, then add a trace of pyrocatechol—violet–red.

Gas Chromatography.

System GA—RI 1020.

Infra–red Spectrum.

Principal peaks at wavenumbers 1094, 1113, 1163, 1074, 975, 1205 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma or urine—T. F. Booze and F. W. Oehme,J. Anal. Toxicol.,1985, 9, 172–173.

Disposition in the Body.

Toxicity.

Metaldehyde probably decomposes slowly in the body to acetaldehyde which is further oxidised. Fatalities have occurred after the ingestion of about 3 g.

Top | Related articles | Next: Metallibure»


Methamidophos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methamidophos

Acaricide, Insecticide

Synonyms. Acephate–met; Bayer 71628; ENT 27396; Ortho 9006; SRA 5172.

Proprietary names. Filitox; Metikar; Monitor; Nitofol; Nuratron; Patrole; Pillaron; Swipe; Tam; Tamanox; Tamaron; Vetaron.

Phosphoramidothioc acid O,S-dimethyl ester

C2H8NO2PS=141.1

CAS—10265–92–6

A colourless, crystalline solid with M.p. 54°.

It is readily soluble in water (90 g/L at 20°), ethanol, isopropanol (1400 g/L at 20°), xylene (<100 g/L at 20°), benzene (<100 g/L at 20°), dichloromethane (<25 g/L at 20°), toluene, diethyl ether (<25 g/L at 20°), kerosene (<10 g/L at 20°) and hexane (<10 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), −0.80.

Thin–layer Chromatography.

System TX—Rf 01; system TY—Rf 00.

Gas Chromatography.

System GA—RI 1190.

Column DB1 or DB1701 (30 m × 0.32 mm i.d., 0.25 μm film thickness), column temperature programmed from 130° (held 1 min) to 250° (held 2 min) at 10°/min. Carrier gas: helium. TSD. Retention time 4 min (DB1), 7.1 min (DB1701). [J. F. Lewin et al.,TIAFT Bulletin Case Notes,1993, 23(1)].

Mass Spectrometry.

Principal ions at m/z 94, 95, 141, 64, 79, 80, 111, 110.

Quantification

Gas chromatography.

In blood and liver: limit of detection 45 μg/L, TSD—J. F. Lewin et al.,TIAFT Bulletin Case Notes,1993, 23(1).

Disposition in the Body.

Methamidophos is rapidly absorbed through the stomach, lungs and skin after exposure and is eliminated primarily via urine.

Toxicity.

Methamidophos is highly toxic via oral, dermal and inhalation administration. The allowed daily intake is 0.0006 mg/kg.

A 61–year–old male plantation worker collapsed and was admitted to hospital. A bottle of Nitofol (methamidophos) was found on the floor beside him. He died 11 h after ingestion. Toxicological analysis showed that there was a concentration of 130 mg/L methamidophos in his blood and 240 mg/L in his liver. The cause of death was due to an overdose of methamidophos [J. F. Lewin et al.,TIAFT Bulletin Case Notes,1993, 23(1)].

Top | Related articles | Next: Methandienone»


Metadrenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metadrenaline

Synonym. Metanephrine

4-Hydroxy–3–methoxy-α-(methylaminomethyl)benzenemethanol

C10H15NO3=197.2

CAS—5001–33–2

Partition Coefficient.

Log P(octanol/water), −0.6.

Colour Tests.

Mandelin's Test—green; Marquis Test—orange→violet–brown.

Thin–layer Chromatography.

System TA—Rf 21. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—277 nm; aqueous alkali—245, 291 nm.

Quantification.

See Normetadrenaline.

Disposition in the Body.

Metadrenaline is a metabolite of adrenaline.

Top | Related articles | Next: Metaldehyde»


Metaraminol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metaraminol

Sympathomimetic

Synonym. Hydroxynorephedrine

(αR)-α-[(1S)-1-Aminoethyl]-3–hydroxybenzenemethanol

C9H13NO2=167.2

CAS—54–49–9

Metaraminol Tartrate

Synonyms. Metaradrini Bitartras; Metaraminol Acid Tartrate; Metaraminol Bitartrate.

Proprietary names. Aramin(e); Levicor.

C9H13NO2,C4H6O6=317.3

CAS—33402–03–8

A white crystalline powder. M.p. 176° to 177°.

Soluble 1 in 3 of water and 1 in 100 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/water), −0.3.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Mandelin's Test—blue

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 01; system TC—Rf 01; system TE—Rf 18; system TL—Rf 24; system TAE—Rf 13; system TAF—Rf 76; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 20. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—metaraminol-AC3 RI 2065.

High Performance Liquid Chromatography.

System HA—k 0.9; system HX—RI 84.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=110a); aqueous alkali—238 nm (A11=533b), 292 nm (A11=180b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1263, 1304, 1216, 1591, 1136, 1063 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 77, 76, 29, 95, 39, 58, 42.

Dose.

The equivalent of 2 to 10 mg of metaraminol, subcutaneously or intramuscularly.

Top | Related articles | Next: Metenolone»


Metenolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metenolone

Anabolic Steroid

Synonym. Methenolone

(5α,17β)-17-Hydroxy–1–methylandrost–1–en–3–one

C20H30O2=302.5

CAS—153–00–4

A crystalline powder with M.p. 149.5° to 152°, also reported as 160° to 161°.

Metenolone Acetate

Synonyms. NSC-74226; SH-567; SQ-16496.

Proprietary names. Primobolan; Primonabol.

C22H32O3=344.5

CAS—434–05–9

M.p 138° to139°. It is soluble in methanol, ether and chloroform.

Metenolone Enantate

Synonyms. Methenolone Anantate; Metenolone Enanthate; Methenolone Oenanthate; NSC-64967; SH-601; SQ-16374.

Proprietary names. Primobolan-Depot; Primonabol-Depot.

C27H42O3=414.6

CAS—303–42–4

Partition Coefficient.

Log P(octanol/water), 3.69.

Thin–layer Chromatography.

System TE—Rf 87; system TF—Rf 62; system TAE—Rf 92.

System 1: plate: silica gel IB2-F (Baker–flex with a fluorescent indicator). Mobile phase: n-hexane:ethylacetate (6:4). Rf 0.35.

System 2: plate: silica gel 60 F254 (silanised pre–coated). Mobile phase: acetone:water (3:1). Rf 0.62. UV detection (λ = 254 nm) or 2,4–dinitrophenylhydrazine reagent [V. Cavrini et al.,Int. J. Pharm.,1983, 13, 333–343].

Gas Chromatography.

System GAI—metenolone RRT 0.993; 1–methylen–5α-androstan–3α-ol–17–one RRT 0.905 (both relative to 17α-methyl–5α-androstan–3β,17β-diol).

Column: 5% phenylmethylpolysiloxane cross–linked capillary (30 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 150° for 2 min, to 300° at 20°/min, held for 2 min. Injector temperature: 280°. IS: 1,2-d2-testosterone. MS detection (NCI, precursor ion m/z 428). Retention time: metenolone metabolite (PFP derivative), Retention time 9.1 min [M. Choi et al.,Rapid Commun. Mass Spectrom.,1998, 12, 1749–1755].

High Performance Liquid Chromatography.

System HX—RI 809; system HATa—metenolone acetate RRT 1.26, metenolone enantate RRT 1.87 (both relative to testosterone); system HATb—metenolone acetate RRT 3.54 (relative to testosterone).

Column: RP monomeric C18 (MicroPack MCH-10, 300 × 4.0 mm i.d., 10 μm). Mobile phase: acetonitrile:water (92:8), flow rate 2 mL/min. UV detection (λ=240 nm). Retention time(s): metenolone, 2.9 min; metenolone acetate, 3.5 min; metenolone enantate, 9.1 min [V. Cavrini et al.,Int. J. Pharm.,1983, 13, 333–343].

Infra–red Spectrum.

Principal peaks at wavenumbers 1655, 1600, 1290, 1210, 1125, 1075 cm−1.

Mass Spectrum.

Principal ions at m/z 136, 123, 148, 83, 93, 107, 161, 67 (acetate); 136, 43, 123, 148, 161, 113, 83, 414.

Disposition in the Body.

Metenolone is metabolised and excreted in urine as the parent drug and its metabolites including, 1–methylen–5α-androstan–3α-ol–17–one.

Toxicity.

Moderately toxic by ingestion and intraperitoneal routes.

Dose.

A usual dose of 10 to 20 mg daily is administered orally as the acetate and intramuscularly as the enanthate in doses of 100 mg every 2 to 4 weeks.

Top | Related articles | Next: Metformin»


Metformin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metformin

Antidiabetic

N,N-Dimethylimidodicarbonimidic diamide

C4H11N5=129.2

CAS—657–24–9

Metformin Hydrochloride

Proprietary names. Biocos; Diabesin; Diabetase; Diabetex; Diabex; Diaformin; Diformin; Glifage; Glucamet; Glucinan; Glucobon; Glucoformin; Glucohexal; Glucomet; Glucophage; Glycon; Glymax; Mediabet; Meglucon; Mescorit; Met; Metfirex; Metforem; Metiguanide; Novomet; Orabet; Stagid.

C4H11N5,HCl=165.6

CAS—1115–70–4

A white, hygroscopic, crystalline powder. M.p. about 225°.

Soluble 1 in 2 of water and 1 in 100 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.8, 11.5 (32°).

Partition Coefficient.

Log P(octanol/water), −2.6.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00, 80; system TL—Rf 00; system TAD—Rf 00; system TAE—Rf 03, 93; system TAF—Rf 48. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—metformin, not eluted; system GB—metformin, not eluted; metformin–nitrobenzoyltriazine RI 3050.

High Performance Liquid Chromatography.

System HX—RI 60; system HZ—retention time 1.7 min; system HAA—retention time 2.8 min; system HAX—retention time 5.7 min; system HAY—retention time 3.3 min.

Ultraviolet Spectrum.

Methanol—236 nm (A11=1163b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 1620, 1063, 1075, 935, 740 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 44, 85, 86, 42, 129, 68, 30.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 25 μg/L, AFID—J. Brohon and M. Noel,J. Chromatogr.,1978, 146(3) B Biomed. Appl., 148–151.

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L, UV detection—B. G. Charles et al.,Clin. Chem.,1981, 27, 434–436. In plasma: UV detection—R. Huupponen et al.,J. Chromatogr.,1992, 583, 270–273. In plasma: limit of detection 15 μg/L, UV detection—H. Y. Kah and K. P. Kok,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 710, 243–246. In plasma: limit of detection <50 μg/L, UV detection—O. Vesterqvist et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 716, 299–304. In plasma: UV detection—A. R. Bonfigli et al.,Ther. Drug Monit.,1999, 21, 330–334. In plasma or breast milk: limit of detection <20 μg/L, UV detection—M. Zhang et al.,J. Chromatogr. B. Analyt. Technol. Biomed. Life Sci.,2002, 766, 175–179.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 2.5 μg/L—C. L. Cheng and C. H. Chou,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 762, 51–58.

Disposition in the Body.

Slowly absorbed after oral administration;. About 30 to 50% of an oral dose is excreted in the urine as unchanged drug in 24 h, and about 30% of the dose is eliminated unchanged in the faeces.

Therapeutic concentration

Following single oral doses of 0.5 g and 1.5 g to 4 subjects, peak plasma concentrations of 0.59 to 1.3 mg/L (mean 1.0) and 1.8 to 4.0 mg/L (mean 3.1), respectively, were attained in about 2 h. [G. T. Tucker et al.,Br. J. Clin. Pharmacol.,1981, 12, 235–246.]

Following daily oral doses of 0.5 g, 1.7 g, and 2.5 g to 6, 13, and 12 subjects, mean steady–state plasma concentrations of 0.16, 0.38, and 1.0 mg/L, respectively, were reported. [C. R. Sirtori et al.,Clin. Pharmacol. Ther.,1978, 24, 683–693.]

Toxicity

Plasma and urine concentrations of 85 and 389 mg/L, respectively, were reported in 1 subject, 12 h after the ingestion of 25.5 g; death occurred after 2 weeks. [A. Larcan et al.,Vet. Hum. Toxicol., 1979,21, Suppl., 19–22.]

A 58–year–old man who died after ingesting approx. 20 g metformin plus 4.8 g diltiazem had an initial metformin level of 110 mg/L. [F. Barrueto et al.,J. Toxicol. Clin. Toxicol.,2002, 40, 177–180.]

Bioavailability.

About 50 to 60%

Half–life.

Plasma half–life, after intravenous administration, about 1.5 to 4 h; half–life derived from urinary excretion data, about 16 h.

Volume of distribution.

Variously reported as about 1 to 4 L/kg.

Clearance.

Plasma clearance, about 7 to 10 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of the clinical pharmacokinetics of metformin, see A. J. Scheen,Clin. Pharmacokinet.,1996, 30, 359–371.

Dose.

1.5 to 3 g of metformin hydrochloride daily.

Top | Related articles | Next: Methacholine Chloride»


Methacholine Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methacholine Chloride

Parasympathomimetic

Synonym. Acetyl-β-methylcholine Chloride

Proprietary names. Amechol; Mecholyl; Provocholine.

2-(Acetyloxy)-N,N,N-trimethyl–1–propanaminium chloride

C8H18ClNO2=195.7

CAS—55–92–5 (methacholine); 62–51–1 (chloride)

Colourless, very hygroscopic crystals, or a white crystalline powder. M.p. 170° to 173°.

Soluble 1 in 0.4 of water, 1 in 1.2 of ethanol, and 1 in 2.1 of chloroform; insoluble in ether.

Methacholine Bromide

C8H18BrNO2=240.1

CAS—333–31–3

A white, very hygroscopic, crystalline powder. M.p. about 148°.

Soluble 1 in 0.3 of water, 1 in 0.8 of ethanol (90%), and 1 in 1.3 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −3.0.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1739, 1248, 1066, 1632, 972, 1128 cm−1 (KBr disk).

Dose.

Methacholine has been given subcutaneously in doses of 10 to 25 mg (chloride), or orally in doses of 200 to 600 mg daily (bromide).

Top | Related articles | Next: Methacycline»


Methacycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methacycline

Antibiotic

Synonyms. Méthylènecycline; 6-Methyleneoxytetracycline.

[4S-(4α,4aα,5α,5aα,12aα)-4-Dimethylamino–1,4,4a,5,5a,6,11,12a-octahydro–3,5,10,12,12a–pentahydroxy–6–methylene–1,11–dioxo–2–naphthacenecarboxamide

C22H22N2O8=442.4

CAS—914–00–1

Methacycline Hydrochloride

Proprietary names. Esarondil; Lysocline; Optimycin; Physiomycine; Rondomycin(e); Rotilen; Stafilon.

C22H22N2O8,HCl=478.9

CAS—3963–95–9

A yellow crystalline powder. M.p. about 205°, with decomposition.

Soluble 1 in 65 to 1 in 100 of water, 1 in 80 to 1 in 300 of ethanol, and 1 in 30 of methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa3.1, 7.6, 9.5 (20°).

Partition Coefficient.

Log P(octanol/pH 7.5), −0.4.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—red–orange; Mandelin's Test—yellow→orange→violet; Marquis Test—orange;Sulfuric Acid—red

Thin–layer Chromatography.

System TA—Rf 05, streaking. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—243 nm (A11=524a), 340 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1615, 1575, 1658, 1224, 1258, 1206 cm−1 (KBr disk).

Dose.

Usually 600 mg of methacycline hydrochloride daily.

Top | Related articles | Next: Methadone»


Methadone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methadone

Narcotic Analgesic

Synonyms. Amidine; Amidone.

6-Dimethylamino–4,4–diphenyl–3–heptanone

C21H27NO=309.4

CAS—76–99–3; 297–88–1 (±)

M.p. 78°.

It is soluble in water at 48.5 mg/L (25°).

Methadone Hydrochloride

Synonyms. Methadoni Hydrochloridum; Phenadone.

Proprietary names. Adolan; Biodone; Dolmed; Dolophine; Eptadone; Heptadon; Ketalgine; Mephenon; Metasedin; Methaddict; Methadose; Methex; Pallidone; Phymet DTF; Physeptone; Pinadone DTF; Symoron; Synastone.

C21H27NO,HCl=345.9

CAS—1095–90–5; 125–56–4 (±)

Colourless crystals or white crystalline powder. M.p. 235° (platelets from alcohol and ether).

Solubility (g/100 mL): water 12; alcohol 8; chloroform 3; isopropanol 2.4; practically insoluble in ether and glycerol.

Dissociation Constant.

pKa8.3 (20°); 8.94 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.1; (octanol/water), 3.93.

Colour Tests.

Liebermann's Test—brown–orange; Mandelin's Test—green→blue.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 59; system TC—Rf 20; system TE—Rf 77; system TL—Rf 27; system TAE—Rf 16; system TAF—Rf 60; system TAJ—Rf 08; system TAK—Rf 00; system TAL—Rf 45. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—methadone RI 2145; 2–ethylidene–1,5–dimethyl–3,3–diphenylpyrrolidine (EDDP) RI 2040, 2–ethyl–5–methyl–3,3–diphenyl–1–pyrroline (EMDP) RI 2021, M (nor-) RI 2095; system GB—methadone RI 2228, M (EDDP) RI 2120, M (EMDP) RI 2069; system GC—RI 2470; system GF—methadone RI 2370, EDDP RI 2280, EMDP RI 2190; system GM—methadone RRT 0.606, M (EDDP) RRT 0.520 (both relative to iprindole).

High Performance Liquid Chromatography.

System HA—methadone k 2.2; M (EDDP) k 2.8; M (EMDP) k 0.2; system HC—k 1.03; system HX—RI 440; system HY—RI 343; system HZ—Retention time 8.5 min; system HAA—Retention time 15.8 min; system HAX—Retention time 16.5 min; system HAY—Retention time 8.4 min.

Ultraviolet Spectrum.

Aqueous acid—253, 259, 264, 292 nm (A11=18a).

Infra–red Spectrum.

Principal peaks at wavenumbers 710, 1709, 769, 1107, 943, 1133 cm−1 (methadone hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 72, 73, 91, 293, 223, 165, 85, 71; EMDP 208, 193, 130, 115, 91, 165, 179, 207.

Quantification

Gas chromatography.

In blood, plasma or urine: methadone and EDDP, limit of detection <5 μg/L, AFID—P. Jacob et al.,J. Anal. Toxicol.,1981, 5, 292–295. In blood, urine or tissues: methadone and metabolites, detection limit 20 μg/L for methadone, FID—B. C. Thompson and Y. H. Caplan,J. Anal. Toxicol.,1977, 1, 66–69. In plasma, CSF and urine: limit of quantification 500 μg/L—N. Schmidt et al.,Pharm. Research,1993, 103, 441–444. In serum, saliva or urine: methadone and its major metabolite, thermionic detection—N. Chikhi-Chorfi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 718, 278–284. In urine: limit of detection is <1 μg/L—S. W. Myung et al.,Analyst,1999, 1249, 1283–1286.

Gas chromatography–mass spectrometry.

In plasma, saliva or urine: methadone and metabolites, limit of detection 20 μg/L for methadone in plasma or saliva—G. I. Kang and F. S. Abbott,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 311–319. In plasma, urine, or liver microsomes: methadone and its metabolites—M. E. Alburges et al.,J. Anal. Toxicol.,1996, 20, 362–368. In sweat: methadone enantiomers—P. Kintz et al.,Ther. Drug Monit.,1998, 20, 35–40. In plasma: methadone and its metabolite EDDP, limit of quantification 50 μg/L—A. M. Bermejo et al.,J. Anal. Toxicol.,2000, 24, 66–69. In hair: limit of detection 30 mg/g for methadone and 50 mg/g for the metabolites, EDDP and EMDP—F. Sporkert and F. Pragst,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7462, 255–264. In hair: limit of detection 500 mg/g—F. Sporkert and F. Pragst,Forensic Sci. Int.,2000, 107, 129–148. In saliva: limit of detection 40 μg/L for methadone and 8 μg/L for EDDP—A. C. dos Santos Lucas et al.,J. Anal. Toxicol.,2000, 24, 93–96. In hair: limit of quantification 1 μg/g—A. C. Lucas et al.,Forensic Sci. Int.,2000, 107, 225–232. In nail clippings—N. P. Lemos et al.,J. Anal. Toxicol.,2000, 24, 656–660. In meconium: methadone and its metabolites, limit of detection for methadone 10 ng/g—M. A. ElSohly et al.,J. Anal. Toxicol.,2001, 25, 40–44. In urine—C. Moore et al.,Forensic Sci. Int.,2001, 119, 155–160. In hair: methadone and EDDP, limits of quantification 0.05 μg/g and 0.2 μg/g respectively—C. Girod and C. Staub,Forensic Sci. Int.,2001, 117, 175–184.

High performance liquid chromatography.

In plasma: limit of detection 200 μg/L, UV detection—R. G. Buice et al.,Res. Commun. Subst. Abuse,1982, 3, 97–107. In plasma: methadone enantiomers, limit of quantification 2.5 μg/L, UV detection—N. Schmidt et al.,J. Chromatogr.,1992, 583, 195–200. In serum: methadone enantiomers, limit of quantification 1.6 μg/L, UV detection—K. Kristensen et al.,J. Chromatogr. A.,1994, 666, 283–287. In plasma: methadone enantiomers, limit of quantification 5 μg/L, UV detection—R. L. Norris et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 346–350. In serum: limit of quantification 25 μg/L, UV detection—S. Rudaz and J. L. Veuthey et al.,J. Pharm. Biomed. Anal.,1996, 14, 1271–1279. In meconium: methadone and EDDP, diode–array detection (comparison with FPIA)—L. M. Stolk et al.,J. Anal. Toxicol.,1997, 21, 154–159. In serum or urine: methadone enantiomers and EDDP—C. Pham-Huy et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 155–163. In urine: methadone and EDDP, limit of quantification 9.3 μg/L, UV detection—H. R. Angelo et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 724, 35–40. In urine: methadone and EDDP—Y. F. Cheng et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729, 19–31. In serum or urine: methadone enantiomers and EDDP, limits of quantification 2.5 μg/L and 5 μg/L respectively, UV detection—D. W. Boulton and C. L. Devane,Chirality,2000, 12, 681–687. In urine: methadone and EDDP, UV detection—D. J. Foster et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 165–176.

Fluorescence polarisation immunoassay.

In plasma: limit of detection 50 μg/L—O. Beck et al.,Ther. Drug Monit.,1990, 125, 473–477. In plasma: limit of quantification 25 μg/L—M. J. Kell and T. Techman,J. Addict. Dis.,1996, 15, 69–83.

Disposition in the Body.

Rapidly absorbed after oral administration, and widely distributed in the tissues, with higher concentrations in the liver, lungs and kidneys than in the blood. It crosses the placental barrier and is also found in breast milk. Metabolism is mainly catalysed by the cytochrome P450 isoenzyme CYP3A4, but other isoenzymes may be involved. The main metabolic reaction is N-demethylation resulting in a substance which spontaneously cyclises to form the major metabolites, 2–ethylidene–1,5–dimethyl–3,3–diphenylpyrrolidine (EDDP) and 2–ethyl–5–methyl–3,3–diphenyl–1–pyrroline (EMDP), neither of which is active. Hydroxylation to methadol followed by N-demethylation to normethadol also occurs to some extent. Other metabolic reactions occur and there are at least eight known metabolites. In subjects on methadone maintenance, about 20 to 60% of a dose is excreted in the urine in 24 h, with up to about 33% of the dose as unchanged drug and up to about 43% as EDDP; EMDP accounts for about 5 to 10% of the dose. The ratio of EDDP to unchanged methadone is usually very much higher in the urine of patients on methadone maintenance treatment than in simple overdose cases. Urinary excretion of unchanged drug is pH-dependent, being increased in acid urine. Up to 30% of a dose may be eliminated in the faeces, but this appears to decrease with increasing dosage. About 75% of the total excreted material is unconjugated.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 1.0 mg/L. During methadone maintenance treatment, there are often considerable fluctuations in plasma concentrations from day to day, and there appears to be a decrease in concentration as dispositional tolerance develops.

Two regimens of epidural administration of methadone were compared in 90 patients requiring postoperative analgesia: one group (n=60) received initial doses of 3 to 6 mg followed by 6 to 12 mg every 24 h by continuous infusion for 72 h, the other group (n=30) received repeated epidural boluses of 3 to 6 mg every 8 h for 72 h. The mean plasma methadone concentrations were as follows (mg/L):

Continuous infusion | Bolus infusion
After 24 h | 0.078 | 0.112
After 48 h | 0.050 | 0.071
After 72 h | 0.049 | 0.078

Both regimens provided satisfactory post-operative analgesia [P. Prieto-Alvarez et al.,Can. J. Anesth.,2002, 49, 25–31].

In 180 patients receiving methadone maintenance therapy (10 to 350 mg daily), satisfactory abstinence from illicit opiates was obtained with an (R)-methadone plasma concentration of 0.25 mg/L and a racemic methadone concentration of 0.4 mg/L, with a higher specificity being calculated for (R)-methadone; doses required to produce the required concentration could theoretically range from 55 to 921 mg daily in a 70–kg patient [C. B. Eap et al.,Drug Alcohol Depend.,2000, 61, 47–54].

In 18 patients maintained on methadone 7.5 to 130 mg (0.12 to 1.9 mg/kg) daily for at least 2 months, opioid responses were strongly correlated with changes in plasma racemic methadone concentrations; peak plasma concentrations of 0.069 to 0.98 mg/L were achieved in about 3 h and pre–dose concentrations were 0.044 to 0.614 mg/L. Small changes in plasma concentrations had a relatively large effect on withdrawal severity [K. R. Dyer et al.,Clin. Pharmacol. Ther.,1999, 65, 685–694].

20 long–term opiate addicts were administered a mean oral dose of 60 mg methadone hydrochloride (range, 10 to 225 mg). The peak plasma methadone concentrations varied from 0.124 to 1.255 mg/L and 0.01 to 0.301 mg/L for EDDP and the steady–state concentrations, 0.065 to 0.63 mg/L and 0.005 to 0.055 mg/L, respectively [J. W. de Vos et al.,Eur. J. Clin. Pharmacol.,1995, 485, 361–366].

Toxicity.

The estimated minimum lethal dose is 50 mg but addicts on maintenance treatment may tolerate doses of 200 mg or more. In non–addicted subjects, toxic reactions are associated with plasma concentrations in the region of 1 to 2 mg/L and concentrations above 2 mg/L may be lethal. With serious overdose, respiratory depression, extreme somnolence including stupor or coma, skeletal muscle flaccidity, cold and clammy skin, bradycardia and hypotension may occur and with severe overdose, circulatory collapse, cardiac arrest and death.

In 3 cases in which death was attributed to methadone overdose, liver concentrations of 1.9, 1.3, and 0.7 μg/g and urine concentrations of 13, 25, and 4 μg/L, respectively, were reported [P. E. Nelson and R. C. Selkirk,Forensic Sci.,1975, 6, 175–186].

In 23 fatalities in which methadone was involved, the following postmortem tissue concentrations, mg/L or μg/g (mean, n), were reported:

Methadone | EDDP
Blood | 0–3 (1.2, 21) | 0–0.4 (0.1, 10)
Bile | 1.1–75 (13, 18) | 0.2–315 (41, 18)
Brain | 0.23–2.2 (0.9, 7) | —
Kidney | 0.51–18.3 (3.5, 19) | 0.5–3.1 (1.2, 14)
Liver | 0.05–49.5 (6, 23) | 0.02–2.7 (0.6, 16)
Lung | 1.6–110 (16, 17) | 0.01–0.98 (0.2, 10)
Spleen | 1.6–20.9 (5.3, 7) | 0–0.98 (0.7, 4)
Urine | 0.52–76.2 (21, 22) | 0.4–46.2 (11, 17)

[J. C. Garriott et al.,Clin. Toxicol.,1973, 6, 163–173; A. E. Robinson and F. M. Williams,J. Pharm. Pharmacol.,1971, 23, 353–358; A. E. Robinson and A. T. Holder,J. Chromatogr. Sci.,1974, 12, 281–284; A. E. Robinson and A. T. Holder,Z. Rechtsmed.,1973, 72, 306–311; G. Norheim,Z. Rechtsmed.,1973, 73, 219–224].

Methadone was held to be the sole cause of death in 55 out of 111 fatalities involving methadone. 50 of these victims were aged between 17 and 51 years and 5 were under 14. For the adult deaths, the mean methadone concentration was 0.584 mg/L (range, 0.084 to 2.7 mg/L). For those aged 15 to 49 years, death was due to a combination of methadone and other drugs in 56 cases (mean methadone concentration 0.576 mg/L (range, 0.049 to 2.44 mg/L)) [C. M. Milroy and A. R. Forrest,J. Clin. Pathol.,2000, 534, 277–281].

From 1997 to 1998, in 38 out of 3317 reported deaths in San Francisco, USA, methadone was detected. 17 of these cases were deemed as being due to methadone toxicity. The mean blood methadone concentration was 0.957 mg/L and the mean EDDP concentration was 0.253 mg/L. The mean ratio of methadone:EDDP in blood was 13.6:1.0 [S. B. Karch and B. G. Stephens,West J. Med.,2000, 1721, 11–14].

Half–life.

Plasma half–life, after a single dose, 10 to 25 h (mean, 15); increased during long–term maintenance therapy to 13 to 55 h (mean, 30).

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.3.

Protein binding.

In plasma, about 92%, but there is considerable intersubject variation.

Note.

For a study of the disposition of nasal, IV and oral methadone in healthy volunteers, see O. Dale et al.,Clin. Pharmacol. Ther.,2002, 72, 536–545; for a review of interindividual variability of the clinical pharmacokinetics of methadone, see C. B. Eap et al.,Clin. Pharmacokinet.,2002, 41, 1153–1193; for a review of methadone use in cancer patients with pain, see E. Bruera and C. Sweeney,J. Palliat. Med.,2002, 5, 127–138.

Dose.

For pain, initially, 2.5 to 10 mg of methadone hydrochloride every 3 to 8 h; doses of 30 mg have been given. In treatment of opioid dependence, initially 10 to 20 mg daily, increased to achieve stabilisation to a usual dose of 40 to 60 mg daily.

Top | Related articles | Next: Methallenestril»


Methallenestril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methallenestril

Estrogen

Synonym. Methallenoestrol

Proprietary name. Vallestril

3-(6-Methoxy–2–naphthyl)-2,2–dimethylvaleric acid

C18H22O3=286.4

CAS—517–18–0

A white crystalline powder. M.p. about 138°.

Very slightly soluble in water; soluble 1 in 10 of ethanol, 1 in 2 of chloroform, and 1 in 8 of ether.

Partition Coefficient.

Log P(octanol/water), 5.3.

Thin–layer Chromatography.

System TP—Rf 79; system TQ—Rf 18; system TR—Rf 70; system TS—Rf 54, streaking may occur.

Ultraviolet Spectrum.

Methanol—253, 264 nm (A11=180a), 273 nm (A11=180a), 317, 332 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1689, 1232, 1270, 857, 1606, 1149 cm−1 (KBr disk).

Dose.

3 to 9 mg daily.

Top | Related articles | Next: Methamidophos»


Metallibure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metallibure

Hypothalamus and Pituitary Suppressant

N-Methyl-N′-(1–methyl–2–propenyl)-1,2–hydrazinedicarbothioamide

C7H14N4S2=218.3

CAS—926–93–2

A white powder. M.p. 198° to 200°, with decomposition.

Practically insoluble in water and chloroform; soluble 1 in 100 of acetone and 1 in 200 of methanol; soluble in pyridine.

Caution.

Protective gloves should be worn when handling metallibure.

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Tests.

Nessler's Reagent (100°)—black; Palladium Chloride—orange

Thin–layer Chromatography.

System TA—Rf 79. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—243 nm (A11=1340b); aqueous alkali—293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1524, 1577, 1209, 1025, 1147, 1258 cm−1 (KBr disk).

Top | Related articles | Next: Metamfetamine»


Methandienone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methandienone

Anabolic Steroid

Synonym. Methandrostenolone

Proprietary names. Anabol; Danabol; Dianabol; Melic; Metastenol; Nerobol; Vetanabol (vet.).

(17β)-17-Hydroxy–17–methylandrosta–1,4–dien–3–one

C20H28O2=300.4

CAS—72–63–9

A white or faintly yellowish–white, crystalline powder. M.p. 163° to 167°.

Practically insoluble in water; soluble 1 in 2 of ethanol, 1 in less than 1 of chloroform, and 1 in 70 of ether.

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TA—Rf 86; system TE—Rf 80; system TP—Rf 65; system TQ—Rf 10; system TR—Rf 87; system TS—Rf 61; system TAJ—Rf 44; system TAK—Rf 61; system TAL—Rf 92; system TAM—Rf 88.

Gas Chromatography.

System GA—RI 2672; system GAG—RRT 1.2 (relative to testosterone); system GAI—RRT of urinary metabolites: 17α-methyl–5β, (α)-androstan–3α,17β-diol 0.925; 17α-methyl–5β-androst–1–en–3α,17β-diol 0.921; 17α-methyl–1,4–androstadien–6β,17β-diol–3–one 1.117 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—retention time 13.2 min.

High Performance Liquid Chromatography.

System HAR—RRT 0.86 (relative to testosterone); system HATb—RRT 0.87 (relative to testosterone).

Ultraviolet Spectrum.

Dehydrated alcohol—245 nm (A11=516a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1620, 886, 1601, 1160, 1240 cm−1 (KBr disk).

Quantification

Gas chromatography.

In urine: limit of detection 30 ng for methandienone, 10 ng for 17–epimethandienone, and 6β-hydroxy–17–epimethandienone—H. H. Dürbeck et al.,J. Chromatogr.,1978, 167, 117–124.

Gas chromatography–mass spectrometry.

In urine: methandienone metabolites—J. Kokkonen et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 734, 179–189.

High performance liquid chromatography.

In urine: limit of detection 5 ng, UV detection—C. G. B. Frischkorn and H. E. Frischkorn,J. Chromatogr.,1978, 151, 331–338.

Dose.

Initially 2.5 to 5 mg daily.

Top | Related articles | Next: Methandriol»


Methandriol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methandriol

Anabolic Steroid

Synonyms. MAD; Mestenediol; Methylandrostenediol.

Proprietary names. Androdiol; Androteston-M; Crestabolic; Diolostene; Masdiol; Megabion; Methanabol; Methandiol; Methosten; Metisione; Metocryst; Nabadial; Neostene; Neutrirmone; Neutrosteron; Notandron; Protandren; Sinasex; Troformone.

(3β,17β)-17-Methylandrost–5–ene–3,17–diol

C20H32O2=304.5

CAS—521–10–8

A crystalline powder with M.p 205.5° to 206.5°. It is insoluble in water; slightly soluble in some organic solvents.

Methandriol Diacetate

C24H36O4=388.5

CAS—2061–86–1

M.p., 145° to 146°(Crystals from hexane).

Methandriol Dipropionate

Synonym. Methylandrostendiol Dipropionate

Proprietary name. Probolin

C26H40O4=416.6

CAS—3593–85–9

Partition Coefficient.

Log P(octanol/water), 4.35.

Gas Chromatography.

System GAG—methandriol RRT 0.89, methandriol dipropionate RRT 1.70 (both relative to testosterone); system GAI—urine metabolite: 17α-methyl–5β-androstan–3α,17β-diol RRT 0.925 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—methandriol Retention time 12.3 min; methandriol dipropionate Retention time 15.2 min.

Column: 3% OV-1 Chromosorb WHP 80/100 mesh (4′ × ¼″). Column temperature: 280°. Carrier gas: nitrogen, flow rate 32 mL/min. Detection: flame ionisation. RI: 2637 [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, Vol. 2, 2nd Edn., CRC Press, Boca Raton, 1993, pp. 1384–1385].

High Performance Liquid Chromatography.

System HAR—methandriol RRT 1.25, methandriol dipropionate (both relative to testosterone); system HATb—methandriol RRT 1.29 (relative to testosterone); system HATb—methandriol dipropionate RRT 2.75 (relative to testosterone).

Infra–red Spectrum.

Principal peaks at wavenumbers 1449, 1372, 1054, 942 cm−1; (methandriol dipropionate) 1725, 1189, 1075 cm−1 (KBr disks).

Mass Spectrum.

Principal ions at m/z 253, 91, 213, 43, 105, 271, 79, 145; m/z 57, 342, 253, 268, 145, 147, 81, 91 (dipropionate).

Disposition in the Body.

Methandriol is excreted in urine as metabolites, one of which is 17α-methyl–5β-androstan–3α,17β-diol.

Top | Related articles | Next: Methanol»


Methanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methanol

Solvent

Synonym. Methyl Alcohol

CH3OH=32.04

CAS—67–56–1

A clear, colourless, highly flammable liquid. B.p. 63.5° to 65.7°. Refractive index 1.328 to 1.329.

Miscible with water, ethanol, benzene, chloroform, ether, ketones, and most other organic solvents.

Note.

The commercial substance known as ‘wood naphtha’, ‘pyroxylic spirit’, or ‘wood spirit’ contains 60 to 90% of methanol, together with acetone and other empyreumatic impurities. The variety used for denaturing ethanol (see under Ethanol) contains not less than 72% of methanol.

Dissociation Constant.

pKa15.3.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Test.

Potassium Dichromate (Method 2)—green.

Gas Chromatography.

System GA—RI 491; system GI—retention time 0.7 min.

Mass Spectrum.

Principal ions at m/z 31, 32, 29, 30, 28, 33, 34, 27; formic acid 29, 46, 45, 28, 44, 30, 47, –.

Quantification

Gas chromatography.

In blood or urine: direct injection, FID—B. R. Manno and J. E. Manno,J. Anal. Toxicol.,1978, 2, 257–261.

Disposition in the Body.

Readily absorbed after oral administration and distributed in the body according to the water content of the tissues; it may also be absorbed by inhalation or through intact skin. It is metabolised, much more slowly than ethanol, by oxidation to formaldehyde, formic acid, and possibly other products. Oxidation to formaldehyde is probably accomplished by alcohol dehydrogenase since the metabolism is inhibited by ethanol. Maximum concentrations of formic acid in the blood and urine occur 2 to 3 days after ingestion. Small amounts of methanol are excreted unchanged in the urine and expired air and about 10% of a dose is excreted in the urine as formic acid.

Blood concentration.

Endogenous blood–methanol concentrations are approx. 1.5 mg/L, and urinary formic acid concentrations are usually about 12 to 17 mg/L.

Toxicity.

The initial effects of methanol are much milder than those of ethanol and toxic effects are not usually seen until after a latent period of 8 to 36 h; the symptoms may include severe upper abdominal pain, visual disturbance often proceeding to incurable blindness, severe metabolic acidosis, and prolonged coma which may terminate in death from respiratory failure. The fatal dose varies greatly but is usually between 100 and 200 mL in adults, although ingestion of 30 mL is potentially lethal; permanent blindness has been caused by as little as 10 mL. Toxic effects are usually associated with blood concentrations greater than 100 mg/L and blood concentrations greater than 200 mg/L are indicative of severe poisoning and may be lethal. The maximum permissible atmospheric concentration is 200 ppm.

A 44–year–old man suffering from methanol intoxication was found comatose and had a serum concentration of 5.83 g/L on admission. The subject died 40 h later and the following postmortem concentrations were found (g/L or mg/g): blood 1.42, bile 1.75, brain 1.59, heart 0.93, kidney 1.30, liver, 1.07, lung 1.27, vitreous humour 1.73. [N. B. Wu Chen et al.,J. Forensic Sci.,1985, 30, 213–216.]

The following postmortem tissue concentrations were reported in a 41–year–old man who died after ingesting a large quantity of methanol: kidney 5.13 mg/g, liver 4.18 mg/g, vitreous humour 3.96 g/L, heart 3.45 mg/g, urine 3.43 g/L, pericardial fluid 3.29 g/L, blood 2.84 g/L, stomach content 2.21 g/L. [A. Pla et al.,Forensic Sci. Int.,1991, 49, 193–196.]

In 2 fatalities caused by ingestion of methanol (about 100 g), femoral blood concentrations of methanol and formic acid were 2.19 and 0.41 g/L, respectively, in the first subject and 1.96 and 0.38 g/L in the second. [H. Kinoshita et al.,Int. J. Legal Med.,1998, 111, 334–335.]

Volume of distribution.

About 0.6 L/kg.

Note.

For a review of methanol poisoning and its treatment, see D. G. Barceloux et al.,J. Toxicol. Clin. Toxicol.,2002, 40, 415–446.

Protein binding.

In plasma, not significantly bound.

Top | Related articles | Next: Methanthelinium Bromide»


Methanthelinium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methanthelinium Bromide

Anticholinergic

Synonyms. Bromuro de Metantelina; Dixamonum Bromidum; Methantheline Bromide; Methanthine Bromide.

Proprietary names. Asabaine; Avagal; Banthine; Bronerg; Doladene; Evogal; Gastron; Gastrosedan; Metanyl; Metaxan; Methanide; Uldumont; Vagamin; Vagantin; Xanteline; Xantenol.

N,N-Diethyl-N-methyl–2-[(9H-xanthen–9–ylcarbonyl)oxy]-ethanaminium bromide

C21H26BrNO3=420.3

CAS—5818–17–7 (methanthelinium); 53–46–3 (bromide)

A white crystalline powder. M.p. 171° to 177°.

Soluble 1 in less than 5 of water, ethanol, and chloroform; practically insoluble in ether. Aqueous solutions decompose on standing.

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Tests.

Mandelin's Test—orange; Marquis Test—orange

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 00; system TE—Rf 76; system TAE—Rf 03. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 418.

Ultraviolet Spectrum.

Aqueous acid—282 nm (A11=65a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1155, 1248, 1724, 761, 1200, 755 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 181, 85, 152, 42, 44, 58, 43.

Dose.

Methanthelinium bromide has been given in doses of 200 to 400 mg daily.

Top | Related articles | Next: Methapyrilene»


Methapyrilene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methapyrilene

Antihistamine

Synonym. Thenylpyramine

N,N-Dimethyl-N′-2–pyridinyl-N′-(2–thienylmethyl)-1,2–ethanediamine

C14H19N3S=261.4

CAS—91–80–5

A liquid.

Methapyrilene Fumarate

(C14H19N3S)2,3C4H4O4=871.0

CAS—33032–12–1

A white crystalline powder. M.p. 135° to 136°.

Soluble 1 in 20 of water and 1 in 30 of ethanol.

Methapyrilene Hydrochloride

Synonym. Methapyrilenium Chloride

C14H19N3S,HCl=297.8

CAS—135–23–9

A white crystalline powder. M.p. 162°.

Soluble 1 in 0.5 of water, 1 in 5 of ethanol, and 1 in 3 of chloroform; practically insoluble in ether and benzene.

Dissociation Constant.

pKa3.7, 8.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

Liebermann's Test—red–brown; Mandelin's Test—black–violet; Marquis Test—black–violet; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 41; system TC—Rf 26; system TE—Rf 66; system TL—Rf 13; system TAE—Rf 21; system TAF—Rf 24; system TAJ—Rf 20; system TAK—Rf 00; system TAL—Rf 48. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—RI 1981; system GF—RI 2305.

High Performance Liquid Chromatography.

System HA—k 4.1; system HX—RI 342; system HY—RI 197.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=720a), 314; aqueous alkali—241, 312 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1592, 765, 1558, 1250, 1158, 1316 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 97, 72, 71, 42, 191, 79, 78.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 10 μg/L in plasma, 50 μg/L in urine, AFID—R. C. Baselt and S. Franch,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 234–238. In blood, urine or tissues: FID—C. L. Winek et al.,Clin. Toxicol.,1977, 11, 287–294.

Disposition in the Body.

Variably and incompletely absorbed after oral administration. Less than 2% of a dose is excreted in the urine as unchanged drug in 24 h.

Therapeutic concentration

After a single oral dose of 50 mg to 8 subjects, peak plasma concentrations of 0.006 to 0.05 mg/L (mean 0.024) were attained in about 1.5 h [E. P. Calandre et al.,Clin. Pharmacol. Ther.,1981, 29, 527–532.]

Toxicity.

Methapyrilene has been shown to be carcinogenic in rats and is little used. Fatalities have occurred after ingestion of 7 g or more and toxic effects have been associated with plasma concentrations greater than 30 mg/L. In 13 fatalities attributed to methapyrilene overdose, reported blood concentrations ranged from 2 to 380 mg/L (mean 50) (salicylamide and ethanol were also detected in several cases).

The following postmortem tissue concentrations were reported in one fatality: blood 9 mg/L, kidney 52 μg/g, liver 82 μg/g, lung 119 μg/g, urine 200 mg/L [C. A. Ainsworth and J. D. Biggs,Clin. Toxicol.,1977, 11, 281–286.]

Half–life.

Plasma half–life, about 1 to 2 h.

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 30 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.0.

Dose.

Methapyrilene hydrochloride has been given in doses of up to 200 mg daily.

Top | Related articles | Next: Methaqualone»


Methaqualone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methaqualone

Hypnotic, Sedative

Synonyms. Methachalonum; Methaqualonum; QZ-2; R-148; TR-495; CI-705; CN-38703.

Proprietary names. Mequin; Normi-Nox; Pallidan; Quaalude. It is an ingredient of Toquilone Compositum.

A preparation containing methaqualone and diphenhydramine hydrochloride was formerly marketed under the proprietary name Mandrax.

Methaqualone has been withdrawn from the market in many countries because of problems with abuse.

2-Methyl–3-(2–methylphenyl)-4(3H)-quinazolinone

C16H14N2O=250.3

CAS—72–44–6

A white crystalline powder. M.p. 120°, also given as 114° to 116°.

Practically insoluble in water; soluble 1 in 12 of ethanol, 1 in 1 of chloroform, and 1 in 50 of ether.

Methaqualone Hydrochloride

C16H14N2O,HCl=286.8

CAS—340–56–7

A white crystalline powder. M.p. 255° to 265°.

Practically insoluble in water; soluble in ether and ethanol.

Dissociation Constant.

pKa2.5.

Partition Coefficient.

Log P(octanol/water), 4.3.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 36; system TC—Rf 80; system TD—Rf 63; system TE—Rf 78; system TL—Rf 56; system TAE—Rf 79; system TAF—Rf 84. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—methaqualone RI 2135, M (2–formyl-) RI 2240, M (2-OH-methyl-) RI 2360, M (2–carboxy-) RI 2400, M (2′-OH-methyl-) RI 2410, M (3′-OH-) RI 2490, M (4′-OH-) RI 2510, M (6-OH-) RI 2525, M (OH-methoxy-) RI 2560; system GB—methaqualone RI 2256, M (2–formyl-) RI 2370, M (2-OH-methyl-) RI 2437, M (2′-OH-methyl-) RI 2500, M (OH-methoxy-) RI 2698; system GF—methaqualone RI 2580.

High Performance Liquid Chromatography.

System HA—k 0.2; system HX—RI 459; system HY—RI 400; system HZ—Retention time 5.4 min; system HAX—Retention time 6.8 min; system HAY—Retention time 7.4 min.

Ultraviolet Spectrum.

Aqueous acid—234 (A11=1320a), 269; aqueous alkali—265 (A11=347b), 306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1682, 1599, 1565, 770, 1265, 697 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 235, 250, 91, 233, 236, 65, 76, 132; 4′-hydroxymethaqualone 251, 266, 249, 77, 143, 76, 252, 39.

Quantification

Gas chromatography.

In plasma or saliva: methaqualone and the 2′-hydroxymethyl metabolite, limit of detection 20 μg/L, AFID—M. A. Peat and B. S. Finkle,J. Anal. Toxicol.,1980, 4, 114–118. In blood or urine: total amount of methaqualone and its metabolites (UV detection), methaqualone (FID) —F. Liu et al.,Yao Xue Xue Bao,1994, 29, 610–616.

Gas chromatography–mass spectrometry.

In urine: methaqualone and metabolites—L. Kazyak et al.,Clin. Chem.,1977, 23, 2001–2006. In urine: comparison with immunoassays—C. Brenner et al.,Forensic Sci. Int.,1996, 79, 31–41. In blood, urine, gastric content, or hair: limit of detection in urine about 0.1 mg/L—O. Plaut et al.,Forensic Sci. Int.,1998, 92, 219–227.

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—R. A. Hux et al.,Anal. Chem.,1982, 54, 113–117.

Radioimmunoassay–thin–layer chromatography.

In urine: methaqualone and metabolites, limit of detection 1 mg/L—R. D. Budd et al.,J. Chromatogr.,1980, 190, 129–132.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. The major metabolites are 4′-hydroxymethaqualone, 2′-hydroxymethylmethaqualone and their O-glucuronides or O-methyl ethers, and methaqualone N-oxide. A large number of metabolites are known and there is considerable intersubject variation in the relative amounts produced. About 40 to 50% of a dose is excreted in the urine in 72 h, mostly as conjugated metabolites, with less than 2% of a dose as unchanged drug. In 24 h, about 10% of a dose is excreted in the urine as the conjugated 4′-hydroxy metabolite, 7% as the N-oxide, 5% as the conjugated 2′-hydroxymethyl derivative, and about 3% each as the conjugated 2–hydroxymethyl, 3′-hydroxy, and 6–hydroxy metabolites. Up to 4% of a dose may be eliminated unchanged in the faeces.

Therapeutic concentration.

In plasma, usually in the range 0.4 to 5 mg/L.

After a single oral dose of 250 mg of the base to 7 subjects, peak plasma concentrations of 1.0 to 4.0 mg/L (mean 2.2) were attained in 2 h; following an equivalent dose of the hydrochloride, peak plasma concentrations of 2.0 to 4.9 mg/L (mean 3.7) were attained in 1 h [S. Goenechea et al.,Arch. Toxicol.,1973, 31, 25–30].

After daily oral doses of 300 mg to 8 subjects, a mean maximum steady–state plasma concentration of 3.7 mg/L was reported [R. K. Nayak et al.,J. Pharmacokinet. Biopharm.,1974, 2, 107–121].

Toxicity.

The estimated minimum lethal dose is 5 g in non–tolerant subjects. Drug accumulation is likely in chronic dosing because of the long half–life. Toxic effects may be associated with plasma concentrations greater than 2 mg/L, and plasma concentrations greater than about 8 mg/L are likely to produce coma and may be lethal. The 2′-hydroxymethyl metabolite, which has been found unconjugated in both blood and urine in overdose cases, may contribute to the degree of intoxication.

Abuse of methaqualone, particularly when taken in conjunction with diphenhydramine, has been reported.

The following postmortem concentrations were reported in a 62–year–old man who died after ingesting methaqualone and diphenhydramine with suicidal intent: blood 800 mg/L and 20 mg/L, bile 30 and 13 mg/L, gastric contents 12 000 and 7 mg/L, respectively [N. Fucci,Am. J. Forensic Med. Pathol.,1996, 17, 231–232].

In 6 fatal cases, postmortem blood concentrations of 5 to 42 mg/L (mean 22) and liver concentrations of 26 to 89 μg/g (mean 55) were reported [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–102].

In 19 mildly poisoned patients the plasma concentration on admission to hospital ranged from 2 to 20 mg/L (mean 9). In 9 more severe cases, a mean peak concentration of 27 mg/L was reached within 12 h of admission to hospital [A. A. H. Lawson and S. S. Brown,BMJ,1966, 2, 1455–1456].

Half–life.

Plasma half–life, about 20 to 60 h (mean 35); a slower terminal elimination half–life of up to about 72 h has also been reported.

Volume of distribution.

About 6 L/kg.

Distribution in blood.

Plasma:whole blood ratio about 1.1 at therapeutic concentrations decreasing to about 0.5 at concentrations of 20 mg/L.

Saliva.

Plasma:saliva ratio, about 9.

Protein binding.

In plasma, about 75 to 95% (concentration–dependent).

Note.

For a review of the pharmacokinetics of hypnotic drugs see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

Usually up to 300 mg daily.

Top | Related articles | Next: Metharbital»


Metharbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metharbital

Anticonvulsant, Barbiturate

Synonyms. Endiemal; Metharbitone.

Proprietary name. Gemonil

5,5-Diethyl–1–methyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C9H14N2O3=198.2

CAS—50–11–3

A white crystalline powder. M.p. 151° to 155°.

Soluble 1 in 830 of water, 1 in 23 of ethanol, and 1 in 40 of ether.

Dissociation Constant.

pKa8.3 (20°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 66; system TE—Rf 54; system TF—Rf 65; system TH—Rf 86; system TAD—Rf 69; system TAE—Rf 87. (Mercurous nitrate spray, black; Zwikker's reagent, faint pink.)

Gas Chromatography.

System GA—metharbital RI 1470, M (OH-) RI 1800; barbital RI 1489.

High Performance Liquid Chromatography.

System HG—metharbital k 2.69, barbital k 1.11; system HH—metharbital k 1.99, barbital k 0.63; system HX—RI 435; system HY—RI 324.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—244 (A11=433a); 1 M sodium hydroxide (pH 13)—244 nm (A11=458b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1655, 1699, 1755, 1275, 1205, 815 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 155, 170, 112, 169, 55, 82, 41, 39; barbital 156, 141, 55, 155, 98, 39, 82, 43.

Quantification.

See under Amylobarbital.

Disposition in the Body.

About 1% of a dose is excreted in the urine in 48 h as unchanged drug and about 10% as the active metabolite, barbital; the remainder is thought to be slowly excreted in the urine as barbital over a period of 2 to 3 weeks.

Therapeutic concentration

Following daily oral doses of 300 mg for 14 days to 1 subject, metharbital reached a peak plasma concentration of 5 mg/L shortly after a dose, but was undetectable 8 h later when the plasma concentration of barbital was 26 mg/L [T. C. Butler and W. J. Waddell,Neurology, Minneap.,1958, 8, 106–112.]

Toxicity.

The estimated minimum lethal dose is 2 g.

Dose.

100 to 300 mg daily.

Top | Related articles | Next: Methazolamide»


Methazolamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methazolamide

Carbonic Anhydrase Inhibitor

Proprietary names. GlaucTabs; MZM; Neptazane.

N–[5-(Aminosulfonyl)-3–methyl–1,3,4–thiadiazol–2(3H)-ylidene]-acetamide

C5H8N4O3S2=236.3

CAS—554–57–4

A white or faintly yellow, crystalline powder. M.p. about 213°.

Very slightly soluble in water and ethanol; slightly soluble in acetone; soluble in dimethylformamide.

Dissociation Constant.

pKa7.3.

Partition Coefficient.

Log P(ether/pH 7.4), −0.2.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 00; system TE—Rf 19; system TAE—Rf 84; system TAJ—Rf 44; system TAK—Rf 15; system TAL—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2187.

High Performance Liquid Chromatography.

System HX—RI 304; system HY—RI 265.

Ultraviolet Spectrum.

Aqueous acid—255, 290 (A11=396a); aqueous alkali—288 nm (A11=568a).

Mass Spectrum.

Principal ions at m/z 43, 221, 83, 236, 56, 223, 222, 55.

Quantification

Gas chromatography–mass spectrometry.

In blood, plasma or urine: limit of detection <1 μg/L in plasma—W. F. Bayne et al.,J. Pharm. Sci.,1981, 70, 75–81. In blood, plasma, or urine: UV detection—G. R. Iyer and D. R. Taft,J. Pharm. Biomed. Anal.,1998, 16, 1021–1027.

Disposition in the Body.

Well absorbed after oral administration. About 15 to 20% of a dose may be excreted in the urine in 24 h, of which about half is unchanged drug.

Therapeutic concentration

After a single oral dose of 50 mg to 1 subject, peak concentrations of 19.1 and 0.08 mg/L in blood and plasma respectively were reported at 3 h; the corresponding concentrations, 3 h after a dose of 150 mg to a different subject were 36.1 and 1.4 mg/L. Following oral doses of 100 mg three times a day to 1 subject, steady–state concentrations of about 40 mg/L and about 9.5 mg/L were reported for blood and plasma, respectively [W. F. Bayne et al.,J. Pharm. Sci.,1981, 70, 75–81.]

Distribution in blood.

Plasma:erythrocyte ratio appears to be concentration–dependent, saturation of the carbonic anhydrase in the erythrocytes occurring at about 40 mg/L.

Protein binding.

In plasma, about 55%.

Dose.

In the treatment of glaucoma, 100 to 300 mg daily.

Top | Related articles | Next: Methcathinone»


Methcathinone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methcathinone

Stimulant

Synonyms. α-Methylaminopropiophenone; Monomethylproprion.

Street names.

Bathtub speed; Cadillac express; Catt; Cosmos; Ephedrone; Gagers; Gaggers; Goob; Jee cocktail; Jeff; Mulka; Speed; The C; Wild cat; Wonder star.

2-(Methylamino)-1–phenyl–1–propanone

C10H13NO=163.2

CAS—5650–44–2

Methcathinone is derived from S-(−)-cathinone, a natural compound found in young leaves of the Khat shrub, Catha edulis (cathine).

It is a white to off white powder or colourless crystals. M.p. 182° to184°. Soluble in hydrochloric acid.

Methcathinone Hydrochloride

C10H13NO, HCl=199.7

CAS—49656–78–2

Crystals from alcohol acetone. M.p. 176° to 177°.

It is freely soluble in water and has a pungent taste.

Colour Tests.

Cobalt Thiocyanate—faint blue; Chen's test—purple; Lieberman's Test—red/orange.

Gas Chromatography.

Column: DB-5 (15 m × 0.25 mm i.d.). Column temperature: 140° for 1 min, to 220° at 20°/mins, held for 0.5 min, to 250° at 30°/min, held for 2.5 min. Injector and detector temperatures: 160° and 250°, respectively. Internal standard: amphetamine–d6. Detection: MS. Retention time: methcathinone, 4.56 min; cathinone, 4.6 min; IS, 3.9 min; all as 4–carboethoxyhexafluorobutyryl derivatives. [B. Paul and K. Cole,J. Anal. Toxicol.,2001, 25, 525–530.]

Column: methyl silicone HP1 (0.2 mm i.d., 0.33 μm film thickness). Column temperature: 140°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. RI: 1323. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, CRC Press, Boca Raton, Florida, 2nd Edn., Vol. 6, 1993, pp. 142–143.]

Ultraviolet Spectrum.

Aqueous acid—251; basic—247 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1691, 705, 1245, 1469 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 77, 51, 56, 42, 105, 50, 43.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of quantification 12.5 μg/L—B. Paul and K. Cole,J. Anal. Toxicol.,2001, 25, 525–530.

High performance liquid chromatography.

In urine: UV Detection (λ=210 nm and 250 nm) —D. E. Bodrina et al.,Sud. Med. Ekspert,1994, 37, 23–26.

Disposition in the Body.

10 minutes after intranasal administration of an 80 to 250 mg dose, the onset of effects occurs and persists for a 5 to 8 h period. Both cathinone and methcathinone show activities similar to amfetamines.

Toxicity.

Dose–related neurotoxic and locomotor stimulant effects that are species- and enantiomer–dependent have been observed. It shows a neurotoxic potential towards brain dopamine and/or serotonin neurons. Tolerance, craving, and addiction have also been reported.

The toxic dosage is estimated to be 80 to 250 mg by intranasal use.

Note.

For neurotoxic and pharmacological studies of methcathinone in mice, see M. Sparago et al.,J. Pharmacol. Exp. Ther.,1996, 279, 1043–1052; also R. A. Glennon et al.,Pharmacol. Biochem. Behav.,1987, 26, 547–551.

Dose.

500 to 1000 mg a day intranasal and IV routes. Can be taken orally and by smoking.

Top | Related articles | Next: Methdilazine»


Methdilazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methdilazine

Antihistamine

Proprietary names. Tacaryl (chewable tablets); Tacryl.

10-[(1-Methyl–3–pyrrolidinyl)methyl]-10H-phenothiazine

C18H20N2S=296.4

CAS—1982–37–2

A light tan, crystalline powder. M.p. 87° to 88°.

Practically insoluble in water; soluble 1 in 2 of ethanol, 1 in 1 of chloroform, and 1 in 8 of ether.

Methdilazine Hydrochloride

Proprietary names. Dilosyn; Tacaryl (syrup and tablets).

C18H20N2S,HCl=332.9

CAS—1229–35–2

A light tan, crystalline powder, which darkens on exposure to light. M.p. 184° to 190°.

Soluble 1 in 2 of water, 1 in 2 of ethanol, and 1 in 6 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—red–orange; FPN Reagent—red; Liebermann's Test—green–brown; Mandelin's Test—green→violet; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 29; system TB—Rf 32; system TC—Rf 15; system TE—Rf 63; system TL—Rf 06; system TAJ—Rf 12; system TAK—Rf 19; system TAL—Rf 72. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2467; system GF—RI 2920.

High Performance Liquid Chromatography.

System HA—k 6.0; system HAX—Retention time 15.2 min; system HAY—Retention time 6.7 min.

Ultraviolet Spectrum.

Aqueous acid—253 (A11=982a), 302; aqueous alkali—255, 308 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 753, 1242, 1319, 1222, 1277, 1031 cm−1 (methdilazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 98, 296, 199, 55, 212, 96, 198.

Dose.

Usually 14.4 to 28.8 mg daily.

Top | Related articles | Next: Methenamine»


Meticillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Meticillin

Antibiotic

Synonyms. Dimethoxyphenecillin; Dimethoxyphenyl Penicillin.

(2S,5R,6R)-6-[(2,6-Dimethoxybenzoyl)amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C17H20N2O6S=380.4

CAS—61–32–5

Meticillin Sodium

Synonym. Meticillinum Natricum

Proprietary names. Azapen; Belfacillin; Celbenin; Celpillina; Cinopenil; Flabelline; Pénistaph; Staficyn; Staphcillin.

C17H19N2NaO6S,H2O=420.4

CAS—132–92–3 (anhydrous); 7246–14–2 (monohydrate)

A fine white crystalline powder. M.p. 196° to 197°, with decomposition.

Soluble 1 in 0.6 of water and 1 in 35 of ethanol; slightly soluble in chloroform; practically insoluble in ether; freely soluble in methanol.

Dissociation Constant.

pKa2.8 (25°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Ultraviolet Spectrum.

Water—280 nm (A11=61a). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1607, 1766, 1673, 1500, 1093, 1260 cm−1 (meticillin sodium, KBr disk). (See below.)

Dose.

Up to 12 g of meticillin sodium daily, by slow IV injection.

Top | Related articles | Next: Metildigoxin»


Thiamazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiamazole

Antithyroid Agent

Synonyms. Mercazolylum; Methimazole; Tiamazol.

Proprietary names. Favistan; Mercaptizol; Metibasol; Strumazol; Tapazol(e); Thacapzol; Thycapzol; Thyrozol; Tirodril.

1,3-Dihydro–1–methyl–2H-imidazole–2–thione

C4H6N2S=114.2

CAS—60–56–0

A white to pale buff, crystalline powder. M.p. 144° to 147°.

Soluble 1 in 5 of water, 1 in 5 of ethanol, and 1 in about 5 of chloroform; freely soluble in acetone; sparingly soluble in ether, petroleum ether, and benzene.

Partition Coefficient.

Log P(octanol/water), −0.3.

Colour Test.

Palladium Chloride—orange.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 01; system TC—Rf 52; system TE—Rf 41; system TL—Rf 59; system TAE—Rf 80. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1550.

Ultraviolet Spectrum.

Aqueous acid—252 nm (A11=1505a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1570, 1271, 740, 1250, 765, 675 −1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 114, 42, 72, 113, 69, 81, 54, 115.

Quantification.

See under Carbimazole.

Disposition in the Body.

Absorbed after oral administration and widely distributed throughout the body. About 10% of a dose is excreted in the urine as unchanged drug. 3-Methyl–2–thiohydantoin has been identified in plasma and urine as a minor metabolite.

Thiamazole is the active metabolite of carbimazole.

Therapeutic concentration

Following a single oral dose of 60 mg given to 11 subjects, peak serum concentrations of 0.5 to 2.5 mg/L (mean 1.3) were attained in about 1 to 3 h [A. Melander et al.,Eur. J. Clin. Pharmacol.,1980, 17, 295–299.]

Half–life.

Plasma half–life, about 3 to 5 h.

Volume of distribution.

About 0.5 L/kg.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of the pharmacokinetics of antithyroid agents see J. P. Kampmann and J. M. Hansen,Clin. Pharmacokinet.,1981, 6, 401–428.

Dose.

Initially, 15 to 60 mg daily; maintenance, 5 to 15 mg daily.

Top | Related articles | Next: Thiambutosine»


Metindizate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metindizate

Antispasmodic (Veterinary)

2-(1-Methylperhydroindol–3–yl)ethyl benzilate

C25H31NO3=393.5

CAS—15687–33–9

Metindizate Hydrochloride

Proprietary name. It is an ingredient of Isaverin.

C25H31NO3,HCl=430.0

A fine, white, crystalline powder. M.p. 159° to 160°.

Freely soluble in water and ethanol; practically insoluble in chloroform and ether.

Colour Tests.

Liebermann's Test—orange→brown; Mandelin's Test—brown; Marquis Test—orange→green; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 36. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=10.3b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1739, 1238, 1227, 702, 1058, 1093 cm−1 (KBr disk).

Top | Related articles | Next: Metipranolol»


Metisazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metisazone

Antiviral

Synonyms. N-Methylisatin β-Thiosemicarbazone; Methisazone.

Proprietary names. Marboran; Viruzona.

2-(1,2-Dihydro–1–methyl–2–oxo–3H-indol–3–ylidene)-hydrazinecarbothioamide

C10H10N4OS=234.3

CAS—1910–68–5

A very fine, orange–yellow powder. M.p. about 248°, with decomposition.

Practically insoluble in water; soluble 1 in 25 of acetone and 1 in 800 of chloroform; soluble in warm dilute solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Mandelin's Test—violet→yellow; Palladium Chloride—yellow→orange→brown.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 03; system TC—Rf 68; system TL—Rf 69. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Ethanol—241, 274 nm (A11=588b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1493, 1097, 1673, 1040, 826 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 234, 146, 179, 206, 131, 91, 117, 118.

Dose.

Usually 6 g daily (prophylactic dose).

Top | Related articles | Next: Metixene»


Metixene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metixene

Anticholinergic

Synonym. Methixene

1-Methyl–3-(9H-thioxanthen–9–ylmethyl)piperidine

C20H23NS=309.5

CAS—4969–02–2

A pale yellow viscous liquid.

Insoluble in water.

Metixene Hydrochloride

Synonyms. Methixene Hydrochloride; Metixeni Hydrochloridum; NSC-78194; SJ-1977.

Proprietary names. Metixen; Tremaril; Tremarit; Tremonil; Tremoquil; Trest.

C20H23NS,HCl=345.9

CAS—1553–34–0 (anhydrous); 7081-40-5 (monohydrate)

A white crystalline powder. M.p. about 216°.

Soluble in water, ethanol, and chloroform.

Partition Coefficient.

Log P(octanol/water), 5.7.

Colour Tests.

Formaldehyde–Sulfuric Acid—orange; Liebermann's Test—red–orange; Mandelin's Test—orange; Sulfuric Acid—orange (fluoresces under UV light).

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 45; system TC—Rf 25; system TE—Rf 61; system TL—Rf 12; system TAE—Rf 21; system TAJ—Rf 16; system TAK—Rf 22; system TAL—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2480; system GB—RI 2592; system GF—RI 2895.

High Performance Liquid Chromatography.

System HA—k 3.6; system HX—RI 451.

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=324a).

Infra–red Spectrum.

Principal peaks at wavenumbers 750, 729, 1052, 1162, 1086, 1280 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 99, 197, 44, 58, 112, 309, 41, 42.

Disposition in the Body.

Absorbed after oral administration. It is excreted in the urine, partly unchanged, partly as its two isomeric sulfoxides, and partly as the stereoisomeric sulfoxides of N-demethylated metixene.

Dose.

7.5 to 60 mg of metixene hydrochloride daily in divided doses.

Top | Related articles | Next: Metoclopramide»


Methocarbamol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methocarbamol

Muscle Relaxant

Synonym. Guaifenesin Carbamate

Proprietary names. Delaxin; Labycarbol; Laxan; Lumirelax; Mebaxin; Musxan; Myosin; Myomethol; Ortoton; Robamol; Robaxin; Traumacut. It is an ingredient of Robaxisal.

3-(2-Methoxyphenoxy)-1,2–propanediol 1–carbamate

C11H15NO5=241.2

CAS—532–03–6

A white powder. M.p. about 94° or, if previously ground to a fine powder, about 90°.

Soluble 1 in 40 of water; soluble in ethanol only with heating; sparingly soluble in chloroform; soluble in propylene glycol; practically insoluble in n-hexane.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Liebermann's Test—violet; Mandelin's Test—green; Marquis Test—blue–violet.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 00; system TD—Rf 07; system TE—Rf 47; system TF—Rf 23; system TAD—Rf 38; system TAE—Rf 83; system TAJ—Rf 41; system TAK—Rf 12; system TAL—Rf 72. (Furfuraldehyde reagent, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—methocarbamol RI 2050; methocarbamol-AC RI 2145; M (guaifenesin) RI 1620.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 345; system HY—RI 297; system HAX—Retention time 5.0 min; system HAY—Retention time 3.9 min.

Ultraviolet Spectrum.

Methanol—275 nm (A11=101a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1248, 1119, 1215, 1010, 1080 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 118, 198, 109, 43, 57, 125, 77.

Quantification

Colorimetry.

In serum—A. A. Forist and R. W. Judy,J. Pharm. Sci.,1971, 60, 1686–1688.

High performance liquid chromatography.

In blood: UV detection—K. Sprague and A. Poklis,J. Can. Soc. Forens. Sci.,1980, 13, 31–36. In plasma: limit of detection <1 mg/L, UV detection—N. Weng et al.,J. Chromatogr. B Biomed. Appl.,1994, 654, 287–292.

Disposition in the Body.

Absorbed after oral administration. Metabolised by demethylation and p-hydroxylation followed by conjugation with glucuronic acid or sulfate. About 98% of a dose is excreted in the urine in 72 h, with less than 1% as unchanged drug and the remainder as free and conjugated metabolites; most of the excretion occurs in the first 8 h.

Therapeutic concentration

Following a single oral dose of 2 g to 1 subject, a peak serum concentration of 25.8 mg/L was attained in 1 h [A. A. Forist and R. W. Judy,J. Pharm. Sci.,1971, 60, 1686–1688.]

Toxicity

In a fatality due to ingestion of methocarbamol and alcohol, the following postmortem tissue concentrations were reported: blood, methocarbamol 525 mg/L, alcohol 1400 mg/L, salicylate 20 mg/L; urine, methocarbamol 575 mg/L [M. Kemal et al.,J. Forensic Sci.,1982, 27, 217–222.]

The following postmortem tissue concentrations of methocarbamol were reported in a fatality due to the ingestion of methocarbamol and ethanol: blood 257 mg/L, bile 927 mg/L. urine 255 mg/L, gastric content 3.7 g, liver 459 μg/g, kidney 83 μg/g; blood and urine ethanol concentrations were 1350 and 2490 mg/L respectively [K. E. Ferslew et al.,J. Forensic Sci.,1990, 35, 477–482.]

Half–life.

Plasma half–life, about 1 to 2 h.

Dose.

4 to 6 g daily.

Top | Related articles | Next: Methohexital»


Methohexital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methohexital

Anaesthetic, Barbiturate

Synonym. Methohexitone

1-Methyl–5-(1–methyl–2–pentynyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C14H18N2O3=262.3

CAS—151–83–7; 18652–93–2

A white to faintly yellowish–white, crystalline powder. M.p. 92° to 96°.

Very slightly soluble in water; slightly soluble in ethanol and chloroform.

Methohexital Sodium

Synonyms. Enallynymalnatrium; Sodium Methohexitone.

Proprietary names. Brevital Sodium; Brietal Sodium.

C14H17N2NaO3=284.3

CAS—309–36–4

A white crystalline substance.

Soluble in water.

Dissociation Constant.

pKa8.3.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—violet–brown/colourless.

Thin–layer Chromatography.

System TD—Rf 73; system TE—Rf 58; system TF—Rf 72; system TH—Rf 93; system TAD—Rf 71; system TAE—Rf 85. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker's reagent, faint pink.)

Gas Chromatography.

System GA—methohexital RI 1770; methohexital-Me RI 1735; M (OH-) RI 1880; system GB—methohexital RI 1827; methohexital-Me RI 1797; system GAJ—methohexital RRT 0.798 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 27.61; system HH—k 20.48; system HX—RI 503; system HY—RI 484.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—246 (A11=276a); 1 M sodium hydroxide (pH 13)—246 nm (A11=308b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1709, 1316, 1193, 1253, 1040 cm−1 (methohexital sodium).

Mass Spectrum.

Principal ions at m/z 41, 81, 53, 221, 79, 39, 178, 233.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In blood or plasma: methohexital and 4′-hydroxymethohexital, limit of detection 50 μg/L in plasma and 100 μg/L in blood, AFID—H. Heusler et al.,J. Chromatogr., 1981, 226; B Biomed. Appl.,15, 403–412. In serum: limit of detection 6 μg/L, nitrogen–selective detection—Y Le Normand et al.,Fundam. Clin. Pharmacol.,1988, 2, 551–558.

Disposition in the Body.

Methohexital has a very short duration of action. It rapidly enters the brain and upon redistribution is localised in body fat but to a lesser extent than thiopental. Less than 1% of a dose is excreted unchanged in the urine in 24 h; the major metabolite is 4′-hydroxymethohexital.

Therapeutic concentration

Following an IV dose of 2 mg/kg of methohexital to 6 subjects, venous blood concentrations of 3.9 to 8.6 mg/L were reported at 1 to 3 min [I. Sunshine et al.,Br. J. Anaesth.,1966, 38, 23–28.]

After a slow IV infusion of 3 mg/kg of methohexital sodium over a period of 60 min to 1 subject, a peak plasma concentration of about 3 mg/L was reported [D. D. Breimer,Br. J. Anaesth.,1976, 48, 643–649.]

Following a rectal dose of 25 mg/kg methohexital as a 1% or 10% solution, the mean plasma concentration in 85 children was 6.5 and 4.7 μg/L, respectively, at 20 min and 4.9 and 4.1 μg/L at 30 min [S. N. Khalil et al.,Anesth. Analg.,1990, 70, 645–649.]

Toxicity.

The estimated minimum lethal dose is 1 g.

The following postmortem tissue concentrations were reported in a fatal case involving the IV self–administration of methohexital: blood 103 mg/L, kidney 45 μg/g, liver 41 μg/g, spleen 41 μg/g; alcohol was also found in the blood [B. Finkle, 1967: personal communication.]

In a fatality due to the injection of about 300 mg of methohexital, postmortem blood and liver concentrations of 2 mg/L and 17 μg/g, respectively, were reported [J. E. Ryall,Bull. Int. Assoc. Forensic Toxicol.,1981, 162, 36–37.]

Half–life.

Plasma half–life, about 1 to 2 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 12 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.5.

Protein binding.

In plasma, about 73%.

Dose.

For induction of anaesthesia, 50 to 120 mg of methohexital sodium, by slow IV injection.

Top | Related articles | Next: Methoprotryne»


Mephenytoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mephenytoin

Anticonvulsant

Synonyms. Mephenetoin; Methoin; Methantoin; Phenantoin.

Proprietary names. Epilan; Insulton; Mesantoin; Phenantoin; Sacerno.

5-Ethyl–3–methyl–5–phenyl–2,4–imidazolidinedione

C12H14N2O2=218.3

CAS—50–12–4

Colourless lustrous crystals or white crystalline powder. M.p. 136° to 137°.

Soluble 1 in 1400 of water, 1 in 15 of ethanol, 1 in 3 of chloroform, and 1 in 90 of ether.

Dissociation Constant.

pKa8.1.

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 62; system TE—Rf 74; system TF—Rf 58; system TAD—Rf 66; system TAJ—Rf 64; system TAK—Rf 70; system TAL—Rf 91.

Gas Chromatography.

System GA—mephenytoin RI 1785, M (4-OH-) RI 2400, M (OH-methoxy-) RI 2380, M (nor-) RI 1950; system GE—mephenytoin RRT 0.55 and 0.73 for 5–ethyl–5–phenylhydantoin (both relative to phenytoin); system GAJ—RRT 0.918 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HY—RI 366; system HZ—retention time 3.7 min; system HAX—retention time 6.0 min; system HAY—retention time 5.4 min.

Ultraviolet Spectrum.

Ethanol—257 (A11=11a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1704, 1754, 733, 1052, 1302, 702 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 189, 104, 190, 77, 44, 105, 132, 103.

Quantification

Gas chromatography.

In serum: limit of detection 5 mg/L for mephenytoin and 10 mg/L for 5–ethyl–5–phenylhydantoin, FID—V. A. Raisys et al.,Clin. Chem.,1979, 25, 172–175.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 10 μg/L for mephenytoin and 50 μg/L for 5–ethyl–5–phenylhydantoin—W. Yonekawa and H. J. Kupferberg,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 161–167.

High performance liquid chromatography.

In serum: mephenytoin and 5–ethyl–5–phenylhydantoin, limit of detection 1 mg/L, UV detection—P. M. Kabra et al.,J. Anal. Toxicol.,1978, 2, 127–133. In urine: mephenytoin and metabolites, UV detection—A. Küpfer et al.,J. Chromatogr.,1982, 232(22) B Biomed. Appl., 93–100. In urine: mephenytoin and 4′-hydroxymephenytoin, limits of detection 25 μg/L and 50 μg/L respectively, UV detection—Z. R. Ruan et al.,Yao Xue Xue Bao,1994, 29, 624–628. In urine: 4′-hydroxymephenytoin, UV detection—H. G. Xie et al.,J. Chromatogr.,1995, 668 B Biomed. Appl., 125–131. In urine: 4–hydroxymephenytoin, limit of detection <0.76 mg/L, electrochemical detection—M. Tanaka et al.,J. Chromatogr.,1996, 676 B Biomed. Appl., 87–94. In urine: mephenytoin enantiomers, limit of detection 12.5 μg/L, UV detection (comparison with GC) —S. L. Huang et al.,Zhongguo Yao Li Xue Bao,1998, 19, 548–550.

Disposition in the Body.

Rapidly absorbed after oral administration. During chronic administration, the major metabolite is 5–ethyl–5–phenylhydantoin (nirvanol) which is a more active anticonvulsant than mephenytoin and accounts for at least 22% of the daily dose in the 24–h urine. After a single dose, the major metabolite is 4′-hydroxymethoin which is excreted in the urine as a glucuronide conjugate and accounts for 43% of a dose in 24 h; only about 1% of a single dose is excreted in the urine as 5–ethyl–5–phenylhydantoin; 5–ethyl–5-(4–hydroxyphenyl)-hydantoin has also been detected in the urine in both free and conjugated forms, together with minor amounts of other conjugated hydroxy metabolites; very little unchanged drug is excreted in the urine.

Therapeutic concentration.

In plasma, mephenytoin plus metabolites, usually in the range 15 to 40 mg/L.

Following a single oral dose of 7 mg/kg to 5 subjects, peak serum concentrations of about 3 mg/L each of mephenytoin and 5–ethyl–5–phenylhydantoin were attained in about 1 h and 27 h respectively. [A. S. Troupin,Ann. Neurol.,1979, 6, 410–414.]

A mean steady–state serum concentration of 26 mg/L of total hydantoin was reported for 173 subjects receiving daily oral doses averaging 6.8 mg/kg; mephenytoin concentrations averaged 8% of the total hydantoin concentration. [A. S. Troupin et al.,Epilepsia,1976, 17, 403–414.]

Toxicity.

The estimated minimum lethal dose is 5 g. Mephenytoin gives rise to toxic symptoms more frequently than phenytoin and cases of fatal aplastic anaemia have been reported; the toxicity of the drug is attributed to the proven toxicity of 5–ethyl–5–phenylhydantoin. Acute overdosage may result in coma.

Half–life.

Plasma half–life, after a single dose, mephenytoin about 7 h, 5–ethyl–5–phenylhydantoin about 95 h; the half–life of the metabolite decreases to about 72 h during chronic treatment.

Saliva.

Plasma:saliva ratio, about 1.6.

Protein binding.

In plasma, about 40%.

Dose.

Initially, 50 to 100 mg daily; maintenance, 200 to 600 mg daily.

Top | Related articles | Next: Mepivacaine»


Methoprotryne: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoprotryne

Herbicide

2-Isopropylamino–4-(3–methoxypropylamino)-6–methylthio–1,3,5–triazine

C11H21N5OS=271.4

CAS—841–06–5

A crystalline solid. M.p. 68° to 70°.

Soluble 1 in 3000 of water; soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TA—Rf 74; system TX—Rf 19; system TY—Rf 11. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 2098.

Infra–red Spectrum.

Principal peaks at wavenumbers 1538, 811, 1304, 1121, 1272, 1175 cm−1 (KBr disk).

Top | Related articles | Next: Methoserpidine»


Methoserpidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoserpidine

Antihypertensive

Synonym. 10-Methoxydeserpidine

Proprietary name. Decaserpyl

Methyl 11–demethoxy–10–methoxy–18-O-(3,4,5–trimethoxybenzoyl)reserpate

C33H40N2O9=608.7

CAS—865–04–3

A cream–coloured, hygroscopic, microcrystalline powder, which darkens on exposure to light. M.p. about 171°, with decomposition.

Practically insoluble in water; soluble 1 in 60 of ethanol, 1 in 5 of chloroform, and 1 in 8 of dioxan.

Colour Tests.

Mandelin's Test—grey–violet; Marquis Test—grey.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 04; system TC—Rf 77; system TL—Rf 64. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 0.5.

Ultraviolet Spectrum.

Dehydrated alcohol—273 nm (A11=300a). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1220, 1710, 1088, 1180, 1740 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 608, 195, 607, 397, 609, 395, 381, 396.

Dose.

15 to 50 mg daily.

Top | Related articles | Next: Methotrexate»


Methotrexate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methotrexate

Antineoplastic

Synonyms. Amethopterin; 4-Amino–10–methylfolic Acid; α-Methopterin.

Proprietary names. Abitrexate; Emthexat(e); Farmitrexat; Folex; Lantarel; Ledertrexate; Maxtrex; Medsatrexate; Metex; Methoblastin(e); Metrotex; Mexate; Novatrex; O-trexat; Rheumatrex; Rhodamer; Texate; Trexall; Trexan; Trexeron; Trixilem; Xaken.

N-[4-[[(2,4-Diamino–6–pteridinyl)methyl]methylamino]benzoyl]-l-glutamic acid

C20H22N8O5=454.4

CAS—59–05–2

A yellow to orange–brown, crystalline powder. M.p. 182° to 189°.

Practically insoluble in water, ethanol, chloroform, and ether; very soluble in dilute solutions of alkali hydroxides and carbonates.

Caution.

Methotrexate is an irritant; avoid contact with skin and mucous membranes.

Dissociation Constant.

pKa3.8, 4.8, 5.6.

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Mandelin's Test—red; Mercurous Nitrate—black; Nessler's Reagent—orange.

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 292; system HAX—Retention time 4.7 min; system HAY—Retention time 2.9 min.

Ultraviolet Spectrum.

Aqueous acid—243 (A11=372a), 307 (A11=430a); aqueous alkali—258 (A11=500a), 303 nm (A11=500a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1511, 1634, 1305, 1200, 1538 cm−1 (Nujol mull).

Quantification

High performance liquid chromatography.

In serum or urine: methotrexate and 3 metabolites, limit of detection 12.5 μg/L for methotrexate in serum, UV detection—Y. Y. Z. Farid et al.,J. Pharm. Biomed. Anal.,1983, 1, 55–63. In plasma, urine or CSF: methotrexate and 2 metabolites, limit of detection 50 μg/L, UV detection—H. Breithaupt et al.,Anal. Biochem.,1982, 121, 103–113. In serum: methotrexate and 7–hydroxymethotrexate, limit of detection 100 μg/L for methotrexate, UV detection—G. J. Lawson et al.,J. Chromatogr., 1981, 223; B Biomed. Appl.,12, 225–231. In plasma, urine, or ascitic fluid: limit of detection 2 × 10–8 M, fluorescence detection—J. Salamoun and J. Frantisek,J. Chromatogr.,1986, 378, 173–181. In biological fluids including plasma: methotrexate, 7–hydroxymethotrexate, folinic acid and N5-methyltetrahydrofolate—O. van Tellingen et al.,J. Chromatogr.,1989, 488, 379–388. In plasma: comparison with fluorescence polarisation immunoassay—T. A. Najjar et al.,Ther. Drug Monit.,1992, 14, 142–146. In plasma, urine, or saliva: methotrexate and metabolites, limits of detection 0.1 nmol/L in plasma and saliva and 10 nmol/L in urine—F. Albertioni et al.,J. Chromatogr. B Biomed. Appl.,1995, 665, 163–170. In plasma: methotrexate and 7–hydroxymethotrexate, limit of detection 10 μg/L, UV detection—A. Sparreboom et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 735, 111–119.

High performance liquid chromatography–mass spectrometry.

In urine: limit of detection 0.2 μg/L—R. Turci et al.,Rapid Commun. Mass Spectrom.,2000, 14, 173–179.

Radioimmunoassay.

In serum, urine or CSF: limit of detection 450 ng/L—G. W. Aherne et al.,Br. J. Cancer,1977, 36, 608–617.

Disposition in the Body.

When given in low doses, it is rapidly absorbed after oral administration to give plasma concentrations equivalent to those obtained by IV administration; higher doses may be less well absorbed. It is distributed mainly in the extracellular spaces but a proportion penetrates cell membranes and is strongly bound to dihydrofolate reductase. Small amounts of methotrexate diffuse into the CSF, higher concentrations being achieved with high doses. The major metabolite appears to be 4–amino–10–methylpteroic acid; 7–hydroxymethotrexate has been detected after high doses; 7–hydroxy–4–amino–10–methylpteroic acid has also been reported to be a metabolite. About 50 to 95% of a dose is excreted unchanged in the urine in 24 h (dose–dependent); after oral administration, about 30% of a dose may be excreted as metabolites as a result of the action of intestinal bacteria prior to absorption; after IV administration, up to about 10% of a dose is excreted in the urine as metabolites and up to about 15% of a dose may be excreted in the bile.

Therapeutic concentration

After single oral doses of 15 mg/m2 to 10 fasting subjects (children), peak serum concentrations of 0.18 to 0.73 mg/L (mean 0.41) were attained in 1 to 2 h [C. R. Pinkerton et al.,Lancet,1980, 2, 944–946.]

In 89 children receiving weekly oral methotrexate (20 mg/m2) and daily oral mercaptopurine (75 mg/m2), peak plasma concentrations ranged from 0.21 to 3.1 μmol/L (mean 1.2) for methotrexate and from 0.13 to 2.3 μmol/L (mean 0.56) for mercaptopurine [F. M. Balis et al.,Blood,1998, 92, 3569–3577.]

Low–dose oral methotrexate (7.5 or 15 mg weekly, divided into 3 doses given at 12–hour intervals) was given to 24 subjects. In the first week, peak plasma concentrations were 94 to 137 nmol/L (mean 117) 1 to 2 h after the third dose of 2.5 mg and 161 to 215 nmol/L (mean 172) 1 to 2 h after the third dose of 5 mg. In week 13, peak plasma concentrations 1 to 2 h after the third dose of 2.5 mg or 5 mg were 88 to 152 nmol/L (mean 95) and 142 to 200 nmol/L (mean 157) [J. Chladek et al.,Br J. Clin. Pharmacol.,2002, 54, 147–156.]

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than 4.5 mg/L, 24 h after a dose, or 0.45 mg/L, 48 h after a dose.

Half–life.

Plasma half–life, about 4 to 10 h; a longer terminal elimination phase of 10 to 70 h (mean 27) has also been reported.

Volume of distribution.

About 0.8 L/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.9.

Protein binding.

In plasma, variously reported as 50 to 95%.

Note.

For reviews of the clinical pharmacokinetics of methotrexate see D. D. Shen and D. L. Azarnoff,Clin. Pharmacokinet.,1978, 3, 1–13; F. M. Balis et al.,Clin. Pharmacokinet.,1983, 8, 202–232; and Y.-M. Wang and T. Fujimoto,Clin. Pharmacokinet.,1984, 9, 335–348.

Dose.

10 to 25 mg weekly, by mouth.

Top | Related articles | Next: Methoxamine»


Levomepromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levomepromazine

Tranquilliser

Synonyms. Methotrimeprazine; CL-36467; CL-39743; RP-7044; SKF-5116.

Proprietary names. Levium; Levocina; Levoprome; Levozin(e); Methozane; Minozinan; Neozine; Neurocil; Novo-Meprazine; Nozinan; Sinogan. Levomepromazine is an ingredient of Immobilon (for small animals). (Includes proprietary names of salts levomepromazine.)

(βR)-2-Methoxy-N,N,β-trimethyl–10H-phenothiazine–10–propanamine

C19H24N2OS=328.5

CAS—60–99–1

A fine, white, crystalline powder. M.p. about 126°.

Practically insoluble in water; sparingly soluble in ethanol; soluble 1 in 2 of chloroform and 1 in 10 of methanol; freely soluble in ether.

Levomepromazine Hydrochloride

C19H24N2OS,HCl=364.9

CAS—4185–80–2

Very soluble in water and ethanol.

Levomepromazine Maleate

Synonyms. Levomepromazine Hydrogen Maleate

C19H24N2OS,C4H4O4=444.5

CAS—7104–38–3; 17086–29–2

A white crystalline powder. M.p. about 190°, with decomposition.

Sparingly soluble in water and ethanol.

Dissociation Constant.

pKa9.2.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue; Forrest Reagent—violet; FPN Reagent—violet; Mandelin's Test—blue–violet; Marquis Test—blue–violet.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 47; system TC—Rf 38; system TE—Rf 76; system TL—Rf 46; system TAE—Rf 32; system TAF—Rf 49; system TAJ—Rf 27; system TAK—Rf 19; system TAL—Rf 81. (Dragendorff spray, positive; FPN reagent, violet; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—RI 2514; system GB—levomepromazine RI 2641, M (norsulfoxide) RI 3088, M (sulfoxide) RI 3114; system GF—RI 2965; system GW—retention time 23.6 min.

High Performance Liquid Chromatography.

System HA—k3.2; system HX—RI 435; system HY—RI 381; system HZ—retention time 7.5 min; system HAX—retention time 15.2 min; system HAY—retention time 7.2 min; system HAM—not detected; system HAZ—k 1.82.

Ultraviolet Spectrum.

Aqueous acid—250 (A11=783a), 302; aqueous alkali—259, 323 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 1270, 1175, 1030, 1205, 752 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 328, 100, 228, 185, 329, 242, 229.

Quantification

Gas chromatography.

In plasma or erythrocytes: levomepromazine and metabolites, AFID—S. G. Dahl et al.,Ther. Drug Monit.,1982, 4, 81–87. In plasma: limit of detection 5 μg/L, nitrogen–phosphorus detection—S. Kruggel and S. Ulrich,Ther. Drug Monit.,2000, 22, 723–728.

Gas chromatography–mass spectrometry.

In plasma or urine: levomepromazine and metabolites—S. G. Dahl and M. Garle,J. Pharm. Sci.,1977, 66, 190–193.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—J. E. Holt et al.,Br. J. Clin. Pharmacol.,1982, 13, 282P. In serum or urine: levomepromazine and its metabolites, limit of detection for levomepromazine 15 nmol/L—T. Loennechen et al.,Ther. Drug Monit.,1990, 12, 574–581. In serum or breast milk: UV detection—T. Ohkubo et al.,Biomed Chromatogr.,1993, 7, 227–228. In serum: levomepromazine, promethazine and chlorprothixene, limit of detection for levomepromazine 0.2 μg/L, electrochemical detection—M. Bagli et al.,J. Chromatogr.,1994, 657 B Biomed. Appl., 141–148.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. About 50% of an oral dose may reach the systemic circulation. The major metabolites are the sulfoxide and N-monodesmethyl derivative (active); hydroxylation also occurs. Less than 1% of a dose is excreted in the urine as unchanged drug in 24 h. About 10% of a dose is excreted in the urine as the sulfoxide.

Therapeutic concentration

After a single oral dose of 50 mg to 5 subjects, peak plasma concentrations of 0.016 to 0.04 mg/L were attained in 1 to 4 h; concentrations of the sulfoxide metabolite exceeded those of unchanged drug in each case. [S. G. Dahl,Clin. Pharmacol. Ther.,1976, 19, 435–442.]

Following daily oral doses of 300 to 400 mg to 4 subjects, steady–state plasma concentrations of 0.05 to 0.14 mg/L (mean 0.08) were reported; steady–state plasma concentrations of the sulfoxide metabolite ranged from 0.26 to 0.39 mg/L (mean 0.33); the N-monodesmethyl metabolite was also detected. [S. G. Dahl and M. Garle,J. Pharm. Sci.,1977, 66, 190–193.]

Toxicity

In a 42–year–old male who committed suicide by ingesting levomepromazine, the following postmortem body–fluid concentrations of levomepromazine, desmethyllevomepromazine and levomepromazine sulfoxide were reported, respectively: blood 4.1, 2.0, and 1.8 mg/L, urine 0.80, 1.2, and 8.9 mg/L, bile 70, 35, and 26 mg/L, vitreous humour 0.25, 0.20, and 0.90 mg/L. No other drugs were detected. [S. P. Avis and M. D. Holzbecher,J. Forensic Sci.,1996, 41, 1080–1081.]

The following postmortem concentrations were reported in a fatality attributed to levomepromazine overdose: blood 8 mg/L, liver 160 μg/g. [R. Bonnichsen et al.,Z. Rechtsmed.,1970, 67, 158–169.]

Half–life.

Plasma half–life, levomepromazine 16 to 78 h (mean 27), sulfoxide metabolite 10 to 30 h (mean 20).

Volume of distribution.

About 30 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.2 but there is considerable intersubject variation.

Dose.

Usually 25 to 50 mg of levomepromazine maleate daily; up to 1 g daily has been given.

Top | Related articles | Next: Levopropoxyphene»


Methoxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxamine

Sympathomimetic

Synonym. Methoxamedrine

α-(1-Aminoethyl)-2,5–dimethoxybenzenemethanol

C11H17NO3=211.3

CAS—390–28–3

Methoxamine Hydrochloride

Proprietary names. Vasoxine; Vasoxyl.

C11H17NO3,HCl=247.7

CAS—61–16–5

Colourless or white plate–like crystals or white crystalline powder. M.p. 212° to 216°.

Soluble 1 in 2.5 of water and 1 in 12 of ethanol; practically insoluble in benzene, chloroform and ether.

Dissociation Constant.

pKa9.2 (25°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Mandelin's Test—green–yellow; Marquis Test—violet–brown→green.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 24; system TC—Rf 4; system TE—Rf 11; system TL—Rf 38; system TAE—Rf 12; system TAF—Rf 73; system TAJ—Rf 00; system TAK—Rf 12; system TAL—Rf 50. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1726.

High Performance Liquid Chromatography.

System HA—k 0.9; system HY—RI 228; system HAX—Retention time 6.4 min; system HAY—Retention time 3.6 min.

Ultraviolet Spectrum.

Aqueous acid—290; water—290 nm (A11=161a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1496, 1219, 1022, 1276, 1179, 1050 cm−1 (methoxamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 168, 137, 44, 139, 43, 152, 124, 167.

Dose.

5 to 20 mg of methoxamine hydrochloride IM.

Top | Related articles | Next: Methoxsalen»


Methoxsalen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxsalen

Pigmenting Agent

Synonyms. Ammoidin; 8-Methoxypsoralen; Metoxaleno; Xanthotoxin.

Proprietary names. Deltasoralen; Dermox; Geroxsalen; Meladinina; Meladinine; Mopsoralen; Oxsoralen; Puvasoralen; Ultramop; Uvadex.

9-Methoxy–7H-furo[3,2-g][1]benzopyran–7–one

C12H8O4=216.2

CAS—298–81–7

A constituent of the fruits of Ammi majus.

White to cream–coloured fluffy crystals. M.p. 143° to 148°.

Practically insoluble in cold water; sparingly soluble in boiling water and ether; soluble in boiling ethanol, acetic acid, propylene glycol, benzene, and acetone; freely soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 2.1.

Thin–layer Chromatography.

System TA—Rf 82; system TB—Rf 13; system TE—Rf 76; system TF—Rf 58; system TAE—Rf 82; system TAJ—Rf 82; system TAK—Rf 68; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 1980.

High Performance Liquid Chromatography.

System HX—RI 457; system HZ—Retention time, 5.2 min.

Ultraviolet Spectrum.

Aqueous acid—247, 304 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 1150, 1100, 1580, 1020, 1000 cm−1 (Nujol mull).

Quantification

Gas chromatography–mass spectrometry.

In plasma: selected–ion monitoring—A. T. Cracco et al.,J. Chromatogr.,1992, 574, 156–160.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L—F. P. Gasparro et al.,J. Invest. Derm.,1988, 90, 234–236. In plasma: limit of detection 1.5 μg/L—C. H. Ketchem et al.,Clin. Chem.,1990, 36, 1956–1957. In plasma: limit of detection 15 μg/L, UV detection—D. Kucova et al.,J. Chromatogr.,1993, 614, 340–344. In plasma: limit of detection about 0.4 μg/L, fluorescence detection—S. Vielhauer et al.,J. Chromatogr. B Biomed. Appl.,1995, 666, 315–322.

Disposition in the Body

Therapeutic concentration

After oral administration of 0.4 to 0.6 mg methoxsalen to 8 subjects, peak serum concentrations averaged 420 ± 80 μg/L within 40 min; during extracorporeal photophoresis, the concentration in the photoactivation chamber (so–called buffy coat fraction) was 134 μg/L [S. E. Shephard et al.,Photodermatol. Photoimmunol. Photomed.,1999, 15, 64–74.]

Plasma concentrations of methoxsalen after administration via various routes to 8 subjects were as follows: about 175 to 300 μg/L at 1 to 4 h after 0.6 or 1 mg/kg orally; about 5.5 μg/L 2 h after topical administration of a 0.1% cream; and about 1.2 μg/L 3 h after topical administration of a 3 mg/L bath [I. Tegeder et al.,Clin. Pharmacol. Ther.,2002, 71, 153–161.]

In 10 subjects given 3 oral doses of 0.46 to 0.56 mg/kg methoxsalen in a liquid formulation, peak serum levels were about 650 μg/L in the fasted state, about 200 μg/L after a low–fat breakfast, and about 150 μg/L after a fat–rich breakfast; food delayed the time to reach peak plasma levels (30 min in the fasted state vs 1.5 to 3 h following a fat–rich meal) [N. Bech-Thomsen et al.,Br. J. Dermatol.,1992, 127, 620–624.]

Dose.

20 mg daily; doses of up to 50 mg have been given.

Top | Related articles | Next: Methoxyamfetamine»


Methoxyamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxyamfetamine

Hallucinogen

Synonym. p-Methoxyamphetamine; PMA; 4–methoxyamphetamine; 4-MA; α-Methyl–4–methoxyphenethylamine. Usually presented as “Ecstasy”.

4–methoxy-α-methylbenzeneethanamine.

C10H15NO=165.2

CAS—23239–32–9

A colourless oil.

Practically insoluble in water; soluble in chloroform and dilute acids.

Methoxyamfetamine Hydrochloride

C10H15NO,HCl=201.7

CAS—3706–26–1

White crystals. Soluble in water.

Colour Test.

Mandelin's Test—green; Marquis Test—no colour change.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 23; system TC—Rf 77; system TE—Rf 43; system TL—Rf 69; system TAE—Rf 09; system TAF—Rf 74; system TAJ—Rf 04; system TAK—Rf 18; system TAL—Rf 58. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1412; system GB—RI 1410.

Column: HP-5MS (15 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: held at 60° for 2 min then increased to 280° at 15°/min and held for 3 min. Injector and detector temperatures: 250° and 300°, respectively. MS detection. Pentafluoropropionic anhydride derivative retention time: 9.0 min [H. E. Felgate et al.,J. Anal. Toxicol.,1998, 22, 169–172.]

High Performance Liquid Chromatography.

System HB—k 14.95; system HX—RI 274; system HY—RI 228.

Columns: (analytical) C18 (μBondapack, 300 × 3.9 mm i.d.); or C18 (Ultracarb 5, 150 × 4.6 mm i.d.); or Phenyl (Hypersil 5, 150 × 4.6 mm i.d.); (guard) ODS (Co:Pell, 7 × 2.1 mm i.d.). Mobile phase: 0.05 M pH 3.0 phosphate buffer–acetonitrile (6:1), 1.5 mL/min flow rate for μBondapack and Ultracarb columns and 1.2 mL/min flow rate for Hypersil column (all separate analyses). UV detection (λ=254 and 280 nm). Retention time: PMA, 6.5 min (μBondapack) and 4.5 min (Ultracarb and Hypersil) [F. T. Noggle et al.,J. Chromatogr. Sci.,1989, 27, 607–611.]

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=80b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1512, 1259, 1033, 808, 1190, 1623 cm−1 (methoxyamfetamine hydrochloride).

Mass Spectrum.

Principal ions at m/z 44, 122, 78, 121, 65, 107, 91, 134.

Disposition in the Body.

Absorbed after oral administration. About 80% of a dose is excreted in the urine in 24 h with up to 15% of the dose as unchanged drug, about 25% as free 4–hydroxyamfetamine, 50% as conjugated 4–hydroxyamfetamine, and 5% each as 4–hydroxynorephedrine and a conjugated N-oxidation product. The extent of O-demethylation appears to be genetically determined being decreased in poor metabolisers.

Toxicity.

Methoxyamfetamine is about 3 times as potent as methylenedioxyamfetamine and appears to be more toxic. At least 20 deaths worldwide have been reported to be due to PMA toxicity, some involving other drugs. PMA can produce both CNS stimulation and hallucinogenic effects. Acute toxicity primarily results in hyperthermia but there may also be “serotonin syndrome” related symptoms and some respiratory depression. Such symptoms may be produced at blood concentrations over 0.5 mg/L.

PMA concentrations in postmortem femoral blood ranged from 0.24 to 4.9 mg/L (mean 2.3 mg/L) in 6 fatalities related to PMA poisoning. Corresponding liver concentrations ranged from 1.4 to 21 mg/kg (mean 8.9 mg/kg). Other amfetamines (including metamfetamine and MDMA) were detected in 5 of the 6 cases. All cases involved hyperthermia; in some cases rhabdomyolysis and haemorrhaging were also observed [H. E. Felgate et al.,J. Anal. Toxicol.,1998, 22, 169–172.]

In 5 instances of fatal PMA intoxication in Canada and the USA, PMA concentrations in the postmortem blood were found to be 0.6 mg/L and 1.3 mg/L [T. L. Martin,J. Anal. Toxicol.,2001, 25, 649–651]; and 1.9 mg/L, 0.6 mg/L and 1.07 mg/L [J. C. Kramer et al.,J. Anal. Toxicol.,2001, 25, 645–648], respectively. Other drugs of abuse were detected in 3 of the 5 cases.

In 9 fatalities due to the ingestion or IV administration of methoxyamfetamine, the following postmortem tissue concentrations were reported: blood 0.3 to 1.9 mg/L, bile 0.4 to 3 mg/L, liver 0.5 to 10.3 μg/g, urine 6 to 175 mg/L; alcohol was also detected in 4 cases [G. Cimbura,Can. Med. Assoc. J.,1974, 110, 1263–1264.]

Top | Related articles | Next: Methoxychlor»


Methoxychlor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxychlor

Pesticide

Synonyms. Dimethoxy-DT; DMDT; Methoxy-DDT.

Proprietary name. Marlate

1,1′-(2,2,2-Trichloroethylidene)bis[4–methoxybenzene]

C16H15Cl3O2=345.7

CAS—72–43–5

The technical product contains about 88% of methoxychlor and about 12% of related isomers.

The pure pp′-isomer occurs as colourless crystals; the technical product is a grey powder. M.p. pure isomer, about 89°; technical product, 77°.

Practically insoluble in water; soluble in ethanol and aromatic solvents; very soluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Liebermann's Test—black–violet.

Thin–layer Chromatography.

System TE—Rf 87; system TF—Rf 72; system TX—Rf 43; system TY—Rf 84; system TAA—Rf 65.

Gas Chromatography.

System GA—op′-methoxychlor RI 2417; methoxychlor RI 2445; system GK—pp′-methoxychlor RRT 1.46, op′-methoxychlor RRT 1.40 (both relative to caffeine).

High Performance Liquid Chromatography.

System HX—RI 900; system HAA—Retention time, 27.4 min.

Ultraviolet Spectrum.

Hexane—276 (A11=100b), shoulder at 283 nm.

Mass Spectrum.

Principal ions at m/z 121, 227, 228, 114, 152, 122, 63, 165 (op′-methoxychlor); 227, 228, 114, 152, 212, 63, 169, 115 (pp′-methoxychlor).

Quantification

Gas chromatography–mass spectrometry.

In serum: methoxychlor and other pesticides—J. Dmitrovic et al.,Toxicol. Lett.,2002, 134, 253–258.

Disposition in the Body.

Methoxychlor is less persistent than clofenotane. It is stored in the fat to a limited extent and disappears in 2 to 4 weeks after cessation of exposure. It is eliminated mainly in the faeces; small amounts are excreted in the urine.

Toxicity.

Methoxychlor is the least toxic of the chlorinated hydrocarbon insecticides. The maximum permissible atmospheric concentration is 10 mg/m3 and the maximum permissible concentration in food is 14 μg/g.

In a case of attempted suicide by ingestion of a product containing methoxychlor, a serum concentration of 0.67 mg/L was detected upon admission to hospital [T. S. Thompson and S. J. Vorster,J. Anal. Toxicol.,2000, 24, 377–380.]

Top | Related articles | Next: Methoxyflurane»


Methoxyflurane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxyflurane

General Anaesthetic

Proprietary names. Metofane; Penthrane; Pentrane.

2,2-Dichloro–1,1–difluoro–1–methoxyethane

C3H4Cl2F2O=165.0

CAS—76–38–0

A clear, almost colourless, non–flammable mobile liquid. Mass per mL 1.423 to 1.427 g. B.p. 103° to 108°.

Methoxyflurane (B.P.) contains butylated hydroxytoluene 0.01% w/w.

Soluble 1 in 500 of water; miscible with ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 2.2.

Gas Chromatography.

System GA—RI 701; system GI—Retention time 17.6 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1315, 1063, 1136, 833, 1204, 1234 cm−1.

Quantification

Gas chromatography.

In blood: FID—W. J. Cole et al.,Br. J. Anaesth.,1975, 47, 1043–1047. In blood: limit of detection 10 mg/L, FID—P. L. Jones et al.,Br. J. Anaesth.,1972, 44, 124–130.

Dose.

For maintenance of anaesthesia, 0.2 to 0.5% of the vapour by inhalation.

Top | Related articles | Next: Methoxymetamfetamine»


Methoxyphenamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxyphenamine

Sympathomimetic

Synonyms. Methoxiphenadrin; Mexyphamine.

2-Methoxy-N,α-dimethylbenzeneethanamine

C11H17NO=179.3

CAS—93–30–1

An oil.

Methoxyphenamine Hydrochloride

Synonyms. Methoxiphenadrin Hydrochloride; Mexyphamine Hydrochloride.

Proprietary names. Orthoxine; Proasma. It is an ingredient of Asmeton, Casacol, Cheracap, Orthoxicol, and Sedagripe.

C11H17NO,HCl=215.7

CAS—5588–10–3

White crystals or powder. M.p. 129° to 131° (crystals from ether and alcohol).

Freely soluble in water, ethanol, and chloroform; slightly soluble in ether and benzene.

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Mandelin's Test—blue–green; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 23; system TB—Rf 26; system TC—Rf 04; system TE—Rf 32; system TL—Rf 02; system TAE—Rf 07; system TAJ—Rf 05; system TAK—Rf 20; system TAL—Rf 64. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1361; system GB—RI 1416; system GC—RI 1670.

High Performance Liquid Chromatography.

System HA—k 1.7; system HB—k 32.17; system HX—RI 303.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=92a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1236, 749, 1047, 1125, 1026, 1175 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 58, 91, 59, 56, 30, 42, 121, 78.

Quantification

Gas chromatography.

In urine: methoxyphenamine enantiomers and metabolites, ECD—N. R. Srinivas et al.,J. Chromatogr.,1989, 487, 61–72.

Gas chromatography–mass spectrometry.

In beard hair—Y. Nakahara et al.,Forensic Sci. Int.,1993, 63, 109–119.

Disposition in the Body.

Readily absorbed after oral administration. Metabolites identified in urine include the N-desmethyl, O-desmethyl, and 5–hydroxy derivatives and their glucuronide and/or sulfate conjugates. Unchanged drug is also excreted in the urine.

Toxicity.

The estimated minimum lethal dose for children up to 2 years of age is 200 mg and for adults is 2 g.

Dose.

50 to 100 mg of methoxyphenamine hydrochloride every 4 h.

Top | Related articles | Next: Methyclothiazide»


Mesuximide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mesuximide

Anticonvulsant

Synonym. Methsuximide

Proprietary names. Celontin; Petinutin.

1,3-Dimethyl–3–phenyl–2,5–pyrrolidinedione

C12H13NO2=203.2

CAS—77–41–8

A white to greyish–white crystalline powder. M.p. 50° to 56°.

Soluble 1 in 350 of water, 1 in 3 of ethanol, 1 in less than 1 of chloroform, and 1 in 2 of ether.

Partition Coefficient.

Log P(octanol/water), 1.4.

Thin–layer Chromatography.

System TA—Rf 76; system TE—Rf 86; system TAE—Rf 90; system TAJ—Rf 85; system TAK—Rf 70; system TAL—Rf 98.

Gas Chromatography.

System GA—mesuximide RI 1705; M (nor-) RI 1750; M (OH-) RI 2220; M (nor-OH-) RI 2300; system GE—RRT 0.35 for mesuximide and 0.50 for N-desmethylmesuximide (relative to phenytoin); system GAJ—RRT 0.689 for mesuximide and 0.779 for N-desmethylmesuximide (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—k 6.02; system HY—RI 387; system HZ—Retention time 4.8 min.

Ultraviolet Spectrum.

Methanol—247 (A11=21a), 252, 258, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 1282, 1030, 699, 1775, 1086 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 118, 117, 203, 103, 77, 78, 119, 91.

Quantification

Gas chromatography.

In serum: limit of detection 1 mg/L, FID—J. Bonitati,Clin. Chem.,1976, 22, 341–345. In plasma or serum: N-desmethylmesuximide, limit of detection 500 μg/L, ECD—J. E. Wallace et al.,Clin. Chem.,1979, 25, 252–255. In body fluids: mesuximide and N-desmethylsuximide, limits of detection 0.5 mg/L and 5 mg/L respectively, FID—D. S. Cardella et al.,Clin. Biochem.,1988, 21, 329–331.

High performance liquid chromatography.

In serum: limit of detection 1 mg/L, UV detection—P. M. Kabra et al.,J. Anal. Toxicol.,1978, 2, 127–133.

Disposition in the Body.

Rapidly absorbed after oral administration and metabolised to the active N-desmethyl derivative. Less than 1% of a dose is excreted in the urine as unchanged drug. The major urinary metabolites are conjugated 4–hydroxyphenyl derivatives; minor metabolites include the 3–hydroxy, 2–hydroxymethyl and 2–dihydrodihydroxyphenyl derivatives. Mesuximide increases its own rate of metabolism on chronic dosing.

Therapeutic concentration.

In plasma, N-desmethylmesuximide, usually in the range 10 to 40 mg/L.

Following daily oral doses of 600 to 1200 mg to 8 subjects experiencing good seizure control, steady–state plasma concentrations of 0.01 to 0.11 mg/L (mean 0.04) and 16 to 37 mg/L (mean 25) for mesuximide and the N-desmethyl metabolite, respectively, were reported [J. M. Strong et al.,Neurology,1974, 24, 250–255.]

Toxicity.

The estimated minimum lethal dose is 5 g. Toxic effects are usually associated with plasma N-desmethylmesuximide concentrations of more than 40 mg/L.

In a case of severe coma, which began several hours after the ingestion of nearly 10 g mesuximide in a suicide attempt, blood concentrations of 18 mg/L of mesuximide and 44 mg/L of the N-desmethyl metabolite were reported 14 h after ingestion; the coma persisted for about 80 h and correlated with the presence of the N-desmethyl metabolite in the blood [S. B. Karch,J. Am. Med. Assoc.,1973, 223, 1463–1465.]

Half–life.

Plasma half–life, mesuximide about 3 h, but may reduce to one quarter of this value on chronic dosing; N-desmethylmesuximide about 30 to 40 h.

Protein binding.

In plasma, not significantly bound.

Dose.

0.3 to 1.2 g daily; up to 3.6 g daily has been given.

Top | Related articles | Next: Metaclazepam»


Methyclothiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyclothiazide

Diuretic

Proprietary names. Aquatensen; Duretic; Enduron; Naturon. It is an ingredient of Enduronil, Enduronyl, and Isobar.

6-Chloro–3-(chloromethyl)-3,4–dihydro–2–methyl–2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C9H11Cl2N3O4S2=360.2

CAS—135–07–9

A white crystalline powder. M.p. 216°.

Almost insoluble in water, chloroform, and benzene; soluble 1 in about 90 of ethanol; very soluble in acetone and pyridine; soluble in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa9.4.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Tests.

Koppanyi–Zwikker Test—violet; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 87; system TD—Rf 19; system TE—Rf 53; system TF—Rf 50; system TAD—Rf 27; system TAJ—Rf 30; system TAK—Rf 08; system TAL—Rf 69.

Gas Chromatography.

System GA—methyclothiazide, not eluted; system GX—methyclothiazide-Me3, Retention time 9.9 min.

High Performance Liquid Chromatography.

System HN—k 3.82; system HY—RI 364; system HAA—Retention time 15.4 min.

Ultraviolet Spectrum.

Aqueous acid—270 (A11=525b), 314; aqueous alkali—264, 300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1158, 1595, 715, 1063, 1515, 1300 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 310, 64, 36, 312, 42, 43, 62, 63.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1.5 μg/L, UV detection—C. A. Hartman et al.,J. Chromatogr., 1981, 226; B Biomed. Appl.,15, 510–513.

Dose.

2.5 to 10 mg daily.

Top | Related articles | Next: Methyl Benzoquate»


Methyl Benzoquate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Benzoquate

Coccidiostat (Veterinary)

Synonym. Nequinate

Proprietary name. Statyl

Methyl 6–butyl–1,4–dihydro–4–oxo–7-(phenylmethoxy)-3–quinolinecarboxylate

C22H23NO4=365.4

CAS—13997–19–8

A white or creamy–white, amorphous powder. M.p. 287° to 288°.

Practically insoluble in water; very slightly soluble in ethanol, chloroform, and methanol.

Partition Coefficient.

Log P(octanol/water), 6.6.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—brown; Marquis Test—red–brown; Sulfuric Acid—yellow.

Ultraviolet Spectrum.

Methanolic acid—261 nm (A11=1955a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1621, 1689, 1250, 1089, 1211, 1550 −1 (KBr disk).

Top | Related articles | Next: Methyl Bromide»


Methyl Ethyl Ketone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Ethyl Ketone

Solvent

Synonym. Ethyl Methyl Ketone

2-Butanone

C4H8O=72.1

CAS—78–93–3

A flammable liquid. B.p. 80°.

Soluble 1 in about 4 of water, less soluble at higher temperatures; miscible with benzene, ethanol and ether.

Dissociation Constant

pKa14.7 (25°).

Partition Coefficient.

Log P(octanol/water), 0.3.

Gas Chromatography.

System GA—RI 579; system GI—Retention time 7.3 min.

Mass Spectrum.

Principal ions at m/z 43, 29, 27, 72, 57, 42, 44, 41.

Quantification

Gas chromatography.

In urine: methyl ethyl ketone and its metabolites, limits of detection 0.1 to 1.4 mg/L—S. Kezic and A. C. Monster,J. Chromatogr.,1988, 428, 275–280.In urine: limit of detection about 6 μg/L—H. Michitsuji et al.,Sangyo Igaku,1992, 34, 243–252. In urine: limit of detection about 4 μg/L, FID—J. S. Chou et al.,J. Occup. Environ. Med.,1999, 41, 1042–1047.

Top | Related articles | Next: Methyl Hydroxybenzoate»


Methyl Hydroxybenzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Hydroxybenzoate

Preservative

Synonyms. Metagin; Methyl Parahydroxybenzoate; Methylis Oxybenzoas; Methylparaben.

Proprietary Names.

Methyl Chemosept; Methyl Parasept; Nipagin M; Tegosept M.

Methyl 4–hydroxybenzoate

C8H8O3=152.1

CAS—99–76–3

Colourless crystals or a fine, white, crystalline powder. M.p. 131°.

Soluble 1 in 400 to 1 in 500 of water, 1 in 20 of boiling water, 1 in 3 to 1 in 3.5 of ethanol, 1 in 40 of chloroform, and 1 in 10 of ether.

Sodium Methyl Hydroxybenzoate

Synonyms. Sodium Methylparaben; Soluble Methyl Hydroxybenzoate.

Proprietary name. Nipagin M Sodium

C8H7NaO3=174.1

CAS—5026–62–0

A white, hygroscopic, crystalline powder.

Soluble 1 in 2 of water and 1 in 50 of ethanol.

Dissociation Constant.

pKa8.4 (22°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Thin–layer Chromatography.

System TA—Rf 95; system TD—Rf 62; system TE—Rf 44; system TF—Rf 65; system TAD—Rf 55; system TAE—Rf 81; system TAJ—Rf 61; system TAK—Rf 52; system TAL—Rf 91.

Gas Chromatography.

System GA—methyl hydroxybenzoate RI 1432; M (OH-)-AC RI 1570; M (methoxy-) RI 1480; M (p-hydroxyhippuric acid)-Me RI 1820.

High Performance Liquid Chromatography.

System HZ—Retention time 3.2 min.

Ultraviolet Spectrum.

Ethanol—257 nm (A11=1075a).

Mass Spectrum.

Principal ions at m/z 121, 152, 40, 93, 65, -, -, -.

Top | Related articles | Next: Methyl Nicotinate»


Methyl Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Nicotinate

Topical Vasodilator

Proprietary names. Pickles Chilblain Cream; Vas. It is an ingredient of Algipan, Arthricare, Cremalgin, Deep Heat Spray, Dubam, Fiery Jack, Musterole, Ralgex, Red Oil, and Transvasin.

Methyl 3–pyridinecarboxylate

C7H7NO2=137.1

CAS—93–60–7

White crystals or crystalline powder; it darkens to a reddish colour on storage. M.p. 39°.

Soluble 1 in 0.7 of water and ethanol, 1 in 0.4 of chloroform, and 1 in 1 of ether; soluble in benzene.

Dissociation Constant.

pKa3.1 (22°).

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 37; system TC—Rf 66; system TE—Rf 72; system TL—Rf 59; system TAE—Rf 74; system TAF—Rf 77.

Gas Chromatography.

System GA—RI 1100.

Ultraviolet Spectrum.

Water—264 nm (A11=230b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1282, 1718, 1111, 741, 1022, 703 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 78, 106, 51, 137, 50, 136, 107, 79.

Use.

Topically in a concentration of 1%.

Top | Related articles | Next: Methyl Salicylate»


Methyl Salicylate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Salicylate

Analgesic

Synonym. Wintergreen Oil

Proprietary names. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

Methyl 2–hydroxybenzoate

C8H8O3=152.1

CAS—119–36–8

A colourless or pale yellow liquid. Relative density 1.182 to 1.187. B.p. about 221°, with some decomposition. Refractive index 1.535 to 1.538.

Slightly soluble in water; soluble in chloroform and ether; miscible with ethanol (90%) and with most organic solvents.

Dissociation Constant.

pKa9.9 (20°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

System TA—Rf 96; system TE—Rf 84; system TF—Rf 68; system TAF—Rf 90; system TAJ—Rf 95; system TAK—Rf 86.

Gas Chromatography.

System GA—methyl salicylate RI 1195, salicylic acid RI 1308; system GB—methyl salicylate RI 1228; system GL—methyl salicylate RI 1210.

High Performance Liquid Chromatography.

System HD—methyl salicylate k 3.9, salicylic acid k 0.7; system HX—RI 480; system HY—RI 449.

Ultraviolet Spectrum.

Ethanol—238 (A11=581a), 306 nm (A11=280a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 705, 1310, 1220, 760, 1255 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 120, 92, 152, 121, 65, 64, 93, 63; salicylic acid 120, 92, 138, 64, 39, 63, 121, 65.

Disposition in the Body.

Poorly absorbed through intact skin; absorbed after oral ingestion. It is incompletely hydrolysed to salicylic acid.

Therapeutic concentration

Following application of 5 g of an ointment containing 12.5% methyl salicylate twice daily for 4 days to 12 subjects, serum levels of 0.31 to 0.91 mg/L were reported within 1 h of the first application and peak levels of 2 to 6 mg/L were observed following the seventh application on day 4 [P. Morra et al.,Ann. Pharmacother.,1996, 30, 935–940.]

Toxicity.

Methyl salicylate is more toxic than salicylic acid. Deaths have occurred in children after ingestion of as little as 4 mL and doses of 30 mL are usually fatal in adults.

In a fatality due to the ingestion of about 120 mL of methyl salicylate, postmortem salicylic acid concentrations were, blood 615 mg/L and liver 455 μg/g [J. Ryall,Bull. Int. Assoc. Forensic Toxicol.,1974, 101, 10.]

Use.

Topically in liniments and ointments or in undiluted form.

Top | Related articles | Next: Methylchlorophenoxyacetic Acid»


Metamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metamfetamine

Central Stimulant

Synonyms. d-Deoxyephedrine; Desoxyephedrine; Methamphetamine; Methylamfetamine; methylamphetamine; Phenylmethylaminopropane.

Note.

Metamfetamine in a smokeable form has been known as Crank, Crystal, Crystal meth, Ice, meth, and Speed.

Proprietary name. Norodin

(αS)-N,α-Dimethylbenzeneethanamine

C10H15N=149.2

CAS—537–46–2

A clear, colourless, slowly volatile, mobile liquid. Mass per mL 0.921 to 0.922 g. B.p. about 214°.

Slightly soluble in water; miscible with ethanol, chloroform, and ether.

Metamfetamine Hydrochloride

Proprietary names. Amphedroxyn; Desfedrin; Desoxyfed; Desoxyn; Destim; Doxephrin; Drinalfa; Gerobit; Hiropon; Isophen; Madrine; Methampex; Methedrine; Methylisomyn; Pervitin; Soxysympamine; Syndrox; Tonedron.

C10H15N,HCl=185.7

CAS—51–57–0

White crystals or crystalline powder. M.p. 170° to 175°.

Soluble 1 in 2 of water, 1 in 4 of ethanol, and 1 in 5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 31; system TB—Rf 28; system TC—Rf 13; system TE—Rf 42; system TL—Rf 05; system TAE—Rf 09; system TAF—Rf 63; system TAJ—Rf 00; system TAK—Rf 03; system TAL—Rf 45. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—metamfetamine RI 1175, amfetamine RI 1125, M (4-OH-, pholedrine) RI 1885, M (OH-methoxy-) RI 1810; system GB—metamfetamine RI 1200, amfetamine RI 1150; system GC—metamfetamine RI 1722, amfetamine RI 1536; system GF—metamfetamine RI 1335, amfetamine RI 1315.

High Performance Liquid Chromatography.

System HA—metamfetamine k 2.0, amfetamine k 0.9; system HB—metamfetamine k 10.52, amfetamine k 8.48; system HC—metamfetamine k 2.07, amfetamine k 0.98; system HX—metamfetamine RI 262; system HY—metamfetamine RI 216; system HZ—metamfetamine Retention time 2.4 min; system HAA—metamfetamine Retention time 8.4 min.

Ultraviolet Spectrum.

Aqueous acid—252, 257 (A11=12.1a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 747, 698, 1060, 1491, 1590, 1085 cm−1 (metamfetamine hydrochloride, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 58, 91, 59, 134, 65, 56, 42, 57; amfetamine 44, 91, 40, 42, 65, 45, 39, 43.

Quantification

Gas chromatography.

In urine: metamfetamine and amfetamine, limit of detection 10 μg/L, ECD—M. Terada et al.,J. Chromatogr.,1982, 237, 285–292. In urine: metamfetamine and amfetamine, limit of detection <10 μg/L—P. Jacob et al.,J. Chromatogr. B Biomed. Appl.,1995, 664, 449–457. In plasma or urine: metamfetamine and its metabolites, limit of detection 1 μg/L, NPD—S. Cheung et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 77–87. In hair: metamfetamine and amfetamine, limits of detection 0.4 μg/g and 0.1 μg/g, NPD—I. Koide et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 99–104.

Gas chromatography–mass spectrometry.

In hair: metamfetamine and metabolites, limit of detection 0.05 μg/g—P. Kintz et al.,J. Chromatogr. B Biomed. Appl.,1995, 670, 162–166. In urine: metamfetamine and amfetamine, limit of detection 5 μg/L—R. Meatherall,J. Anal. Toxicol.,1995, 19, 316–322. In blood: metamfetamine and amfetamine—N. Nagasawa et al.,Forensic Sci. Int.,1996, 78, 95–102. In urine: metamfetamine and amfetamine, limit of detection for metamfetamine 90 μg/L—P. Dallakian et al.,J. Anal. Toxicol.,1996, 20, 255–261. In sweat: comparison with enzyme immunoassay—J. Fay et al.,J. Anal. Toxicol.,1996, 20, 398–403. In blood: metamfetamine and amfetamine—M. Sato and T. Mitsui,J. Pharm. Biomed. Anal.,1997, 16, 139–145. In urine: metamfetamine and amfetamine, limit of detection 100 μg/L—A. Dasgupta and J. Spies,Am. J. Clin. Pathol.,1998, 109, 527–532. In urine: metamfetamine, dimetamfetamine, and amfetamine, limit of detection <1 to 10 μg/L—S. W. Myung et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 359–365. In urine: metamfetamine and other amfetamines, limit of quantification for metamfetamine 10 μg/L—D. Hensley and J. T. Cody,J. Anal. Toxicol.,1999, 23, 518–523; C. Jurado et al.,J. Anal. Toxicol.,2000, 24, 11–16. In blood: metamfetamine and amfetamine, limit of detection 5 ng/g—A. Namera et al.,Forensic Sci. Int.,2000, 109, 215–223. In serum: metamfetamine and amfetamine—M. R. Lee et al.,J. Chromatogr. A,2000, 896, 265–273. In serum: metamfetamine and other amfetamines—W. Weinmann et al.,Int. J. Legal Med.,2000, 113, 229–235. In whole blood: metamfetamine and amfetamine—K. Okajima et al.,Forensic Sci. Int.,2001, 116, 15–22. In hair: metamfetamine and other drugs of abuse, limit of detection 0.05 to 3 μg/g—L. Skender et al.,Forensic Sci. Int.,2002, 125, 120–126. In blood: metamfetamine and amfetamine—M. Nishida et al.,Forensic Sci. Int.,2002, 125, 156–162. In urine: metamfetamine and other amfetamines, limit of detection for metamfetamine about 16 μg/L—P. R. Stout et al.,J. Anal. Toxicol.,2002, 26, 253–261. In blood: metamfetamine and amfetamine enantiomers—F. T. Peters et al.,Clin. Chem.,2002, 48, 1472–1485. In urine: comparison with HPLC—H. Yamada et al.,J. Anal. Toxicol.,2002, 26, 17–22. In urine: metamfetamine and related drugs—A. Namera et al.,J. Chromatogr. Sci.,2002, 40, 19–25.

High performance liquid chromatography.

In urine: metamfetamine and its metabolites, chemiluminescence detection—K. Hayakawa et al.,Biol. Pharm. Bull.,1993, 16, 817–821. In urine: metamfetamine and amfetamine—P. Campins Falco et al.,J. Chromatogr. B Biomed. Appl.,1995, 663, 235–245; P. Campins Falco et al.,J. Chromatogr. B Biomed. Appl.,1996, 687, 239–246. In urine: metamfetamine and amfetamine, limits of detection 2 μg/L and 4 μg/L respectively, UV detection—C. Molins Legua et al.,J. Chromatogr. B Biomed. Appl.,1995, 672, 81–88. In urine: metamfetamine and related compounds, limits of detection 0.2 to 0.3 μg/L, fluorescence detection—O. Al-Dirbashi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 695, 251–258. In urine: metamfetamine and amfetamine, limit of detection 0.16 mg/L, UV detection—B. S. Foster et al.,J. Anal. Toxicol.,1998, 22, 265–269. In urine: metamfetamine and metabolites, limits of detection 1.8 to 26.3 ng/L, fluorescence detection—O. Al-Dirbashi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 712, 105–112; O. Al-Dirbashi et al.,Analyst,1998, 123, 2333–2337. In urine: metamfetamine enantiomers, limit of detection 100 μg/L—Y. Makino et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729, 97–101. In urine or hair: metamfetamine and its metabolites, fluorescence detection—O. Al-Dirbashi et al.,Biomed. Chromatogr.,1999, 13, 543–547. In hair: metamfetamine and amfetamine enantiomers, limits of detection 3.0 ng/L to 14.0 ng/L, fluorescence detection—O. Y. Al-Dirbashi et al.,Biomed. Chromatogr.,2000, 14, 293–300. In urine: metamfetamine and amfetamine, fluorescence detection—O. Y. Al-Dirbashi et al.,J. Forensic Sci.,2000, 45, 708–714.

High performance liquid chromatography–mass spectrometry.

In urine: metamfetamine and its metabolites, limits of detection 10 to 20 μg/L (scan mode) and 0.5 to 1 μg/L (SIM) —M. Katagi et al.,J. Chromatogr. B Biomed. Appl.,1996, 676, 35–43. In urine: metamfetamine and dimetamfetamine, limits of detection for metamfetamine 10 μg/L—M. Katagi et al.,J. Anal. Toxicol.,2000, 24, 354–358.

Radioimmunoassay.

In urine: limit of detection 1 ng—S. Inayama et al.,Chem. Pharm. Bull.,1980, 28, 2779–2782.

Note.

For a review of the determination of metamfetamine enantiomers—D. Jirovsky et al.,Forensic Sci. Int.,1998, 96, 61–70.

Disposition in the Body.

Readily absorbed after oral administration. About 70% of a dose is excreted in the urine in 24 h. Under normal conditions, up to 43% of a dose is excreted as unchanged drug, up to 15% as 4–hydroxymetamfetamine, and about 5% as amfetamine, the major active metabolite. A number of other metabolites have been identified. Excretion of unchanged drug is dependent on the urinary pH, being increased in acidic urine and greatly reduced (to about 2% of a dose) if the urine is alkaline.

Metamfetamine is a metabolite of benzfetamine and selegiline.

Therapeutic concentration.

In plasma, usually in the range 0.01 to 0.05 mg/L.

Following a single oral dose of 12.5 mg of metamfetamine hydrochloride to 10 subjects, a mean peak blood concentration of about 0.02 mg/L was attained in about 2 h [R. C. Driscoll et al.,J. Pharm. Sci.,1971, 60, 1492–1495].

Toxicity.

The estimated minimum lethal dose is 1 g, but fatalities attributed to metamfetamine are rare.

Of 146 deaths in which metamfetamine was detected in the blood, 52 were directly attributed to the drug and 92 were classified as drug–related; a large proportion of the deaths resulted from homicidal (27%) or suicidal (15%) violence. The metamfetamine blood concentration in the 92 drug–related deaths was reported to be in the range 0.05 to 9.30 mg/L (median 0.42), with 90% of the population having concentrations <2.20 mg/L. In metamfetamine–related traffic deaths (n=17), the blood concentration was reported to be 0.05 to 2.60 mg/L, with most deaths occurring at concentrations greater than 0.5 mg/L [B. K. Logan et al.,J. Forensic Sci.,1998, 43, 28–34].

A 37–year–old man who died following mixed drug abuse had the following postmortem metamfetamine concentrations: blood 0.7 mg/L, bile 21.7 mg/L, urine 32.0 mg/L, gastric contents 2.9 mg/L, liver 2.2 mg/kg, brain 2.7 mg/kg [K. A. Moore et al.,J. Forensic Sci.,1996, 41, 524–526].

The following postmortem tissue concentrations, mg/L or mg/kg, were reported in a 25–year–old female found dead after the IV abuse of metamfetamine followed by ingestion of about 1.5 g:

Metamfetamine | Amfetamine
Blood | 43 | 0.35
Brain | 101.8 | 0.86
Kidney | 75.5 | 0.72
Liver | 174.6 | 1.30
Urine | 277.5 | 10.0

[T. Kojima et al.,Forens. Sci. Int.,1984, 24, 87–93].

Half–life.

Plasma half–life, about 9 h.

Dose.

2.5 to 25 mg of metamfetamine hydrochloride daily, by mouth; 15 to 20 mg IM, or 10 to 15 mg IV.

Top | Related articles | Next: Metaraminol»


Methyl Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyl Bromide

Insect fumigant

Synonyms. MB; MeBr.

Proprietary names. Brom–o-Gas; Celfume; Embafume; Haltox; Methogas; Profume; Terr–o-Gas; Zytox.

Bromomethane

CH3Br=94.9

CAS—74–83–9

A colourless gas or liquid with M.p. −93.7° and B.p. 3.56°. It is soluble in water (1.75 g/100 g solution) and most organic solvents.

Crystal hydrate

CH3Br.20H2O=375.3

It is freely soluble in alcohol, chloroform, ether, carbon disulfide, carbon tetrachloride and benzene.

Partition Coefficient.

Log P(octanol/water), 1.19.

Infra–red Spectrum.

Principal peaks at wavenumbers 1319, 1295, 622, 594 cm−1.

Mass Spectrum.

Principal ions at m/z 94, 96, 15, 79, 81, 93, 95, 14.

Quantification

Gas chromatography.

In urine: limit of detection 0.4 mg/L—M. Koga et al.,J. Univ. Occup. Environ. Health,1991, 131, 19–24.

Disposition in the Body.

Methyl bromide is readily absorbed through the skin and lung alveoli. It is excreted through the lungs unchanged but a significant amount can also be excreted in urine and faeces, after metabolic decomposition. It is decomposed to a bromide ion and methanol which can be detected in blood, stomach fluids, mucus and tissue. Organic bromides have also been detected, when the bromide ion reacts with the molecular carbons of the biomolecules.

Toxicity

A 6 mg/L dose for 10 to 20 h or 30 mg/L for 1.5 h is associated with fatalities. The allowed daily intake is 1.0 mg/kg (as the bromide ion).

A newborn infant died 12 to 13 h after exposure to methyl bromide which was used as a fumigant in the neighbouring house and had leaked through the sewage. The concentration of bromide ions in the infant's blood was 170 mg/L. The parents had also suffered from clinical intoxication as a result of the leakage. Bromide ions were found in their blood at concentrations of 130 and 110 mg/L. [S. Langard et al.,J. Appl. Toxicol.,1996, 165, 445–448.]

Half–life.

Approx. 12 days.

Top | Related articles | Next: Methyl Ethyl Ketone»


Methylchlorophenoxyacetic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylchlorophenoxyacetic Acid

Herbicide

Synonym. MCPA

(4-Chloro–2–methylphenoxy)acetic acid

C9H9ClO3=200.6

CAS—94–74–6

A white crystalline solid. M.p. pure compound, 118° to 119°; technical product, 100° to 115°.

Practically insoluble in water; soluble 1 in 160 of ethanol and 1 in 80 of ether.

Colour Test.

Liebermann's Test—black.

Thin–layer Chromatography.

System TD—Rf 09; system TE—Rf 05; system TF—Rf 11; system TX—Rf 00; system TY—Rf 00; system TAB—Rf 04; system TAC—Rf 02; system TAD—Rf 15.

Gas Chromatography.

Methylchlorophenoxyacetic acid methyl ester: system GK—RRT 0.54 (relative to caffeine).

Ultraviolet Spectrum.

Methanol—280 (A11=80a), 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1247, 1198, 1748, 1499, 1143, 806 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 214, 141, 155, 125, 46, 77, 89, 143 (methylchlorophenoxyacetic acid methyl ester).

Disposition in the Body

Toxicity

After intentional ingestion of methylchlorophenoxyacetic acid, a man suffered burning in his mouth, spasmodic pain in the extremities and a severe hypotensive crisis; a plasma concentration of 546 mg/L was reported 2 h after ingestion, which rapidly declined to 6 mg/L following forced diuresis and alkalinisation of the urine on day 4 [A. Schmoldt et al.,J. Toxicol. Clin. Toxicol.,1997, 35, 405–408.]

Top | Related articles | Next: Methyldopa»


Methyldopa: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyldopa

Antihypertensive

Synonyms. Alpha–methyldopa; Methyldopum Hydratum; Metildopa.

Proprietary names. Aldomet; Aldometil; Aldomin; Aldopren; Amender; Cardin; Dopamet; Dopegyt; Hipten; Hydopa; Isomet; Medimet–250; Medomet; Medopren; Meldopa; MetalphaNovo-Medopa; Nudopa; Nu-Medopa; Presinol; Prodop; Pulsoton; Selm; Sembrina; Tenzone.

3-Hydroxy-α-methyl-l-tyrosine sesquihydrate

C10H13NO4,1½H2O=238.2

CAS—555–30–6 (anhydrous); 41372–08–1 (sesquihydrate)

Colourless crystals or a white to yellowish–white, fine powder. M.p. about 310°.

Soluble 1 in 100 of water, 1 in 400 of ethanol, and 1 in 0.5 of dilute hydrochloric acid; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.2 (-COOH), 9.2 (-OH), 10.6(-NH2), 12.0 (-OH), (25°).

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Ammoniacal Silver Nitrate—red–brown/black; Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Mandelin's Test—orange; Marquis Test—yellow→violet; Methanolic Potassium Hydroxide—yellow→orange; Nessler's Reagent—black; Potassium Dichromate (Method 1)—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 01; system TC—Rf 01; system TE—Rf 02; system TL—Rf 01; system TAE—Rf 60; system TAF—Rf 75; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 06. (Mercuric chloride–diphenylcarbazone reagent, white–blue; acidified potassium permanganate solution, positive; Van Urk reagent, violet.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 69; system HZ—Retention time 1.4 min; system HAA—Retention time 3.0 min; system HAX—Retention time 4.1 min; system HAY—Retention time 2.8 min.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=130a); aqueous alkali—302 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1288, 1261, 1530, 1123, 1219 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 88, 42, 123, 124, 89, 77, 51, 44.

Quantification

Spectrofluorimetry.

In plasma or urine: limit of detection 100 μg/L—B. K. Kim and R. T. Koda,J. Pharm. Sci.,1977, 66, 1632–1634.

High performance liquid chromatography.

In plasma or breast milk: electrochemical detection—J. A. Hoskins and S. B. Holliday,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 162–167. In urine: limit of detection 5 mg/L, electrochemical detection—G. M. Kochak and W. D. Mason,Anal. Lett. (Part B),1981, 14, 439–449. In plasma: limit of detection 50 μg/L, electrochemical detection—C. Dilger et al.,Arzneimittelforschung,1987, 37, 1399–1401. In plasma or urine: methyldopa and its metabolite, electrode coulometric detection—C. Lucarelli et al.,J. Chromatogr.,1991, 541, 285–296. In plasma: limit of detection < 10 μg/L, fluorescence detection—K. Rona et al.,J. Chromatogr. A.,1996, 730, 125–131.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection <20 μg/L—C. H. Oliveira et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 768, 341–348.

Disposition in the Body.

Poorly absorbed after oral administration. It is mainly excreted as unchanged drug and as the mono-O-sulfate conjugate. After oral dosage, about 40% of the dose is excreted in the urine in 48 h, of which about 40% is the conjugate. A considerable amount of unchanged drug is eliminated in the faeces. After IV administration, the amount of conjugate excreted is much less than after oral dosage; a total of 52 to 82% of an IV dose is excreted in the urine in 36 h, only about 2% of which is the conjugate. Other metabolites and their conjugates which have been identified in the urine in small amounts (each less than 5% of the dose) include 3-O-methyl-α-methyldopa, α-methyldopamine, 3-O-methyl-α-methyldopamine, and 3,4–dihydroxyphenylacetone.

Methyldopa is a metabolite of methyldopate.

Therapeutic concentration.

In plasma, usually in the range 1 to 5 mg/L.

After a single oral dose of 750 mg administered to 12 subjects, mean peak plasma concentrations of 2.6 mg/L of unchanged drug and 1.3 mg/L of the conjugate were attained in 3 h. An IV infusion of 250 mg given over 90 min to 12 subjects produced, at the end of the infusion period, a mean peak plasma concentration of 7.5 mg/L; no conjugate was found in the plasma [K. C. Kwan et al.,J. Pharmacol. Exp. Ther.,1976, 198, 264–277.]

Toxicity

In a fatality involving the ingestion of methyldopa, postmortem blood and urine concentrations of 9 and 1400 mg/L, respectively, were reported [V. Tamminen and A. Alha,Bull. Int. Assoc. Forensic Toxicol.,1970, 72, 2–3.]

Half–life.

Plasma half–life, about 2 h; a longer terminal elimination half–life has also been reported.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 3 mL/min/kg.

Protein binding.

In plasma, less than 20%.

Note.

For a review of the pharmacokinetics of methyldopa see E. Myhre et al.,Clin. Pharmacokinet.,1982, 7, 221–233.

Dose.

The equivalent of 0.5 to 3 g of anhydrous methyldopa daily.

Top | Related articles | Next: Methyldopate»


Methyldopate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyldopate

Antihypertensive

3-Hydroxy–α-methyl-L-tyrosine ethyl ester

C12H17NO4=239.3

CAS—2544–09–4

Methyldopate Hydrochloride

Proprietary name. Aldomet (injection)

C12H17NO4,HCl=275.7

CAS—2508–79–4

A white crystalline powder.

Soluble 1 in 1 of water, 1 in 3 of ethanol, and 1 in 2 of methanol; slightly soluble in chloroform; practically insoluble in ether.

Colour Tests.

Ammoniacal Silver Nitrate—orange–brown/orange–brown; Ferric Chloride—green; Folin–Ciocalteu Reagent—blue; Mandelin's Test—orange; Marquis Test—yellow→violet; Methanolic Potassium Hydroxide—blue→orange; Nessler's Reagent—black; Potassium Dichromate (Method 1)—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 65. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=115a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1527, 1726, 1516, 1290, 1240, 1215 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or breast milk: electrochemical detection—J. A. Hoskins and S. B. Holliday,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 162–167.

Disposition in the Body.

Metabolised by de–esterification to methyldopa; a small amount of sulfate conjugation also occurs.

Therapeutic concentration

After an IV dose of 250 mg to 5 subjects, peak plasma concentrations of 0.8 to 2.2 mg/L (mean 1.6) of free and esterified methyldopa, and 1.0 to 2.2 mg/L (mean 1.5) of conjugated methyldopa were attained in about 1 h [J. A. Saavedra et al.,Eur. J. Clin. Pharmacol.,1975, 8, 381–386.]

Half–life.

Plasma half–life, about 4 h.

Volume of distribution.

About 2 L/kg.

Dose.

Usually 250 to 500 mg of methyldopate hydrochloride, by IV infusion, every 6 h.

Top | Related articles | Next: Methylene Chloride»


Methylene Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylene Chloride

Solvent

Dichloromethane

CH2Cl2=84.93

CAS—75–09–2

A clear, colourless, volatile liquid. Mass per mL about 1.32 g. B.p. 39° to 41°.

Soluble 1 in 50 of water; miscible with ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 1.2.

Gas Chromatography.

System GA—RI 515; system GI—Retention time 1.9 min.

Mass Spectrum.

Principal ions at m/z 49, 84, 86, 51, 47, 35, 88, 41.

Quantification

Gas chromatography.

In blood or urine: methylene chloride and chloroform, limits of detection 0.3 mg/L in blood and 0.2 mg/L in urine, FID—H. Seno et al.,Med. Sci. Law,1999, 39, 332–336.

Disposition in the Body

Toxicity.

Methylene chloride is widely used in paint strippers and several non–fatal and fatal cases of accidental inhalation have been reported. The maximum permissible atmospheric concentration is 200 ppm and the temporary estimated acceptable daily intake is up to 500 μg/kg.

The following tissue concentrations were reported in a fatality due to accidental methylene chloride poisoning: blood 252 mg/L, brain 75 μg/g, heart 30 μg/g [N. Y. Kim et al.,J. Forensic Sci.,1996, 41, 527–529.]

Blood concentrations collected at autopsy in 2 cases of fatal methylene chloride poisoning were 572 and 601 mg/L; air concentrations a few hours after discovery of the bodies were up to 168 000 ppm [M. Manno et al.,Hum. Exp. Toxicol.,1992, 11, 540–545.]

The following postmortem tissue concentrations were reported in a 47–year–old factory worker who died while making an inventory of the annual stock of methylene chloride contained in several tanks, one of which overflowed: blood 150 mg/L, urine 2.0 mg/L, gastric content 5.6 mg/L, brain 122 μg/g, fat 99 μg/g, liver 44 μg/g, lung 20 μg/g, kidney 15 μg/g [J. P. Goulle et al.,J. Anal. Toxicol.,1999, 23, 380–383.]

Top | Related articles | Next: Methylenedioxyamfetamine»


Methylenedioxyamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylenedioxyamfetamine

Hallucinogen

Synonyms. MDA; Methylenedioxyamphetamine; Tenamfetamine; SKF-5.

α-Methyl–1,3–benzodioxole–5–ethanamine

C10H13NO2=179.2

CAS—4764–17–4

Almost colourless oil.

Methylenedioxyamfetamine Hydrochloride

C10H13NO2, HCl=215.7

CAS—6292–91–7

Dissociation Constant.

pKa9.67 (25°).

Partition Coefficient.

Log P(octanol/water), 1.64.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—green→blue; Marquis Test—blue–black; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 39; system TB—Rf 18; system TC—Rf 12; system TE—Rf 42; system TL—Rf 17; system TAE—Rf 10; system TAF—Rf 76. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—MDA RI 1480, MDA-TFA RI 1615, MDA-PFP RI 1605, MDA-AC RI 1860, art (formyl) RI 1520; system GB—MDA RI 1512, art (formyl) RI 1689.

High Performance Liquid Chromatography.

System HC—k 0.98; system HX—RI 266; system HY—RI 248; system HZ—Retention time 2.1 min; system HAA—Retention time 8.1 min; system HAX—Retention time 6.9 min; system HAY—Retention time 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—233 nm (A11=216b), 285 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1490, 1257, 1038, 1504, 799, 1188 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 136, 51, 135, 77, 42, 78, 45.

Quantification

Gas chromatography.

In urine: limit of detection 15 μg/L, NPD—H. G. Ugland et al.,J. Pharm. Biomed. Anal.,1999, 19(3–4), 463–475. In plasma and urine: limit of detection <1.6 μg/L and 47 μg/L, respectively—J. Ortuno et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723(1–2), 221–232.

Gas chromatography–mass spectrometry.

In hair: limit of detection 0.05 μg/g—P. Kintz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 670, 162–166. In hair: limit of detection 0.01 μg/g—J. Rohrich and G. Kauert,Forensic Sci. Int.,1997, 84, 179–188. In urine: limit of detection is 15 μg/L—H. G. Ugland et al.,J. Pharm. Biomed. Analysis,1999, 19, 463–475. In urine: methylenedioxyamfetamine and other amfetamines, limit of detection about 10 μg/L—D. Hensley and J. T. Cody,J. Anal. Toxicol.,1999, 23, 518–523. In urine: limit of quantification 20 μg/L—C. Jurado et al.,J. Anal. Toxicol.,2000, 24, 11–16. In serum: methylenedioxyamfetamine and other drugs of abuse—W. Weinmann et al.,Int, J. Legal Med.,2000, 113, 229–235. In hair: methylenedioxyamfetamine and other drugs of abuse, limits of detection 0.05 to 0.3 μg/g—L. Skender et al.,Forensic Sci. Int.,2002, 125, 120–126. In urine: methylenedioxyamfetamine and related drugs, limit of detection for MDA about 31 μg/L—P. R. Stout et al.,J. Anal. Toxicol.,2002, 26, 253–261.

High performance liquid chromatography.

In whole blood and other biological tissues: limit of detection 1 μg/L, ECD—R. E. Michel et al.,J. Neurosci. Methods,1993, 501, 61–66. In hair: limit of detection <1 μg/L (0.1 μg/g)—F. Tagliaro et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723(1–2), 195–202. In whole blood, serum, urine and vitreous humour: limit of quantification 2 μg/L in whole blood, serum and vitreous humour and in urine 100 μg/L—K. M. Clauwaert et al.,Clin. Chem.,2000, 4612, 1968–1977. In plasma and urine: limit of detection 10 μg/L—R. Herraez-Hernandez et al.,Analyst,2001, 1265, 581–586.

Toxicity.

The estimated lethal dose is 0.5 g.

A 21–year–old man was found dead in bed 7 h after being last seen in a ‘normal’ state. Temazepam tablets as well as two types of white tablets were found by his bedside. Toxicological analysis revealed the presence of the following drugs:

Blood (mg/L) | Stomach content (mg/L) | Urine
Amfetamine | 0.256 | Less than 0.1 | Present
MDA | 8.5 | 299 | Present
MDMA | 2.1 | 96 | Present
MDEA | 3.5 | 324 | Present

[R. Forrest et al.,Forensic Sci. Int.,1994, 64, 57–59].

In 5 fatalities due to the ingestion of methylenedioxyamfetamine, the following postmortem tissue concentrations were reported: blood 6 to 26 mg/L (mean 14, 5 cases), bile 5 to 9 mg/L (mean 6, 3 cases), liver 8 to 17 μg/g (mean 11, 3 cases), urine 46 to 160 mg/L (mean 102, 3 cases) [G. Cimbura,J. Forensic Sci.,1972, 17, 329–333].

In a fatality in which death occurred shortly after the ingestion of methylenedioxyamfetamine, the following postmortem concentrations were reported: blood 2.3 mg/L, bile 7 mg/L, liver 11 μg/g, urine 175 mg/L [T. Lukabzewski,Clin. Toxicol.,1979, 15, 405–409].

Note.

For a review of the pharmacology of MDA see D. L. Simpson and B. H. Rumack,Arch. Intern. Med.,1981, 141, 1507–1509; for a distribution study of MDMA and MDA in a fatal overdose see E. A. De Letter et al.,J. Anal. Toxicol.,2002, 26, 113–118.

Top | Related articles | Next: Methylenedioxyethylamfetamine»


Methylenedioxymethamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylenedioxymethamfetamine

Stimulant, Hallucinogen

Synonyms. Adam; Clarity; E; Ecstasy; Elaine; Essence; Euphoria; MDM; MDMA; 3,4-Methylenedioxymetamfetamine; 3,4–methylenedioxymethylamphetamine; N-methyl–3, 4–methylenedioxyphenylisopropylamine; (2-Benzol[1,3]dioxol–5–yl–1–methyl–ethyl)methylamine; Stacy; X; XTC.

Street names.

Several tablets and capsules have been in circulation over the years, containing varying amounts of MDMA and other phenethylamines, recognisable by logos on tablets or colours of capsules. Some examples of tablets or capsules include: Apples; Beans; Baby slits; Brownies; Burgers; Crowns; Dennis the Menaces; Diamond Whites; Disco biscuits; Dollars; Doves; Love Doves; Mitsubishis; Mitsies; New Yorkers; Pink Calis; Rhubarb & Custards; Tangos; White Doves.

N,α-Dimethyl–1,3,benzodioxole–5–ethanamine

C11H15NO2=193.2

CAS—42542–10–9

A viscous, colourless oil. B.p. 100° to 110°.

Methylenedioxymethamfetamine Hydrochloride

C11H15NO2,HCl=229.75

CAS—64057–70–1

A white to off–white crystalline powder with a bitter taste. M.p. 147° to 148° for crystals from isopropanol/n–hexane; M.p. 152° to 153° for crystals from isopropan-2-ol/ether.

Dissociation Constant.

pKa(pH 9.0), (benzene) 9.41, (hexane) 8.69, (ethyl acetate) 8.84.

Colour Test.

Marquis Reagent—black with dark purple halo.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 24; system TE—Rf 39; system TF—Rf 20; system TAE—Rf 08; system TAJ—Rf 03; system TAK—Rf 17; system TAL—Rf 57.

Gas Chromatography.

System GA—MDMA RI 1585, methylenedioxyamfetamine (MDA) RI 1480, MDMA-TFA RI 1720, MDMA-PFP RI 1830, MDMA-TMS RI 1710, MDMA-AC RI 2140; system GB—MDMA RI 1572, MDA RI 1512; system GAK—MDMA retention time 8.7 min.

Column: 3% OV-1 Chromosorb WHP 80/100 mesh (4′ × ¼′′). Column temperature: 200°. Carrier gas: nitrogen, flow rate 32 mL/min. Detection: flame ionisation. RI: 1559. [T. Mills and J. C. Roberson,Instrumental data for drug analysis, CRC Press, Boca Raton, FL, 2nd Edn.,1993, 2, 1464–1465.]

High Performance Liquid Chromatography.

System HX—RI 278; system HY—RI 252; system HZ—retention time 2.2 min; system HAA—retention time 9.1 min; system HBC—retention time 2.42 min; system HBD—retention time 5.31 min.

Column: C18 BDS (Hypersil, 100 × 2.1 mm i.d., 3 μm). Mobile phase: (A)—ammonium acetate (0.1 M):methanol:acetonitrile (90:10:10); (B)—methanol:acetonitrile:water (45:45:10), 1 mL/min flow rate. Elution programme: (A:B) (100:0) for 6 min to (30:70) in 14 min. Internal standard: methylenedioxymethylpropylamfetamine (MDMPA). Fluorescence detection (λex=288 nm; λem=324 nm). Retention time: MDMA, 14.1 min; MDA, 13.1 min; MDEA, 15.1 min; IS, 17.1 min. [K. Clauwaert et al.,Clin. Chem.,2000, 46, 1968–1977.]

Column: ODS Hypersil Si–10 (300 × 4.0 mm i.d., 10 μm). Mobile phase: methanol with 1% NHOH:methylene chloride (10:90), flow rate 2 mL/min. UV detection (λ=254 nm). Retention time: 4.4 min. [T. Mills and J. C. Roberson, Instrumental data for drug analysis, CRC Press, Boca Raton, FL, 2nd Edn., 2, 1993, pp. 1464–1465.]

Column: Zorbax CN (150 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:acetate buffer (0.1 M, pH 4.56) (50:50). UV detection (λ=280 and 284 nm). Retention time(s): MDMA, 6.69 min; MDA, 5.83 min. [E. Garrett et al.,Acta Pharm. Nord.,1991, 31, 9–14.]

Ultraviolet Spectrum.

Aqueous acid—234, 285; (0.1 M HCOONH4, pH 3)—285; basic—232, 285 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1033, 930, 805, 1489, 1442, 1189 cm−1 (hydrochloride).

Mass Spectrum.

Principal peaks at m/z 58, 135, 77, 51, 55, 136, 105, 63.

Quantification

Gas chromatography.

In plasma and urine: limits of detection 1.6 μg/L and 47 μg/L respectively for MDMA and MDA NPD—J. Ortuno et al.,J. Chromatogr. B Biomed Sci. Appl.,1999, 723, 221–232.

Gas chromatography–mass spectrometry.

In urine: MDMA and MDA, limit of quantification 20 μg/L—C. Jurado et al.,J. Anal. Toxicol.,2000, 24, 11–16. In urine: MDMA enantiomers limit of quantification 25 μg/L—D. Hensley and J. T. Cody,J. Anal. Toxicol.,1999, 23, 518–523. In whole blood: limits of quantification 10 μg/L for amfetamine, MDMA, and methylenedioxyethylamfetamine (MDEA); 20 μg/L for metamfetamine and 50 μg/L for MDA—P. Marquet et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 77–82.

High performance liquid chromatography.

In whole blood, serum, and vitreous humour: limit of detection 0.8 μg/L; in urine 2.5 μg/L—K. Clauwaert et al.,Clin. Chem.,2000, 46, 1968–1977. In hair: limit of detection <1.0 μg/L—F. Tagliaro et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 195–202. In plasma: limit of detection 3.68 μg/L—E. Garrett et al.,Acta Pharm. Nord.,1991, 31, 9–14.

Capillary electrophoresis.

Limit of detection 0.5 μg/L—C. Fang et al.,Forensic Sci. Int.,2002, 125, 142–148.

Disposition in the Body.

It is absorbed into the blood stream after ingestion and excreted in urine, the majority of the dose unchanged (65% within 3 days). Metabolism occurs by a number of routes: N-demethylation of the parent compound to 3,4–methylenedioxyamfetamine (MDA) (7%) with further O-demethylation to 3,4–dihydroxymetamfetamine (HHMA) and 3,4–dihydroxyamfetamine (HHA). Both HHMA and HHA are subsequently O-methylated by catechol-O-methyltransferase (COMT) mainly to 4–hydroxy–3–methoxymetamfetamine (HMMA) and 4–hydroxy–3–methoxyamfetamine (HMA). These four metabolites are excreted in the urine as the conjugated glucuronide or sulfate metabolites.

Therapeutic concentration

8 healthy male volunteers, aged between 21 and 31 years old, were administered a 75 mg dose of MDMA. The mean peak plasma concentration was 0.13 mg/L after 1.8 h. Mean peak plasma concentrations of the metabolite, MDA, were 7.8 μg/L approximately 5 h after administration. [R. de la Torre et al.,Br. J. Clin. Pharmacol.,2000, 49, 104–109.]

After the administration of a single oral dose of 1.5 mg/kg body weight MDMA to 2 patients, plasma and urine samples were collected over periods of 9 and 22 h, respectively. Peak plasma concentrations of MDMA and MDA were 331 μg/L after 2 h and 15 μg/L after 6.3 h, respectively. Peak concentrations of 28.1 μg/L MDMA in urine appeared after 21.5 h. Up to 2.3 μg/L MDA, 35.1 μg/L HMMA, and 2.1 μg/L HMA were measured within 16 to 21.5 h, also in urine. [H. J. HelmLin et al.,J. Anal. Toxicol.,1996, 20, 432–440.]

Toxicity.

Fatalities with doses of 300 mg have been reported. Risk of adverse reaction is high but the pattern is varied. Severe acute toxic effects and morbidity are noted. Capable of causing severe toxicity and the pattern of acute toxicity is due to the circumstances in which it is misused. Circumstances associated with ingestion and direct effects of the drug are thought to influence toxicity. Amount of MDMA ingested is difficult to determine because the concentration of the tablets is unknown and it may be mixed with other substances. A lethal concentration of 0.35 to 0.50 mg/L in serum has been noted although some overdose cases report concentrations 10 times this amount, without fatality.

A 28–year–old male was found unconscious in a bar. A postmortem examination was carried out roughly 28 h later which revealed the following MDMA and MDA concentrations:

Sample | MDMA (mg/L or μg/g) | MDA (mg/L or μg/g)
Subclavian blood | 3.5 | 0.09
Femoral blood | 3.1 | 0.093
Serum (subclavian blood) | 4.2 | 0.1
Vitreous humour | 3.4 | 0.06
Urine | 170.9 | 4
Bile | 14.2 | 0.32
Liver | 26.2 | 1.203
Stomach content | 118.1 | 0.448
Spleen | 10 | 0.264
Brain (frontal lobe) | 17.4 | 0.296
Brain (parietal lobe) | 17.1 | 0.362
Brainstem | 13.2 | 0.22
Cerebellum | 11.7 | 0.225

Cotinine, caffeine, and trace amounts of benzoylecgonine were also detected. [E.A. De Letter et al.,J. Anal. Toxicol.,2002, 26, 113–118.]

A 30–year–old man was admitted to hospital after taking 50 ecstasy tablets, 10 oxazepam tablets (10 mg), and 5 units of alcohol over a period of 4 to 5 h. Presenting features were unconciousness, apnoea, and convulsions. Toxicological analysis revealed the following MDMA and MDA concentrations:

 | MDMA (mg/L) |  | MDA (mg/L) |
Time after ingestion (h) | Sample | R-(−) | S-(+) | R-(−) | S-(+)
4 | Urine | 44 | 42 | nd | 0.4
 | Gastric lavage | 70 | 72 | nd | nd
36 | Urine | 36 | 17 | 3 | 7
60 | Urine | 18 | 10 | 5 | 4
 | Serum | 0.8 | 0.2 | nd | nd

The individual recovered after a few days without sequelae. [S. Ramcharan et al.,J. Toxicol. Clin. Toxicol.,1998, 36, 727–731.]

After 12 h of ingesting a maximum of 40 ecstasy tablets, a 19–year–old man was admitted to an intensive care unit. Toxicological analysis revealed the following MDMA concentrations:

Time after ingestion (h) | Serum MDMA (mg/L) | Urine MDMA (mg/L)
13 | 4.3 | 630
24 | 1.4 | 180
30 | 0.75 | 105

The individual recovered after a few days without sequelae. [R. Regenthal et al.,Intensive Care Med.,1999, 25, 640–641.]

An 18–year–old male ingested 3 tablets and collapsed. He was unconscious on the floor for 60 min and died 2.5 h after admission to hospital. A plasma concentration of 0.36 mg/L MDMA was detected.

A 16–year–old female ingested 1 tablet and suffered from seizures and experienced hallucinations. The MDMA plasma concentration was 0.424 mg/L. She died 36 h after admission to hospital.

A 21–year–old female ingested an unknown number of tablets and suffered from hyperactivity leading to convulsions and repeated seizures. Plasma concentration of MDMA was 0.11 mg/L. She underwent a liver transplantation after 4 days but died after 18 days.

An 18–year–old male ingested 3 tablets and suffered from seizures and sweating. The MDMA concentration was 1.26 mg/L in plasma. He died 6.5 h after admission.

A 23–year–old male ingested 3 tablets and suffered from convulsions and agitation. The MDMA plasma concentration was 0.2 mg/L. He was hospitalised for 33 days.

A 19–year–old female ingested 2 tablets and suffered from vomiting, and watery diarrhoea, and was in a coma. Plasma concentrations were MDMA 0.24, MDA 0.02, and amfetamine 0.02 mg/L. She recovered. [J. Henry et al.,Lancet,1992, 340, 384–387.]

Half–life.

About 6 to 7 h.

Clearance.

The mean total clearance of MDMA for a 75 mg dose is 86.9 L/h.

Protein binding.

About 65%

Note.

For a solid–phase extraction method and its use in profiling ecstasy tablets, see A. M. Rashed et al.,J. Forensic Sci.,2000, 45, 413–417. For a review of Ecstasy: history, neurochemistry and toxicology, see J. A. Rochester and J. T. Kirchner,J. Am. Board Fam. Pract.,1999, 12, 137–142; see also G.A. Ricaurte et al.,Toxicol. Lett.,2000, vol. 112–113, 143–146; and H. H. Maurer,Ther. Drug Monit.,1996, 18, 465–470. For a review of MDMA deaths in New York City, see J. R. Gill et al.,J. Forensic. Sci.,2002, 47, 121–126. For a report on MDMA and driving impairment, see B. K. Logan and F. J. Couper,J. Forensic Sci.,2001, 46, 1426–1433; see also M. R. Moeller and M. Hartung,J. Anal. Toxicol.,1997, 21, 591.

Dose.

The usual dose is between 80 and 200 mg (more often 100 to 150 mg).

Top | Related articles | Next: Methylephedrine»


Methylephedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylephedrine

Sympathomimetic

Synonyms. l-Methylephedrine; l-N-Methylephedrine.

α-[1-(Dimethylamino)ethyl]benzenemethanol

C11H17NO=179.3

CAS—552–79–4

Soluble in chloroform and ether.

Methylephedrine Hydrochloride

Proprietary names. It is an ingredient of Coughmin, Hustazol-C, Ilvico, Methorcon, Tossamine plus, and Tussoretardin.

C11H17NO,HCl=215.7

CAS—38455–90–2

A white crystalline powder. M.p. 207° to 208° (crystals from acetone).

Freely soluble in water; soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa9.3 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

System TA—Rf 32; system TE—Rf 35; system TAE—Rf 12. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—methylephedrine RI 1405, ephedrine RI 1365; system GB—methylephedrine RI 1451, ephedrine RI 1410; system GC—methylephedrine RI 1480, ephedrine RI 1467.

High Performance Liquid Chromatography.

System HA—methylephedrine k 2.3, ephedrine k 1.0; system HC—methylephedrine k 1.83, ephedrine k 1.79.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=11a), 263 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 742, 1039, 702, 1052, 990, 1162 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 58, 72, 30, 77, 56, 44, 42, 73; ephedrine 58, 146, 56, 105, 77, 42, 106, 40.

Quantification

Gas chromatography.

In blood or urine: nitrogen–phosphorus detection—G. W. Kunsman et al.,J. Anal. Toxicol.,1998, 22, 310–313. In urine: methylephedrine and other ephedrines, nitrogen–phosphorus detection—P. Van Eenoo et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 760, 255–261.

Gas chromatography–mass spectrometry.

In hair: methylephedrine, ephedrine, and phenylpropanolamine, limit of quantification 0.5 ng/mg—Y. Nakahara and R. Kikura,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 83–91.

High performance liquid chromatography.

In urine: methylephedrine and other ephedrines, UV detection—C. Imaz et al.,J. Chromatogr.,1993, 631, 201–205; P. J. van der Merwe et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 357–361.

Disposition in the Body.

Absorbed after oral administration. About 32% of a dose is excreted in the urine unchanged and 8% is excreted as the demethylated metabolite, ephedrine; the rate of excretion is dependent on the urinary pH.

Toxicity

Although methylephedrine is not available in the USA, it was identified in 15 cases received by the Armed Forces Institute of Pathology, Rockville, Maryland. Blood methylephedrine concentrations ranged from less than 0.05 to 0.28 mg/L whilst the mean methylephedrine urine concentration was 1.6 mg/L ( range 0.15 to 6.8 mg/L). As no evidence suggested that methylephedrine was present at toxic concentrations, it appears that blood methylephedrine concentrations of less than 0.3 mg/L are not associated with significant toxicity [G. W. Kunsman et al.,J. Anal. Toxicol.,1998, 22, 310–313].

A 19–year–old white male was found dead in his family’s home. Postmortem examination revealed the following drug concentrations (mg/L): methylephedrine (5.6), dihydrocodeine (4.7), chlorphenamine (2.6), salicylate (150.0) and verapamil (6.0). The first three drugs listed appear in an over–the–counter cold medication, in Japan, under the trade name Bron. The cause of death was multiple drug intoxication [B. Levine et al.,J. Anal. Toxicol.,1993, 17, 381–383].

Note.

For a study of the metabolism of methylephedrine in rat and man see T. Inoue and S. Suzuki,Xenobiotica,1990, 20, 99–106.

Dose.

Methylephedrine hydrochloride has been given in doses of up to 200 mg daily in divided doses.

Top | Related articles | Next: Methylergometrine»


Methylergometrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylergometrine

Uterine Stimulant

Synonyms. Methylergobasine; Methylergonovine.

(8β)-9,10-Didehydro-N-[(1S)-1-(hydroxymethyl)propyl]-6-methylergoline–8–carboxamide

C20H25N3O2=339.4

CAS—113–42–8

Crystals. M.p. 172°, with decomposition.

Sparingly soluble in water; freely soluble in ethanol and acetone.

Methylergometrine Maleate

Proprietary names. Basofortina; Ergotyl; Metenerin; Methergin(e); Methylergobrevin; Metrine; Nathergen; Ryegonovin; Spametrin-M.

C20H25N3O2,C4H4O4=455.5

CAS—57432–61–8

A white or pinkish–tan, crystalline powder, which darkens on exposure to light. M.p. 185° to 195°, with decomposition.

Soluble 1 in 200 of water and 1 in 140 of ethanol giving a blue fluorescence; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa6.7 (24°).

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Mandelin's Test—violet–brown; Marquis Test—grey–brown.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 00; system TC—Rf 14; system TE—Rf 41; system TL—Rf 12; system TM—Rf 31; system TAE—Rf 69. (Van Urk reagent, blue.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.4; system HP—k 0.83; system HX—RI 320; system HZ—Retention time 2.1 min.

Ultraviolet Spectrum.

Aqueous acid—313 (A11=255a); aqueous alkali—310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 1490, 1650, 1620, 1065, 1103 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 339, 221, 196, 181, 207, 223, 222, 72.

Quantification

High performance liquid chromatography.

In plasma or serum: methylergometrine and ergotamine, limit of detection 100 ng/L, fluorescence detection—P. O. Edlund,J. Chromatogr., 1981, 226; B Biomed. Appl.,15, 107–115.

Disposition in the Body.

Rapidly absorbed after oral administration. About 2 to 3% of a dose is excreted in the urine as unchanged drug in 24 h.

Therapeutic concentration

After a single oral dose of 0.25 mg to 6 subjects, peak plasma concentrations of about 0.003 mg/L were attained in 0.5 h [R. Mantyla et al.,Int. J. Clin. Pharmacol. Biopharm.,1978, 16, 254–257.]

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 0.5 L/kg.

Protein binding.

In plasma, about 35%.

Dose.

0.375 to 1 mg of methylergometrine maleate daily, for up to 7 days.

Top | Related articles | Next: Methylpentynol»


Methylpentynol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylpentynol

Hypnotic, Sedative

Synonyms. Meparfynol; Methylparafynol.

Proprietary names. Allotopral; Oblivon.

3-Methyl–1–pentyn–3–ol

C6H10O=98.14

CAS—77–75–8

A colourless or pale yellow liquid. Mass per mL 0.865 to 0.873 g. B.p. about 120°. Refractive index, at 20°, 1.430 to 1.432.

Soluble 1 in 10 of water; soluble in ether; miscible with organic solvents.

Methylpentynol Carbamate

Synonym. Mepentamate

Proprietary names. Oblivon C; N-Oblivon.

C7H11NO2=141.2

CAS—302–66–9

A white powder. M.p. 53° to 56°.

Soluble 1 in less than 200 of water, 1 in 1 of ethanol, and 1 in 2 of chloroform.

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

Methylpentynol carbamate: system TD—Rf 49; system TE—Rf 74; system TF—Rf 62; system TAD—Rf 57. (Furfuraldehyde reagent, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 715; system GI—Retention time 20.1 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 917, 1126, 1156, 995, 1030, 1050 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 69, 83, 43, 79, 41, 81, 53, 80 (methylpentynol carbamate).

Quantification

Gas chromatography.

In serum (methylpentynol) or urine (4–hydroxymethylpentynol): FID—J. Grove and B. K. Martin,J. Chromatogr.,1977, 133, 267–272.

Disposition in the Body.

Absorbed after oral administration. It is almost completely metabolised with less than 1% being excreted in the urine as unchanged drug in 7 days; higher amounts of unchanged drug may be excreted after large doses. The major metabolite is the N-glucuronide which accounts for about 80% of the dose; the 4–hydroxy metabolite accounts for about 13% of a dose.

Toxicity.

A fatality has been reported after a dose of 5 g although recoveries have occurred after ingestion of up to 10 g. Repeated medication may cause toxic reactions in the liver and skin.

A liver concentration of 1100 μg/g and a urine concentration of 410 mg/L were reported in one fatal poisoning case [J. V. Jackson, 1967–personal communication.]

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Methylphenidate»


Methylphenidate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylphenidate

Central Stimulant

Synonyms. Methyl Phenidate; Methyl Phenidylacetate; Methylphenidan.

α-Phenyl–2–piperidineacetic acid methyl ester

C14H19NO2=233.3

CAS—113–45–1

Crystals. M.p. 74° to 75°.

Practically insoluble in water and petroleum ether; soluble in ethanol, ethyl acetate and ether.

Methylphenidate Hydrochloride

Synonym. Ciba 4311b

Proprietary names. Attenta; Centedrin; Concerta; Equasym; Focalin; Metadate; Methidate; Methylin; Riphenidate; Ritalin(a); Ritaline; Rubifen.

C14H19NO2,HCl=269.8

CAS—298–59–9

Fine, white, crystalline powder or acicular crystals. M.p. 224° to 226°.

Soluble in water, alcohol, and chloroform.

Dissociation Constant.

pKa8.9.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Liebermann's Test—orange.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 35; system TC—Rf 41; system TE—Rf 66; system TL—Rf 23; system TAE—Rf 40; system TAF—Rf 70; system TAJ—Rf 11; system TAK—Rf 04; system TAL—Rf 70. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—methylphenidate RI 1725, methylphenidate-AC RI 2085, methylphenidate-TFA RI 1730; system GB—methylphenidate RI 1793; system GC—methylphenidate RI 2200; system GF—methylphenidate RI 1935.

High Performance Liquid Chromatography.

System HA—k 1.7; system HC—k 0.36; system HY—RI 277; system HAX—Retention time 8.6 min; system HAY—Retention time 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=9.0a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1735, 1175, 1210, 1150, 705, 740 cm−1 (methylphenidate hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 84, 91, 85, 56, 55, 150, 41, 118 (no peaks above 150).

Quantification

Gas chromatography.

In urine: limit of detection 30 μg/L, AFID—R. Dugal et al.,J. Anal. Toxicol.,1978, 2, 101–106. In urine: ritalinic acid, limit of detection about 1 mg/L, FID—H. W. Allen and B. Sedgwick,J. Anal. Toxicol.,1984, 8, 61–62. In plasma: methylphenidate and ritalinic acid, ECD—N. R. Srinivas et al.,J. Chromatogr.,1990, 530, 327–336. In urine: ritalinic acid, limit of detection 50 μg/L, NPD—T. Vu-Duc and A. Vernay,J. Pharm. Biomed. Anal.,1992, 10, 187–191.

Gas chromatography–mass spectrometry.

In blood or urine: methylphenidate and ritalinic acid, limit of detection about 2 μg/L and 60 μg/L respectively—R. M. Milberg et al.,Biomed. Mass Spectrom.,1975, 2, 2–8. In urine: methylphenidate and ritalinic acid—A. Solans et al.,J. Chromatogr. B Biomed. Appl.,1994, 658, 380–384. In plasma: limit of quantification 0.75 μg/L—S. N. Lin et al.,J. Anal. Toxicol.,1999, 23, 524–530. In plasma: limit of quantification about 0.15 μg/L—H. J. Leis et al.,J. Mass Spectrom.,2000, 35, 1100–1104.

High performance liquid chromatography.

In serum: methylphenidate and ritalinic acid, limit of detection 20 μg/L, UV detection—S. J. Soldin et al.,Clin. Chem.,1979, 25, 401–404.

Disposition in the Body.

Readily absorbed after oral administration. The rate but not the amount absorbed is increased by the presence of food in the stomach. About 80% of a dose is excreted in the urine in 24 h, of which 60 to 80% is ritalinic acid and 5 to 12% is 6–oxo-α-phenylpiperidine–2–acetic acid; only a small amount is excreted as unchanged drug.

Therapeutic concentration

Following a single oral dose of 20 mg to 2 subjects, peak plasma concentrations of 0.013 and 0.058 mg/L were attained in 3 h; ritalinic acid concentrations averaged 0.22 mg/L at the same time [R. M. Milberg et al.,Biomed. Mass Spectrom.,1975, 2, 2–8].

Following oral doses of 10 to 30 mg daily, administered to 4 hyperkinetic children, peak plasma concentrations of 0.008 to 0.023 mg/L (mean 0.018) were reported [B. L. Hungund et al.,Br. J. Clin. Pharmacol.,1979, 8, 571–576].

35 subjects were given methylphenidate hydrochloride in single oral doses of 18, 36, or 54 mg, in the form of one, two, or three 18–mg OROS (oral, osmotic, controlled–release) systems. Mean peak plasma concentrations of d-methylphenidate and l-methylphenidate after the 18-, 36-, and 54–mg doses were 0.00387 and 0.000095 mg/L (at 7.9 and 7.1 h), 0.00728 and 0.00017 mg/L (at 7.5 and 7.0 h), and 0.0106 and 0.00036 mg/L (at 7.2 and 6.1 h); corresponding mean peak plasma concentrations of d-ritalinic acid and l-ritalinic acid were 0.053 and 0.069 mg/L (at 8.8 and 8.1 h), 0.105 and 0.132 mg/L (at 8.8 and 7.6 h), and 0.155 and 0.192 mg/L (at 8.5 and 7.8 h) [N. B. Modi et al.,J. Clin. Pharmacol.,2000, 40, 1141–1149].

Toxicity.

The estimated minimum lethal dose for adults is 2 g but few instances of serious toxicity due to overdosage have been reported. Abuse and dependence of the amfetamine type is not uncommon.

In 2 suicide victims who had overdosed on methylphenidate (co–ingested with ethanol), the following concentrations were reported at postmortem (mg/L or μg/g):

Methylphenidate | Ritalinic acid | Ethylphenidate
Case 1 |  |  |
Peripheral blood | 0.310 | 2.8 | 0.008
Case 2 |  |  |
Peripheral blood | 1.6 | 2.0 | 0.001
Liver | 0.310 | 1.2 | 0.002

[J. S. Markowitz et al.,J. Clin. Psychopharmacol.,1999, 19, 362–366].

The following postmortem tissue concentrations were reported in an accidental overdose fatality involving the IV injection of crushed methylphenidate tablets: blood 2.8 mg/L, bile 5.7 mg/L, kidney 3.0 μg/g, liver 2.1 μg/g, stomach contents 1.6 mg (total); other drugs were not detected [B. Levine,J. Anal. Toxicol.,1986, 10, 209–210].

Urine concentrations of 0.8 to 40 mg/L (mean 16) were reported in six arrested drivers who showed signs of drowsiness or hyperactivity [B. Schubert,Acta Chem. Scand.,1970, 24, 433–438].

Bioavailability.

About 30% (11 to 51%) because it undergoes extensive first–pass metabolism.

Half–life.

Plasma half–life, about 2 h, ritalinic acid about 8 h.

Volume of distribution.

About 2.6 L/kg.

Clearance.

Plasma, about 6.5 mg/min/kg

Protein binding.

In plasma, about 15%.

Note.

For a review of the pharmacokinetics and clinical effectiveness of methylphenidate, see H. C. Kimko et al.,Clin. Pharmacokinet.,1999, 37, 457–470 and for a review of its toxicity and abuse, see W. Klein-Schwartz,Curr. Opin. Pediatr.,2002, 14, 219–223.

Dose.

Usually up to 60 mg of methylphenidate hydrochloride daily.

Top | Related articles | Next: Methylphenobarbital»


Methylphenobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylphenobarbital

Sedative, Barbiturate

Synonyms. Enphenemalum; Mephobarbital; Methylphenobarbitone; Phemitone.

Proprietary names. Mebaral; Prominal.

5-Ethyl–1–methyl–5–phenyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C13H14N2O3=246.3

CAS—115–38–8

Colourless crystals or white crystalline powder. M.p. 176°.

Slightly soluble in cold water, freely soluble in hot water; soluble 1 in 240 of ethanol, 1 in 40 of chloroform, and 1 in 200 of ether; soluble in solutions of ammonia, alkali hydroxides, and carbonates.

Dissociation Constant.

pKa7.8 (20°).

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 70; system TE—Rf 41; system TF—Rf 67; system TH—Rf 72; system TAD—Rf 70; system TAE—Rf 86. (Mercurous nitrate spray, black; Zwikker's reagent, faint pink.)

Gas Chromatography.

System GA—methylphenobarbital RI 1890,phenobarbital RI 1953,methylphenobarbital-Me RI 1855,M (OH-) RI 2370,M (OH-methoxy-) RI 2310,M (nor-OH-) RI 2295; system GB—methylphenobarbital RI 2222; system GAJ—methylphenobarbital RRT 1.000.

High Performance Liquid Chromatography.

System HG—k 7.27; system HH—k 3.84; system HX—RI 435; system HY—RI 395; system HZ—Retention time 4.6 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—244 (A11=355c); 1 M sodium hydroxide (pH 13)—243 nm (A11=329b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1707, 1684, 1754, 720, 1298, 1050 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 218, 117, 118, 146, 103, 77, 91, 115; phenobarbital 204, 117, 146, 161, 77, 103, 115, 118.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In plasma or serum: methylphenobarbital and phenobarbital, FID—W. D. Hooper et al.,J. Chromatogr.,1975, 110, 206–209.

Gas chromatography–mass spectrometry.

In plasma: methylphenobarbital and phenobarbital, limit of detection 20 μg/L for both compounds—W. D. Hooper et al.,J. Chromatogr., 1981, 223; Biomed. Appl.,12, 426–431.

High performance liquid chromatography.

In serum: methylphenobarbital, phenobarbital and other anticonvulsants, limit of detection 500 μg/L, UV detection—P. M. Kabra et al.,J. Anal. Toxicol.,1978, 2, 127–133. In urine: the metabolites phenobarbital, p-hydroxyphenobarbital and p-hydroxymethylphenobarbital, limit of detection 500 μg/L for each compound, UV detection—H. E. Kunze et al.,Ther. Drug Monit.,1981, 3, 45–49.

Disposition in the Body.

Incompletely absorbed after oral administration. Metabolised by N-demethylation to the active metabolite, phenobarbital, and by p-hydroxylation. Over a period of 10 days, less than 2% of a dose is excreted in the urine as unchanged drug, about 30 to 35% is excreted as p-hydroxymethylphenobarbital both free and conjugated, and up to 10% may be excreted as phenobarbital. Small amounts of p-hydroxyphenobarbital, 5–ethyl–5-(4–hydroxy–3–methoxyphenyl)barbituric acid, and 5–ethyl–5-(4–hydroxy–3–methoxyphenyl)-1–methylbarbituric acid have also been detected in the urine.

Therapeutic concentration

Following a single oral dose of 800 mg to 2 subjects, peak plasma concentrations of about 3 mg/L were attained in 3 to 6 h; peak phenobarbital plasma concentrations of 2 to 3 mg/L were attained in 4 to 6 days [W. D. Hooper et al.,Ther. Drug Monit.,1981, 3, 39–44.]

Following daily oral doses of 60 to 600 mg to 11 subjects, steady–state plasma concentrations of 0.2 to 1.7 mg/L (mean 0.9) of methylphenobarbital and 4 to 32 mg/L (mean 15) of phenobarbital were reported [H. J. Kupferberg and J. Longacre-Shaw,Ther. Drug Monit.,1979, 1, 117–122.]

Toxicity.

The estimated minimum lethal dose is 2 g.

Bioavailability.

About 70%.

Half–life.

Plasma half–life, methylphenobarbital about 50 to 60 h, phenobarbital about 100 h.

Volume of distribution.

About 2 to 3 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Protein binding.

In plasma, about 40 to 60%.

Dose.

90 to 600 mg daily.

Top | Related articles | Next: Methylpiperidyl Benzilate»


Methylpiperidyl Benzilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylpiperidyl Benzilate

Hallucinogen

1-Methyl–3–piperidyl benzilate

C20H23NO3=325.4

CAS—3321–80–0

A clear liquid.

Practically insoluble in water; soluble in chloroform and most organic solvents.

Methylpiperidyl Benzilate Hydrochloride

A white powder. M.p. 212° to 218°, with decomposition.

Soluble in water; practically insoluble in chloroform.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—orange→brown→green; Marquis Test—orange→green→blue; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 30; system TC—Rf 58; system TE—Rf 73; system TL—Rf 33; system TAE—Rf 58; system TAF—Rf 50. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 377.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=18b), 257 nm (A11=20b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1734, 1195, 965, 685, 1160, 720 cm−1 (methylpiperidyl benzilate hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 105, 77, 183, 84, 36, 42, 51.

Top | Related articles | Next: Methylprednisolone»


Methylprednisolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylprednisolone

Corticosteroid

Synonym. 6α-Methylprednisolone

Proprietary names. Esametone; Firmacort; Medrol; Medrone; Metilpren; Metisona; Metypred; Metysolon; Radilem; Urbason.

(6α,11β)-11,17,21-Trihydroxy–6–methylpregna–1,4–diene–3,20–dione

C22H30O5=374.5

CAS—83–43–2

A white crystalline powder. M.p. about 228° to 237°. A solution in dioxan is dextrorotatory.

Practically insoluble in water; soluble 1 in 100 of dehydrated alcohol; slightly soluble in acetone and chloroform; very slightly soluble in ether; sparingly soluble in dioxan and methanol.

Methylprednisolone Acetate

Synonym. 6α-Methylprednisolone 21-Acetate

Proprietary names. Adlone; Depoject; depMedalone; Depo Moderin; Depomedrate; Depo-Medrol; Depo-Medrone; Depo-Nisolone; Depopred; D-Med; Duralone; Medralone; Medrate; Medrone; Metypred; M-Prednisol; Solsolona.

C24H32O6=416.5

CAS—53–36–1

A white crystalline powder. M.p. 205° to 208°.

Practically insoluble in water; sparingly soluble in ethanol and acetone; soluble 1 in 250 of chloroform and 1 in 1500 of ether; soluble in dioxan.

Methylprednisolone Hemisuccinate

Synonym. Methylprednisolone Hydrogen Succinate

Proprietary name. Asmacortone

C26H34O8=474.5

CAS—2921–57–5

A white hygroscopic solid.

Very slightly soluble in water; freely soluble in ethanol; soluble in acetone.

Methylprednisolone Sodium Succinate

Synonym. Sodium 6α-Methylprednisolone 21-Succinate

Proprietary names. A-methapred; Emmetipi; Firmacort; Metypred; Metypresol; Solu-Medrol; Solu-Medrone; Solu-Moderin; Urbason.

C26H33NaO8=496.5

CAS—2375–03–3

A white, hygroscopic, amorphous powder.

Soluble 1 in 1.5 of water and 1 in 12 of ethanol; practically insoluble in chloroform and ether; very slightly soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 1.8.

Thin–layer Chromatography.

System TA—Rf 87; system TB—Rf 00; system TE—Rf 41; system TF—Rf 27; system TP—Rf 23; system TQ—Rf 80; system TR—Rf 03; system TS—Rf 00; system TAE—Rf 87; system TAJ—Rf 31; system TAK—Rf 13; system TAL—Rf 78; system TAM—Rf 56.

High Performance Liquid Chromatography.

System HT—k 7.5; system HX—RI 426; system HY—RI 390; system HAA—Retention time 18.9 min.

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=400a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 1650, 1114, 914, 1313, 1248 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: methylprednisolone and its metabolites—G. M. Rodchenkov et al.,J. Chromatogr.,1987, 423, 15–22.

High performance liquid chromatography.

In plasma: limit of detection about 7 μg/L, UV detection—J. A. Shah et al.,J. Chromatogr.,1987, 414, 1–10. In urine: limit of detection about 8 μg/L, UV detection—J. A. Shah and D. J. Weber,J. Chromatogr.,1989, 496, 245–254.

Dose.

Usually 4 to 48 mg daily.

Top | Related articles | Next: Methyltestosterone»


Methyltestosterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyltestosterone

Androgen

Proprietary names. Android; Metandren; Neohombreol M; Oreton Methyl; Testotonic B; Testovis; Testred; Virilon. It is an ingredient of Prowess, Estratest, and Menogen.

(17β)-17-Hydroxy–17–methylandrost–4–en–3–one

C20H30O2=302.5

CAS—58–18–4

A white or slightly yellowish–white, slightly hygroscopic, crystalline powder. M.p. 162° to 168°. A solution in ethanol is dextrorotatory.

Practically insoluble in water; soluble 1 in 5 of ethanol; freely soluble in chloroform; soluble in ether.

Partition Coefficient.

Log P (octanol/water), 3.4.

Thin–layer Chromatography.

System TA—Rf 89; system TB—Rf 17; system TE—Rf 73; system TF—Rf 47; system TP—Rf 70; system TQ—Rf 16; system TR—Rf 91; system TS—Rf 71; system TAE—Rf 86; system TAF—Rf 86; system TAJ—Rf 60; system TAK—Rf 65; system TAL—Rf 92; system TAM—Rf 92.

Gas Chromatography.

System GA—methyltestosterone RI 2645,methyltestosterone-AC RI 2770, methyltestosterone-TMS RI 2590, methyltestosterone enol-TMS2 RI 2665; system GAG—RRT 1.05 (relative to testosterone); system GAI—urinary metabolite: 17α-methyl–5β, (α)-androstan–3α,17β-diol RRT 0.925 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—methyltestosterone Retention time 13.1 min.

High Performance Liquid Chromatography.

System HY—RI 587; system HATb—RRT 1.27 (relative to testosterone); system HAR—RRT 1.17 (relative to testosterone).

Ultraviolet Spectrum.

Ethanol—241 nm (A11=540a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1160, 1239, 950, 1612, 1090 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 302, 124, 43, 91, 79, 121, 105, 122.

Quantification

Spectrofluorimetry.

In plasma or serum: limit of detection 1 μg/L—D. Alkalay et al.,J. Pharm. Sci.,1972, 61, 1746–1749.

Dose.

5 to 80 mg daily, by mouth; up to 200 mg daily has been given.

Top | Related articles | Next: Methylthioamfetamine»


Methylthioamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylthioamfetamine

Serotonin-Releasing Agent

Synonyms. MTA; 4-MTA; p-methylthioamphetamine; α-methyl-4-methyl-thiophenethylamine.

Street names.

Flatliners; Golden Eagle; MK; S-5.

α-Methyl-4-methylthiobenzeneethanamine

C10H15NS=181.3

CAS—14116–06–4

A white to off–white powder.

Colour Test.

Marquis Test—no colour change; Cobalt Thiocyanate—blue.

Gas Chromatography.

Column: DB5 (25 m x 0.32 mm i.d., 0.52 μm film thickness). Column temperature: 140°. Detection: nitrogen–phosphorus. Retention time: 4.3 min. [S. P. Elliott,J. Anal. Toxicol.,2000, 242, 85–89.]

Column: HP Ultra–1 (12 m × 0.22 mm i.d., 0.25 μm film thickness). Column temperature: increased from 100° to 280° at 10°/min. Injector and detector temperature: 275° and 280°, respectively. MS detection, split ratio 50:1. Retention time: 5.1 min. [A. J. Poortman and E. Lock,Forensic Sci. Int.,1999, 100, 221–223.]

High Performance Liquid Chromatography.

Column: (analytical) S5OD/CN (Spherisorb, 150 × 4.6 mm i.d.); (guard) S5ODS2 (Spherisorb, 10 × 4 mm i.d.). Mobile phase: acetonitrile:water (20:80), flow rate 2 mL/min. Internal standard: fenfluramine. UV detection (diode array, λ=205 and 255 nm). Retention time: MTA, 2.5 min; IS, 5.37 min. [S. P. Elliott,J. Anal. Toxicol.,2000, 242, 85–89.]

Ultraviolet Spectrum.

Acetonitrile—205, 255 nm; (0.025 M sulfuric acid)—254.5 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 793, 1080, 1492, 1508, 1385, 843 cm−1 (hydrochloride).

Mass Spectrum.

Principal ions at m/z 44, 138, 122, 137, 121, 91, 78, 45.

Toxicity.

4-MTA is thought to be responsible for at least eight deaths worldwide (mainly in Europe) on its own or in association with other drugs. Toxic symptoms may include ‘serotonin syndrome’, convulsions and respiratory depression. Such symptoms may be produced at plasma concentrations over 1 mg/L. A blood concentration over 4 mg/L could indicate an overdose or at least excessive usage.

The postmortem of a male death (22 years old and in previously good health) which implicated 3,4-methylenedioxymethamfetamine (MDMA) poisoning actually revealed the presence of 4–methylthioamfetamine (MTA) in femoral blood, perimortem blood and urine at concentrations of 4.6 mg/L, 4.2 mg/L, and 87.2 mg/L, respectively. This was the first reported death involving 4-MTA in the United Kingdom and the first case involving 4-MTA only. [S. P. Elliott,J. Anal. Toxicol.,2000, 242, 85–89.]

A 27–year–old male died suddenly after a collapse and an intensive reanimation attempt. Postmortem toxicological analysis revealed the following 4-MTA concentrations: femoral vein blood, 5.23 mg/L; urine, 95.5 mg/L; vitreous humour, 1.31 mg/L; bile, 36.4 mg/L; liver 30.8 mg/kg; spleen 4.10 mg/kg and frontal lobe 31.7 mg/kg. MDMA was also found but at much lower concentrations and the cause of death was attributed to poisoning with 4-MTA. [T. Decaestecker et al.,J. Anal. Toxicol.,2001, 25, 705–710.]

Note.

For a case report on the analytical profile of 4-MTA, see A. J. Poortman and E. Lock,Forensic Sci. Int.,1999, 100, 221–233.

Top | Related articles | Next: Methylthiouracil»


Methylthiouracil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylthiouracil

Antithyroid Agent

Proprietary names. Alkiron; Antibason; Basecil; Basethyrin; Methiacil; Methicil; Methiocil; Muracil; Prostrumyl; Strumacil; Thimecil; Thyreostat.

2,3-Dihydro–6–methyl–2–thioxo–4(1H)-pyrimidinone

C5H6N2OS=142.2

CAS—56–04–2

A white crystalline powder. M.p. 326° to 331°, with decomposition.

Soluble 1 in 2000 of water, 1 in 150 of boiling water, and 1 in 800 of ethanol; slightly soluble in acetone; very slightly soluble in ether; practically insoluble in benzene and chloroform; freely soluble in solutions of ammonium hydroxide and sodium hydroxide.

Dissociation Constant.

pKa8.2 (20°).

Partition Coefficient.

Log P(octanol/water), 1.4.

Ultraviolet Spectrum.

Aqueous acid—276 (A11=1190b); aqueous alkali—256 nm (A11=850b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1645, 1170, 1564, 1198, 850, 1240 cm−1.

Dose.

Initially, 200 to 400 mg daily; maintenance, 50 to 150 mg daily.

Top | Related articles | Next: 5-Methyltryptamine»


Methyprylon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methyprylon

Hypnotic

Synonym. Methyprylone

Proprietary names. Dimerin; Noctan; Noludar.

3,3-Diethyl–5–methyl–2,4–piperidinedione

C10H17NO2=183.2

CAS—125–64–4

A white crystalline powder. M.p. 74° to 77°.

Soluble 1 in 14 of water, 1 in 0.7 of ethanol, 1 in 0.6 of chloroform, and 1 in 3.5 of ether.

Dissociation Constant.

pKa12.0.

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TA—Rf 58; system TD—Rf 31; system TE—Rf 63; system TF—Rf 25; system TAD—Rf 55; system TAE—Rf 78. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—methyprylone RI 1527; M (OH-)-H2O RI 1540; M (oxo-) RI 1870; methyprylone enol-AC RI 1610; system GB—methyprylone RI 1581; M (OH-)-H2O RI 1601; M (oxo-) RI 1870; system GF—RI 2090.

High Performance Liquid Chromatography.

System HX—RI 347; system HY—RI 302.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1693, 1085, 1310, 750, 869 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 155, 140, 83, 98, 55, 41, 84, 69.

Quantification

Gas chromatography.

In blood, plasma or urine: methyprylon and methylpersedon, limit of detection 1 mg/L, FID—R. R. Bridges and M. A. Peat,J. Anal. Toxicol.,1979, 3, 21–25. In blood, urine or tissues: methyprylon and metabolites, FID—M. Van Boven and I. Sunshine,J. Anal. Toxicol.,1979, 3, 174–176.

Disposition in the Body.

Absorbed after oral administration. The principal metabolites are 2,4–dioxo–3,3–diethyl–5–methyltetrahydropyridine (methylpersedon) which is active, 6–oxomethyprylone, 5–hydroxymethyprylone, and 5–carboxymethyprylone. About 60% of a dose is excreted in the urine in 24 h as free and conjugated metabolites together with 3% of the dose as unchanged drug.

Therapeutic concentration.

In plasma, usually in the range 10 to 20 mg/L.

Following a single oral dose of 300 mg to 10 subjects, peak plasma concentrations of 3.51 to 8.38 mg/L (mean 5.62) were obtained in 1.03 to 2.17 h (mean 1.59) [P. R. Gwilt et al.,J. Pharm. Sci.,1985, 74, 1001–1003.]

Following a single oral dose of 650 mg to 6 subjects, peak plasma concentrations averaging 10.2 mg/L were attained in 2 h [L. O. Randell et al.,Arch. Int. Pharmacodyn. Thér.,1956, 106, 388–394.]

Toxicity.

Prolonged use of methyprylon may lead to dependence of the barbiturate–alcohol type. Numerous cases of overdose have been reported but there have been few fatalities; death has occurred after the ingestion of 6 g but at least two recoveries following doses of 30 g have been reported. Plasma concentrations of 12 to 75 to 128 mg/L have been associated with toxic effects and concentrations greater than 50 mg/L may be lethal.

In one fatality attributed to methyprylon overdose, the following postmortem tissue concentrations, mg/L or μg/g, were reported:

 | Blood | Brain | Kidney | Liver | Spleen | Urine
Methyprylon | 158 | 176 | 87 | 90 | 121 | 61
Methylpersedon | 36 | 73 | 21 | 40 | 29 | 123
5-Hydroxymethyprylone | – | – | – | – | – | 16
5-Carboxymethyprylone | 2 | – | 10 | 7 | 16 | 80
6-Oxomethyprylone | 16 | 18 | 9 | 8 | 3 | 68

[M. Van Boven and I. Sunshine,J. Anal. Toxicol.,1979, 3, 174–176.]

In 4 cases of fatal overdose, the following tissue disposition was reported: blood 53 to 66 mg/L (mean 59), kidney 10 to 108 μg/g (mean 62), liver 62 to 260 μg/g (mean 118), urine 17 to 166 mg/L (mean 86) [R. C. Baselt, Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, pp. 569–571.]

Half–life.

Plasma half–life following a single oral dose, about 4 h, increased to about 50 h in acute intoxication.

Dose.

200 to 400 mg, as a hypnotic.

Top | Related articles | Next: Methysergide»


Methysergide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methysergide

Migraine Prophylactic

(8β)-9,10-Didehydro-N-[(1S)-1-(hydroxymethyl)propyl]-1,6–dimethylergoline–8–carboxamide

C21H27N3O2=353.5

CAS—361–37–5

Crystals. M.p. 194° to 196°.

Methysergide Maleate

Synonym. 1-Methyl-d-lysergic Acid Butanolamide Maleate

Proprietary names. Deseril(a); Désernil; Sansert.

C21H27N3O2,C4H4O4=469.5

CAS—129–49–7

A white to yellowish–white or reddish–white, crystalline powder.

Soluble 1 in 500 of water, 1 in 165 of ethanol, and 1 in 125 of methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa6.6 (24°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

p-Dimethylaminobenzaldehyde—violet; Mandelin's Test—brown; Marquis Test—grey.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 01; system TC—Rf 21; system TE—Rf 45; system TL—Rf 15; system TM—Rf 33; system TAJ—Rf 23; system TAK—Rf 04; system TAL—Rf 66. (Van Urk reagent, blue.)

Gas Chromatography.

System GA—RI 3089.

High Performance Liquid Chromatography.

System HA—k 0.4; system HP—k 2.33; system HZ—Retention time 2.4 min.

Ultraviolet Spectrum.

Aqueous acid—230, 322 (A11=223a); aqueous alkali—243, 320 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1566, 1650, 863, 1615, 1190, 740 cm−1 (methysergide maleate, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 353, 210, 235, 336, 72, 54, 236, 195.

Dose.

The equivalent of 2 to 6 mg of methysergide daily.

Top | Related articles | Next: Meticillin»


Metipranolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metipranolol

Beta–adrenoceptor Blocking Agent

Synonyms. Methypranolum; Trimepranol.

Proprietary names. Betamann; Betanol; Beta-Ophtiole; Disorat; Glauline; Glausyn; OptiPranolol; Turoptin.

4-[2-Hydroxy–3-[(1–methylethyl)amino]propoxy]-2,3,6–trimethylphenol 1–acetate

C17H27NO4=309.4

CAS—22664–55–7

A white crystalline powder. M.p. 105° to 109°.

Practically insoluble in water; freely soluble in ethanol, chloroform, and benzene; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TB—Rf 08; system TE—Rf 47; system TF—Rf 00; system TAE—Rf 21.

Gas Chromatography.

System GA—metipranolol RI 2241; metipranolol-AC RI 2260; M (desamino-OH-)-AC2 RI 2240; M art (phenol)-AC RI 1610; system GB—metipranolol RI 2320.

High Performance Liquid Chromatography.

System HX—RI 379; system HZ—Retention time 3.5 min.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=44b).

Quantification

High performance liquid chromatography.

In plasma or urine: metipranolol and other topically applied beta blockers, limits of detection 4–27 μg/L—A. Tracqui et al.,Forensic Sci. Int.,1988, 38, 37–41. In plasma: desacetylmetipranolol, limit of detection 2 μg/L, electrochemical detection—M. Tkaczykova and L. Safarik,J. Pharm. Biomed. Anal.,1989, 7, 1805–1810.

Disposition in the Body.

Readily absorbed after oral administration and rapidly metabolised to the active metabolite, desacetylmetipranolol. About 20% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

After a single oral dose of 40 mg to 13 subjects, peak plasma concentrations of the desacetyl metabolite of 0.034 to 0.214 mg/L (mean 0.14) were attained in about 1 h. Oral administration of 20 mg twice daily to 6 subjects, produced mean steady–state plasma concentrations (desacetyl derivative) of 0.06 to 0.08 mg/L determined on the 6th to 8th day; considerable intersubject variation was reported [O. Mayer,Int. J. Clin. Pharmacol. Ther. Toxicol.,1980, 18, 113–120.]

Following administration of metipranolol 40 mg to 6 subjects as either a conventional- or a controlled–release preparation, mean peak plasma concentrations of 22 μg/L (at 1 h) and 11 μg/L (at 3 h), respectively, were reported [R. Lapka et al.,Eur. J. Clin. Pharmacol.,1990, 38, 243–247.]

Half–life.

Plasma half–life, desacetylmetipranolol about 2 to 4 h but there is considerable intersubject variation.

Dose.

Metipranolol has been given in doses of 10 to 120 mg daily.

Top | Related articles | Next: Metisazone»


Metoclopramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metoclopramide

Anti–emetic

4-Amino–5–chloro-N-[(2–diethylamino)ethyl]-2–methoxybenzamide

C14H22ClN3O2=299.8

CAS—364–62–5

A white crystalline powder. M.p. 146.5° to 148.0°.

Practically insoluble in water; soluble 1 in 45 of ethanol and 1 in 15 of chloroform.

Metoclopramide Dihydrochloride

Proprietary names. Emetid; Gastronerton.

C14H22ClN3O2,2HCl,H2O=390.7

Crystals. M.p. 45° with decomposition.

Metoclopramide Hydrochloride

Synonyms. AHR-3070-C; DEL-1267; Metoclopramidi Hydrochloridum; MK-745.

Proprietary names. Anausin; Clopra; Gastrobid Continus; Gastroflux; Gastromax; Intensol; Maxeran; Maxolon; Metalon; Metamide; Metopram; Mygdalon; Octamide; Parmid; Paspertin; Primperan; Reclomide; Reglan. It is an ingredient of Migramax, Migravess and Paramax.

C14H22ClN3O2,HCl,H2O=354.3

CAS—7232–21–5 (anhydrous); 54143–57–6 (monohydrate)

A white crystalline powder. M.p. 182.5° to 184.0°.

Soluble 1 in 0.7 of water, 1 in 3 of ethanol, and 1 in 55 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.3 (25°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Tests.

Coniferyl Alcohol—orange; Liebermann's Test—yellow; Mandelin's Test—brown.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 01; system TC—Rf 07; system TE—Rf 51; system TL—Rf 13; system TAE—Rf 17. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—metoclopramide RI 2620, metoclopramide-AC RI 2735, M (desethyl-) RI 2095, M (desethyl-)-AC2 RI 2900.

High Performance Liquid Chromatography.

System HA—k 5.0; system HX—RI 324; system HY—RI 263; system HZ—Retention time 2.6 min; system HAA—Retention time 9.9 min; system HAX—Retention time 7.9 min; system HAY—Retention time 4.3 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=467b), 309 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1614, 1530, 1496, 1254, 1311 cm−1 (metoclopramide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 184, 58, 30, 87, 201, 186.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—L. M. Ross-Lee et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 175–184.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, UV detection—G. Bishop-Freudling and H. Vergin,J. Chromatogr., 1983, 273; B Biomed. Appl.,24, 453–457. In serum, saliva or urine: limit of detection 4.5 μg/L for serum and saliva, 900 μg/L for urine, UV detection—J. Popović,Ther. Drug Monit.,1984, 6, 77–82. In plasma: limit of detection 3 μg/L, UV detection—D. C. Buss et al.,Ther. Drug Monit.,1990, 12, 293–296. In serum: limit of quantification 2 μg/L, electrochemical detection—H. Lamparczyk et al.,Biomed. Chromat.,2001, 15, 513–517.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. Up to about 60% of an oral dose undergoes first–pass metabolism but there is considerable intersubject variation. Metoclopramide crosses the blood–brain barrier. It crosses the placenta and concentrations in fetal plasma may be 60 to 70% of those in maternal plasma. It is found in breast milk in concentrations which may be higher than those found in plasma. Up to about 80% of a dose is excreted in the urine in 24 h with about 10 to 20% as unchanged drug, up to 50% as conjugated metoclopramide (mainly the N-4–sulfate), and a small amount as 2-(4–amino–5–chloro–2–methoxybenzamido)acetic acid. About 5% of a dose is excreted in the faeces via the bile.

Therapeutic concentration

After a single oral dose of 10 mg given to 6 subjects, peak plasma concentrations of 0.04 to 0.06 mg/L (mean 0.05) were attained in 0.5 to 2 h; following IV administration of 10 mg to 6 subjects, plasma concentrations of 0.07 to 0.13 mg/L were reported after 5 min [L. M. Ross-Lee et al.,Eur. J. Clin. Pharmacol.,1981, 20, 465–471].

The mean plasma concentration at the end of an infusion of metoclopramide to 14 patients was 1.01 mg/L in those patients in whom the dose had been adjusted to individual pharmacokinetic parameters (mean loading dose 2.22 mg/kg, mean maintenance dose 1.96 mg/kg/4 h) and 0.54 mg/L in those patients in whom the dose had been adjusted as usual to body weight (mean loading dose 1.40 mg/kg, mean maintenance dose 0.52 mg/kg/4 h) [J. M. Brechot et al.,Eur. J. Clin. Pharmacol.,1991, 40, 283–286].

Following subcutaneous administration of metoclopamide 10 mg every 6 h for 3 days to 10 patients with gastroparesis, a peak plasma concentration of 0.0997 mg/L was attained 30 min after the last dose; at 60 min, the concentration was 0.0939 mg/L [R. W. McCallum et al.,J. Pharmacol. Exp. Ther.,1991, 258, 136–142].

Toxicity.

Ingestion by adults of up to 0.8 g without serious adverse effects has been reported.

In a 25–year–old female who died 4 days after ingesting metoclopramide and diltiazem with suicidal intent, the blood levels 1 h after admission to hospital were 4.4 mg/L metoclopramide and 8.49 mg/L diltiazem [J. M. Beno and D. R. Nemeth,J. Anal. Toxicol.,1991, 15, 285–287].

Bioavailability.

About 75%, with a wide intersubject variation of between 30 and 100%.

Half–life.

Plasma half–life, 4 to 6 h, increased in renal impairment.

Volume of distribution.

About 3.5 L/kg but there is considerable intersubject variation.

Clearance.

Plasma clearance, 7 to 17 mL/min/kg (mean 11).

Distribution in blood.

Plasma : whole blood ratio, 0.93.

Protein binding.

In plasma, about 40%.

Note.

For reviews of metoclopramide, see R. A. Harrington et al.,Drugs,1983, 25, 451–494 ; D. N. Bateman,Clin. Pharmacokinet.,1983, 8, 523–529; K. Lauritsen et al.,Clin. Pharmacokinet.,1990, 19, 11–31; H. H. Rotmensch et al.,J. Clin. Pharmacol.,1997, 37, 222–228, and G. L. Kearns et al.,J. Clin Pharmacol.,1998, 38, 12–138.

Dose.

The equivalent of 30 mg of anhydrous metoclopramide hydrochloride daily.

Top | Related articles | Next: Metocurine Iodide»


Metocurine Iodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metocurine Iodide

Muscle Relaxant

Synonyms. Dimethyl Tubocurarine Iodide; Dimethyltubocurarine Iodide.

Note.

The name dimethyltubocurarine iodide was based on the old empirical formula for tubocurarine.

Proprietary name. Metubine Iodide

6,6′,7′,12′-Tetramethoxy–2,2,2′,2′-tetramethyltubocuraranium diiodide

C40H48I2N2O6=906.6

CAS—5152–30–7 (metocurine); 7601–55–0 (iodide)

A white to pale yellow, crystalline powder. When heated to 257° to 267°, it decomposes with the evolution of gas.

Soluble 1 in 400 of water; very slightly soluble in ethanol; practically insoluble in benzene, chloroform, and ether; slightly soluble in dilute acids and alkalis.

Colour Tests.

Aromaticity (Method 2)—yellow/orange.

Cold nitric acid gives a brown colour.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=74b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1220, 1265, 1280, 1125, 1240 cm−1 (KBr disk).

Disposition in the Body.

About 50% of a dose is excreted in the urine unchanged in 48 h, and about 2% of the dose is excreted in the bile in the same period.

Half–life.

Plasma half–life, about 3 to 4 h.

Volume of distribution.

About 0.4 L/kg.

Clearance.

Plasma clearance, about 1.3 mL/min/kg.

Protein binding.

In plasma, about 35%.

Dose.

Initially, 1.5 to 8 mg intravenously.

Top | Related articles | Next: Metolachlor»


Metolachlor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metolachlor

Herbicide

Synonyms. CGA 24705; Matelilachlor; Metolachlore.

Proprietary names. Bicep; Codal; Cotoran multi; Dual; Ontrack; Pace; Pennant; Pimagram; Primextra.

2-Chloro-N-(2–ethyl–6–methylphenyl)-N-(2–methoxy–1–methylethyl)acetamide

C15H22ClNO2=283.8

CAS—51218–45–2

An off–white to colourless liquid at room temperature with B.p. 100° at 0.001 mm Hg. Formulations are opaque white to tan in colour. It is soluble in water (530 ppm at 20°) and miscible with benzene, dichloromethane, hexane, methanol, octanol, xylene, toluene, dimethylformamide, ethylene dichloride and cyclohexane; insoluble in ethylene glycol and propylene glycol.

Partition Coefficient.

Log P(octanol/water), 3.13.

High Performance Liquid Chromatography.

System HY—RI 562.

Infra–red Spectrum.

Principal peaks at wavenumbers 1691, 1113, 1342, 1346, 1237, 1458 cm−1.

Mass Spectrum.

Principal ions at m/z 162, 238, 45, 146, 240, 163, 91, 77.

Disposition in the Body.

Metolachlor is quickly broken down into its metabolites after ingestion. It is totally eliminated via urine and faeces. Metolachlor is not detected in urine, faeces or tissues.

Toxicity.

Metolachlor is toxic by ingestion, although less so than other herbicides.

Top | Related articles | Next: Metolazone»


Metolazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metolazone

Diuretic

Proprietary names. Birobin; Diondel; Diulo; Metenix; Mykrox; Xuret; Zaroxolyn(e).

7-Chloro–1,2,3,4–tetrahydro–2–methyl–3-(2–methylphenyl)-4–oxo–6–quinazoline sulfonamide

C16H16ClN3O3S=365.8

CAS—17560–51–9

Colourless crystals. It may occur in two polymorphic forms which melt at 227° and 270°.

Sparingly soluble in water; more soluble in alkalis and organic solvents.

Dissociation Constant.

pKa9.7.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Koppanyi–Zwikker test—violet; Liebermann's test—orange→green–brown; Methanolic potassium hydroxide—yellow; Sulfuric acid—yellow.

Thin–layer Chromatography.

System TD—Rf 23; system TE—Rf 57; system TF—Rf 51; system TAD—Rf 33; system TAJ—Rf 34; system TAK—Rf 08; system TAL—Rf 75; system TAM—Rf 75.

Gas Chromatography.

System GA—metolazone, not eluted; metolazone—Me3 RI 3910.

High Performance Liquid Chromatography.

System HN—k 4.89; system HY—RI 371.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=1470b), 271, 344 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1610, 1660, 1165, 1145, 962, 1012 cm−1.

Mass Spectrum.

Principal ions at m/z 350, 91, 259, 352, 348, 65, 351, 107.

Quantification

Gas chromatography–mass spectrometry.

In urine: metolazone and other diuretics, limits of detection 10 to 50 μg/L—A. M. Lisi et al.,J. Chromatogr.,1992, 581, 57–63.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—R. R. Brodie et al.,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 526–532. In plasma or urine: limit of detection 1 μg/L in plasma and 5 μg/L in urine, fluorescence detection—C. W. Vose et al.,J. Chromatogr., 1981, 222; Biomed. Appl.,11, 311–315. In urine: fluorescence detection—D. Farthing et al.,J. Chromatogr.,1990, 534, 228–232. In plasma or whole blood: limit of detection 1 μg/L, UV detection—D. Farthing et al.,J. Chromatogr.,1994, 653; Biomed. Appl., 171–176.

Disposition in the Body.

Metolazone is incompletely but fairly readily absorbed after oral administration. About 80% of a dose is excreted in the urine as unchanged drug in 48 h; about 10% is excreted in the bile.

Therapeutic concentration

After a single oral dose of 2.5 mg given to 3 subjects, a mean peak plasma concentration of about 0.01 mg/L was attained in 5 h. [W. J. Tilstone et al.,Clin. Pharmacol. Ther.,1974, 16, 322–329].

Half–life.

Plasma half–life, about 18 h.

Volume of distribution.

About 1.6 L/kg.

Clearance.

Plasma clearance, about 1.4 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 0.84.

Protein binding.

In plasma, 95%.

Dose.

Usually 2.5 to 10 mg daily; maximum of 80 mg daily.

Top | Related articles | Next: Metomidate»


Metomidate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metomidate

Sedative (Veterinary)

Synonyms. Methoxymol; Methomidate.

1-(1–Phenylethyl)-1H-imidazole–5–carboxylic acid methyl ester

C13H14N2O2=230.3

CAS—5377–20–8

Metomidate Hydrochloride

Proprietary name. Hypnodil

C13H14N2O2,HCl=266.7

CAS—35944–74–2

An off–white crystalline powder. M.p. about 172°.

Very soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Test.

Liebermann's test—red–orange.

Thin–layer Chromatography.

System TA—Rf 71; system TAE—Rf 77; system TAF—Rf 81; system TL—Rf 48; system TB—Rf 23; system TC—Rf 65; system TE—Rf 74. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 424.

Ultraviolet Spectrum.

Water—240 nm (A11=408b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1230, 725, 770, 1288, 1200 cm−1 (metomidate hydrochloride, KBr disk).

Top | Related articles | Next: Metopimazine»


Metopimazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metopimazine

Anti–emetic

Synonyms. Exp-999; RP-9965.

Proprietary name. Vogalene

1-[3-[2-(Methylsulfonyl)-10H-phenothiazin–10–yl]propyl]-4–piperidinecarboxamide

C22H27N3O3S2=445.6

CAS—14008–44–7

A white crystalline powder. M.p. 170° to 171°.

Soluble in chloroform and dilute acetic acid.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Forrest Reagent—brown;FPN Reagent—orange;Mandelin's Test—green;Marquis Test—red; Sulfuric Acid—red.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 00; system TC—Rf 11; system TL—Rf 12. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 1.4.

Ultraviolet Spectrum.

Aqueous acid—264 nm (A11=922b), 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1150, 1310, 750, 1665, 1102, 1248 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 141, 445, 169, 123, 155, 96, 42, 317.

Quantification

High performance liquid chromatography.

In serum: metopimazine and its acid metabolite, fluorescence detection—H. R. Angelo et al.,J. Chromatogr.,1989, 496, 472–477.

Therapeutic concentration

Administration of a single oral 20 or 50 mg dose of metopimazine before food in 6 subjects produced median peak plasma concentrations of 43 or 83 μg/L at 52 and 60 min, respectively. When the same doses were administered postprandially, the corresponding values were 22 or 51 μg/L, both at 90 min [J. Herrstedt et al.,Br. J. Clin. Pharmacol.,1990, 30, 237–243].

6 subjects were given 40 mg of metopimazine either as a single microenema or as a single oral dose or were given 10 mg metopimazine as a 60 min continuous intravenous infusion. The median peak plasma concentration was 59 μg/L (range 28 to 182) 53 min (25 to 90) after oral administration, 128 μg/L (69 to 218) 10 min (10 to 10) after rectal administration and 108 μg/L (74 to 193) 60 min (45 to 60) after intravenous administration [J. Herrstedt et al.,Br. J. Clin. Pharmacol.,1996, 41, 613–615].

Metopimazine 20, 30, 40, 50 or 60 mg was given orally every 4 h for 11 doses to 36 subjects. For the 50 mg dose, median peak plasma concentrations of 115, 108, 96, 183 and 109 μg/L were obtained at 1.5, 12, 24, 36 and 48 h after the first dose, respectively; the corresponding values for the 60 mg dose were 73, 52, 105, 96 and 70 μg/L. 6 doses of 30 mg were found to be safe [J. Herrstedt et al.,Support Care Cancer,1997, 5, 38–43].

Dose.

5 to 15 mg daily.

Top | Related articles | Next: Metoprolol»


Metoprolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metoprolol

Beta–adrenoceptor Blocking Agent

1-[4-(2-Methoxyethyl)phenoxy]-3-[(1–methylethyl)amino]-2–propanol

C15H25NO3=267.4

CAS—37350–58–6

Metoprolol Tartrate

Synonyms. CGP-2175E; H-93/26; Metoprololi Tartras.

Proprietary names. Abralene; Azumetop; Beloc; Betaloc; Betazok; Jeprolol; Lanoc; Lopresor; Lopressor; Mepranix; Meprolol; Meto; Metocor; Metolol; Nu-Metop; Seloken; Toprol XL. It is an ingredient of Co-Betaloc, Logimax, Logroton, and Lopresor HCT.

(C15H25NO3)2,C4H6O6=684.8

CAS—56392–17–7

A white crystalline powder. M.p. about 120°.

Very soluble in water; soluble in ethanol and chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.7.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Liebermann's Test—pink–brown; Mandelin's Test—pink–brown; Marquis Test—pink.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 10; system TC—Rf 08; system TE—Rf 44; system TL—Rf 09; system TAE—Rf 20; system TAF—Rf 74; system TAJ—Rf 02; system TAK—Rf 12; system TAL—Rf 70.

Gas Chromatography.

System GA—metoprolol RI 2035, M (OH-)-AC3 RI 2730, M (O-desmethyl-)-AC3 RI 2620; system GB—RI 2090.

High Performance Liquid Chromatography.

System HA—k 1.3; system HX—RI 326; system HY—RI 272; system HZ—retention time 2.5 min; system HAA—retention time 10.7 min; system HAX—retention time 7.1 min; system HAY—retention time 4.1 min.

Ultraviolet Spectrum.

Aqueous acid—274 (A11=52a), 280 nm (inflexion).

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1245, 1108, 1028, 1175, 810 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 30, 107, 56, 45, 41, 44, 43.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 3 μg/L, ECD—C. D. Kinney,J. Chromatogr.,1981, 225(14) B Biomed. Appl., 213–218. In plasma or urine: metoprolol metabolites, limit of detection 6 μg/L, ECD—C. P. Quarterman et al.,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 92–98. In plasma: metoprolol and propranolol—M. P. Quaglio et al.,Farmaco,1992, 47(Suppl 5), 799–809. In plasma: metoprolol and propranolol, limit of detection 50 μg/L, FID—M. P. Quaglio et al.,J. Pharm. Sci.,1993, 82, 87–90.

Gas chromatography–mass spectrometry.

In plasma or urine: metoprolol and metabolites, limit of detection 300 ng/L—M. Ervik et al.,Biomed. Mass Spectrom.,1981, 8, 322–326. In plasma: metoprolol and propranolol, limit of detection 10 μg/L—M. P. Quaglio et al.,J. Pharm. Sci.,1993, 82, 87–90. In postmortem blood or urine: metoprolol and other beta–blockers, SID—S. B. Black et al.,J. Chromatogr.,1996, 685 B Biomed. Appl., 67–80. In urine: metoprolol and other beta–blockers, limit of detection for metoprolol 30 μg/L—K. Hartonen and M. L. Riekkola,J. Chromatogr.,1996, 676 B Biomed. Appl., 45–52.

High performance liquid chromatography.

In plasma: limit of detection 3 μg/L for metoprolol and 12.5 μg/L for α-hydroxymetoprolol, fluorescence detection—D. B. Pautler and W. J. Jusko,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 215–222. In plasma: metoprolol enantiomers, limit of detection 10 μg/L, fluorescence detection—V. L. Herring et al.,J. Chromatogr.,1991, 567, 221–227. In plasma or urine: metoprolol and α-hydroxy metabolite enantiomers, limit of detection for metoprolol 10 nmol/L in plasma, fluorescence detection—K. Balmer et al.,J. Chromatogr.,1991, 553, 391–397. In plasma: metoprolol enantiomers, fluorescence detection—M. M. Bhatti and R. T. Foster,J. Chromatogr.,1992, 579, 361–365. In urine: metoprolol and α-hydroxymetoprolol, fluorescence detection—H. G. Xie and H. H. Zhou,Zhongguo Yao Li Xue Bao,1995, 16, 32–35. In urine metoprolol enantiomers and major metabolite, fluorescence detection—F. Li et al.,J. Chromatogr.,1995, 668 B Biomed. Appl., 67–75. In urine: metoprolol and other beta–blockers, limits of quantification 15 to 500 ppb, amperometric detection—M. I. Maguregui et al.,J. Chromatogr.,1995, 674 B Biomed. Appl., 85–91. In urine: metoprolol and two metabolites, fluorescence detection—F. C. Chiu et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 69–74. In plasma: metoprolol and α-hydroxymetoprolol, fluorescence detection—B. Mistry et al.,J. Pharm. Biomed. Anal.,1998, 16, 1041–1049.

Review.

HPLC methods for enantioselective analysis of metoprolol and other beta–blockers—G. Egginger et al.,Biomed. Chromatogr.,1993, 7, 277–295.

Disposition in the Body.

Well absorbed after oral administration; although the bioavailibity is low because of extensive first–pass metabolism. Metoprolol crosses the blood–brain barrier and placental barrier; it is also excreted into breast milk. About 95% of a dose is excreted in the urine within 48 h, with about 65% of the dose as the inactive metabolite, 4-(2–hydroxy–3–isopropylaminopropoxy)phenylacetic acid, and about 10% as a further inactive metabolite, 2–hydroxy–3-[4-(2–methoxyethyl)-phenoxy]propionic acid. Two active metabolites, α-hydroxymetoprolol and O-desmethylmetoprolol are also excreted in the urine in amounts equivalent to about 10% and less than 1% of the dose, respectively. Up to about 10% of a dose is excreted as unchanged drug.

Therapeutic concentration

Following a single oral dose of 100 mg, given to 6 subjects, peak plasma concentrations of 0.03 to 0.28 mg/L (mean 0.13) were attained in about 2.5 h. [W. Kirch et al.,Biopharm. Drug Dispos.,1983, 4, 73–81.]

Following a single oral dose of 100 mg to 8 subjects, a mean peak plasma concentration of metoprolol of 0.12 mg/L was attained in 2 to 3 h; the α-hydroxy metabolite reached a mean peak of 0.07 mg/L in about 3 h. After repeated administration of 100 mg every 12 h, the mean peak plasma concentrations on the 8th day were 0.19 mg/L for metoprolol and 0.07 mg/L for the α-hydroxy metabolite. The concentration of the metabolite appears to be increased in elderly subjects. [C. P. Quarterman et al.,Br. J. Clin. Pharmacol.,1981, 11, 287–294.]

In 20 subjects receiving 100 mg metoprolol tartrate twice daily for a total of 9 doses by mouth, the reported peak plasma concentration of (S)-metoprolol was 0.0855 mg/L in men and 0.146 mg/L in women, and that of (R)-metoprolol was 0.0672 mg/L in men and 0.124 mg/L in women; peak concentrations occurred at 1.3 h in men and 1.6 h in women. [A. B. Luzier et al.,Clin. Pharmacol. Ther.,1999, 66, 594–601.]

Toxicity

In a massive fatal overdose of metoprolol, the following postmortem tissue concentrations of the active (S)-isomer were reported: blood, 33 mg/L, liver 224 μg/g, stomach contents 56 mg/61 g. Concentrations of the (R)-isomer were: blood 33 mg/L, liver 222 μg/g, stomach contents 55 mg/61 g. [A. Mozayani et al.,J. Anal. Toxicol.,1995, 19, 519–521.]

The following postmortem concentrations were reported in a death due to an intentional overdose of metoptolol: blood 19.8 mg/L, bile 83.1 mg/L, urine 1.6 mg/L, vitreous humour 15.1 mg/L; a blood ethanol concentration of 0.25 g/100 mL was also found. [T. P. Rohrig et al.,J. Anal. Toxicol.,1987, 11, 231–232.]

In a fatality due to the deliberate ingestion of metoprolol, the following postmortem tissue concentrations were reported: blood 4.7 mg/L, bile 254 mg/L, kidney 7.1 μg/g, liver 6.3 μg/g, urine 194 mg/L. [M. Stajićet al.,J. Anal. Toxicol.,1984, 8, 228–230.]

In a fatality due to metoprolol and salicylate, the following postmortem tissue concentrations were reported: blood, metoprolol 56 mg/L, salicylate 220 mg/L; bile, metoprolol 276 mg/L; liver, metoprolol 230 μg/g. [M. Holzbecher et al.,J. Forensic Sci. Soc.,1982, 27, 715–717.]

Bioavailability.

About 40 to 50% (about 70% after modified–release preparations).

Half–life.

Plasma half–life, metoprolol 3 to 4 h in fast hydroxylators and about 7 h in slow hydroxylators; α-hydroxymetoprolol 4 to 12 h (mean 6).

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 15 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.77.

Protein binding

In plasma, about 11%.

Note.

For a review of the clinical pharmacokinetics of metoprolol, see C.-G. Regardh and G. Johnsson,Clin. Pharmacokinet.,1980, 5, 557–569 and for a review of controlled–release metoprolol, see M. J. Kendall et al.,Clin. Pharmacokinet.,1991, 21, 319–330

Dose.

In hypertension 100 to 400 mg of metoprolol tartrate daily.

Top | Related articles | Next: Metronidazole»


Metronidazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metronidazole

Antiprotozoal, Antibacterial

Synonyms. Bayer 5630; RP-8823.

Proprietary names. Anabact; Elyzol; Flagyl; Metizol; Metro; Metrocream; Metrogel; Metrogyl; Metrolyl; Metrotop; Metrozol(e); Metryl; Norit(r)ate; Norzol; Protostat; Rozex; Trichozole; Vaginyl; Zadstat; Zidoval; Zyomet. It is an ingredient of Entamizole, Helidac and HeliMet.

2-Methyl–5–nitroimidazole–1–ethanol

C6H9N3O3=171.2

CAS—443–48–1

A white to pale yellow crystalline powder or crystals. It darkens on exposure to light. M.p. 158° to 160°.

Soluble 1 in 100 of water, 1 in 200 of ethanol, and 1 in 250 of chloroform; soluble in dilute acids; slightly soluble in ether.

Dissociation Constant.

pKa2.5.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), −0.1.

Colour Test.

Methanolic potassium hydroxide—red.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 02; system TC—Rf 36; system TE—Rf 46; system TL—Rf 40; system TAD—Rf 32; system TAE—Rf 75; system TAF—Rf 70; system TAJ—Rf 32; system TAK—Rf 14; system TAL—Rf 75. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1592.

High Performance Liquid Chromatography.

System HX—RI 257; system HY—RI 226; system HAA—Retention time(s), 6.8 min.

Ultraviolet Spectrum.

Aqueous acid—277 nm (A11=377a); aqueous alkali—319 nm (A11=520b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1187, 1535, 1070, 1265, 745, 1160 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 81, 124, 54, 53, 125, 171, 45, 42.

Quantification

High performance liquid chromatography.

In plasma, serum, saliva, whole blood or urine: metronidazole and metabolites, UV detection—C. M. Kaye et al.,Br. J. Clin. Pharmacol.,1980, 9, 528–529. In plasma: limit of detection 25 μg/L, UV detection—R. A. Gibson et al.,Clin. Chem.,1984, 30, 784–787. In plasma or urine: metronidazole and chloroquine, UV detection—P. O. Okonkwo and E. I. Eta,Life Sci.,1988, 42, 539–545. In vaginal tissue: limit of detection about 100 ng/g, UV detection—T. G. Venkateshwaran and J. T. Stewart,J. Chromatogr., 1995,672, Biomed. Appl., 300–304. In plasma, saliva, or gastric juice: metronidazole and its hydroxy metabolite, limits of detection 0.25 mg/L and 0.2 mg/L respectively—M. J. Jessa et al.,J. Chromatogr., 1996,677, Biomed. Appl., 374–379. In plasma or gastric fluid: metronidazole and omeprazole, limit of detection 0.1 mg/L, UV detection—P. K. Yeung et al.,J. Pharm. Biomed. Anal.,1998, 17, 1393–1398. In serum: limit of detection 10 μg/L, UV detection—M. J. Galmier et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 720, 239–243. In plasma: metronidazole and amoxicillin, limit of detection 1 mg/L, photodiode array detection—A. Menelaou et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 731, 261–266.

Disposition in the Body.

Metronidazole is readily and almost completely absorbed after oral administration and is widely distributed in the body. It is metabolised by oxidation to 2–hydroxymethylmetronidazole and 2–methyl–5–nitroimidazol–1–acetic acid, and by conjugation with glucuronic acid. About 70 to 80% of a dose is excreted in the urine in 48 h with less than 10% of the dose as unchanged drug, up to 10% as conjugated metronidazole, about 27% as 2–hydroxymethylmetronidazole, 10% as the conjugated 2–hydroxymethyl metabolite, and 20% as the acid metabolite.

Therapeutic concentration

Following a single oral dose of 400 mg to 7 subjects, peak plasma concentrations of 4.5 to 11.6 (mean 6.9) mg/L were attained in about 2 h; a mean peak plasma concentration of 1.6 mg/L of 2–hydroxymethylmetronidazole was attained in about 8 h. [J. C. Jensen and R. Gugler,Clin. Pharmacol. Ther.,1983, 34, 481–487].

54 subjects given IV metronidazole, 500 mg every 8 h, had mean peak and trough plasma concentrations of 28.9 and 18.0 mg/L, respectively. Mean peak and trough concentrations of the hydroxy metabolite were 6.6 and 4.2 mg/L. [T. Y. Ti et al.,Antimicrob. Agents Chemother.,1996, 40, 2248–2251].

Toxicity

In a fatality attributed to an alcohol/metronidazole interaction, blood levels of 1620 mg/L alcohol, 46 mg/L acetaldehyde and 0.42 mg/L metronidazole were found. [S. J. Cina et al.,Am. J. Forensic Med. Pathol.,1996, 17, 343–346].

Half–life.

Plasma half–life, about 8 h.

Volume of distribution.

About 0.5 to 1 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, less than 20%.

Note.

For a review of the pharmacokinetics of metronidazole, see E. D. Ralph,Clin. Pharmacokinet.,1983, 8, 43–62.

Dose.

Up to 2.4 g daily for 10 days.

Top | Related articles | Next: Metyrapone»


Metyrapone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Metyrapone

Diagnostic Agent (Pituitary Function)

Synonym. Methopyrapone; Su-4885.

Proprietary name. Metopiron(e)

2-Methyl–1,2–di–3–pyridyl–1–propanone

C14H14N2O=226.3

CAS—54–36–4

A white to light amber, fine, crystalline powder which darkens on exposure to light. M.p. 50° to 53°.

Soluble 1 in 100 of water, 1 in 3 of ethanol and chloroform; soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Cyanogen bromide—orange.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 16; system TC—Rf 58; system TE—Rf 64; system TL—Rf 41; system TAE—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1860.

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=500a), 233.

Infra–red Spectrum.

Principal peaks at wavenumbers 1672, 1578, 1255, 714, 699, 970 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 120, 106, 78, 92, 51, 226, 41, 39.

Quantification

Colorimetry.

In plasma or tissues: limit of detection 5 mg/L for metyrapone, 2 mg/L for 1–hydroxymetyrapone—S. Szeberenyi et al.,J. Chromatogr.,1969, 40, 417–421.

Spectrofluorimetry.

In plasma—A. W. Meikle et al.,J. Lab. Clin. Med.,1969, 74, 515–520.

Gas chromatography.

In urine: metyrapone and 1–hydroxymetyrapone, FID—D. M. Hannah and J. G. Sprunt,J. Pharm. Pharmacol.,1969, 21, 877–878.

High performance liquid chromatography.

In plasma: metyrapone and its enantiomeric metyrapol metabolites, limit of detection 0.045 mg/L, UV detection—N. M. Cassiano et al.,Chirality,2002, 14, 731–735.

Disposition in the Body.

Metyrapone is metabolised by reduction to the 1–hydroxy derivative which is active. It is excreted in the urine mainly as the glucuronide conjugates of 1–hydroxymetyrapone and metyrapone. About 50% of a dose is excreted in the urine in 3 days.

Dose.

Up to 4.5 g daily.

Top | Related articles | Next: Mevinphos»


Mevinphos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mevinphos

Pesticide

Proprietary name. Phosdrin

3-[(Dimethoxyphosphinyl)oxy]-2–butenoic acid methyl ester

C7H13O6P=224.1

CAS—7786–34–7

The technical product is a pale yellow to orange liquid.

Miscible with water, ethanol, acetone, benzene, carbon tetrachloride, toluene, xylene, and chloroform; soluble 1 in 20 of carbon disulfide; practically insoluble in hexane.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Test.

Phosphorus Test—yellow.

Thin–layer Chromatography.

System TE—Rf 75; system TW—Rf 23; system TX—Rf 12; system TY—Rf 10; system TAB—Rf 03; system TAC—Rf 02; system TAE—Rf 86.

Gas Chromatography.

System GA—RI 1450; system GK—RRT 0.50 (relative to caffeine).

High Performance Liquid Chromatography.

System HAO—k 1.37; system HAP—k 0.45.

Mass Spectrum.

Principal ions at m/z 127, 192, 109, 67, 43, 193, 39, 79.

Quantification

Gas chromatography.

In postmortem tissues and fluids: AFID—J. F. Lewin and J. L. Love,Forens. Sci.,1974, 4, 253–255.

Gas chromatography–mass spectrometry.

In blood: mevinphos and other organophosphorus pesticides, limits of detection 0.01 to 0.3 μg/g—F. Musshoff et al.,J. Chromatogr. Sci.,2002, 40, 29–34.

Disposition in the Body

Toxicity.

Mevinphos is extremely toxic by inhalation, ingestion, or percutaneous absorption and the estimated lethal dose is less than 500 mg. The maximum permissible atmospheric concentration is 0.1 mg/m3.

The following postmortem tissue concentrations were reported in a fatality due to the ingestion of mevinphos: blood 360 mg/L, brain 3 μg/g, kidney 20 μg/g, liver 240 μg/g, skeletal muscle 86 μg/g, urine 8 mg/L; alcohol was detected in blood and urine at concentrations of 1250 mg/L and 1550 mg/L, respectively; death occurred within 45 min of ingestion [J. F. Lewin and J. L. Love,Forensic Sci.,1974, 4, 253–255.]

A 66–year–old man died about 1 min after ingesting 28 g of mevinphos [R. Lokan and R. James,Forensic Sci. Int.,1983, 22, 179–182.]

Top | Related articles | Next: Mexazolam»


Mexazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mexazolam

Anxiolytic

Synonyms. CS-386; Methylcloxazolam.

Proprietary name. Melex

10-Chloro–11b-(2–chlorophenyl)-2,3,7,11b-tetrahydro–3–methyloxazolo-[3,2-d][1,4]-benzodiazepin–6(5H)-one

C18H16Cl2N2O2=363.2

CAS—31868–18–5

Crystalline powder. M.p. 172° to 175°.

Dissociation Constant.

pKa6.7.

Thin–layer Chromatography.

System TE—Rf 78; system TF—Rf 55; system TAE—Rf 86.

Gas Chromatography.

System GA—RI 2600.

High Performance Liquid Chromatography.

System HX—RI 345.

Ultraviolet Spectrum.

Aqueous acid—241, 290, 373 nm; ethanol—244 nm; aqueous alkali—244 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1661, 1400, 1204, 1470, 1300, 1078 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 251, 70, 253, 28, 41, 42, 139, 18.

Top | Related articles | Next: Mexenone»


Mexenone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mexenone

Sunscreen Agent

Synonym. Benzophenone–10

Proprietary name. It is an ungredient of Uvistat.

(2-Hydroxy–4–methoxyphenyl)(4–methylphenyl)methanone

C15H14O3=242.3

CAS—1641–17–4

A pale yellow crystalline powder. M.p. 99° to 102°.

Practically insoluble in water; soluble 1 in 70 of ethanol and 1 in 7 of acetone.

Partition Coefficient.

Log P(octanol/water), 4.1.

Ultraviolet Spectrum.

Methanol—243 (A11=353b), 287 (A11=640a), 325 nm (A11=440b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1260, 1598, 1637, 1211, 1613, 920 cm−1 (KBr disk).

Use.

Topically in a concentration of 4% in a cream or a solid basis.

Top | Related articles | Next: Mexiletine»


Mexiletine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mexiletine

Anti–arrhythmic

1-(2,6-Dimethylphenoxy)-2–propanamine

C11H17NO=179.3

CAS—31828–71–4

Mexiletine Hydrochloride

Synonym. Ko-1173

Proprietary name. Mexitil

C11H17NO,HCl=215.7

CAS—5370–01–4

A white crystalline powder. M.p. 198° to 204°.

Soluble 1 in 2 of water, 1 in 3 of ethanol, and 1 in 30 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.0.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Tests.

Liebermann's test—brown; Mandelin's test—brown–orange; Marquis test—red.

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 17; system TC—Rf 04; system TE—Rf 55; system TL—Rf 09; system TAE—Rf 25; system TAF—Rf 78.

Gas Chromatography.

System GA—Mexiletene RI 1400; M(desamino–oxo-) RI 1350; system GB—mexiletene RI 1431; M (desamino–oxo-) RI 1395.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 329; system HY—RI 278; system HAA—Retention time(s) 11.5 min.

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=14a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1200, 1040, 770, 760, 1595, 1090 cm−1 (mexiletine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 44, 41, 83, 77, 69, 85, 43.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 50 μg/L, FID—K. Chan et al.,J. Pharm. Pharmacol., 1980,32, Suppl., 98P. In plasma: limits of detection 20 μg/L for mexiletine and 7 μg/L for the 2′-hydroxymethyl metabolite; ECD—A. Pachecus et al.,Arzneimittelforschung,1982, 32, 688–693. In blood or plasma: limit of detection 5 μg/L, AFID—K. J. Smith and P. J. Meffin,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 469–472. In serum: FID—V. Marko,Pharmazie,1987, 42, 387–389. In plasma: limit of detection 10 ng, FID—S. G. Ji et al.,Biomed. Chromatogr.,1993, 7, 196–199. In urine: mexiletine enantiomers and hydroxylated metabolites—B. Knoche et al.,Chirality,1996, 8, 30–34.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.1 mg/L, selected–ion monitoring—M. B. Minnigh et al.,J. Chromatogr. B Biomed. Appl.,1994, 662, 118–122; A. Dasgupta et al.,Ther. Drug Monit.,1998, 20, 313–318; A Dasgupta and O. Yousef,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 283–288.

High performance liquid chromatography.

In plasma, urine or cerebrospinal fluid: limit of detection 10 μg/L, UV detection—H. Breithaupt and M. Wilfling,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 97–105. In plasma or urine: mexiletine enantiomers, limit of detection in plasma 5 μg/L, fluorescence detection—K. M. McErlane et al.,J. Chromatogr.,1987, 415, 335–346. In plasma or serum: limit of detection 0.02 mg/L, UV detection—D. Paczkowski et al.,Pol. J. Pharmacol. Pharm.,1989, 41, 459–467. In serum: mexiletine and other anti–arrhythmic drugs—E. vasBinder and T. Annesley,Biomed. Chromatogr.,1991, 5, 19–22. In serum: limit of detection 5 μg/L, fluorescence detection—N. Shibata et al.,J. Chromatogr.,1991, 566, 187–194. In plasma: mexiletine and other anti–arrhythmic drugs, UV or fluorescence detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165. In serum: mexiletine and its hydroxylated metabolites, limit of detection 2 μg/L, UV detection—D. Paczkowski et al.,J. Chromatogr.,1992, 573, 235–246. In plasma: mexiletine enantiomers, fluorescence detection—Z. Abolfathi et al.,J. Chromatogr.,1992, 579, 366–370. In plasma or urine: mexiletine enantiomers and metabolites—H. Fieger and I. W. Wainer,J. Pharm. Biomed. Anal.,1993, 11, 1173–1179. In serum: mexiletine enantiomers, limit of detection 0.5 μg/L, fluorescence detection—D. K. Kowk et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 271–280. In plasma: mexiletine enantiomers, limit of detection 1 μg/L, fluorescence detection—V. L. Lanchote et al.,J. Chromatogr. B Biomed. Appl.,1996, 685, 281–289.

Disposition in the Body.

Mexiletine is readily absorbed after oral administration. It is extensively metabolised; the major metabolites are the 4′-hydroxy and 2′-hydroxymethyl derivatives, which may be further metabolised by deamination to the corresponding alcohols. The rate and extent of renal excretion is dependent on the urinary pH. Under normal conditions, up to about 20% of a dose may be excreted in the urine as unchanged drug in 24 h, but this may be increased to about 50% if the urinary pH is maintained at about 5.

Therapeutic concentration.

In plasma, usually in the range 0.5 to 2 mg/L.

Following a single oral dose of 400 mg to 6 subjects, peak plasma concentrations of 0.65 to 0.94 (mean 0.77) mg/L were attained in about 2 h. [V. Häselbarth et al.,Clin. Pharmacol. Ther.,1981, 29, 729–736].

Following daily oral doses of 450 mg to 10 subjects, steady–state plasma concentrations of 0.75 to 2.18 (mean 1.6) mg/L were reported. [K. Ohashi et al.,Arzneimittelforschung.,1984, 34, 503–507].

In five subjects with painful alcoholic neuropathy, the minimum effective oral dose of mexiletine was 300 mg daily with an effective plasma concentration of 0.66 (±0.15) mg/L. [K. Nishiyama and M. Sakuta,Intern. Med.,1995, 34, 577–579].

Toxicity

In a fatality due to a mexiletine overdose, postmortem blood and liver concentrations of 44.3 mg/L and 636 μg/g, respectively, were reported. [R. C. Blackmore and M. D. Osselton,Bull. Int. Assoc. Forensic Toxicol.,1983, 163, 7–8].

In a fatality involving mexiletine, tissue distribution was as follows: heart blood 44.8 mg/L, femoral blood 10.0 mg/L, vitreous humour 8.6 mg/L, liver 171.6 μg/g, gastric contents 1464 mg. [T. P. Rohrig and L. E. Harty,J. Anal. Toxicol.,1994, 18, 354–356].

A 41–year–old woman survived after ingesting up to 1.8 g mexiletine in a suicide attempt; her serum level was 20 mg/L. [L. S. Nelson and R. S. Hoffman,J. Toxicol. Clin. Toxicol.,1994, 32, 731–736].

Bioavailability.

80 to 90%.

Half–life.

There is considerable intersubject variation and the plasma half–life appears to vary with the urinary pH; it is usually in the range 7 to 25 h (mean 11 h in normal subjects, increased in subjects with arrhythmias).

Volume of distribution.

About 8 L/kg but there is considerable intersubject variation.

Clearance.

Plasma clearance, about 7 mL/min/kg with considerable intersubject variation.

Protein binding.

In plasma, about 70%.

Note.

For a review of mexiletine, see B. G. Wulf,Clin. Pharmacokinet.,1983, 2, 34–346 and L. Labbe and J. Turgeon,Clin. Pharmacokinet.,1999, 37, 361–384.

Dose.

0.6 to 1 g of mexiletine hydrochloride daily.

Top | Related articles | Next: Mianserin»


Mianserin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mianserin

Antidepressant

1,2,3,4,10,14b-Hexahydro–2–methyldibenzo[c,f]-pyrazino[1,2–a]azepine

C18H20N2=264.4

CAS—24219–97–4

Mianserin Hydrochloride

Synonyms. Mianserini Hydrochloridum; Org-GB-94.

Proprietary names. Athymil; Bolvidon; Bonserin; Hopacem; Lantanon; Lerivon; Lumin; Miabene; Mianeurin; Miaxan; Norval; Prisma; Tolmin; Tolvin; Tolvon.

Note.

The name Norval was formerly applied to a preparation containing docusate sodium.

C18H20N2,HCl=300.8

CAS—21535–47–7

White crystals or crystalline powder. M.p. 282° to 284°.

Soluble 1 in 50 of water, 1 in 100 of ethanol, and 1 in 20 of chloroform.

Colour Tests.

Liebermann's Test—violet; Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 39; system TC—Rf 58; system TE—Rf 68; system TL—Rf 23; system TAE—Rf 48; system TAF—Rf 50. (Acidified iodoplatinate solution, blue; Mandelin's reagent, violet.)

Gas Chromatography.

System GA—mianserin RI 2210, M (nor-) RI 2235, M (8-OH-) RI 2495, M (N-oxide) RI 2202, M (OH-methoxy-) RI 2530; system GB—mianserin RI 2302, M (nor-) RI 2348, M (8-OH-) RI 2628; system GF—RI 2595; system GM—mianserin RRT 0.879, M (nor-) RRT 1.105 (both relative to iprindole); system GS—Retention time 18.1 min.

High Performance Liquid Chromatography.

System HA—mianserin k 1.8, M(nor-) k 2.4; system HX—RI 391; system HY—RI 342; system HZ—Retention time 4.6 min; system HAA—Retention time 13.8 min; system HAZ—mianserin k 1.18, M (nor-) k 0.88, M (N-oxide) k 0.53, M (8-OH-) k 0.19.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=75a). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 787, 772, 1138, 1254, 1314, 742 cm−1 (mianserin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 193, 264, 43, 72, 71, 220, 192, 194; N-desmethylmianserin (M(nor)) 193, 208, 194, 250, 178, 192, 29, 179.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, AFID—G. F. Lachâtre et al.,Ther. Drug Monit.,1982, 4, 359–364. In plasma: limit of quantification 125 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6962, 217–234.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 5 μg/L—S. P. Jindal et al.,J. Anal. Toxicol.,1982, 6, 34–37. In whole blood: mianserin and other tetracyclic antidepressants—A. Namera et al.,J. Anal. Toxicol.,1998, 22, 396–400.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, electrochemical detection—R. F. Suckow et al.,J. Pharm. Sci.,1982, 71, 889–893. In plasma: limit of quantification 1.67 μg/L, electrochemical detection—L. W. Brown et al.,J. Chromatogr.,1992, 582, 268–272. In plasma or urine: enantiomers of mianserin and its metabolites, limits of quantification for mianserin enantiomers 2.5 μg/L and 4 μg/L—C. B. Eap et al.,Chirality,1994, 6, 555–563. In plasma: mianserin and desmethylmianserin, limit of detection < 10 nmol/L—G. Tybring et al.,Ther. Drug Monit.,1995, 17, 516–521. In postmortem scalp hair: mianserin and other antidepressant drugs (also GC–MS) —F. J. Couper et al.,J. Forensic Sci.,1995, 40, 87–90.

Disposition in the Body.

Readily absorbed after oral administration; bioavailability is reduced by first–pass metabolism. The major metabolites are N-desmethylmianserin and 8–hydroxymianserin, which are both active, and mianserin N-oxide. About 30 to 40% of a dose is excreted in the urine in 24 h, and a total of about 70% is excreted over a period of several days, mainly as conjugated metabolites. About 5% of a dose is excreted in the urine unchanged. It crosses the blood–brain barrier and the placenta; it is found in breast milk.

Therapeutic concentration.

In plasma, usually in the range 0.015 to 0.07 mg/L. N-desmethylmianserin is detectable in plasma at concentrations about one–third of those of mianserin.

Following a single oral dose of 60 mg given to 8 subjects, peak plasma concentrations of 0.05 to 0.14 mg/L (mean 0.10) and peak blood concentrations of 0.04 to 0.09 mg/L (mean 0.06) were attained in about 3 h [K. P. Maguire et al.,Eur. J. Clin. Pharmacol.,1982, 21, 517–520].

Following oral doses of 20 mg three times a day to 10 subjects, minimum steady–state plasma concentrations of 0.03 to 0.09 mg/L (mean 0.06) were reported [G. F. Lachâtre et al.,Ther. Drug Monit.,1982, 4, 359–364].

Toxicity.

Overdosage does not appear to cause the complications associated with overdose of tricyclic antidepressants. Toxic effects have been associated with plasma concentrations greater than 0.5 mg/L.

Plasma concentrations of 0.11 mg/L of mianserin and 0.5 mg/L of lorazepam were reported on admission to hospital in a comatose subject who had ingested 600 mg of mianserin plus an unknown amount of lorazepam; the patient died the following day [P. Crome and B. Newman,BMJ,1977, 2, 260].

Half–life.

Plasma half–life, 6 to 40 h (mean 16), increased in elderly subjects.

Volume of distribution.

About 13 L/kg.

Protein binding.

In plasma, about 90%.

Note.

For a review of the metabolism of some ‘second’ and ‘fourth’ generation antidepressants, see S. Rotzinger et al.,Cell Mol. Neurobiol.,1999, 19, 427–442; for a review of mianserin see R. Brogden et al.,Drugs,1978, 16, 273–301; for a review of the use of mianserin in acute cardiopathies, see P. Hourdebaigt-Larrusse and H. Perchet,Ann. Cardiol. Angeiol. (Paris),1985, 34, 637–641; for a report of mianserin and heart block, see K. K. Hla and O. Boyd,Hum. Toxicol.,1997, 6, 401–402.

Dose.

30 to 90 mg of mianserin hydrochloride daily; maximum of 200 mg daily.

Top | Related articles | Next: Mibefradil»


Mibefradil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mibefradil

Calcium Antagonist

Synonyms. Mibefradilum; Ro–40–5967.

Methoxyacetic acid (1S,2S)-2-[2-[[3-(1H-benzimidazol–2–yl)-propyl]methylamino]ethyl]-6–fluoro–1,2,3,4–tetrahydro–1-(1–methylethyl)-2–naphthalenyl ester

C29H38FN3O3=495.6

CAS—116644–53–2

Mibefradil Dihydrochloride

Synonyms. Miberfradil Hydrochloride; Ro–40–5967/001.

Proprietary name. Posicor

C29H38FN3O3,2HCl=568.6

CAS—116666–63–8

A white crystalline powder. M.p. 128°. It is soluble in water.

Dissociation Constant.

pKa4.8; 5.5 (Dihydrochloride).

High Performance Liquid Chromatography.

Column: RP C18 (LiChrospher, RP Select-B). Mobile phase: acetonitrile:aqueous solution of potassium dihydrogen phosphate (39.3 mM) and sodium pentanesulfonic acid (8.2 mM) (38:62), flow rate 2 mL/min. Fluorescence detection (λex=270 nm, λem=300 nm). Retention time(s): 10.7 min. [A. Skerjonec et al.,J. Chromatogr.,1995, 669, 377–382].

Quantification

High performance liquid chromatography.

In plasma and urine: limit of detection 0.5 μg/L. Fluorescence detection (λex=270 nm, λem=300 nm)—A. Skerjonec et al.,J. Chromatogr.,1995, 669, 377–382.

Disposition in the Body.

Mibefradil is completely and rapidly absorbed with absorption unaffected by food. There is extensive distribution into peripheral tissues and it undergoes first–pass metabolism. The drug is metabolised via parallel pathways: esterase–catalysed hydrolysis and CYP3A4–mediated oxidation. The esterase pathway yields an alcohol metabolite, which has 10% of the pharmacological effect. After chronic dosing, the oxidative pathway becomes less important. The oxidation pathway leads to O-demethylation, N-demethylation and ring hydroxylation, yielding many identified metabolites. Elimination is via biliary (75%) and renal (25%) routes. 3% of the dose is excreted into urine as the unchanged drug. The drug displays zero order kinetics. Peak plasma level is reached within 1 to 2 h; steady state occurs within 3 to 4 days. Renal and mild–to–moderate hepatic dysfunction cause no change in pharmacokinetics.

Therapeutic concentration

In a study of 42 healthy males, aged 18 to 35 years, peak plasma concentrations were 26.7, 67.8, 115.0, 61.0, 495.0, 777.0 and 1490.0 μg/L following oral administration of mibefradil at doses of 10, 20, 40, 80, 120, 160 and 320 mg, respectively, after an overnight fast. These were observed at 1.00, 0.96, 0.86, 0.87, 1.38, 1.50 and 2.00 h, respectively.

3 to 5 healthy males, with a mean age of 32.4 years, were administered orally 100, 150 or 250 mg mibefradil once daily, after an overnight fast, for 28 days. Peak plasma concentrations on day 1 were 520, 739 and 1322 μg/L for the three doses observed at 2.33, 1.17 and 2.33 h, respectively. On day 28, peak concentrations reached 718, 914 and 1506 μg/L in the same time period.

12 hypertensive patients were administered for 8 days with doses of 50, 100, 150 or 200 mg daily, after an overnight fast. On day 1, plasma concentrations of 220, 478, 952 and 1116 μg/L were observed at 0.94, 1.09, 1.54 and 1.67 h, respectively. On day 8, however, peak concentrations were 402, 929, 1373 and 1538 μg/L for the four doses and were seen at 1.72, 1.62, 2.14 and 1.33 h post–dosing.

[H. A. Welker,J. Pharm. Pharmacol.,1998, 509, 983–987].

Bioavailability.

Approx. 80%.

Half–life.

17 to 25 h.

Volume of distribution.

Steady state, 176 to 255 L; also reported as 3.5 to 5.7 L/kg.

Clearance.

Plasma, 14.46 to 19.26 L/h; blood systemic, 26.16 L/h.

Distribution in blood.

The blood:plasma ratio is 0.64.

Protein binding.

Greater than 99%, mainly to α1-acid glycoproteins.

Dose.

50 to 100 mg/day

Top | Related articles | Next: Miconazole»


Miconazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Miconazole

Antifungal

Proprietary name. Daktarin

1-[2-(2,4-Dichlorophenyl)-2-[(2,4-dichlorophenyl)methoxy]ethyl]-1-H-imidazole

C18H14Cl4N2O=416.1

CAS—22916–47–8

A white crystalline powder.

Very slightly soluble in water; very soluble in chloroform; soluble in most other organic solvents.

Miconazole Nitrate

Proprietary names. Albistat; Daktarin (cream); Dermonistat; Gyno-Daktarin; Micatin; Monistat.

C18H14Cl4N2O,HNO3=479.1

CAS—22832–87–7

A white crystalline powder. M.p. about 182°.

Very slightly soluble in water and ether; soluble 1 in 140 of ethanol; slightly soluble in chloroform.

Dissociation Constant.

pKa6.7.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 11; system TC—Rf 67; system TE—Rf 80; system TF—Rf 07; system TL—Rf 37; system TAD—Rf 56; system TAE—Rf 77; system TAF—Rf 80. (Dragendorff spray.)

Gas Chromatography.

System GA—RI 2965.

Ultraviolet Spectrum.

Methanol—264, 272 (A11=17a), 280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1085, 1319, 827, 1302, 1038, 812 cm−1 (miconazole nitrate, KBr disk).

Mass Spectrum.

Principal peaks at m/z 159, 161, 81, 335, 333, 163, 337, 205.

Quantification

Gas chromatography.

In plasma: —S. C. Szathmary and I. Luhmann,J. Chromatogr.,1988, 425, 193–196. In serum: limit of detection 1 μg/L, ECD—P. T. Männistöet al.,Antimicrob. Agents Chemother.,1982, 21, 730–733.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, UV detection (λ=230 nm) —M. Kobylinska et al.,J. Chromatogr. B Biomed. Appl.,685, 191–195. In vaginal fluid: K. Selinger et al.,J. Chromatogr.,1988, 434, 259–264. In saliva: limit of detection 500 μg/L, UV detection—A. Turner and D. W. Warnock,J. Chromatogr., 1982, 227; B Biomed. Appl.,16, 229–232.

Bioassay.

In serum—A. Espinel-Ingroff et al.,Antimicrob. Agents Chemother.,1977, 11, 365–368.

Note.

For a rapid HPLC screen of antifungal agents in serum see T. K. Ng et al.,J. Antimicrob. Chemother.,1996, 37, 465–472.

Disposition in the Body.

Incompletely absorbed after oral administration and poorly absorbed after topical administration. Metabolised by oxidation to 2,4–dichloromandelic acid and 2-(2,4–dichlorobenzyloxy)-2-(2,4–dichlorophenyl)acetic acid which are both inactive. About 10 to 20% of an oral or IV dose is excreted in the urine in 6 days, with only about 1% of the dose as unchanged drug. About 50% of an oral dose is eliminated in the faeces, mostly unchanged.

Therapeutic concentration

Following an IV infusion of 522 mg to 4 subjects, plasma concentrations of 2.0 to 9.1 μg/mL (mean 6.2) were reported at the end of the infusion [P. J. Lewi et al.,Eur. J. Clin. Pharmacol.,1976, 10, 49–54].

Toxicity.

For a report of convulsions after miconazole overdose see K. Coulthard et al.,Med. J. Aust.,1987, 146, 57–58.

Half–life.

Plasma half–life, about 24 h.

Volume of distribution.

About 20 L/kg.

Protein binding.

In plasma, about 92%.

Note.

For a review of the pharmacokinetics of systemic antifungal drugs see T. K. Daneshmend and D. W. Warnock,Clin. Pharmacokinet.,1983, 8, 17–42.

Dose.

0.6 to 3.6 g daily by IV infusion; 1 g daily by mouth.

Top | Related articles | Next: Midazolam»


Midazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Midazolam

Hypnotic

Synonyms. Midazolamum; Ro–21–3971.

Proprietary names Dormicum; Dormonid; Hypnovel; Ipnovel; Midolam; Versed (includes proprietary names of salts of Midazolam).

8-Chloro–6-(2–fluorophenyl)-1–methyl–4H-imidazo[1,5–a][1,4]benzo-diazepine

C18H13ClFN3=325.8

CAS—59467–70–8

Colourless crystals. M.p. 158° to 160°.

Soluble in water.

Midazolam Hydrochloride

Synonym. Ro-21-3981-003

Proprietary name. Hypnovel

C18H13ClFN3,HCl=362.2

CAS—59467–96–8

Midazolam Maleate

Synonym. Ro-21-3981-001

Proprietary name. Dormicum

C18H13ClFN3,C4H4O4=441.9

CAS—59467–94–6

Dissociation Constant.

pKa6.2.

Partition Coefficient.

Log P(octanol/water), 4.3.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 6; system TC—Rf 60; system TD—Rf 13; system TE—Rf 60; system TF—Rf 05; system TL—Rf 19; system TAD—Rf 53; system TAE—Rf 69; system TAF—Rf 70.

Gas Chromatography.

System GA—midazolam RI 2575, M (α-OH-) RI 2830; system GB—midazolam RI 2722, M (α-OH-) RI 2901, M (α-OH-)-TMS RI 2866, M (4-OH-)-TMS RI 2775.

High Performance Liquid Chromatography.

System HI—k 9.75; system HJ—k 2.10; system HK—k 5.90; system HX—RI 399; system HY—RI 306; system HZ—retention time 4.2 min; system HAA—retention time 14.9 min; system HAX—retention time 10.2 min; system HAY—retention time 6.3 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 820, 767, 1310, 1210, 995 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 310, 312, 311, 163, 325, 75, 39, 297.

Quantification

Gas chromatography.

In plasma: limit of detection 0.5 μg/L, ECD—M. T. Smith et al.,Eur. J. Clin. Pharmacol.,1981, 19, 271–278. In plasma: midazolam and flumazenil—L. E. Fisher et al.,J. Chromatogr.,1995, 665 B Biomed. Appl., 217–221.

Gas chromatography–mass spectrometry.

In serum: midazolam and its metabolites, limit of detection for midazolam 0.2 μg/L—J. Martens and P. Banditt,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 95–100. In plasma: limit of detection 1 μg/L—G. Frison et al.,Rapid Commun. Mass Spectrom.,2001, 15, 2497–2501.

High performance liquid chromatography.

In plasma: midazolam and 1–hydroxymethylmidazolam, limit of detection 15 μg/L, UV detection—J. Vasiliades and T. H. Sahawneh,J. Chromatogr.,1981, 225(14) B Biomed. Appl., 266–271. In plasma: midazolam and its metabolite, limit of quantification 50 μg/L—V. Santou et al.,J. Chromatogr.,1991, 571, 298–304. In plasma: midazolam and ketamine, limit of detection <5 μg/L, UV detection—H. A. Adams et al.,Anaesthetist,1992, 41, 619–624. In plasma or urine: midazolam and its α-hydroxy metabolite, limits of detection 2 μg/L and 4 μg/L respectively, UV detection—H. R. Ha et al.,Ther. Drug Monit.,1993, 15, 338–343. In plasma or urine: midazolam and metabolites and flumazenil, UV detection—K. Chan and R. D. Jones,J. Chromatogr.,1993, 619, 154–160. In plasma: limit of detection 2 μg/L, UV detection—R. Lauber et al.,J. Chromatogr.,1994, 654 B Biomed. Appl., 69–75. In plasma: midazolam and its metabolites, limit of quantification for midazolam 15 μg/L, UV detection—V. Mastey et al.,J. Chromatogr.,1994, 655 B Biomed. Appl., 305–310. In plasma: midazolam and its 1–hydroxy metabolite, limit of quantification 2 μg/L—B. Lehmann and R. Boulieu,J. Chromatogr.,1995, 674 B Biomed. Appl., 138–142. In plasma: midazolam and its 1–hydroxy metabolite, UV detection—T. C. Lee and B. Charles,Biomed. Chromatogr.,1996, 10, 65–68. In plasma: comparison with FPIA—P. Bourget et al.,Ther. Drug Monit.,1996, 18, 610–619. In serum: UV detection—P. Odou et al.,Biomed. Chromatogr.,1997, 11, 19–21. In plasma: UV detection—N. Van Brandt et al.,Ther. Drug Monit.,1997, 19, 352–357. In plasma: midazolam and metabolites, limit of detection 2.6 μg/L, UV detection—J. A. Carrillo et al.,Ther. Drug Monit.,1998, 20, 319–324. In plasma: midazolam and its 1–hydroxy metabolite, limits of quantification 1 μg/L and 0.5 μg/L respectively, UV detection—S. L. Eeckhoudt et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 165–171. In serum: 1–hydroxy midazolam glucuronide, UV detection—K. M. van Rij et al.,Ther. Drug Monit.,1999, 21, 416–420. In plasma: midazolam and fentanyl, limit of detection for midazolam 10 μg/L, UV detection—E. J. Portier et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 313–318. In hair: midazolam and other benzodiazepines, UV detection—A. El Mahjoub and C. Staub,Forensic Sci. Int.,2001, 123, 17–25. In whole blood: midazolam and other benzodiazepines, diode–array detection—A. El Mahjoub and C. Staub,J. Anal. Toxicol.,2001, 25, 209–214.

High performance liquid chromatography–mass spectrometry.

In plasma: midazolam and other sedatives and anaesthetics—H. Kanazawa et al.,J. Chromatogr. A.,1998, 797, 227–236.

Polarography.

In urine: 1–hydroxymethylmidazolam, limit of detection 50 μg/L—C. V. Puglisi et al.,J. Chromatogr.,1978, 145(2) B Biomed. Appl., 81–96.

Note.

For a comparison of various chromatographic methods see J. Vasiliades and T. H. Sahawneh,J. Chromatogr.,1982, 228(17) B Biomed. Appl., 195–203.

Disposition in the Body.

Rapidly absorbed after oral administration and undergoes first-pass metabolism. Midazolam crosses the placenta. Small quantities are found in breast milk. Metabolised by hydroxylation to 1–hydroxymethylmidazolam (which is active), 4–hydroxymidazolam, and 4–hydroxy–1–hydroxymethylmidazolam; the hydroxy metabolites are then conjugated with glucuronic acid. Up to 90% of a dose is excreted in the urine in 24 h as the conjugated metabolites, mainly as conjugated 1–hydroxymethylmidazolam (60 to 70% of a dose). Less than 1% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

Midazolam administered orally as a single dose (0.25 to 1.0 mg/kg) to 85 children aged 6 months to 15 years, provided maximal sedation at plasma concentrations of 0.138 (range 0.020 to 0.472) mg/L of midazolam and 0.090 (range 0.0048 to 0.180) mg/L α-hydroxymidazolam 30 min post dosing. [J. Marshall et al.,J. Clin. Pharmacol.,2000, 40, 578–589.]

Blood concentrations of 0.019 to 0.583 mg/L (mean 0.121) were attained 5 to 120 min after dosing in 60 mechanically ventilated pre–term infants administered midazolam 100 μg/kg (IV over 2 min) every 4 to 6 h. [T. C. Lee et al.,Anesthesiology,1999, 90, 451–457.]

The steady–state plasma concentration range was 0.010 to 0.147 mg/L (median 0.030) in 11 subjects receiving midazolam by continuous subcutaneous infusion at a rate 10 to 60 mg daily (median 20). [M. D. Bleasel et al.,Palliat. Med.,1994, 8, 231–236.]

In children given midazolam 0.2 mg/kg intranasally, 0.5 mg/kg orally, or 0.3 mg/kg rectally, blood concentrations of 0.146 mg/L were attained in 11.5 min by the intranasal route, 0.104 mg/L in 21 min by the rectal route, and 0.093 mg/L in 23.1 min by the oral route. [J. M. Malinovsky et al.,Anaesthesia,1995, 50, 351–354.]

Toxicity

In a 63–year–old man who developed cardiorespiratory depression approx. 5 min after receiving 10 mg midazolam during endoscopic retrograde cholangiopancreatography, blood and urine levels of 2.8 and 0.18 mg/L were reported approx. 40 min after the dose. Death occurred after 2 days and the postmortem midazolam blood concentration was 2.4 mg/L. [M. Michalodimitrakis et al.,Am. J. Forensic. Med. Pathol.,1999, 20, 93–97.]

The following postmortem tissue concentrations were reported in a death caused by self–injection of midazolam and sufentanil: blood 0.05 and 0.0011 mg/L for midazolam and sufentanil, respectively, urine 0.3 and 0.0013 mg/L, vitreous humour 0.0012 mg/L (sufentanil only), liver 930 and 1.75 μg/kg, kidney 290 and 5.5 μg/kg. [K. E. Ferslew et al.,J. Forensic Sci.,1989, 34, 249–257.]

Bioavailability.

Reduced to 30 to 70% by first–pass metabolism. Bioavailability after IM administration is more than 90%.

Half–life.

Plasma half–life, about 2 h, increased in elderly subjects, in obesity, and in cirrhosis.

Volume of distribution.

0.5 to 2 L/kg.

Clearance.

Plasma clearance, 3 to 8 mL/min/kg (mean 5).

Protein binding.

In plasma, about 95 to 98%.

Dose.

As a sedative, the equivalent of 70 μg/kg of midazolam by slow IV injection; usual dose range 2.5 to 7.5 mg; for induction of anaesthesia, 200 μg/kg by slow IV injection.

Top | Related articles | Next: Mifepristone»


Mifepristone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mifepristone

Antiprogestogenic Steroid

Synonyms. RU-486; RU-38486.

Proprietary name. Mifegyne

(11β,17β)-11-[4-(Dimethylamino)phenyl]-17–hydroxy–17-(1–propynyl)-estra–4,9–dien–3–one

C29H35NO2=429.6

CAS—84371–65–3

M.p. 150°.

High Performance Liquid Chromatography.

Column: ODS RP (200 × 3.5 mm i.d.). Mobile phase: methanol:methylcyanide:water (42:28:30), 1 mL/min flow rate. Detection: not specified. Retention time(s): 10.37 min; monodemethylated metabolite, 6.92 min; didemethylated metabolite, 5.04 min; hydroxylated metabolite, 6.14 min. [Y. Shi et al.,Contraception,1993, 48, 133–149].

Ultraviolet Spectrum.

Acid (0.1 M HCl in 95% ethanol)—302 nm; base (0.1 M NaOH in 95% ethanol)—256, 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1657, 1517, 1592, 1378, 1348, 1038 cm−1 (nujol).

Mass Spectrum.

Principal ions at m/z 121, 429, 280, 430, 389, 134, 122, 281.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.01 mg/L—Y. Shi et al.,Contraception,1993, 48, 133–149.

Disposition in the Body.

Mifepristone is rapidly absorbed after oral administration with peak plasma concentrations reached within 1 to 2 h. It undergoes metabolism in the liver, by rapid demethylation and hydroxylation, and its metabolites are excreted via the bile and eliminated in faeces. Metabolites include monodemethylated, didemethylated and hydroxylated derivatives which may undergo further metabolism before excretion. Only a small proportion of the parent drug is detected in urine.

Therapeutic concentration

Healthy female volunteers were administered with 12.5, 25, 50 or 100 mg mifepristone twice daily for 4 days. The peak plasma concentrations ranged between 1.4 and 1.7 mg/L for a dose ≥50 mg twice daily. [O. Heikinheimo et al.,J. Steroid. Biochem. Mol. Biol.,1989, 32, 21–25].

9 non–pregnant and 36 pregnant healthy women, mean age 28.9 years, were administered doses of 25, 100, 400 and 600 mg mifepristone. For the non–pregnant women, mean peak plasma concentrations were 0.82, 1.66, 2.09 and 2.29 mg/L for the four doses observed at 1.7, 1.7, 1.4 and 1.6 h, respectively. The pregnant women produced concentrations of 0.75, 1.32, 1.73 and 1.91 mg/L, respectively, at 1.8, 2.1, 1.6 and 1.5 h. [Y. Shi et al.,Contraception,1993, 48, 133–149].

Bioavailability.

70% (also reported as 40% after a 100 mg oral dose).

Half–life.

18 h; also reported as 54 to 90 h, possibly due to cross–reacting of the metabolites.

Volume of distribution.

Steady state, 25.7 L (8 L after 280 mg intravenous dose).

Clearance.

Plasma, 3 L/h.

Protein binding.

98%.

Dose.

The usual dose is 600 mg.

Top | Related articles | Next: Milnacipran»


Milnacipran: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Milnacipran

Antidepressant

Synonym. Mildacipran

(1R,2S)-rel-2-(Aminomethyl)-N,N-diethyl–1–phenylcyclopropanecarboxamide

C15H22N2O=246.4

CAS—92623–85–3

Milnacipran Hydrochloride

Synonym. F-2207

Proprietary names. Ixel; Toledomin.

C15H22N2O,HCl=282.8

CAS—101152–94–7

A white crystalline powder. M.p. 180°.

High Performance Liquid Chromatography.

Column: ODS (Hypersil, 150 × 4.6 mm i.d., 3 μm). Mobile phase: methanol:sodium acetate (5 mM, pH 4.5) (70:30), flow rate 1 mL/min. Fluorescence detection (λex=340 nm, λem=520 nm). Retention time(s): 11.1 min. [E. Lacassie et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2000, 742, 229–238].

Disposition in the Body.

Absorption of milnacipran is rapid and at least 90% is absorbed. First–pass metabolism is low. The drug shows linear pharmacokinetics and peak plasma concentrations are reached within 3 h of dosing. Steady state concentrations are rapidly achieved within 2 to 3 days of administration and the drug does not accumulate after multiple doses. The major metabolite is the glucuronide conjugate of the parent drug and no active metabolites has been identified. Urine is the main route of elimination with more than 90% of the dose recovered in this way and 5% in faeces over 96 h. 50 to 60% of the drug is excreted unchanged; 20 to 30% as the glucurono–conjugated drug and less than 20% as the glucurono–conjugated phase I metabolites including N-dealkylated milnacipran. Elimination is rapid and over 85% of the initial dose is recovered within the first 24 h. The metabolites are not pharmacologically active at clinically relevant doses. The liver and the kidney are both involved in the elimination of the drug.

Therapeutic concentration

6 healthy male and female volunteers aged between 37 and 64 years (mean, 51.2 years) and 11 patients with moderate to severe liver impairment (mean age 53.4 years; range 38 to 63 years) were administered a 50 mg single dose. The drug was administered after a 10 h overnight fast with a light breakfast. The peak plasma concentrations of unchanged milnacipran were 0.135 and 0.170 mg/L for the healthy individuals and patients observed at 2.0 and 2.7 h, respectively. The total drug concentrations were 0.323 and 0.242 mg/L at 2.5 and 3.6 h, respectively. [C. Puozzo et al.,Eur. J. Drug Metab. Pharmacokinet.,1998, 232, 273–279].

6 healthy volunteers with a mean age of 30 years (range 25 to 36 years), creatinine clearance, 93 to 147 mL/min, and 8 patients with renal impairment (mean 51.5 years; range 27 to 65 years), creatinine clearance, 9 to 55.9 mL/min, were administered 50 mg milnacipran orally after an overnight fast and were fed a light breakfast 2 h after dosing. The peak plasma concentrations were 0.147 mg/L and 0.190 mg/L for the unchanged drug and 0.269 and 0.530 mg/L for total drug concentrations for the healthy individuals and patients, respectively. These concentrations were observed at 1.9 (unchanged concentration) and 1.7 (total) h for the healthy individuals and 1.9 (unchanged) and 4.9 (total) h for the patients. [C. Puozzo et al.,Eur. J. Drug Metab. Pharmacokinet.,1998, 232, 280–286].

Bioavailability.

85%.

Half–life.

6.1 to 8.1 h

Volume of distribution.

5.5 L/kg (healthy); 6.3 L/kg (patients with liver impairment).

Clearance.

Total apparent clearance, 40.0 L/h (healthy after oral administration), 34.3 L/h (intravenous administration); 27.6 L/h (patients with liver impairment after oral administration), 29.6 L/h (intravenous administration).

Protein binding.

Low, non–saturable binding to plasma protein is approx. 13%.

Note.

For a general review of milnacipran, see C. Spencer and M. Wilde,Drugs,1998, 56, 405–427.

Dose.

The usual oral dose is 100 mg daily.

Top | Related articles | Next: Milrinone»


Milrinone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Milrinone

Cardiotonic

Synonym. Win–47203–2

Proprietary names. Corotrop; Corotrope; Milrila.

1,6-Dihydro–2–methyl–6–oxo-(3,4′-bipyridine)-5–carbonitrile

C12H9N3O=211.2

CAS—78415–72–2

Off–white crystals from ethanol or dimethylformamide (DMF) and water. M.p. >300°. Very slightly soluble in water and chloroform, slightly soluble in methanol.

Milrinone Lactate

Proprietary name. Primacor

C12H9N3O,C3H6O3=301.3

CAS—100286–97–3

Partition Coefficient.

Log P(octanol/water), 1.17.

High Performance Liquid Chromatography.

Column: (analytical) RP Select B RT 250–4; (guard) RP-2 (10 × 3.0 mm i.d.). Mobile phase: methanol:ammonium acetate buffer (25 mM, pH 3.75) (25:75), flow rate 0.75 mL/min. UV detection (λ=331 nm). k value: 2.3. [R. Verrijk et al.,J. Chromatogr.,1989, 491, 265–268].

Column: ODS (Spherisorb, 250 × 4.0 mm i.d., 5 μm). Mobile phase: phosphate buffer (0.1 M, pH 6):tetrahydrofuran:acetonitrile (73:2:25), flow rate 1 mL/min. UV detection (λ=340 nm). Retention time(s): 4.3 min. [C. J. Oddie et al.,J. Chromatogr.,1986, 374, 209–214].

Ultraviolet Spectrum.

Aqueous acid—218, 266, 327 nm; basic—282, 331 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1666, 1574, 590 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 211, 182, 184, 210, 212, 183, 155, 156.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L. UV detection (λ=331 nm)—R. Verrijk et al.,J. Chromatogr.,1989, 491, 265–268. In plasma: limit of detection 5 μg/L. UV detection (λ= 340 nm)—C. J. Oddie et al.,J. Chromatogr.,1986, 374, 209–214.

Disposition in the Body.

Milrinone is rapidly and almost completely absorbed after oral administration but in practice it is given intravenously because of the association of a higher mortality rate with oral administration. It is eliminated mainly in urine with 80 to 85% of a dose detected as the unchanged drug and the remainder as its O-glucuronide metabolite. There are five metabolites but the O-glucuronide represents the major pathway of biotransformation.

Therapeutic concentration.

The serum therapeutic concentration is 150 to 250 μg/L.

Group 1: 7 patients with stable chronic renal impairment (creatinine clearance 30 to 63 mL/min/1.73 m2), aged between 19 and 65 years. Group 2: 7 patients with creatinine clearance 9 to 29 mL/min/1.73 m2, aged 51 to 70 years (mean 63 years old). Both groups and 7 healthy males and females, aged between 41 and 58 years (mean of 48), were administered a single oral dose of 5 mg. A mean peak plasma concentration of 162 μg/L was reached for the healthy individuals in 0.64 h; for both groups with renal impairment, levels of 210 μg/L were observed at 1.19 h. [R. Larsson et al.,Eur. J. Clin. Pharmacol.,1986, 29, 549–553].

Toxicity.

The toxic serum concentration is 0.3 mg/L.

In a study involving 1088 patients with severe chronic liver failure, 561 were treated with 40 mg milrinone and 527 received 40 mg placebo daily for 9 months. The study showed a 28% increase in mortality for those treated with milrinone compared with the placebo. An increase of 34% in cardiac mortality was also observed. [M. Packer et al.,N. Engl. J. Med.,1991, 325, 1468–1475].

Bioavailability.

92% (Healthy volunteers); 76% (patients with congestive heart failure). Also reported as 80%.

Half–life.

50 to 55 min (healthy individuals following oral and intravenous (IV) doses); 1.7 h (patients with congestive heart failure, IV dose) and 2.1 h (oral dose); 1.8 h (patients with moderate renal impairment) and 3.2 h (severe impairment). Also reported as 2.3 h.

Volume of distribution.

0.3 to 0.42 L/kg (after doses of 12.5 to 75 μg/kg administered to congestive heart failure patients intravenously) and 0.32 L/kg (after doses of 10 to 125 μg/kg administered to healthy individuals).

Clearance.

0.13 L/kg/h.

Protein binding.

70 to 80%.

Note.

For a general review of phosphodiesterase inhibitors, see J. M. Arnold,Pharmacol. Ther.,1993, 57, 161–170.

Dose.

An initial loading dose of 50 μg/kg body weight is administered over 10 min followed by a maintenance dose titrated between 0.375 and 0.75 μg/kg/min. The total daily dose should not exceed 1.13 mg/kg. Dosage may be reduced in patients with renal impairment.

Top | Related articles | Next: Minocycline»


Minocycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Minocycline

Antibacterial

[4S-(4α,4aα,5aα,12aα)]-4,7-Bis(dimethylamino)-1,4,4a,5,5a,6,11,12a–octahydro–3,10,12,12a–tetrahydroxy–1,11–dioxo–2–napthacenecarboxamide

C23H27N3O7=457.5

CAS—10118–90–8

A bright yellow–orange amorphous solid.

Minocycline Hydrochloride

Proprietary names. Akamin; Aknemin; Aknin-N; Aknosan; Arestin; Blemix; Cyclomin; Dentomycin(e); Dermirex; Dynacin; Klinomycin; Klinotab; Logryx; Mino(x); Minocin; Minoclin; Minogal; Minomycin; Minotab(s); Mynocine; Udima; Ultramycin; Vectrin; Zacnan.

C23H27N3O7,HCl=493.9

CAS—13614–98–7

A yellow crystalline powder.

Soluble in water and in solutions of alkali hydroxides and carbonates; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.8, 5.0, 7.8, 9.5.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Test.

Sulfuric acid—yellow.

Thin–layer Chromatography.

System TAE—Rf 88; System TAJ—Rf 02; System TAK—Rf 00; System TAL—Rf 08.

High Performance Liquid Chromatography.

System HY—RI 240; system HAA—Retention time(s) 22.6 min.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=400b), 354 nm; aqueous alkali—243 nm (A11=414b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1645, 1525, 1225, 1310, 1050 cm−1 (minocycline hydrochloride, KBr disk).

Quantitative

High performance liquid chromatography.

In plasma: limit of detection 30 μg/L, UV detection—H. J. Mascher,J. Chromatogr. A,1998, 812, 339–342. In plasma or parotid saliva: limit of detection 100 μg/L, UV detection—V. Orti et al.,J. Chromatogr. B Biomed Sci. Appl.,2000, 738, 357–365.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 5 μg/L—M. V. Araujo et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 755, 1–7.

Therapeutic concentration

In 223 acne patients receiving minocycline at the recommended dose (100 mg daily) or a high dose (200 mg daily) in the form of a standard preparation or a modified–release formulation, mean serum levels were as follows: 0.15 to 3.51 mg/L (mean 1.20 mg/L for males and 1.68 mg/L for females) for 100 mg daily of the standard preparation; 0.42 to 5.15 mg/L (mean 2.18 for males and 2.58 for females) for 200 mg daily of the standard preparation; 0.16 to 3.77 mg/L (mean 1.38 for males, 1.56 for females) for 100 mg daily of the modified–release formulation; 0.36 to 6.81 mg/L (mean 2.62 for males, 2.83 for females) for 200 mg daily of the modified–release formulation (plasma concentrations were measured, at steady state, within 6 h of the previous dose). [K. J. Gardner et al.,Clin. Exp. Dermatol.,1997, 22, 72–76].

Dose.

The equivalent of 100 to 200 mg of minocycline daily.

Top | Related articles | Next: Minoxidil»


Minoxidil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Minoxidil

Antihypertensive

Synonyms. PDP; U-10858.

Proprietary names. Apo-Gain; Apohair; Alopexy; Alostil; Aloxidil; Folcress; Hairgain; Headway; Loniten; Lonnoten; Lonolox; Minona; Minovital; Minoxidine; Minox(i); Minoxigaine; Minoximen; Moxiral; Neoxidil; Normoxidil; Ralogaine; Regaine; Regro; Rogaine; Tricoxidil; Unipexil.

6-(1-Piperidinyl)-2,4–pyrimidinediamine 3–oxide

C9H15N5O=209.3

CAS—38304–91–5

A white crystalline solid. M.p. about 225°, with decomposition.

Soluble 1 in about 500 of water; readily soluble in ethanol and propylene glycol; practically insoluble in chloroform.

Dissociation Constant.

pKa4.6.

Partition Coefficient.

Log P(octanol/water), 1.2.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 00; system TC—Rf 03; system TE—Rf 18; system TL—Rf 00; system TAE—Rf 44.

High Performance Liquid Chromatography.

System HX—RI 297; system HZ—Retention time(s) 2.4 min; system HAA—Retention time(s) 9.8 min.

Ultraviolet Spectrum.

Aqueous acid—230, 281 nm (A11=547b); aqueous alkali—262, 288 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1640, 1610, 1550, 1231, 1210, 758 (KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 209, 67, 43, 110, 41, 192, 164.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 500 ng/L, electrochemical detection—G. Carrum et al.,J. Chromatogr.,1986, 381, 127–135.

Radioimmunoassay.

In serum: limit of detection 3 μg/L—M. E. Royer et al.,J. Pharm. Sci.,1977, 66, 1266–1269.

Disposition in the Body.

Minoxidil is readily absorbed after oral administration. More than 80% of a dose is excreted in the urine in 24 h, mainly as glucuronide conjugates with less than 10% as unchanged drug; about 3% of a dose is eliminated in the faeces.

Therapeutic concentration

Following daily oral administration of 27 to 30 mg to 6 subjects, serum concentrations of 0.04 to 0.25 (mean 0.10) mg/L were reported 1 to 2 h after a dose. [D. T. Lowenthal et al.,J. Clin. Pharmacol.,1978, 18, 500–508].

Toxicity

The total serum–minoxidil concentration in a 20–year–old female who survived after ingesting an unknown quantity of minoxidil tablets in a suicide attempt was 3.14 mg/L. [S. W. Poff and S. R. Rose,J. Emerg. Med.,1992, 10, 53–57].

Half–life.

Plasma half–life, about 3 to 4 h.

Protein binding.

In plasma, not significantly bound.

Note.

For a review of minoxidil, see V. M. Campese,Drugs,1981, 22, 257–278.

Dose.

5 to 50 mg daily; up to 100 mg daily has been given.

Top | Related articles | Next: Mirtazapine»


Mirtazapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mirtazapine

Antidepressant

Synonyms. 6-Azamianserin; Mirtazepine; Mepirzepine; Org–3770.

Proprietary names. Remergil; Remeron; Zispin.

1,2,3,4,10,14b-Hexahydro–2–methylpyrazino[2,1-a]pyrido[2,3-c][2]-benzazepine

C17H19N3=265.4

CAS—61337–67–5

A white to creamy white crystalline powder with m.p. 114° to 116°. It is slightly soluble in water.

Partition Coefficient.

Log P(octanol/water), 7.1.

Gas Chromatography.

System GA—RI 2250; system GB—mirtazapine RI 2361; mirtazapine M(nor-) RI 2414; mirtazapine M(oxo-) RI 2665.

Column: HP-5 (15 m × 0.25 mm i.d., 0.25 μm film thickness) and HP-35 (15 m × 0.32 mm i.d., 0.32 μm). Column temperature: 140° for 0.50 min, to 300° at 10°/min, hold for 10.5 min. Injector and detector temperatures: 260° and 300°, respectively. Internal standard (IS): carbinoxamide maleate. Detection: nitrogen–phosphorus. Retention time(s): (HP-5 column) mirtazapine, 9.76 min; IS, 8.2 min; (HP-35) mirtazapine, 11.68 min; IS, 9.6 min. [D. Anderson et al.,J. Anal. Toxicol.,1999, 236, 544–548].

High Performance Liquid Chromatography.

System HZ—retention time(s): 2.8 min (mirtazapine), 2.3 min (desmethylmirtazapine).

Column: (analytical) Chiralpak AD (250 × 4.6 mm i.d., 10 μm); (guard) Chiralpak AD (50 × 4.6 mm i.d., 10 μm). Mobile phase: hexane:ethanol:isopropanol (98:1:1), flow rate 1.5 mL/min. IS: imipramine. UV detection (λ=290 nm). Retention time(s): (+)-mirtazapine, 12.5 min; (−)-mirtazapine, 15.0 min. [S. Dodd et al.,J. Chromatogrogr. B, Biomed. Sci. Appl.,2000, 748, 439–443].

Ultraviolet Spectrum.

Aqueous acid (0.025 M H2SO4)—314.5, 252.5 nm.

Mass Spectrum.

Principal ions at m/z 195, 194, 42, 208, 196, 167, 180, 43 (mirtazapine); m/z 195, 194, 196, 209, 180, (desmethylmirtazapine).

Quantification

Gas chromatography.

In blood: limit of detection and limit of quantification are 25 μg/L. Nitrogen–phosphorus detection—D Anderson et al.,J. Anal. Toxicol.,1999, 23, 544–548. In plasma: limit of detection is 0.5 μg/L—J. E. Paanakker and H. J. M. Van Hal,J. Chromatogr.,1987, 417; Biomed. Appl., 203–207.

Gas chromatography–mass spectrometry.

In urine: limit of detection <100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In formulations: limit of detection 0.01 to 0.04%, limit of quantification 0.02 to 0.12%—G. Wynia et al.,J. Chromatogr. A,1997, 773, 339–350.

Disposition in the Body.

Mirtazapine is rapidly and completely absorbed after oral administration from the gastro–intestinal tract. Peak plasma levels are reached after about 2 h. Steady state reached after 3 to 4 days. Linear pharmacokinetics with recommended dose range. Food intake has no influence on the pharmacokinetics. It is extensively metabolised in the liver and eliminated in urine (75%) and faeces (15%) within a few days. Metabolism occurs by the P450 cytochrome oxidase pathway into four metabolites via demethylation and hydroxylation followed by glucuronide conjugation. Cytochrome 2D6 and 1A2 are involved in the formation of 8–hydroxy metabolite and 3A in the N-desmethyl (active) and N-oxide metabolites. Elimination of the parent compound occurs via hepatic metabolism with demethylation and oxidation with subsequent conjugation of the metabolites.

Therapeutic concentration.

The serum therapeutic concentration is 20 to 100 μg/L and the sum of the parent drug and desmethylmirtazepine, 50 to 300 μg/L.

After a 15 mg daily dose, peak plasma concentrations (steady state) of 27 to 51 μg/L are reached in approx. 5 days. After a 75 mg daily dose, peak plasma concentrations in the range of 137 to 225 μg/L are achieved. [E. S. Lavins et al., Joint SOFT /TIAFT International Meeting, V. Spiehler (ed.), held at Albuquerque, New Mexico, 1998].

Toxicity.

The toxic serum concentration (sum of the parent drug and metabolite) is 1 mg/L.

Bioavailability.

Approx. 50%.

Half–life.

20 to 40 h. (The mean half–life for women is 37 h and for men is 26 h.)

Protein binding.

Binding to protein plasma is approx. 85% over a concentration range of 0.01 to 10 mg/L.

Note.

For a general review of mitarzapine, see K. Holm and A. Markham,Drugs,1999, 57, 607–631.

Dose.

The usual dose is 15 to 45 mg daily.

Top | Related articles | Next: Misoprostol»


Misoprostol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Misoprostol

Prostaglandin Analogue, Proton Pump Inhibitor

Synonym. SC-29333

Proprietary names. Cytotec; Arthrotec (with Diclofenac); Napratec (with Naproxen).

(11α,13E)-11,16-Dihydroxy–16–methyl–9–oxoprost–13–en–1–oic acid methyl ester

C22H38O5=382.5

CAS—59122–46–2

Light yellow oil. It is soluble in water.

Partition Coefficient.

Log P(octanol/water), 4.96.

High Performance Liquid Chromatography.

Column: C8 (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: potassium phosphate buffer (0.02 M, pH 3):acetonitrile:methanol (46:30:24), flow rate 1.7 mL/min. UV detection (λ=210 nm). Retention time(s): 18.5 min. [I. M. Womack et al.,Prostaglandins,1996, 52, 249–259].

Column: ODS (Supelco, 250 × 4.6 mm i.d.). Mobile phase: acetonitrile : methanol:water (45:20:35), flow rate 1.5 mL/min. UV detection (λ=280 nm). Retention time(s): 7.5 min. [D. A. Roston et al.,J. Pharm. Biomed. Anal.,13, 1513–1520].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.6 μg, UV detection (λ=210 nm)—I. M. Womack et al.,Prostaglandins,1996, 52, 249–259.

Disposition in the Body.

Misoprostol is rapidly absorbed after oral administration and metabolised to the active form misoprostol acid (SC-30695) which is further metabolised by oxidation and excreted mainly via urine as its dimer and tetramer (65%) and some in faeces (15%). Approx. 88% of a dose is absorbed. No unchanged drug has been detected in plasma or urine. Excretion is mainly in the form of metabolites but little as the unchanged drug. The rate of absorption from the gastro–intestinal tract is reduced by the presence of food but the extent of absorption appears to be unaffected. Peak plasma concentrations of the active metabolite have been observed after about 30 min. No accumulation of the metabolite occurs in plasma after repeated dosing of 400 μg twice daily.

Therapeutic concentration

6 healthy volunteers, with a mean age of 26 years, were administered a mean oral dose of 386 μg radiolabelled misoprostol. The mean peak plasma concentrations, observed at 30 and 12 min, were 6.08 μg/L for misoprostol.

24 healthy subjects (mean age 27 years) were administered a single oral dose of 200 or 400 μg misoprostol after an overnight fast. Peak plasma concentrations were 0.397 and 0.835 μg/L, respectively.

[Information supplied by Pharmacia Limited, UK].

Half–life.

Misoprostol, less than 30 min; misoprostol acid, 20 min.

Volume of distribution.

Approx. 6.6 L/kg.

Protein binding.

85% (the free acid of misoprostol).

Dose.

The usual daily dose is between 400 and 800 μg.

Top | Related articles | Next: Mitozantrone»


Mitozantrone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mitozantrone

Antineoplastic

Synonyms. DHAQ; Mitoxantrone; NSC-279836.

1,4-Dihydroxy–5,8–bis[[2-[(2–hydroxyethyl)amino]ethyl]amino]-9,10–anthracenedione

C22H28N4O6=444.5

CAS—65271–80–9

Crystals. M.p. 160° to 162°. It is sparingly soluble in water; slightly soluble in methanol; practically insoluble in acetone, acetonitrile and chloroform.

Mitozantrone Hydrochloride

Synonyms. CL-232315; DHAD; Dihydroxyanthracenedione Dihydrochloride; Mitoxantrani Hydrochloridum; NSC-301739.

Proprietary names. Novantron; Novantrone; Pralifan.

C22H28N4O6,2HCl=517.4

CAS—70476–82–3

A dark blue electrostatic, hygroscopic powder with m.p. 203° to 205°. It is sparingly soluble in water; slightly soluble in methanol; practically insoluble in acetone, acetonitrile and chloroform.

Dissociation Constant.

pKa5.99 and 8.13.

Thin–layer Chromatography.

(All these systems refer to mitozantrone hydrochloride.)

Plate: silica gel. Mobile phase: (A) methanol:ammonium solution (100:1.5); (B) chloroform:methanol:ammonia (9:3:1). Rf 0.04 (A); Rf 0.77 (B).

Plate: cellulose. Mobile phase: formic acid:water (4:96). Rf 0.33.

Plate: micropolyamide. Mobile phase: (A) methanol:strong ammonia solution (100:1.5); (B) formic acid:water (4:96). Rf 0.53 (A); Rf 0.92 (B).

Plate: reversed phase KC-18F. Mobile phase: dimethylformamide: 0.5 M sodium chloride solution:1 M ammonia:acetic acid (8:8:1:2). Rf 0.44.

[J. H. Beijnen et al., in Analytical Profiles of Drug Substances and Excipients, 1991, Academic Press, New York; H. G. Brittain editor. Vol. 17, pp. 221–258].

High Performance Liquid Chromatography.

Column: HIRPB (250 × 4.6 mm i.d.). Mobile phase: acetonitrile:ammonium formate buffer (0.05 M) (22:78), pH 3.6, flow rate 1.2 mL/min. UV detection (λ=242 and 612 nm). Retention time(s): 5 min. [P. M. Loadman and C. R. Calabrese,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 764, 193–206].

Column: ODS (Nova-Pak, 75 × 3.9 mm i.d., 4 μm). Mobile phase: methanol:tetrahydrofuran:triethylamine phosphate:tetramethylammonium chloride (1 M):water (30:1:10:2:57), flow rate 1 mL/min. UV detection (λ=658 nm). Retention time(s): 3.5 min. [K. Lin et al.,J. Chromatogr.,1989, 465, 75–86].

Column: (analytical) C18 (Nucleosil, 250 × 4.0 mm i.d., 5 μm); (guard) C18 (Nucleosil, 11 × 4.0 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium formate buffer (0.16 M, pH 2.7) (33:67), containing hexanesulfonic acid (0.25 M), flow rate 1 mL/min. UV detection (λ=658 nm). Retention time(s): 6.0 min. [K. Rentsch et al.,J. Chromatogr.,1996, 679, 185–192].

Ultraviolet Spectrum.

Aqueous acid—242, 223, 276, 320 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1615, 1570, 1450, 1210, 825 cm−1 (KBr disc).

Mass Spectrum.

Principal ions at m/z 74, 56, 44, 269, 41, 284, 239, 255.

Quantification

High performance liquid chromatography.

In blood: limit of detection 1.1 μg/L. UV detection (λ=658 nm)—L. Slordal et al.,Ther. Drug Monit.,1993, 15, 328–333. In blood: limit of quantification is 1 μg/L. UV detection (λ=658 nm)—K. Lin et al.,J. Chromatogr.,1989, 465, 75–86. In blood and tissues: limit of quantification 5 μg/L. UV detection (λ=658 nm)—K. Rentsch et al.,J. Chromatogr.,1996, 679, 185–192. In serum and urine: limit of quantification <1 μg/L and 0.2 μg/L, respectively. UV detection (λ=658 nm)—G. Ehninger et al.,J. Chromatogr.,1985, 342, 119–127.

Immunoassay.

In serum: limit of detection 0.25 to 50 μg/L. Enzyme–linked immunosorbent assay (ELISA)—S. Flavell and D. Flavell,J. Immunol. Methods,1988, 115, 179–185.

Disposition in the Body.

Mitozantrone is rapidly and extensively distributed in the body after intravenous administration. It is extensively tissue bound and undergoes very slow redistribution back into the plasma. It is slowly excreted in urine and bile as the unchanged drug and its metabolites: monocarboxylic and dicarboxylic acid derivatives. 20 to 32% of the dose is excreted within 5 days. Between 6 and 11% of the dose is recovered from urine and 13 to 25% in faeces. 65% of the unchanged drug is found in urine and 35% of the 2 inactive metabolites and their glucuronide conjugate. Two-thirds of excretion occurs during the first day. Tissue concentrations exceed those in blood during the terminal elimination phase. It does not appear to cross the blood–brain barrier.

Therapeutic concentration

5 patients with cancer of the peritoneal cavity were administered doses of between 20 and 50 mg/m2 via the intraperitoneal route, as a 15 min infusion. The median peak plasma concentration was 1 μg/L and the peak peritoneal dialysate concentration, 490 μg/L. [J. D. Nagel et al.,Cancer Chemother. Pharmacol.,1992, 296, 480–484].

Patients with liver metastasis were administered 12 mg/m2 doses by intra–arterial infusions of 2 and 24 h. The peak plasma concentrations were 305 μg/L at 0.9 h during the 2 h infusion, and 244 μg/L at 5.5 h during the 24 h infusion. [M. J. Czejka et al.,Eur. J. Drug Metab. Pharmacokinet.,1990, 153, 219–222].

Toxicity

Fatalities have occurred on rare occasions as a result of severe leucopenia with infection after accidental administration of a single bolus injection of mitozantrone at over 10 times the recommended dose. 4 patients received 140 to 180 mg/m2 by single bolus injection and died owing to severe leucopenia. [APBI Compendium of data sheets and summaries of product characteristics 1999–2000. Epsom, Surrey: Datapharm Publications Ltd.].

Half–life.

5 to 18 days. Initial phase 3 to 10 min, intermediate phase 0.3 to 3.1 h, terminal phase 23 to 215 h (mean 75 h). Terminal phase also reported as 37.4 h.

Volume of distribution.

13.8 to14.4 L/kg or >2248 L/m2. (Steady state >1000 L/m2.)

Clearance.

The mean body clearance is 238.7 mL/h/kg and is known to be reduced in hepatic impairment. Triphasic plasma clearance occurs.

Protein binding.

Plasma binding approx. 95% and 78% (albumin).

Note.

For a review of the pharmacokinetics of mitozantrone, see G. Ehninger et al.,Clin. Pharmacokinet.,1990, 18, 365–380. For a general review, see D. Faulds et al.,Drugs,1991, 41, 400–449.

Dose.

The usual dose is 14 mg/m2 body surface.

Top | Related articles | Next: Mivacurium Chloride»


Mivacurium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mivacurium Chloride

Muscle Relaxant

Synonym. BW-B1090U

Proprietary name. Mivacron

(1R,1′R)-2,2′-[[(4E)-1,8-Dioxo–4–octene–1,8–diyl]bis(oxy–3,1–propane–diyl)]bis[1,2,3,4–tetrahydro–6,7–dimethoxy–2–methyl–1-[(3,4,5–trimethoxyphenyl)methyl]]isoquinolinium dichloride

C58H80Cl2N2O14=1100.2

CAS—106861–44–3

An amorphous solid.

Partition Coefficient.

Log P(octanol/water), 0.015.

High Performance Liquid Chromatography.

Column: C1 (Spherisorb, 150 × 4.6 mm i.d., 5 μm). Mobile phase: (A) acetonitrile:potassium dihydrogen phosphate (10 mM, pH 3, containing 10% methanol) (70:30); (B) acetonitrile:potassium dihydrogen phosphate (50 mM, pH 3, containing 10% methanol) (70:30), flow rate 1 mL/min. Elution programme: (A:B) (100:0) for 3 min; to (0:100) in 2 min; hold for 4 min; to (100:0) in 2 min; hold for 2 min. Internal standard (IS): d-tubocurarine. Fluorescence detection (λex=220 nm, λem=320 nm). Retention time(s): mivacurium chloride, 9.7 min; IS, 8.6 min. [M. Weindlmayr-Goettel et al.,J. Chromatogr.,1996, 685(1); Biomed. Appl., 123–127].

Column: SCX (Spherisorb, 250 × 4.6 mm, 10 μm). Mobile phase: acetonitrile:disodium sulfate (70 mM in 5 mM sulfuric acid) (60:40), flow rate 1 mL/min. IS: laudanosine. Fluorescence detection (λex=220 nm, λem=320 nm). Retention time(s): mivacurium chloride: cis–cis isomer, 6.5 min; cis–trans isomer, 6.8 min; trans–trans isomer, 7.0 min; IS, 4.8 min. [M. Weindlmayr-Goettel et al.,J. Chromatogr.,1996, 685; Biomed. Appl., 123–127].

Ultraviolet Spectrum.

Aqueous acid—280 nm; Aqueous base—280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1123, 1520, 1732, 1337 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L. Fluororescence detection (λex=220 nm, λem=320 nm)—M. Weindlmayr-Goettel et al.,J. Chromatogr.,1996, 685(1); Biomed. Appl., 123–127. In plasma: limit of quantification is 3.9, 4.1, 10.4 and 15.6 μg/L for the mivacurium isomers, cis monoester, trans monoester and the alcohol metabolites. Fluorescence detection (λex=202 nm, λem=290 nm)—M. Lacroix et al.,J. Chromatogr.,1995, 663(2); Biomed. Appl., 297–307. In plasma: limit of quantification is 5 μg/L. Fluorescence detection (λex=202 nm, λem = 320 nm)—A. R. Brown et al.,J. Chromatogr.,1992, 578, 302–308.

Disposition in the Body.

Mivacurium undergoes enzymatic hydrolysis by plasma cholinesterases to inactivate the drug. Quaternary alcohol and monoester metabolites of the different isomers are produced. Peak concentrations of these can be observed approx. 25 s after an injection. Elimination of mivacurium occurs both in the kidneys and the liver with excretion in urine and bile, mostly as the metabolites (32 to 82% as the monoesters, 16 to 53% as the quaternary alcohols) and little unchanged drug (4 to 15% of a dose).

Therapeutic concentration

8 healthy patients (men and women) with a mean age of 33 years, were administered an intravenous dose of 0.15 mg/kg mivacurium chloride. Peak plasma concentrations of 4486, 2198 and 504 μg/L for the trans–trans, cis–trans and cis–cis isomers, respectively, were observed after 25 and 35 s. Plasma concentrations of the trans–trans and cis–trans isomers declined rapidly and could not be detected 10 to 20 min after administration. Peak concentrations of the cis–cis isomer declined less rapidly and it could still be detected up to 45 min after injection. [M. Lacroix et al.,Anesthesiology,1997, 862, 322–330].

Toxicity.

Prolonged muscle paralysis and its consequences are the main signs of overdosing.

Half–life.

Trans–trans isomer, 2.4 min; cis–trans isomer, 2.0 min; cis–cis isomer, 28.5 min (mean values).

Volume of distribution.

Drug in general, 0.2 L/kg. Trans–trans isomer, 0.047 L/kg; cis–trans isomer, 0.054 L/kg; cis–cis isomer, 0.189 L/kg.

Clearance.

Plasma: trans–trans isomer, 29.2 mL/min/kg; cis–trans isomer, 45.7 mL/min/kg; cis–cis isomer, 6.7 mL/min/kg.

Note.

For a general review of the pharmacology of mivacurium chloride, see J. E. Frampton and D. McTavish,Drugs,1993, 45, 1066–1089.

Dose.

Initial dose is 70 to 250 μg/kg body weight intravenous injection and the maintenance dose is 100 μg/kg. Reduced doses may be necessary in the elderly. Continuous treatment may be at 8 to 10 μg/kg/min which can be increased in 1 μg/kg/min steps. Children 2 months to 12 years: 11 to 14 μg/kg/min.

Top | Related articles | Next: Mizolastine»


Mizolastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mizolastine

Antihistamine

Synonym. SL85–0324

Proprietary names. Mistamine; Mizollen; Zolim.

2-[[1-[1-[(4-Fluorophenyl)methyl]-1H-benzimidazol–2–yl]-4–piperidinyl]-methylamino]-4(1H)-pyrimidinone

C24H25FN6O=432.5

CAS—108612–45–9

Crystals. M.p. 217°. Soluble in methanol.

High Performance Liquid Chromatography.

Column: C8 Ultra–base B5 (150 × 4.6 mm i.d., 5 μm). Mobile phase: potassium dihydrogen phosphate (25 mM, pH 2.5):acetonitrile (72:28), flow rate 1 mL/min. UV detection (λ=285 nm). Retention time(s): not specified. [O. Chosidow et al.,Eur. J. Clin. Pharmacol.,1996, 50, 327–333].

Ultraviolet Spectrum.

Aqueous acid—208, 229, 281, 288 nm; Ethanol—214, 287 nm.

Mass Spectrum.

Principal ions at m/z: 109, 27, 165, 198, 40, 55, 57, 288.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.5 μg/L—V. Ascalone and A. Rouchouse,J. Chromatogr.,1993, 619, 275–284.

Disposition in the Body.

Mizolastine is rapidly absorbed from the gastro–intestinal tract and extensively metabolised. 0.5% of an administered dose is recovered from urine as the unchanged drug and 84 to 95% of the drug is excreted in faeces. 66% of the administered dose is metabolised by glucuronidation, and other metabolic pathways are also involved including metabolism by cytochrome P450 isoenzyme CYP3A4 with the formation of inactive metabolites. No active metabolites have been identified. Linear kinetics are observed. Steady state is reached on the third day of administration and accumulation does not occur.

Therapeutic concentration.

Peak plasma concentrations of 276, 408 and 595 μg/L have been observed 1.5 h after oral doses of 5, 10 and 15 mg, respectively.

Bioavailability.

Tablets: 65%. Capsules: 70%. Not influenced by food or alcohol.

Half–life.

Approx. 13 h. In patients with hepatic impairment, 15.1 ± 1.7 h and renal impairment 19.2 ± 1.7 h.

Volume of distribution.

1.4 L/kg.

Clearance.

A total clearance of 1.15 mL/min/kg and systemic plasma clearance of 0.69 L/h/kg.

Protein binding.

Approx. 98.4%.

Dose.

10 mg daily.

Top | Related articles | Next: Moclobemide»


Moclobemide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Moclobemide

Antidepressant

Synonyms. Ro–11–1163; Ro–11–1163/000.

Proprietary names. Aurorix; Manerix; Moclamine.

4-Chloro-N-[2-(4–morpholinyl)ethyl]benzamide

C13H17ClN2O2=268.7

CAS—71320–77–9

Crystals from isopropanol. M.p. 137°.

Moclobemide Hydrochloride

C13H17ClN2O2,HCl=305.2

Crystals from isopropanol with m.p. 208°.

Dissociation Constant.

pKa6.2.

Thin–layer Chromatography.

System TB—Rf 01; system TE—Rf 52; system TAE—Rf 65.

Gas Chromatography.

System GB—RI 2333; system GM—RRT 0.967.

Column: HP5 (0.32 mm i.d.). Column temperature: 140°, held for 0.5 min, ramped 20°/min, held at 300° for 2 min. Detection: nitrogen–phosphorous. Retention time(s): 3.0 min. [P. P. Singer and G. R. Jones,J. Anal. Toxicol.,1997, 21, 518–520].

High Performance Liquid Chromatography.

System HX—RI 295; system HZ—retention time 2.4 min; system HAA—retention time 10.2 min; system HAX—retention time 6.9 min; system HAY—retention time 3.9 min.

Column: C18 (Kromasil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: (A) methanol:water (90:10); (B) water:methanol (90:10); both (A) and (B) contain 0.0125 M sodium hydroxide. Elution programme: (A:B) (40:60) to (25:75) in 5 min, hold for 8 min, to (0:100) in 10 min, hold for 5 min. Internal standard (IS): Ro–11–9900. UV detection (λ=237 nm). Retention time(s): moclobemide, 4.5 min; IS, 5.5 min. [G. K. Isbister et al.,J. Anal. Toxicol.,2001, 25, 716–717].

Column: S5 C6 (Spherisorb, 125 × 4.0 mm i.d., 5 μm). Mobile phase: acetonitrile:potassium phosphate (67 mM) (30:320), pH 3.9, flow rate 1.3 mL/min. IS: Ro–11–9900. UV detection (λ=240 nm). Retention time(s): moclobemide, 7.2 min; metabolite, 5.3 min; N-oxide metabolite, 8.6 min; lactam derivative metabolite, 15.1 min; IS, 12.7 min. [R. Geschke et al.,J. Chromatogr.,1987, 420, 111–120].

Ultraviolet Spectrum.

Aqueous acid (pH 2.8)—238 nm.

Mass Spectrum.

Principal ions at m/z 100, 56, 113, 139, 111, 42, 70, 101.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection <100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In urine and plasma: limit of quantification for moclobemide and its N-oxide metabolite 75 and 150 μg/L, respectively, in urine; 20 and 30 μg/L in plasma. UV detection (λ=240 nm)—R. Geschke et al.,J. Chromatogr.,1987, 420, 111–120. In blood: limit of detection 0.012 mg/L. UV detection (λ=238 nm)—Y. Gaillard and G. Pepin,Forensic Sci. Int.,1997, 873, 239–248.

Disposition in the Body.

Moclobemide is readily absorbed after oral administration, with peak plasma concentrations observed after 1 to 2 h. The drug is almost completely absorbed and undergoes extensive and rapid hepatic metabolism to 19 metabolites, mostly by oxidation, deamination and aromatic hydroxylation. Absorption is delayed in the presence of food. The drug is almost entirely metabolised before it is eliminated from the body. Slow metabolisers and extensive metabolisers both exist. The main metabolite is the lactam derivative which is pharmacologically inactive but the other metabolites retain some activity, in particular the N-oxide of the drug. It is widely distributed throughout the body including breast milk and accumulation can occur. Moclobemide is excreted in urine mainly as the metabolites and a small amount as the unchanged drug (<1%), and in faeces, less than 5%.

Therapeutic concentration.

The trough serum therapeutic concentration is 0.4 to 1.0 mg/L and peak, 1.5 to 4.0 mg/L.

8 male volunteers, 29 to 37 years old (mean age of 33 years), were administered a single dose of 100 mg moclobemide. The mean peak plasma concentration was 575 μg/L with a range of 333 to 1076 μg/L which was observed at 0.9 h (0.3 to 1.5 h) post administration. [M. P. Schoerlin et al.,Clin Pharmacol. Ther.,1991, 49, 32–38].

Toxicity.

Blood concentrations of 5 to 8 mg/L can be toxic and blood concentrations of 16 mg/L are sometimes associated with fatalities.

A 39–year–old woman was admitted to hospital with convulsions and a raised body temperature of 42.6°. The highest blood concentration measure was 36.5 mg/L and it was estimated that she had probably ingested 10 g of moclobemide. Her blood concentration was several-fold higher than the peak concentrations observed after a single oral dose of 1.2 g observed in tolerance studies (11 to 12 mg/L, 0.25 to 0.5 h after administration). The patient recovered after anticonvulsants had been administered and artificial respiration carried out. [M. P. Schoerlin et al., Hoffman-Roche Ltd., Data on File, 1987].

A 48–year–old woman with a history of depression and repeated suicide attempts was found dead at home. Postmortem toxicological analysis showed a blood-moclobemide concentration of 137 mg/L and a liver concentration of 432 mg/kg. Low levels of diazepam, nordiazepam and trifluoperazine were also detected. It was concluded that death was caused by acute poisoning by moclobemide (the first case to report death caused by the toxic effects of this drug on its own). [C. Camaris and D. Little,J. Forensic Sci.,1997, 425, 954–955].

A 41–year old Caucasian man was found dead at his home; he had a history of depression and suicide attempts. Surrounding the man were a number of medication bottles and a bottle of whiskey. Toxicological analysis showed that the man had ethanol, lormetazepam, cotinine, caffeine, moclobemide and citalopram in his urine and blood. Moclobemide was detected in blood at a concentration of 5.62 mg/L and in urine, 204.0 mg/L. Its metabolite, 3–ketomoclobemide, was found at concentrations of 2.26 mg/L and 49.7 mg/L in the two fluids, respectively, and moclobemide N′-oxide at 424 mg/L in urine (this metabolite was not detected in blood). The cause of death was determined as the synergistic toxicity of moclobemide and citalopram; and death was ruled as multiple drug intoxication. [R. Dams et al.,J. Anal. Toxicol.,2001, 252, 147–151].

Bioavailability.

55 to 95% (single dose); 80% (multiple dosing).

Half–life.

1 to 4 h.

Volume of distribution.

1.2 L/kg.

Clearance.

Blood, 20 to 50 L/h.

Protein binding.

50%.

Note.

For an update of the pharmacological properties and therapeutic use of moclobemide, see B. Fulton and P. Benfield,Drugs,1996, 52, 450–474.

Dose.

The initial dose is 300 mg daily, divided in three doses, which may be adjusted if necessary. During therapy, the usual range is 150 to 600 mg daily.

Top | Related articles | Next: Modafinil»


Modafinil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Modafinil

CNS Stimulant, Alpha1–adrenergic Agonist

Synonyms. CEP-1538; CRL-40476.

Proprietary names. Modiodal; Provigil.

2-[(Diphenylmethyl)sulfinyl]acetamide

C15H15NO2S=273.4

CAS—68693–11–8

A white to off–white crystalline powder with m.p. 164° to 166°. It is practically insoluble in water and cyclohexane; sparingly to slightly soluble in methanol and acetone.

High Performance Liquid Chromatography.

Column: μBondapak C18 (300 × 3.9 mm i.d., 10 μm). Mobile phase: acetonitrile:water:acetic acid (15:42:1.2), flow rate 1.4 mL/min. Internal standard (IS): [bis(4–fluorophenyl)methylsufinyl]acetic acid. UV detection (λ=236 nm). Retention time(s): modafinil, 11.0 min; IS, 24 min. [G. Moachon et al.,J. Chromatogr.,1994, 654; Biomed. Appl., 91–96].

Column: β-Cyclodextrin (250 × 4.0 mm i.d., 5 μm). Column temperature: 12°. Mobile phase: phosphate buffer (0.02 M, adjusted to pH 3.0 with orthophosphoric acid):acetonitrile (84:16), flow rate 0.6 mL/min. IS: 3,3–diphenylpropylamine. UV detection (diode array, λ=225 nm). Retention time(s): R-modafinil, 19.0 min; S-modafinil, 22.0 min; IS, 9 min. [S. H. Gorman,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 7301, 1–7].

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.04 mg/L (modafinil and acid metabolite), limit of quantification 0.13 mg/L (modafinil) and 0.14 mg/L (acid metabolite). UV detection (λ=236 nm)—G. Moachon and D. Matinier,J. Chromatogr.,1994, 654; Biomed. Appl., 91–96. In plasma: limit of detection 0.01 mg/L and limit of quantification 0.10 mg/L. UV detection (λ=225 nm)—P. Burnat et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 706, 295–304. In plasma: limit of quantification is 0.1 mg/L. UV detection (λ=225 nm)—S. H. Gorman,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 7301, 1–7.

Disposition in the Body.

Modafinil is a racemic compound whose enantiomers have different pharmacokinetics. It is rapidly and well absorbed from the gastro–intestinal tract following oral administration. It is well distributed in tissues and metabolised in the liver by hydrolytic deamination, S-oxidation, aromatic ring hydroxylation and glucuronide conjugation. Modafinil shows a possible induction effect on its own metabolism after chronic administration of doses greater than 400 mg per day. The major metabolite is modafinil acid but there are at least 6 other metabolites present in much lower concentrations. The major route of elimination (about 90%) is metabolism, primarily by the liver, with subsequent renal elimination. <10% of the dose is eliminated unchanged. Renal impairment does not effect pharmacokinetics. In hepatic impairment oral clearance is decreased by about 60% and steady state concentration is doubled. Steady state is achieved within 8 days.

Therapeutic concentration

12 healthy young males (aged 22 to 37 years; mean 29 years), 12 young females (19 to 40 years; mean 26 years) and 12 elderly males (mean 63 years; range 53 to 72 years) were administered a single oral dose of 200 mg modafinil after an overnight fast. The peak plasma mofafinil concentration was 4.21 mg/L for the young males which was observed at 2.0 h; 5.2 mg/L for the young females at 1.7 h and 4.81 mg/L at 1.7 h for the elderly males. For the metabolite, modafinil acid, concentrations were 2.06, 2.65 and 2.65 mg/L for the young males, females and elderly males observed at 2.8, 2.9 and 3.5 h, respectively. [Y. N. Wong et al.,J. Clin. Pharmacol.,1999, 393, 281–288].

32 healthy male volunteers, aged between 20 and 39 years old (mean 26.2 years), were administered either a 200, 400, 600 or 800 mg dose of modafinil after breakfast for 7 consecutive days. Peak plasma concentrations of the parent drug were 4.8 and 6.4 mg/L for the 200 mg dose on days 1 and 7, respectively. For the 400 mg dose, concentrations reached 8.7 mg/L at 2.3 h on day 1 and 11.0 mg/L at 1.7 h on day 7. For the 600 mg dose, concentrations were 13.0 and 17.0 mg/L on days 1 and 7, respectively, observed at 2.5 and 2.3 h. On day 1, the 800 mg dose of modafinil produced concentrations of 15.0 mg/L at 2.3 h. [Y. N. Wong et al.,J. Clin. Pharmacol.,1999, 39, 30–40].

Toxicity.

Doses of 4 g led to limited, expected and not life–threatening adverse experiences with patients making full recovery.

Half–life.

10 to 15 h.

Volume of distribution.

Approx. 0.9 L/kg or 80 L.

Clearance.

3 to 5 L/h.

Protein binding.

Approx. 62% (albumin).

Dose.

200 to 400 mg.

Top | Related articles | Next: Moexipril»


Moexipril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Moexipril

Antihypertensive

Synonym. RS-10085

(3S)-2-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-1–oxopropyl]-1,2,3,4–tetrahydro–6,7–dimethoxy–3–isoquinolinecarboxylic acid

C27H34N2O7=498.6

CAS—103775–10–6

Moexipril Diacid Hydrochloride

Synonym. Moexiprilat Hydrochloride

C27H30N2O7,HCl=531.0

CAS—82586–57–0

Crystals from tetrahydrofuran and ethanol, m.p. 145° to 170°.

Moexipril Hydrochloride

Synonyms. CI-925; RS-10085–197; SPM-925.

Proprietary names. Femipres; Perdix; Univasc. It is also an ingredient of Uniretic.

C27H34N2O7,HCl=535.0

CAS—82586–52–5

A fine–white to off–white powder, m.p. 141° to 161°. It is soluble in distilled water at room temperature.

Dissociation Constant.

pKa3.05 (25°); 5.40 (25°).

Partition Coefficient.

Log P(pH 7.5), 0.25; (pH 1.0), 2.34.

Gas Chromatography.

System GP—RI 3575 moexipril-ME, RI 3580 M(moexiprilate)-ME3, RI 3775 M(moexiprilate-H2O)-ME3.

Column: DB-1 fused–silica capillary (10 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 150°, held 0.1 min, to 300° at 25°/min, held 1.5 min. Injector temperature: 70° to 300° at 10°/s, held for 5 min. Carrier gas: helium, inlet pressure 13.8 kPa. Internal standard (IS): quinapril hydrochloride. MS detection (NICI, SIM at m/z: 302 and 288 for moexipril and moexiprilat, respectively). Retention time(s): moexipril, 7.32 min; moexiprilat, 7.25 min; IS, 6.2 min. [W. Hammes et al.,J. Chromatogr.,1995, 670(1); Biomed. Appl., 81–89].

Ultraviolet Spectrum.

Aqueous solution—283 nm (unaffected by pH).

Infra–red Spectrum.

Principal peaks at wavenumbers 702, 753, 858, 1115, 1215, 1256 cm−1.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification for moexipril and moexiprilat 0.5 μg/L—W. Hammes et al.,J. Chromatogr.,1995, 670(1); Biomed. Appl., 81–89.

Disposition in the Body.

Moexipril is rapidly but incompletely absorbed after oral administration and de–esterified to its active metabolite, moexiprilat. Absorption is reduced with the presence of food, and peak plasma concentrations of the metabolite are reached within 1.5 h. Both the parent drug and the active metabolite are mainly eliminated in urine along with other minor metabolites including diketopiperazine, and some moexiprilat is excreted in faeces (20% of an intravenous dose and 52% of an oral dose). 40% of an intravenous dose is excreted as moexiprilat in urine (7% oral dose) and 26% as the unchanged drug (1% oral). The pharmacokinetics of moexipril are significantly altered in patients with severe renal impairment (creatinine clearance 40 mL/min) and those with liver cirrhosis.

Therapeutic concentration

Healthy volunteers were administered a 15 mg single dose of moexipril and peak plasma concentrations of 50 μg/L and 5 μg/L were respectively reached for the drug and its metabolite, moexiprilat, within 2 h. [M. Stimpel et al.,Cardiovasc. Drug Rev.,1995, 133, 211–229].

Bioavailability.

22%.

Half–life.

Approx. 10 h.

Volume of distribution.

183 L (moexipril and moexiprilat).

Clearance.

Plasma, moexipril, 441 mL/min; moexiprilat, 232 mL/min.

Protein binding.

Moexipril, 50%; moexiprilat 72%.

Note.

For a review of the use of moexipril in the management of essential hypertension, see R. N. Brogden and L. R. Wiseman,Drugs,1998, 55, 845–860.

Dose.

The usual initial dose is 7.5 mg and a maintenance dose of 7.5 to 15 mg daily is administered. Doses up to 30 mg may also be given. In the elderly, patients with renal failure or hepatic cirrhosis, and those being treated with a diuretic or nifedipine, the initial dose should be reduced by half.

Top | Related articles | Next: Molgramostim»


Molgramostim: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Molgramostim

Antineoplastic, Antineutropenic

Synonym. Sch–39300

Proprietary names. Leucomax; Mielogen.

Colony–stimulating factor 2 (human clone pHG25, protein moiety reduced)

C639H1007N171O196S18=14798.03

CAS—99283–10–0

Soluble in water.

Quantification

Enzyme immunoassay.

In serum: limit of quantification is 0.1 μg/L—J. S. Cebon et al.,Blood,1988, 72, 1340–1347.

Disposition in the Body.

Maximum serum concentrations increase with administered dose but appear larger with intravenous doses compared with subcutaneous administration. Concentrations reached with subcutaneous treatment, greater than 1 μg/L, are maintained longer than those with intravenous administration. Molgramostim has been detected in urine, but only in very small amounts, suggesting non–renal elimination.

Therapeutic concentration

33 male and female patients with advanced malignancy or neutropenia, aged between 30 and 74 years, were administered 0.3 to 30.0 μg/kg molgramostim per day as a subcutaneous bolus injection. Patients were also administered 0.3 to 20.0 μg/kg daily intravenously as a bolus injection or as a 2–h infusion. Molgramostim was detected within 30 min of the subcutaneous injection for those receiving 1.0 μg/kg and 5 to 15 min for the higher doses. The mean peak serum concentration was 22.1 μg/L for the patients receiving doses of 15.0 μg/kg and above. Serum concentrations were greater than 1.0 μg/L for those receiving 1.0 μg/kg molgramostim and above but not for doses below this. After the intravenous bolus injection, peak concentrations ranged from 6.9 to 95.7 μg/L as the dose increased. After the 2–h intravenous infusion, molgramostim was detected in serum after 15 min. The peak concentration ranged from 18.2 to 235.0 μg/L; not correlated to dose. [J. S. Cebon et al.,Eur. J. Cancer,1990, 26, 1064–1069].

Half–life.

0.24 to 1.18 h (after intravenous bolus dosing); mean 1.66 (range 1.33 to 1.88) h (intravenous infusion); mean 3.16 h (after subcutaneous dosing).

Clearance.

Serum, 18.6 to 25.1 L/h (1.0 μg/kg subcutaneous dose of molgramostim); 33.3 L/h (3.0 μg/kg dose); 8.3 L/h at higher doses (10.0 to 30.0 μg/kg); and for doses 0.3 to 3.0 μg/kg, the clearance increased. After an intravenous bolus dose, 0.3 μg/kg, 16.0 L/h; intravenous infusion, 5.7 L/h.

Dose.

For antineoplastic therapy: subcutaneous injection, 5 to 10 μg/kg body weight daily starting 24 h after the last dose of antineoplastic. Treatment for 7 to 10 days.

For bone marrow transplantation: intravenous infusion, 10 μg/kg body weight over 4 to 6 h. Up to 30 days' treatment starting the day after the transplant.

Top | Related articles | Next: Molindone»


Molindone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Molindone

Tranquilliser

3-Ethyl–1,5,6,7–tetrahydro–2–methyl–5-(4–morpholinylmethyl)-4H-indol–4–one

C16H24N2O2=276.4

CAS—7416–34–4

Crystals. M.p. 180° to 181°.

Molindone Hydrochloride

Synonym. EN-1733 A

Proprietary names. Lidone; Moban.

C16H24N2O2,HCl=312.8

CAS—15622–65–8

A white crystalline powder.

Freely soluble in water and ethanol.

Dissociation Constant.

pKa6.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Thin–layer Chromatography.

System TAJ—Rf 24; system TAK—Rf 00; system TAL—Rf 37.

Gas Chromatography.

System GA—RI 2465.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=41b), 299 nm.

Mass Spectrum.

Principal ions at m/z 100, 56, 42, 176, 98, 120, 70, 189.

Disposition in the Body.

Molindone is readily absorbed after oral administration; peak plasma concentrations of unchanged drug are attained in 1 to 2 h. It is extensively metabolised and excreted in the urine and faeces almost entirely as metabolites.

Dose.

15 to 225 mg of molindone hydrochloride daily.

Top | Related articles | Next: 6-Monoacetylmorphine»


Monocrotaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Monocrotaline

Alkaloid

Synonyms. Crotaline; NSC-28693; NCI-C56462.

(13α,14α)-14,19-Dihydro–12,13–dihydroxy–20–norcrotolanan–11,15–dione

C16H23NO6=325.4

CAS—315–22–0

An alkaloid obtained from Crotalaria spectabilis and other species of Crotalaria (Leguminosae).

A white crystalline powder. M.p. 197° to 198°, with decomposition.

Soluble 1 in 80 of water; soluble in chloroform and dilute acetic acid.

Partition Coefficient.

Log P(octanol/water), −1.2.

Colour Test.

Mandelin's test—green.

Thin–layer Chromatography.

System TA—Rf 36. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1736, 1064, 1110, 1183, 1242, 1174 cm−1 (KBr disk).

Top | Related articles | Next: Monocrotophos»


Monocrotophos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Monocrotophos

Acaricide, Insecticide

Synonyms. C-1414; ENT-27129; SD-9129.

Proprietary names. Azodrin; Bilobran; Crisodrin; Monocil; Monocron; Nuvacron; Pillardin; Plantdrin; Susvin.

(E)-Phosphoric acid dimethyl [1-methyl-3-(methylamino)-3-oxo-1-propenyl]ester

C7H14NO5P=223.2

CAS—6923–22–4

A reddish–brown crystalline solid (commercial product) with M.p. 25° to 30° or M.p. 54° to 55° (pure state). It is miscible with water (1 kg/kg at 20°) and soluble in acetone (700 g/kg at 20°), ethanol, diesel oils, kerosene, dichloromethane (800 g/kg at 20°), methanol (1000 g/kg at 20°), octan–1–ol (250 g/kg at 20°) and toluene (60 g/kg at 20°).

Partition Coefficient.

Log P(octanol/water), −0.22.

Thin–layer Chromatography.

System TX—Rf 01; system TY—Rf 01.

Gas Chromatography.

System GA—monocrotophos RI 1665; monocrotophos-TFA RI 1540; system GK—monocrotophos RRT 0.9 (relative to caffeine).

Mass Spectrometry.

Principal ions at m/z 127, 67, 58, 97, 109, 192, 79, 223.

Quantification

Gas chromatography.

In serum: limit of detection 0.03 mg/L, NPD—P. Papa et al.,TIAFT Bulletin Case Notes,1998, 28(2).

Gas chromatography–mass spectrometry.

In serum: limit of detection for dimethylphosphate 0.06 mg/L—F. A. Tarbah et al.,TIAFT Poster Session,1998, 4. In serum: limit of detection 0.03 mg/L, NPD—P. Papa et al.,TIAFT Bulletin Case Notes,1998, 28(2).

Disposition in the Body.

Monocrotophos is quickly metabolised by N-demethylation, O-demethylation and cleavage of the vinyl phosphate bond and excreted primarily in urine (70 to 90%). <10% can be found in faeces. One metabolite identified is dimethylphosphate (DMP). Some of the dose may also be excreted unchanged owing to its solubility in water, and is evenly distributed between tissues and organs. It does not appear to accumulate in the body and 60 to 65% of a dose is eliminated within the first 24 h. It is also readily absorbed through the skin.

Toxicity.

The allowed daily intake is 0.6 μg/kg.

An adult female was found dead after ingesting a plant protective containing monocrotophos, dodine and dinocap. Monocrotophos could be detected in all tissues and in blood (at a concentration of 12 μg/g). Monocrotophos was found at concentrations of 13 μg/g in the lungs and brain, 11 μg/g in the kidneys, 1.8 μg/g in the liver and a total of 52 mg in the stomach. Small amounts of dodine and dinocap were only detected in the stomach. [H. P. Gelbke and H. J. Schlicht,Toxicol. Eur. Res.,1978, 13, 181–184.]

A 55–year–old male floriculturist was found unconscious in his greenhouse and died 7 days later despite hospital treatment. The first blood sample received was 44 h after intoxication and toxicological analysis showed a serum monocrotophos concentration of 24.0 mg/L. The serum levels decreased with time and were less than 0.03 mg/L at the time of death but cholinesterase levels never recovered. It is believed that 1200 mg of the pesticide was ingested. [P. Papa et al.,TIAFT Bulletin Case Notes,1998, 28(2)].

Top | Related articles | Next: Monoethanolamine»


Monolinuron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Monolinuron

Herbicide

Synonym HOE 2747

Proprietary names. Aresin; Aresine; Arresin; Monorotox; Premalin.

Chlorophenyl-N′-methoxy-N′-methylurea

C9H11ClN2O2=214.6

CAS—1746–81–2

Solid with M.p. 80° to 83°. It is soluble in water (930 mg/L at 20°) and many organic solvents including alcohol, acetone, dioxane, xylene, chloroform and diethyl ether.

Partition Coefficient.

Log P(octanol/water) 2.20.

Thin–layer Chromatography.

System TX—Rf 23; system TY—Rf 30.

High Performance Liquid Chromatography.

System HY—RI 411.

Gas Chromatography.

System GA—monolinuron RI 1910; monolinuron-Me RI 1675; M art (HOOC-)-Me RI 1690; system GK—monolinuron RRT 0.78 (relative to caffeine).

Mass Spectrometry.

Principal ions at m/z 61, 46, 126, 214, 99, 60, 63, 153.

Disposition in the Body.

Monolinuron is metabolised to methylated monolinuron.

Toxicity.

The allowed daily intake is 0.014 mg/kg. No toxic effect has been observed with levels of 250 mg/kg.

A 59–year–old male farmer attempted to commit suicide by ingesting Gramonol, containing paraquat and monolinuron. The plasma paraquat level was 1.1 mg/L (a fatal level) 8 h after ingestion but the man did not die until 10 days later due to renal, respiratory and liver failure. Methaemoglobinaemia also occurred 8 h after ingestion and this was a result of ingesting 40 mg/kg of monolinuron. [P. B. Casey et al.,J. Toxicol. Clin. Toxicol.,1994, 322, 185–189.]

Top | Related articles | Next: Montelukast»


Sulfiram: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfiram

Parasiticide

Synonym. Monosulfiram

Proprietary names. Kutkasin; Tetmosol; Tiosol; Thiosan.

Tetraethylthiodicarbonic diamide

C10H20N2S3=264.5

CAS—95–05–6

A yellow or yellowish–brown, soft crystalline powder. M.p. 28.5° to 32°.

Practically insoluble in water; soluble 1 in 3 of ethanol; freely soluble in chloroform, ether, and most other organic solvents.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Test.

Sodium Nitroprusside (Method 3)—violet.

Thin–layer Chromatography.

System TA—Rf 75. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Methanol—281 nm (A11=650a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1270, 1490, 1198, 1142, 968, 915 cm−1 (KBr disk).

Use.

As a 25% alcoholic solution, diluted with 2 or 3 parts of water immediately before use.

Top | Related articles | Next: Sulfisomidine»


Montelukast: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Montelukast

Antiasthmatic

Synonym. MK-0476

1-[[[(1R)-1-[3-[(1E)-2-(7-Chloro–2–quinolinyl)ethenyl]phenyl]-3-[2-(1–hydroxy–1–methylethyl)phenyl]propyl]thio]methyl]cyclopropaneacetic acid

C35H36ClNO3S=586.2

CAS—158966–92–8

A white to off-white powder.

Montelukast Sodium

Synonym. MK-476

Proprietary name. Singulair

C35H35ClNNaO3S=608.2

CAS—151767–02–1

A white to off-white powder. It is freely soluble in ethanol, methanol and water; practically insoluble in acetonitrile.

High Performance Liquid Chromatography.

Column: (analytical) C8 (Novapak, 100 × 8.0 mm i.d., 4 μm); (guard) Guard-Pak with C8 NovaPak insert. Column temperature: 40°. Mobile phase: sodium acetate (25 mM, pH 4):acetonitrile (20:80), with 50 μL triethylamine, flow rate 1 mL/min. Internal standard (IS): quinine bisulfate. Fluorescence detection (λex=350 nm, λem=400 nm). Retention time(s): montelukast sodium, 6.1 min; IS, 4.2 min. [S. Al-Rawithi et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 754, 527–531].

Column: Apex octadecyl (50 × 4.6 mm i.d., 3 μm). Mobile phase: acetonitrile:ammonium phosphate buffer (0.05 M, pH 3.5) (62:38). Fluorescence detection (λex=350 nm, λem=400 nm). Retention time(s): 4.0 min. [R. Amin et al.,J. Pharm. Biomed. Anal.,1995, 13, 155–158].

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, limit of quantification 30 μg/L. Fluorescence detection (λex=350 nm, λem=400 nm)—R. Amin et al.,J. Pharm. Biomed. Anal.,1995, 13, 155–158. In blood: limit of detection 9.6 μg/L. Fluorescence detection (λex=350 nm, λem=400 nm)—L. Liu et al.,J. Pharm. Biomed. Anal.,1997, 15, 631–638.

Disposition in the Body.

Montelukast is rapidly absorbed following oral administration. It is extensively metabolised by cytochromes P450 3A4, 2A6, 2C9. Montelukast and its metabolites are excreted almost exclusively via bile with less than 0.2% of the drug excreted in urine. Renal impairment and gender do not affect the pharmacokinetics of montelukast.

Therapeutic concentration.

After a 10 mg tablet of montelukast, the mean peak plasma concentration is achieved within 3 h. After a 5 mg chewable tablet, mean peak plasma concentration is achieved within 2 h. At therapeutic doses, the plasma concentration of metabolites is undetectable at steady state in adults and children.

Bioavailability.

With a 10 mg tablet, 64%; 5 mg chewable tablet, 73%, which is reduced to 63% by food.

Half–life.

2.7 to 5.5 h. In patients with mild–moderate hepatic insufficiency and clinical evidence of cirrhosis, the mean elimination half–life is prolonged to roughly 7.4 h.

Volume of distribution.

8 to 11 L at steady state.

Clearance.

45 mL/min in healthy adults. Montelukast clearance is only slightly decreased in the elderly compared to younger adults.

Protein binding.

99%.

Note.

For a review of montelukast sodium and its therapeutic potential in persistent asthma, see B. Jarvis and A. Markham,Drugs,2000, 59, 891–928.

Dose.

Adults, 10 mg; children, 5 mg.

Top | Related articles | Next: Moracizine»


Moracizine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Moracizine

Anti–arrhythmic

Synonyms. Moricizine; EN-313.

[10-[3-(4-Morpholinyl)-1–oxopropyl]-10H-phenothiazin–2–yl]carbamic acid ethyl ester

C22H25N3O4S=427.5

CAS—31883–05–3

Crystals, m.p. 156° to 157°.

Moracizine Hydrochloride

Proprietary names. Ethmozin; Ethmozine.

C22H25N3O4S,HCl=464.0

CAS—29560–58–5

A white to tan crystalline powder or crystals from dichloroethane with m.p. 189° (dec). It is freely soluble in water and in alcohol.

Dissociation Constant.

pKa6.4.

Partition Coefficient.

Log P(octanol/water), 2.98.

Gas Chromatography.

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 3526. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 6, pp. 158–159].

High Performance Liquid Chromatography.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, flow rate 0.5 mL/min. UV diode array detection. Retention time(s): 5.6 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 6, pp. 158–159].

Column: (analytical) C18 (μBondapak, 100 × 8.0 mm i.d., 10 μm); (guard) C18 (25 × 4.6 mm i.d., 30 μm). Mobile phase: methanol:water:triethylamine (65:35:0.5), flow rate 2.0 mL/min. Internal standard (IS): clozapine. UV detection (λ=254 nm). Retention time(s): moracizine, 6.2 min; moracizine sulfoxide, 3.5 min; moracizine sulfone, 2.7 min; IS, 9.7 min. [J. M. Yang and K. Chan,J. Chromatogr.,1995, 663; Biomed Appl., 172–176].

Ultraviolet Spectrum.

Aqueous acid—267 nm; basic—259 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1231, 1725, 1664, 1466 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 286, 142, 56, 42, 239, 70, 185.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L. UV detection (λ=268 nm)—C. C. Whitney et al.,J. Pharm. Sci.,1981, 70, 462–463. In plasma: limit of detection is 5 μg/L and limit of quantification 10 μg/L. UV detection (λ=268 nm)—J. M. Poirier,Ther. Drug Monit.,1985, 74, 439–441.

Disposition in the Body.

Moracizine is readily and virtually completely absorbed after oral administration, with peak plasma concentrations being reached 0.5 to 2.0 h after administration. It undergoes hepatic metabolism to form many metabolites (approx. 26, 9 of which have been identified) at a concentration of less than 1% of the dose. Two metabolites, moracizine sulfoxide and phenothiazine–2–carbamic acid ethyl ester sulfoxide have anti–arrhythmic activity but represent <0.6% of the dose with a half–life of approx. 3 h. Moracizine is excreted mainly in faeces (56%) and urine (39%) with less than 1% as the unchanged drug. The drug appears in urine mainly as unconjugated metabolites and glucuronide–conjugated metabolites.

Therapeutic concentration.

Therapeutic plasma concentration is 0.25 to 3.0 mg/L.

12 healthy males, aged between 19 and 36 years, non–smokers, were administered either 250 mg every 8 h for 14 days or 250 mg every 8 h for 7 days followed by placebo for 7 days. The mean peak concentrations were 0.64 mg/L after a single dose, 0.64 mg/L after 6 days and 0.55 mg/L after 13 days. These concentrations were observed after approx. 1 h (range 0.75 to 1.5 h) for both treatments. [I. H. Benedek et al.,J. Clin. Pharmacol.,1994, 34, 167–175].

Toxicity.

In total 2 deaths have been attributed to moracizine overdose; 2.25 and 10 g. [DuPont Pharmaceuticals, data on file].

Bioavailability.

38%.

Half–life.

2 to 4 h (healthy individuals); 6 to 13 h (patients with arrhythmias).

Volume of distribution.

8.3 to 11.1 L/kg (oral administration); 185 to 210 L (intravenous (IV) administration).

Clearance.

Plasma, 2.2 to 2.65 L/min (healthy, oral); 1.3 L/min (patients, IV).

Distribution in blood.

57% of a dose is associated with erythrocytes.

Protein binding.

81 to 95%.

Dose.

The usual dose is 600 to 900 mg daily (in the hydrochloride form). Reduction may be required in patients with renal and hepatic impairment.

Top | Related articles | Next: Morantel»


Morantel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Morantel

Anthelmintic (Veterinary)

(E)-1,4,5,6-Tetrahydro–1–methyl–2-[2-(3–methyl–2–thienyl)ethenyl]-pyrimidine

C12H16N2S=220.3

CAS—20574–50–9

Crystals. M.p. 239° to 241°.

Morantel Citrate

Proprietary names. Exhelm; Wormtec.

C12H16N2S,C6H8O7,H2O=430.5

CAS—69525–81–1

Morantel Tartrate

Synonym. CP-12009-18

Proprietary names. Equiban; Paratect; Rumatel.

C12H16N2S,C4H6O6=370.4

CAS—26155–31–7

Pale yellow to greenish–yellow crystals. M.p. 167° to 170°.

Readily soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Tests.

Liebermann's test—black; Mandelin's test—violet; Marquis test—blue–violet; Sulfuric acid—violet–red.

Thin–layer Chromatography.

System TA—Rf 60. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Methanol—322 nm (A11=864b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1626, 1577, 1319, 1305, 1148, 955 cm−1 (KBr disk).

Top | Related articles | Next: Morazone»


Morazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Morazone

Analgesic

Synonym. R-445

1,2-Dihydro–1,5–dimethyl–4–[(3–methyl–2–phenyl–4–morpholinyl)methyl]-2–phenyl–3H-pyrazol–3–one

C23H27N3O2=377.5

CAS—6536–18–1

A white crystalline powder. M.p. 149° to 150°.

Freely soluble in chloroform; soluble in methanol and acetone; slightly soluble in ether.

Morazone Hydrochloride

Proprietary names. Rosimon-Neu; Tarugan.

C23H27N3O2,HCl=413.9

CAS—50321–35–2

Crystals. M.p. 171° to 172°, with decomposition.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Test.

Liebermann's test—red–orange.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 08; system TC—Rf 46; system TE—Rf 58; system TL—Rf 31; system TAE—Rf 61. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Morazone RI 3130; M(phenmetrazine) RI 1432; M(OH-phenmetrazine isomer 1) RI 1830; M(OH-phenmetrazine isomer 2) RI 1865; M(OH-MeO-phenmetrazine) RI 1900; system GB—M(phenmetrazine) RI 1483. Morazone is also metabolised to phenazone.

High Performance Liquid Chromatography.

System HA—k 0.7; system HD—k 0.4; system HW—k 2.05; system HY—RI 294.

Ultraviolet Spectrum.

Aqueous acid—258 nm (A11=212a); aqueous alkali—244, 263 nm (A11=201b).

Infra–red Spectrum.

Principal peaks at wavenumbers 754, 1656, 700, 1492, 1590, 1117 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 201, 176, 202, 56, 258, 70, 71, 42.

Dose.

Morazone hydrochloride has been given in doses of 75 to 150 mg.

Top | Related articles | Next: Morinamide»


Morinamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Morinamide

Tuberculostatic

Synonyms. Morphazinamide; B-2310.

N-(4-Morpholinylmethyl)pyrazinecarboxamide

C10H14N4O2=222.2

CAS—952–54–5

Crystals. M.p. 118.5° to 119.5°.

Soluble 1 in 3 of water, 1 in 30 of ethanol, 1 in 30 of benzene, and 1 in 2.5 of chloroform.

Morinamide Hydrochloride

Synonym. B-2311.

Proprietary name. Piazofolina

C10H14N4O2,HCl=258.7

CAS—1473–73–0

A white crystalline powder. M.p. 196°.

Soluble 1 in 2 of water, 1 in 350 of ethanol and 1 in 2000 of chloroform.

Partition Coefficient.

Log P(octanol/water), −1.2.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 08; system TC—Rf 49; system TL—Rf 32. (Acidified iodoplatinate solution, weak reaction; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1906.

Ultraviolet Spectrum.

Aqueous acid—269 (A11=340b), 314 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1101, 1499, 1125, 1002, 1019 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 115, 86, 79, 57, 56, 107, 100, 52.

Dose.

Morinamide has been given in doses of 3 g daily.

Top | Related articles | Next: Morphine»


Morphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Morphine

Narcotic Analgesic

Synonym. Morphia

(5α,6α)-7,8-Didehydro–4,5–epoxy–17–methylmorphinan–3,6–diol monohydrate

C17H19NO3,H2O=303.4

CAS—57–27–2 (anhydrous); 6009–81–0 (monohydrate)

The principal alkaloid of opium. A white crystalline powder or colourless or white acicular crystals. M.p. 254° to 256°, with decomposition.

Soluble 1 in 5000 of water, 1 in 210 of ethanol, 1 in 1220 of chloroform, and 1 in 125 of glycerol; practically insoluble in ether. Note that the solubility can vary according to the method of preparation and the crystalline state.

Morphine Acetate

C17H19NO3,C2H4O2,3H2O=399.4

CAS—596–15–6 (anhydrous); 5974–11–8 (trihydrate)

A white amorphous or crystalline powder.

Soluble 1 in 2.25 of water, 1 in 22 of ethanol, 1 in 4.75 of chloroform, and 1 in 4.5 of glycerol; practically insoluble in ether.

Morphine Hydrochloride

C17H19NO3,HCl,3H2O=375.8

CAS—52–26–6 (anhydrous); 6055–06–7 (trihydrate)

Colourless silky crystals or crystalline powder, or cubical white masses. A solution in water is laevorotatory.

Soluble 1 in 17.5 of water and 1 in 100 of ethanol; slowly soluble in glycerol; practically insoluble in chloroform and ether.

Morphine Sulfate

Proprietary names. Astramorph; Duramorph; Infumorph; Kadian; Moraxen; Morcap; MS Contin(us); MSIR; MST-Continus; MXL; Oramorph; RMS; Roxanol; Sevredol; Zomorph.

(C17H19NO3)2,H2SO4,5H2O=758.8

CAS—64–31–3 (anhydrous); 6211–15–0 (pentahydrate)

White, acicular crystals, cubical masses, or crystalline powder. When exposed to air it gradually loses water of crystallisation. It darkens on prolonged exposure to light. M.p. 250°, with decomposition (anhydrous form). A solution in water is laevorotatory.

Soluble 1 in 15.5 of water and 1 in 1000 of ethanol; practically insoluble in chloroform and ether.

Morphine Tartrate

Proprietary name. It is an ingredient of Cyclimorph.

(C17H19NO3)2,C4H6O6,3H2O=774.8

CAS—302–31–8 (anhydrous); 6032–59–3 (trihydrate)

Minute, colourless, acicular, efflorescent crystals.

Soluble 1 in 11 of water and 1 in 1000 of ethanol; practically insoluble in chloroform, ether, and carbon disulfide.

Dissociation Constant.

pKa8.0, 9.9 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), –0.1.

Colour Tests.

Ferric Chloride—blue; Liebermann's Test—black; Mandelin's Test—blue–grey; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 37; system TB—Rf 00; system TC—Rf 09; system TE—Rf 20; system TL—Rf 01; system TAE—Rf 18; system TAF—Rf 23; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 15. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—morphine RI 2445, morphine-AC2 (diamorphine) RI 2615, morphine-PFP2 RI 2360, morphine-TMS2 RI 2560, morphine-TFA2 RI 2250, M (nor-) RI 2459, M (nor-)-AC3 RI 2955, M (nor-)-PFP2 RI 2440, M (nor-) PFP3 RI 2405, M (nor-)-TMS3 RI 2605, codeine RI 2375, norcodeine RI 2388; system GB—morphine RI 2564, morphine-AC2 (diamorphine) RI 2769, morphine-TMS2 RI 2602, codeine RI 2511, norcodeine RI 2535; system GC—morphine RI 2542, codeine RI 2681; system GM—morphine, not eluted.

Column: 5% phenyl methyl siloxane capillary (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 150°, 1 min; increased to 250° at 40°/min, held for 21.5 min. Carrier gas: helium, 1.5 mL/min flow rate. MS detection. Retention time: 5.84 min. [B. Fryirs et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6931, 51–57.]

Column: HP-5 capillary 95% dimethylsiloxane, 5% diphenylsiloxane (25 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 120°; held 2 min; increased to 280° at 20°/min; held 10 min. Carrier gas helium: 1 mL/min flow rate. MS detection. Retention time: 12.88 min. [F. Pragst et al.,J. Anal. Toxicol.,1999, 23, 168–171.]

High Performance Liquid Chromatography.

System HA—morphine k 3.8 (tailing peak), codeine k 4.8 (tailing peak), morphine N-oxide k 3.2 (tailing peak), norcodeine k 3.1 (tailing peak), normorphine k 2.9 (tailing peak); system HC—morphine k 1.30, codeine k 1.21, morphine–3–glucuronide k 1.56, norcodeine k 3.51, normorphine k 3.92; system HS—k 5.16; system HX—morphine RI 200, codeine RI 266; system HY—morphine RI 182, normorphine RI 237; system HZ—morphine retention time 1.8 min; system HAA—morphine retention time 3.3 min; system HAX—morphine retention time 5.6 min; system HAY—morphine retention time 3.2 min.

Column: C18 (Nucleosil, 250 × 8.4 mm i.d., 5 μm). Mobile phase: 1% acetonitrile in TEAP buffer, 0 to 8 min; 3% acetonitrile in TEAP buffer, 8 to 23 min, 1.0 mL/min flow rate. Fluorescence detection (λex = 245 nm, λem = 345 nm). Retention time: morphine, 6.97 min; morphine–3–glucuronide, 4.91 min; morphine–6–glucuronide, 8.71 min. [R. Aderjan et al.,J. Anal. Toxicol.,1995, 193, 163–168.]

Column: μPorasil (300 × 3.9 mm i.d., 10 μm): pre–column, silica (15 × 3.2 mm i.d., 7 μm). Mobile phase: sodium acetate buffer (5 mM, pH 3.75): acetonitrile (25:75), 1.2 mL/min flow rate. ECD. Retention time: 10.45 min (k, 5.04). [W. J. Liaw et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7142, 237–245.]

Column: Inertsil ODS-3 (150 × 3 mm i.d., 5 μm). Mobile phase: 1 mM ammonium formate (pH 3): acetonitrile (maintained at 5% for 5 min, increased to 20% in 5 min, held 5 min), 0.4 mL/min flow rate. MS detection. Retention time: morphine, 2.7 min; morphine–3–glucuronide, 2.2 min; morphine–6–glucuronide, 4.3 min. [A. Dienes-Nagy et al.,J. Chromatogr. A,1999, 854(1–2), 109–118.]

Ultraviolet Spectrum.

Aqueous acid—285 (A11=52a); aqueous alkali—298 nm (A11=92a).

Infra–red Spectrum.

Principal peaks at wavenumbers 805, 1243, 1118, 945, 1086, 833 cm−1 (Nujol).

Mass Spectrum.

Principal ions at m/z 285, 162, 42, 215, 286, 124, 44, 284; codeine 299, 42, 162, 124, 229, 59, 300, 69; norcodeine 285, 81, 215, 148, 286, 164, 110, 115; normorphine 271, 81, 150, 201, 148, 110, 272, 82.

Quantification

Gas chromatography.

In postmortem tissues: limit of detection 50 μg/L in blood, 300 ng/g in kidney and liver, 500 μg/L in urine, FID—G. R. Nakamura and E. L. Way,Anal. Chem.,1975, 47, 775–778. In whole blood: limit of detection 1 μg/L, ECD—S. Felby,Forensic Sci. Int.,1979, 13, 145–150. In raw opium and opium preparations—D. C. Garratt et al.,Analyst, Lond.,1978, 103, 268–283. In urine: NPD, FID—T. Vu-Duc and A. Vernay,Biomed. Chromatogr.,1990, 42, 65–69. In blood: morphine and other opioids, limit of quantification 10 μg/L, electron–ionisation detection—S. Mykkanen et al.,J. Anal. Toxicol.,2000, 24, 122–126. In postmortem bone and bone marrow: FID—N. Raikos et al.,Forensic Sci. Int.,2001, 123, 140–141.

Gas chromatography–mass spectrometry.

In CSF, urine, and vitreous humor: limit of quantification 1 μg/L—F. Pragst et al.,J. Anal. Toxicol.,1999, 233, 168–172. In serum and urine: limit of quantification 5.7 ng/L and 0.71 ng/L, respectively—U. Hofmann et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 727, 81–88. In urine: limit of quantification 25 μg/L and limit of detection 10 μg/L—R. Meatherall,J. Anal. Toxicol.,1999, 233, 177–186. In hair: limit of quantification is 0.5 mg/g—K. M. Hold et al.,J. Chromatogr. Sci.,1998, 363, 125–130. In plasma: limit of quantification 0.75 μg/L and estimated limit of detection is 0.2 μg/L—B. Fryirs et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6931, 51–57. In urine: limit of detection is 2.0 μg/L and limit of quantification 10.0 μg/L—C. L. O’Neal and A. Poklis,J. Anal. Toxicol.,1997, 216, 427–432. In hair: limit of detection 0.1 μg/g, using a 30–mg hair sample, SIM—P. Kintz and P. Mangin,Forens. Sci. Int.,1995, 732, 93–100. In plasma or whole blood: morphine and other opioids, limit of detection <5 μg/L—A. Geier et al.,Int. J. Legal Med.,1996, 109, 80–83. In hair: morphine and other opioids, limits of detection 0.12 to 0.28 μg/L—Y. Gaillard and G. Pepin,Forensic Sci. Int.,1997, 86, 49–59. In urine: morphine and other opioids—L. A. Broussard et al.,Clin. Chem.,1997, 43, 1029–1032; M. Cremese et al.,J. Forensic Sci.,1998, 43, 1220–1224. In hair: morphine and other opioids—S. Pichini et al.,J. Anal. Toxicol.,1999, 23, 343–348. In plasma: limit of quantification about 0.8 μg/L—H. J. Leis et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 113–119. In urine: morphine and other drugs of abuse—S. P. Vorce et al.,J. Anal. Toxicol.,2000, 24, 595–601. In urine: morphine and other drugs of abuse, limits of detection 3 to 12 μg/L—V. Karacic and L. Skender,Arh. Hig. Rada. Toksikol.,2000, 51, 389–400. In hair: morphine, codeine, and cocaine—W. E. Brewer et al.,Anal. Chem.,2001, 73, 2371–2376. In serum, saliva, or hair: morphine and other opioids—W. Piekoszewski et al.,Przegl. Lek.,2001, 58, 287–289. In plasma: limit of quantification 0.38 μg/L—H. J. Leis et al.,Rapid Commun. Mass Spectrom.,2002, 16, 646–649. In plasma: morphine glucuronides—H. J. Leis et al.,J. Mass Spectrom.,2002, 37, 395–400. In hair or oral fluid: morphine and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175. In hair: morphine and other opioids—M. Montagna et al.,Forensic Sci. Int.,2002, 128, 79–83. In urine: morphine and other opioids—C. Meadway et al.,Forensic Sci. Int.,2002, 127, 136–141.

High performance liquid chromatography.

In plasma: limit of detection is 0.1 μg/L, ECD—W. J. Liaw et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 7142, 237–245. In serum: limit of detection 5 μg/L, fluorescence detection—R. Aderjan et al.,J. Anal. Toxicol.,1995, 193, 163–168. In plasma: limit of detection is 1 μg/L morphine, ECD—P. P. Rop et al.,J. Chromatogr. B Biomed. Sci. Appl.,1994, 6612, 245–253. In urine: limit of detection 50 μg/L, UV and ECD—J. Gerostamoulos et al.,J. Chromatogr.,1993, 6171, 152–156. In plasma: limit of quantification 10 μg/L, fluorescence detection—D. A. Barrett et al.,J. Chromatogr.,1991, 5661, 135–145. In plasma: morphine and its glucuronides, limits of detection about 5 to 10 μg/L, fluorescence detection—R. Hartley et al.,Biomed. Chromatogr.,1993, 7, 34–37. In plasma: morphine and its metabolites, limit of quantification for morphine 1 μg/L, diode–array detection—D. Weilbo et al.,J. Chromatogr.,1993, 615, 164–168. In urine: morphine and other opioids, limit of detection for morphine 50 μg/L, UV and electrochemical detection—J. Gerostamoulos et al.,J. Chromatogr.,1993, 617, 152–156. In plasma and CSF: morphine and its glucuronides, limit of detection for morphine in plasma 6.1 μg/L, electrochemical detection—A. W. Wright et al.,Ther. Drug Monit.,1994, 16, 200–208; A. W. Wright et al.,Ther. Drug Monit.,1998, 20, 218. In blood or bile: morphine and codeine, limit of quantification in blood 100 μg/L, UV and fluorescence detection—K. L. Crump et al.,J. Anal. Toxicol.,1994, 18, 208–212. In plasma: morphine and its glucuronides, limit of detection for morphine 1 μg/L, fluorescence detection—J. Huwyler et al.,J. Chromatogr.,1995, 674 B Biomed. Appl., 57–63; Y. Rotshteyn and B. Weingarten,Ther. Drug Monit.,1996, 18, 179–188. In plasma: endogenous morphine, electrochemical detection—Y. Liu et al.,Life Sci.,1997, 60, 237–243. In blood: morphine and its glucuronides, fluorescence detection—J. Beike et al.,Int. J. Legal Med.,1997, 110, 226–229. In plasma: morphine and codeine, limit of quantification 50 μg/L, UV detection—M. Freiermuth and J. C. Plasse,J. Pharm. Biomed. Anal.,1997, 15, 759–764. In plasma: fluorescence detection—S. Emara,Biomed. Chromatogr.,1998, 12, 15–20. In plasma: morphine and its glucuronides, electrochemical detection—A. W. Wright and M. T. Smith,Ther. Drug Monit.,1998, 20, 215–218. In urine: electrochemical detection—B. A. Rashid et al.,J. Chromatogr. A,1998, 797, 245–250. In blood: morphine and its glucuronides, limit of detection 3 ng/g, fluorescence detection—J. Beike et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726, 111–119. In plasma: morphine and its glucuronides, limit of detection for morphine 0.1 μg/L, electrochemical and fluorescence detection—Q. C. Meng et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 742, 115–123. In plasma: morphine and its glucuronides, limits of detection 0.5 μg/L and 10 μg/L respectively, UV detection—K. Ary and K. Rona,J. Pharm. Biomed. Anal.,2001, 26, 179–187.

High performance liquid chromatography–mass spectrometry.

In serum: morphine and its glucuronides, limit of quantification for morphine 10 μg/L—R. Pacifini et al.,J. Chromatogr.,1995, 664 B Biomed. Appl., 329–334. In serum: morphine and its glucuronides, limit of quantification for morphine about 0.8 μg/L—N. Tyrefors et al.,J. Chromatogr. A,1996, 729, 279–285. In serum, urine, or CSF: morphine and its metabolites, limit of quantification for morphine in serum or CSF 0.4 μg/L and in urine 3.0 μg/L—G. Schanzle et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 721, 55–65. In serum: morphine and its glucuronides, limit of quantification for morphine 1 μg/L—M. Blanchet et al.,J. Chromatogr. A,1999, 854, 93–108. In plasma: morphine and its glucuronides—M. H. Slawson et al.,J. Anal. Toxicol.,1999, 23, 468–473.

In blood: limit of quantification is 0.5 μg/L for morphine, 1.0 μg/L for its 6–glucuronide metabolite and 5 μg/L for the 3–glucuronide—A. Dienes-Nagy et al.,J. Chromatogr. A,1999, 854(1–2), 109–118.

In serum: limit of quantification is 4.0 μg/L—P. Zuccaro et al.,J. Anal. Toxicol.,1997, 214, 268–277. In blood, CSF fluid, serum, urine, and vitreous humour: 1 μg/L morphine, 5 μg/L for the 3–glucuronide and the 6–glucuronide metabolite—M. J. Bogusz et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703(1–2), 115–127.

Note.

For a study of monitoring opiate use in substance abuse treatment patients with sweat and urine drug testing, see M. A. Huestis et al.,J. Anal. Toxicol.,2000, 24, 509–521.

Disposition in the Body.

Rapidly absorbed after subcutaneous, IV, or IM administration. Absorption after oral administration is variable and there is considerable first–pass metabolism. Enterohepatic circulation may occur. It is widely distributed, mainly in kidneys, liver, lungs, and spleen with lower concentrations in the brain and muscles, but does not accumulate in the tissues. Morphine crosses the blood–brain barrier and the placenta; it is found in breast milk and sweat. Approx. 90% of a dose is metabolised after administration. The major metabolic reaction is conjugation to form morphine–3- and 6–glucuronides; morphine 6–glucuronide probably contributes to the analgesic effect, but the 3–glucuronide may antagonise analgesia. Other reactions include N-demethylation, O-methylation, and N-oxide formation and other active metabolites include normorphine, codeine, and morphine ethereal sulfate. After a parenteral dose, up to 90% is excreted in the urine in 24 h, including about 10% of the dose as free morphine, 65 to 70% as conjugated morphine, up to 10% as morphine–3–ethereal sulfate, 1% as normorphine, and 3% as normorphine glucuronide. After an oral dose, about 60% is excreted in the urine in 24 h, and about 3% of the dose is excreted as free morphine in 48 h. The urinary excretion of morphine appears to be pH-dependent to some extent; as the urine becomes more acid, excretion of free morphine rises, and as the urine becomes more alkaline excretion of the glucuronide conjugate rises. Up to about 10% of a dose may be excreted in the bile.

Morphine is the major active metabolite of diamorphine, and is also a metabolite of codeine.

Note.

Morphine may be slowly converted to pseudomorphine in cadavers and can be found as such on exhumation.

Therapeutic concentration.

In plasma, usually in the range 0.01 to 0.07 mg/L.

4 healthy volunteers, aged 19 to 34 years, were administered 3 consecutive doses of 2.2, 4.4, and 8.8 mg morphine sulfate pentahydrate at 40–min intervals via an aerosol delivery system. Plasma morphine concentrations were proportional to the dose in this study. Additionally, 6 volunteers were administered 4.4 mg aerosolised morphine sulfate over a 2.1–min period on 3 occasions and IV infusions of 2 mg and 4 mg morphine sulfate over 3 min. The mean peak plasma morphine concentration for the aerosol dose was 0.109 mg/L (0.039 to 0.398) at 2.7 min, 0.165 mg/L for the 2 mg IV dose at 3.0 min, and 0.273 mg/L for the 4 mg IV dose at 3.2 min. [M. E. Ward et al.,Clin. Pharmacol. Ther.,1997, 626, 596–609.]

12 patients with post–hepatic cirrhosis (mean age, 40.3 years; range, 35 to 45 years) and 10 healthy volunteers (mean, 39.3 years old) were administered 30 mg controlled–release morphine. The peak serum concentration was 0.035 mg/L in the cirrhotic patients and 0.013 mg/L in the healthy observed at 174.0 min and 142.5 min, respectively. [H. I. Kotb et al.,Br. J. Anaesth.,1997, 796, 804–806.]

31 new–born infants (gestational age, 24 to 41 weeks) on ventilation were administered 140 μg/kg for 1 hour followed by 20 μg/kg/h, for 2 to 4 days. The mean serum morphine concentration during the constant infusion was 0.105 mg/L observed at 2 h. The mean steady state concentration was 0.167 mg/L which was achieved between 24 and 48 h of infusion. Steady–state concentrations of morphine–6–glucuronide and morphine–3–glucuronide were not reached within 60 h. [E. Saarenmaa et al.,Clin. Pharmacol. Ther.,2000, 682, 160–166.]

In 10 patients receiving oral morphine as either a once–a–day extended–release formulation or a twice–a–day extended–release formulation for 7 days, plasma concentrations 30 min post–dose were reported as follows (mg/L):

 | Twice daily | Once daily
Morphine | 0.011 | 0.017
Morphine–3–glucuronide | 0.592 | 0.709
Morphine–6–glucuronide | 0.086 | 0.092

(normalised to a total daily dose of 100 mg). [R. K. Portenoy et al.,Pain Symptom Manage.,2002, 23, 292–300.]

In 8 patients receiving morphine, 60 to 3000 mg daily via chronic (8 to 160 days) subcutaneous infusion, for severe cancer pain, the normalised plasma concentrations of morphine, morphine–6–glucuronide, and morphine–3–glucuronide were 0.3 to 0.8 μg/L, 1.0 to 3.1 μg/L, and 6.8 to 24.3 μg/L, respectively. [A. Vermeire et al.,Eur. J. Clin. Pharmacol.,1998, 53, 325–330.]

Toxicity.

The estimated minimum oral lethal dose for adults is 200 mg but addicts may be able to tolerate up to 10 times as much. Morphine is initially eliminated from the blood fairly quickly and blood concentrations are difficult to interpret, especially as toxic effects depend on the degree of tolerance that has been acquired.

An 8–year–old girl accidentally ingested morphine before going to bed and was found dead the next morning. Following a tonsillectomy, she was prescribed pethidine syrup at a dose of 100 mg every 4 h but the pharmacist accidentally dispensed Roxanol containing 20 mg/mL morphine sulfate. The girl took 1 to 2 teaspoons as prescribed. The blood morphine concentration was 0.128 mg/L, bile, 135 mg/L, and morphine was found in the stomach contents at a concentration of 16 mg/L (a total amount of 2.3 mg). The cause of death was determined as morphine poisoning which resulted in respiratory depression. [A. Poklis et al.,Forens. Sci. Int.,1995, 761, 55–59.]

A 46–year–old woman who was admitted to hospital in a coma with severe respiratory failure later developed cardiovascular instability and convulsions but recovered sufficiently 2 days later to communicate in writing that she had ingested a large quantity of controlled–release morphine tablets. 60 hours after the presumed intake, the plasma concentrations of morphine, morphine–3–glucuronide, and morphine–6–glucuronide were 0.655, 6.504 and 1.157 mg/L, respectively; urinary recovery of morphine and its metabolites amounted to 6.8 mmol, equivalent to an oral intake of at least 2500 mg. [D. Westerling et al.,Acta Anaesthesiol. Scand.,1998, 42, 586–589.]

Bioavailability.

About 20 to 30%.

Half–life.

Plasma half–life, about 2 to 3 h.

Volume of distribution.

About 3 to 5 L/kg.

Clearance.

Plasma clearance, about 15 to 20 mL/min/kg; mean total body clearance for new–born infants (24 to 41 weeks' gestation age), 2.4 (range, 0.8 to 6.4) mL/min/kg.

Protein binding.

In plasma, 20 to 35%.

Note.

For a review of the metabolism of morphine, see L. L. Christrup, Acta Anaesthesiol. Scand., 1997, 41, 116–122 and for a review of the pharmacokinetics of sustained–release morphine, see G. K. Gourlay,Clin. Pharmacokinet.,1998, 35, 173–190.

Dose.

5 to 20 mg of morphine hydrochloride, sulfate, or tartrate, by mouth or parenterally, every 4 h.

Top | Related articles | Next: Moxisylyte»


Moxonidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Moxonidine

Antihypertensive

Synonyms. BDF-5895, BE-5895.

Proprietary names. Cynt; Physiotens.

4-Chloro–N–(4,5–dihydro–1H–imidazol–2–yl)–6–methoxy–2–methyl–5–pyrimidinamine

C9H12ClN5O=241.7

CAS—75438–57–2

M.p. 217° to 219°.

Moxonidine Hydrochloride

C9H12ClN5O.xHCl

CAS—75438–58–3

Crystals from isopropanol/ether with m.p. 189°.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 0.1 μg/L, limit of detection 0.05 μg/L. MS detection (NICI, SIM at m/z 721)—W. Kirch,J. Clin. Pharmacol.,1990, 30, 1088–1095.

Disposition in the Body.

Moxonidine is well absorbed after oral administration (peak plasma concentrations are reached between 0.5 and 3.0 h). It is not subject to first–pass metabolism and food does not interfere with its pharmacokinetics. It is metabolised mainly to 4,5–dehydromoxonidine and a guanine derivative. It is excreted in urine mainly as the unchanged drug (50 to 75%) and as its metabolites. Only 1% of a dose is excreted via faeces. The drug is detectable in breast milk.

Therapeutic concentration

8 hypertensive patients previously treated with antihypertensive therapy, aged between 32 and 69 years, were administered a single oral dose of 0.25 mg moxonidine. A mean peak concentration of 1.96 μg/L (range 1.16 to 3.06 μg/L) was observed at 1.07 h (0.29 to 2.55 h) after administration. [W. Kirch,J. Clin. Pharmacol.,1990, 30, 1088–1095].

Group 1: 8 individuals with normal renal function (creatinine clearance 6.4 L/h), group 2: 8 patients with moderately impaired renal function (creatinine clearance 3 L/h), group 3: 8 patients with severe renal dysfunction (creatinine clearance 1.4 L/h). Each group was administered 0.3 mg daily for 7 days. The peak plasma concentrations were 1.5, 2.1 and 2.3 μg/L for groups 1, 2 and 3, respectively, observed at 1.0, 1.3 and 1.1 h. [W. Kirch et al.,Clin. Pharmacokinet.,1988, 15, 245–253].

Toxicity

3 cases of overdose have been reported, two of which involved the children (2 to 3 years old) of 2 patients accidentally ingesting moxonidine. Full recoveries were made without any signs of cardiovascular disorder. A third case involved a 23–year–old man who intentionally ingested moxonidine, ranitidine and alcohol in a suicide attempt. Plasma concentrations were 70–fold higher than would be expected after ingestion of the recommended dose. Bradycardia, somnolence and hypotension were observed and treated, and the patient made a full recovery. [M. Schachter et al.,Drug Safety,1998, 19, 191–203].

Bioavailability.

88%.

Half–life.

2 to 3 h (prolonged in renal impairment).

Volume of distribution.

1.39 L/kg (0.85 to 1.75 L/kg).

Clearance.

Plasma, 0.77 L/h/kg (43.6 to 69 L/h/kg; 32.9 L/h/kg for those with moderate renal impairment; 22.1 L/h/kg, severe renal impairment).

Protein binding.

5.8 to 7.9%.

Note.

For a review of moxonidine, see B. N. Prichard et al.,J. Hypertens.,1999, 17 Suppl. 3, S41–S54.

Dose.

The usual initial dose is 200 μg daily which may be increased to a maximum of 600 μg over a number of weeks. The dose may be reduced in those with renal impairment.

Top | Related articles | Next: Mupirocin»


Mupirocin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mupirocin

Antibacterial (topical)

Synonyms. BRL-4910A, Pseudomonic Acid A; trans-Pseudomonic Acid.

Proprietary names. Bactoderm; Bactroban Ointment; Celefer; Plasimine; Eismycin; Turixin.

(2E)-5,9-Anhydro–2,3,4,8–tetradeoxy–8-[[(2S,3S)-3-[(1S,2S)-2–hydroxy–1–methylpropyl]oxiranyl]methyl]-3–methyl-l-talo-non–2–enonic acid, 8–carboxyoctyl ester

C26H44O9=500.6

CAS—12650–69–0

An off-white crystalline solid. M.p. 77° to 78°. It is soluble in dehydrated alcohol, acetone and chloroform; slightly soluble in water and ether.

Mupirocin Calcium

Proprietary names. Bactroban Nasal

Dissociation Constant.

pKa (22°), 5.

Thin–layer Chromatography.

System TE—Rf 1; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 459.

Ultraviolet Spectrum.

Ethanol—222 nm; basic—287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1146, 1052 cm−1.

Disposition in the Body.

Systemic absorption after topical application is very small. Mupirocin is rapidly metabolised to monic acid (microbiologically inactive) by de–esterification. Following IV administration of a single 125 mg mupirocin sodium salt dose, approx. 0.5% is excreted unchanged in urine, whereas 72% is excreted as monic acid within 12 h. Mupirocin does not appear to be inactivated by non–specific esterases present in blood.

Therapeutic concentration

Following IV infusions over 25 min, in healthy adult, of 31.3, 61.2, 125 and 252 mg mupirocin sodium salt, peak plasma concentrations reached were 1.9, 1.9, 7.1 and 14.1 μg/mL, respectively. Serum concentrations declined rapidly and mupirocin was undetectable within 3 h. [GlaxoSmithKline, Patient Information Leaflet, data on file].

Half–life.

After IV administration, mupirocin, 15 to 30 min; monic acid, 32 to 78 min.

Protein binding.

95 to 97%.

Dose.

Applied topically as a 2% ointment in macrogol bases for the treatment of various bacterial skin infections up to 3 times a day for up to 10 days.

Top | Related articles | Next: Muzolimine»


Muzolimine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Muzolimine

Diuretic

5-Amino–2-[1-(3,4–dichlorophenyl)ethyl]-2,4–dihydro–3H-pyrazol–3–one

C11H11Cl2N3O=272.1

CAS—55294–15–0

Crystals. M.p. 134° to 137°.

Practically insoluble in water; soluble 1 in 4 of ethanol, 1 in 9 of acetone and 1 in 3 of chloroform.

Dissociation Constant.

pKa9.3.

Ultraviolet Spectrum.

Methanolic acid—240 nm (A11=489b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1640, 1602, 835, 665, 880 cm−1 (KBr disk).

Quantification

Thin–layer chromatography.

In plasma or urine: limit of detection 2 μg/L—W. Ritter,J. Chromatogr.,1977, 142, 431–440.

Disposition in the Body.

Muzolimine is readily absorbed following oral administration. About 5% of a dose is excreted unchanged in the urine in 10 h.

Therapeutic concentration

After a single oral dose of 30 mg given to 6 subjects, peak plasma concentrations of 0.29 to 0.51 (mean 0.44) mg/L were attained in 1 to 3 h. [D. Loew et al.,Eur. J. Clin. Pharmacol.,1977, 12, 341–344].

Half–life.

Plasma half–life, 10 to 17 h.

Dose.

40 to 80 mg daily.

Top | Related articles | Next: Mycophenolate Mofetil»


Mycophenolate Mofetil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Mycophenolate Mofetil

Immunosuppressant

Synonyms. RS-61443; Mycophenolate; Morpholinoethyl.

Proprietary name. CellCept

2-Morpholinoethyl-(E)-6-(4–hydroxy–6–methoxy–7–methyl–3–oxo–5–phthalanyl)–4–methyl–4–hexenoate

C23H31NO7=433.5

CAS—115007–34–6; 128794–94–5

White to off–white crystalline powder. M.p. 93° to 94°. Slightly soluble in water; soluble in acetone and methanol; sparingly soluble in ethanol.

Mycophenolic Acid

6-(4-Hydroxy-6-methoxy-7-methyl-3-oxo-5-phthalanyl)-4–methyl–4–hexenoic acid

C17H20O6=320.3

CAS—24280–93–1

Needles from hot water. M.p. 141°. It is soluble in alcohol; moderately soluble in ether and chloroform; sparingly soluble in toluene; almost insoluble in cold water.

Dissociation Constant.

pKa5.6 (mycophenolate mofetil), 4.5 (acid).

Partition Coefficient.

log P(octanol/phosphate buffer pH 2), 0.0085; (octanol/phosphate buffer pH 7.4), 238 (mycophenolate mofetil); log P(octanol/phosphate buffer pH 2), 570; (octanol/phosphate buffer pH 7.4), 1.6 (acid).

High Performance Liquid Chromatography.

Column: (analytical) ODS (150 × 4.6 mm i.d., 5 μm); (guard) C18 (15 × 3.2 mm i.d., 7 μm). Mobile phase: methanol:trifluoroacetic acid (48:52), flow rate 1.5 mL/min. IS: suprofen. UV detection (λ=250 nm). Retention time(s): mycophenolic acid, 14.6 min; mycophenolate phenol glucuronide, 3.6 min; IS, 9.2 min. [K. Wiwattanawongsa et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 763, 35–45].

Quantification

High performance liquid chromatography.

In skin: limit of detection 0.85 μg/L for mycophenolate mofetil, 1 μg/L for mycophenolic acid. MS detection—M. Platzer et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 755, 355–359. In body fluids: limit of detection 0.17 mg/L, UV detection (λ=215 nm and 304 nm)—N. Sugioka et al.,J. Chromatogr.,1994, 654; Biomed. Appl., 249–256. In plasma: limit of quantification for mycophenolic acid 0.1 mg/L and its glucuronic conjugate 4.0 mg/L. UV detection (λ=254 nm)—I. Tsina et al.,J. Chromatogr.,1996, 675; Biomed. Appl., 119–129.

Disposition in the Body.

Mycophenolate mofetil is an ethyl ester prodrug. It is rapidly absorbed after oral administration and completely hydrolysed to form the active drug mycophenolic acid (MPA). Mycophenolic acid is further metabolised through glucuronidation to form an inactive metabolite (MPAG) which is excreted in urine. About 6% of the dose is excreted in faeces. The pharmacokinetics of MPA and MPAG are altered if mycophenolate mofetil is administered with a high fat content meal or antacids containing aluminium and magnesium hydroxides. Food has little effect on the bioavailability of mycophenolate mofetil but antacids reduce the peak plasma concentration by 40%.

Therapeutic concentration

10 patients with rheumatoid arthiritis, 6 females and 4 males, with a mean age of 55.6 years, were administered 2 g mycophenolate mofetil after an overnight fast. It was either administered on its own, with food, or with an antacid. The mean peak plasma concentrations of MPA were 23.8, 18 and 14.8 mg/L, respectively, and were observed between 0.5 and 3 h post–administration. Mean concentrations of MPAG at 52.7, 68.4 and 38.8 mg/L were reached in individuals in the fasting state, fed state and for those administered with an antacid, respectively. These levels were seen 2 to 4 h after administration. [R. Bullingham et al.,Br. J. Clin. Pharmacol.,1996, 41, 513–516].

Bioavailability.

94%.

Half–life.

Mycophenolic acid, 18 h.

Volume of distribution.

Mycophenolic acid, 3.6 L/kg.

Clearance.

11.6 L/h (193 mL/min).

Protein binding.

Mycophenolic acid, 97%; MPAG (glucuronide metabolite), 82%.

Note.

For a review of the pharmacokinetics of mycophenolate mofetil, see B. Fulton and A. Markham,Drugs,1996, 51, 278–298.

Dose.

The initial dose is 2 g daily which may be increased to 3 g if necessary.

Top | Related articles | Next: Myristicin»


Myristicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Myristicin

Hallucinogen

4-Methoxy–6-(2–propenyl)-1,3–benzodioxole

C11H12O3=192.2

CAS—607–91–0

The most toxic principle of nutmeg and nutmeg oil. M.p. below −20°. B.p. 276° to 277°. Refractive index 1.5403.

Slightly soluble in ethanol; soluble in ether.

Nutmeg

Synonyms. Muscade; Myristica; Nux Moschata.

The dried kernels of the seeds of Myristica fragrans (Myristicaceae), containing not less than 5% of volatile oil.

Nutmeg Oil

Synonyms. Essence de Muscade ; Myristica Oil; Oleum Myristicae.

CAS—8008–45–5

A volatile oil obtained by distillation from nutmeg. East Indian oil contains about 15% of myristicin and West Indian about 2%.

A colourless, pale yellow, or pale green liquid. Mass per mL, East Indian oil 0.885 to 0.915 g, West Indian oil 0.86 to 0.88 g. Refractive index 1.472 to 1.488.

Freely soluble in ethanol (90%); soluble in glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 3.5.

Disposition in the Body

Toxicity.

Severe symptoms of poisoning have been caused by the ingestion of 1 to 1½ nutmegs, and doses of 5 g or more of nutmeg or nutmeg powder will produce a marked depressive action on the central nervous system.

A 28–year–old woman ingested 18.3 g of powdered nutmeg. Following a period of disorientation, delirium and excitement, the patient became semi–stuporous for 12 h. For some days she complained of numbness, dizziness and nausea and there were further periods of excitement. No specific therapy was given and she was discharged after 7 days. [R. C. Green,J. Am. Med. Assoc.,1959, 171, 1342–1344].

Two young women consumed 15 and 25 g respectively of ground nutmeg in order to experience its hallucinogenic action. Both became intoxicated but recovered. [H. O. Akesson and J. Walinder,Lancet,1965, 1, 1271–1272].

The cause of death in a 55–year–old woman was attributed to the ingestion of nutmeg. The concentration of myristicin in the postmortem blood was 4.0 mg/L (it was speculated that the ingested dose of nutmeg had been 560 to 840 mg/kg); flunitrazepam was also present (0.072 mg/L). In a 2–year period in which 7 cases of nutmeg poisoning had been recorded by the Erfurt Poison Information Centre, even where higher doses (20 to 80 g of powder; 280 to 1100 mg/kg) had been ingested, a life–threatening situation had never arisen; in one case a myristicin blood level of 2 mg/L was measured 8 h after ingestion of approximately 14 to 21 g (280 to 420 mg/kg) of nutmeg powder. [U. Stein et al.,Forensic Sci. Int.,2001, 118, 87–90].

Note.

For a review of the toxic effects and uses of nutmeg, see A. T. Weil,Bull. Narc.,1966, 184, 15–23.

Top | Related articles | Next: Monographs: N»


Nabilone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nabilone

Anti–emetic

Synonym. LY-109514

Proprietary name. Cesamet

(6aR,10aR)-rel-3-(1,1-Dimethylheptyl)-6,6a,7,8,10,10a–hexahydro–1–hydroxy–6,6–dimethyl–9H-dibenzo[b,d]pyran–9–one

C24H36O3=372.5

CAS—51022–71–0

Nabilone is a synthetic cannabinoid.

Ultraviolet Spectrum.

Methanol—275 (A11=35b), 282 nm (A11=35b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1696, 1619, 1574, 1260, 1100, 1038 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 288, 69, 178, 41, 287, 43, 289, 55.

Disposition in the body.

Nabilone is readily absorbed after oral administration; it is rapidly distributed into the tissues and metabolised by reduction of the 9–keto group, forming a mixture of isomeric alcohols (carbinols) together with several other unidentified metabolites. About 65% of a dose is eliminated in the faeces, and about 20% is excreted in the urine as polar acidic metabolites.

Half–life.

Plasma half–life, about 2 h.

Dose.

2 to 4 mg daily; maximum of 6 mg daily.

Top | Related articles | Next: Nabumetone»


Nabumetone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nabumetone

NSAID

Synonyms. BRL-14777, Nabumetonum.

Proprietary names. Arthaxan; Balmox; Consolan; Diosmal; Nabuser; Relafen; Relifen; Relifex.

4-(6-Methoxy–2–naphthalenyl)-2–butanone

C15H16O2=228.3

CAS—42924–53–8

A white crystalline powder which is soluble in acetone and slightly soluble in methyl alcohol. M.p. 80°. Practically insoluble in water.

Partition Coefficient.

Log P(octanol/phosphate buffer pH 7.4), 2400 for nabumetone; log P(octanol/water), 0.5 for 6–methoxy–2–naphthylacetic acid (6-MNA).

Gas Chromatography.

System GB—RI 2084 (nabumatone); RI 2322 (M (6-MNA)); RI 2385 (M (O-desmethyl)).

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 2082. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 5, pp. 294–295].

High Performance Liquid Chromatography.

System HZ—retention time 13.6 min.

Column: 5-C18 (Wakosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:water:triethylamine (500:500:1), containing 0.5 g/L 1–heptane sulfonic acid, flow rate 1.0 mL/min. IS: methyl p-toluate. UV detection (λ=270 nm); fluorescence detection (λex=280 nm; λem=350 nm). k values: nabumetone, 6.3; 6–methoxy–2–naphthylacetic acid, 1.9; IS, 4.6. [E. Mikami et al.,J. Pharm. Biomed. Anal.,2000, 23, 917–925].

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:aqueous 0.01 M dihydrogen potassium phosphate buffer, adjusted to pH 3.5 with 85% phosphoric acid (70:30), flow rate 1 mL/min. UV diode array detection. Retention time: 3.4 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 5, pp. 294–295].

Ultraviolet Spectrum.

Aqueous acid—230, 261, 270, 333 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1696, 1260, 1020 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 171, 228, 172, 185, 128, 43, 115, 141, 158.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 70 μg/L. UV detection (λ=280 nm)—A. D. Jager et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2000, 740, 247–251. In pharmaceuticals and urine: limits of detection 120 and 16 μg for nabumetone and 6-methoxy-2-naphthylacetic acid, respectively. UV detection (λ=270 nm)—E. Mikami et al.,J. Pharm. Biomed. Anal.,2000, 235, 917–925.

Disposition in the Body.

Nabumetone is well absorbed from the gastro–intestinal tract and rapidly converted to the active metabolite 6–methoxy–2–naphthylacetic acid (6-MNA) (BRL-10720) via hepatic metabolism. Peak plasma concentrations of 6-MNA are observed 2 to 8 h after administration with a possible secondary peak at 28 to 36 h. The active metabolite 6-MNA undergoes further metabolism via O-methylation and conjugation to 6–hydroxy–2–naphthylacetic acid which may also be conjugated. Alternative metabolic pathways are O-demethylation and reduction of the ketone to alcohol and esters. Other metabolites include 4-(6–hydroxy–2–naphthyl)-butan–2–one, 4-(6–hydroxy–2–naphthyl)-butan–2–ol and 6–hydroxy–2–naphthylacetic acid which may undergo further conjugation resulting in many metabolites detected in urine. Around 80% of the dose is excreted in urine as inactive metabolites with approx. 1% as unchanged 6-MNA. 10% is excreted in faeces. 6-MNA diffuses in synovial fluids.

Therapeutic concentration

12 healthy young male and female volunteers, aged between 18 and 21 years, were administered a 1 g single dose of nabumetone. 12 male and female elderly volunteers, 63 to 83 years old, were also administered with the same dose. This single dose study was followed by multiple dosing of 1 g daily. Mean peak plasma concentrations of 21.9 mg/L (range 11.3 to 34.0 mg/L) and 33.7 (range 6.7 to 64.1) mg/L were observed for the young and elderly individuals, respectively, for the single 1 g dose, and were observed between 3 and 24 h (mean 13 and 12.2 h, respectively). After multiple dosing, the plasma levels reached 52.3 (range 32.0 to 71.9) mg/L and 66.7 (between 15.1 and 103.0) mg/L for the young and elderly, respectively, approx. 5 h after administration (1 to 10 h). [M. J. Kendall et al.,Eur. J. Clin. Pharmacol.,1989, 36, 299–305].

Bioavailability.

The absolute mean bioavailability is 38%.

Half–life.

6-MNA, 22 to 27 h (young healthy subjects), 25 to 34 h (elderly).

Volume of distribution.

7.5 L (steady state); ranges between 5 and 10 L (0.1 to 0.2 L/kg).

Clearance.

The apparent clearance is 0.7 L/h (creatinine clearance 40 to >80 mL/min); 0.93 (creatinine clearance 10 to 39 mL/min); 1.41 (creatinine clearance <10 mL/min) after single oral doses.

Protein binding.

6-MNA, >99%.

Note.

For a review of nabumetone, see H. A. Friedel et al.,Drugs,1993, 45, 131–156.

Dose.

1 g administered at night with 0.5 to 1 g extra in the morning if necessary. The elderly are administered 0.5 to 1 g.

Top | Related articles | Next: Nadolol»


Nadolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nadolol

Beta–blocker

Proprietary names. Apo–nadol; Corgard; Solgol. It is an ingredient of Corgaretic, Corzide and Solgeretik.

5-[3-[(1,1-Dimethylethyl)amino]-2–hydroxypropoxy]-1,2,3,4–tetrahydro–2,3–naphthalenediol

C7H27NO4=309.4

CAS—42200–33–9

A white crystalline powder. M.p. 124° to 136°.

Soluble in water; freely soluble in ethanol and propylene glycol; slightly soluble in chloroform; insoluble in acetone, benzene, ether and hexane.

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Tests.

Liebermann's test—brown; Mandelin's test—brown–red; Marquis test—red; Nessler's reagent—brown.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 01; system TC—Rf 01; system TE—Rf 20; system TL—Rf 1; system TAE—Rf 14.

Gas Chromatography.

System GA—nadolol RI 2540; art RI 2560; system GB—nadolol RI 2658; art RI 2670.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 288; system HY—RI 249; system HAA—Retention time(s) 6.8 min.

Ultraviolet Spectrum.

Aqueous acid—269, 276 nm; methanol—270, 278 nm (A11=38a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1092, 1070, 1248, 1262, 1582, 1217 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 86, 57, 294, 71, 310, 70, 87.

Quantification

Spectrofluorimetry.

In serum or urine: limit of detection <10 μg/L—E. Ivashkiv,J. Pharm. Sci.,1977, 66, 1168–1172.

Gas chromatography–mass spectrometry.

In serum: limit of detection 7 μg/L—P. T. Funke et al.,J. Pharm. Sci.,1978, 67, 653–657.

High performance liquid chromatography.

In serum: electrochemical detection—P. Surmann,Arch. Pharm. Berl.,1980, 313, 1052–1054. In plasma: nadolol and other beta–blockers, UV or fluorescence detection—G. Musch et al.,J. Pharm. Biomed. Anal.,1989, 7, 484–497. In serum: limit of detection 1 μg/L, fluorescence detection—H. Noguchi et al.,J. Chromatogr.,1992, 573, 336–338. In plasma: limit of detection 5 μg/L, fluorescence detection—N. R. Srinivas et al.,Biomed. Chromatogr.,1995, 9, 75–79. In plasma: nadolol enantiomers, limit of detection 2.5 μg/L, fluorescence detection—F. J. Belas et al.,Biomed. Chromatogr.,1995, 9, 140–145. In plasma: nadolol enantiomers, limit of detection 2 μg/L, fluorescence detection—N. R. Srinivas et al.,Biomed. Chromatogr.,1995, 9, 226–228. In urine: nadolol and other beta–blockers, limits of detection 15 ppb to 500 ppb, amperometric detection—M. I. Maguregui et al.,J. Chromatogr. B Biomed. Appl.,1995, 674, 85–91.

Disposition in the Body.

Nadolol is absorbed after oral administration. It is excreted almost entirely as unchanged drug; about 15 to 21% of the dose is excreted in the urine and 68 to 85% is eliminated in the faeces in 4 days, after oral administration. After IV administration, about 75% of a dose is excreted in the urine unchanged.

Therapeutic concentration

Following single oral doses of 60 and 120 mg to 7 subjects, peak plasma concentrations of 0.02 to 0.14 (mean 0.07) mg/L and 0.05 to 0.25 (mean 0.13) mg/L were attained in 1 to 4 h. [M. Schäfer-Korting et al.,Eur. J. Clin. Pharmacol.,1984, 26, 125–127].

Single oral doses of 80 mg to 4 subjects resulted in peak plasma concentrations of 0.04 to 0.21 (mean 0.14) mg/L in 1 to 4 h. During daily oral dosing of 4 subjects with 80 mg a day, peak plasma concentrations of 0.11 to 0.24 (mean 0.22) mg/L were observed 2 to 4 h after a morning dose. [J. Dreyfuss et al.,J. Clin. Pharmacol.,1979, 19, 712–720].

Toxicity

Following intentional overdose, a 57–year–old woman presented in a poorly responsive state with haemodynamic compromise and an elevated nadolol serum concentrations of 0.39 mg/L; other drugs were present within their normal therapeutic range (diltiazem, paracetamol, salicylate). [G. R. Ehgartner and M. S. Zelinka,Arch. Intern. Med.,1988, 148, 801–802].

Bioavailability.

About 30%.

Half–life.

Plasma half–life, 6 to 24 h.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 3 mL/min/kg.

Protein binding.

In plasma, about 4 to 30% (mean 14%).

Note.

For a review of the pharmacokinetics of nadolol, see R. C. Heel et al.,Drugs,1980, 20, 1–23.

Dose.

40 to 240 mg daily.

Top | Related articles | Next: Nafarelin»


Nafarelin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nafarelin

Gonadorelin Analogue, Treatment of Endometriosis

Synonyn.

NAG

5-Oxo-l-prolyl-l-histidyl-l-tryptophyl-l-seryl-l-tyrosyl–3-(2–naphthyl)-d-alanyl-l-leucyl-l-arginyl-l-prolylglycinamide

C66H83N17O13=1322.5

CAS—76932–56–4

Nafarelin Monoacetate

C66H83N17O13,C2H4O2=1382.6

M.p. 188° to 190°.

Nafarelin Acetate Hydrate

Synonyms. RS-94991–298; D-Nal(2)6-LHRH Acetate Hydrate.

Proprietary names. Nacenyl; Nasanyl; Synarel; Synarela; Synrelina.

C66H83N17O13,xC2H4O2,yH2O

CAS—86220–42–0

High Performance Liquid Chromatography.

Column: silica (TSK 2000 SW, 300 × 7.5 mm i.d.). Mobile phase: acetonitrile (initially 100%; stepped to 30% in 0.15 mM phosphate buffer):NaClO4 (13 mM) (85:15), flow rate 1.0 mL/min. UV detection (λ=225 nm). Retention time(s): 22 min. [R. A. Kenley et al.,Anal. Chem.,1987, 59, 2050–2054].

Disposition in the Body.

Nafarelin is rapidly absorbed after intranasal administration, and peak plasma concentrations are reached within approx. 20 min. It is metabolised by peptidases in the body and is excreted in urine as the metabolites and a small amount as the unchanged drug. The most common metabolites are the (5–10) hexapeptide amine (the key intermediate for the other metabolites) and the naphthylalanine. Metabolites are excreted in urine (44 to 55%) and faeces (18.5 to 44.2%). Only about 3% of unchanged nafarelin is excreted in urine. The drug is rapidly distributed throughout the body and undergoes extensive extravascular distribution.

Therapeutic concentration

10 women, aged 32 to 59 years, were intranasally administered total doses of 84, 206 and 391 μg (4 women for each dosage). Peak plasma concentrations of 0.10, 0.35 and 1.59 μg/L were reached within 0.34, 0.46 and 0.28 h, respectively. 23 men, 20 to 54 years old, were administered a 400 μg dose of nafarelin subcutaneously and 304 μg intranasally. Mean peak concentrations of 13.66 μg/L were observed for the subcutaneous dose and 4.02 μg/L for the nasally administered dose. These levels were reached at 0.72 and 0.20 h, respectively. [R. L. Chan et al.,Clin. Pharmacol. Ther.,1988, 44, 275–282].

Bioavailability.

4 to 21% (intranasal administration).

Half–life.

3 to 4 h (intranasal administration). Also reported as 2.0 to 2.7 h after subcutaneous and intranasal administration.

Protein binding.

78 to 84%, mostly albumin.

Note.

For a review of nafarelin, see P. Chrisp and K. L. Goa,Drugs,1990, 39, 523–551.

Dose.

The usual dose is 200 to 800 μg twice daily intranasally.

Top | Related articles | Next: Naftidrofuryl Oxalate»


Naftidrofuryl Oxalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naftidrofuryl Oxalate

Vasodilator

Synonym. Nafronyl Oxalate

Proprietary names. Artocoron; Azunaftil; Di-Actane; Dusodril; Esedril; Gevatran; Luctor; Nafti; Naftilong; Naftilux; Naftodril; Praxilene; Sodipryl retard; StimLor.

Tetrahydro-α-(1–naphthalenylmethyl)-2–furanpropanoic acid 2-(diethylamino)ethyl ester acid oxalate

C24H33NO3,C2H2O4=473.6

CAS—31329–57–4 (naftidrofuryl); 3200–06–4 (oxalate)

A white powder. M.p. about 108°.

Soluble in water.

Dissociation Constant.

pKa8.2 (30°).

Partition Coefficient.

Log P(octanol/water), 5.4 (naftidrofuryl).

Thin–layer Chromatography.

Naftidrofuryl: system TA—Rf 64; system TB—Rf 52; system TC—Rf 41; system TE—Rf 78; system TL—Rf 35; system TAE—Rf 43.

Gas Chromatography.

System GA—RI 2748.

High Performance Liquid Chromatography.

Naftidrofuryl: system HY—RI 409; system HAA—Retention time(s) 15.8 min.

Ultraviolet Spectrum.

Aqueous acid—273, 283 nm (A11=141a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1165, 722, 1280, 1620, 1070 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 100, 141, 87, 71, 44, 58 (naftidrofuryl).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection—R. R. Brodie et al.,J.Chromatogr., 1979, 164; Biomed. Appl.,6, 534–540. In plasma: naftidrofuryl and its metabolite naftidrofuryl acid, limit of detection for naftidrofuryl 4 μg/L, fluorescence detection—P. Stehlik and H. Houbova,Cesk. Farm.,1990, 39, 394–399.

Disposition in the Body.

Naftidrofuryl oxalate is absorbed after oral administration. It is metabolised by hydrolysis to the free acid, 3-(1–naphthyl)-2–tetrahydrofurfuryl propionic acid. Less than 1% of a dose is excreted in the urine in 48 h as free or conjugated naftidrofuryl. Most of a dose appears to be excreted in the bile.

Therapeutic concentration

After oral administration of 100 mg to 2 subjects, peak plasma concentrations averaging 0.21 mg/L were attained in 0.5 to 0.75 h. [R. R. Brodie et al.,J.Chromatogr., 1979, 164; Biomed. Appl.,6, 534–540].

Dose.

300 to 600 mg daily.

Top | Related articles | Next: Nalbuphine»


Nalbuphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nalbuphine

Narcotic Analgesic

(5α,6α)-17-(Cyclobutylmethyl)-4,5–epoxymorphinan–3,6,14–triol

C21H27NO4=357.4

CAS—20594–83–6

Crystals. M.p. about 231°.

Nalbuphine Hydrochloride

Synonym. EN-2234A

Proprietary names. Azerty; Bufigen; Bufilem; Intapan; Nalbu; Nubain.

C21H27NO4,HCl=393.9

CAS—23277–43–2

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 34; system TAE—Rf 58; system TAJ—Rf 19; system TAK—Rf 00; system TAL—Rf 20.

Gas Chromatography.

System GA—RI 2960; system GB—not eluted.

High Performance Liquid Chromatography.

System HX—RI 295.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=46b); aqueous alkali—297 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 970, 1080, 1033, 1060, 1115, 1495 cm−1.

Quantification

Gas chromatography.

In plasma: limit of detection 500 ng/L, ECD—S. H. Weinstein et al.,J. Pharm. Sci.,1978, 67, 547–548.

Gas chromatography–mass spectrometry.

In biological fluid: limit of detection 2 μg/g—P. Kintz et al.,J. Chromatogr.,1992, 579, 172–176. In urine: nalbuphine and its metabolites nornalbuphine and 6–ketonalbuphine—Y. C. Yoo et al.,J. Anal. Toxicol.,1995, 19, 120–123.

High performance liquid chromatography.

In plasma: limit of detection 1 ng, electrochemical detection—C. L. Lake et al.,J. Chromatogr., 1982, 233; B Biomed. Appl.,22, 410–416. In plasma: limit of detection 0.3 μg/L, electrochemical detection—L. M. Dube et al.,J. Chromatogr.,1988, 427, 113–120. In plasma: limit of detection <50 ng/L, electrochemical detection—N. Wetzelsberger et al.,Arzneimittelforschung,1988, 38, 1768–1771. In biological fluid: limit of detection 25 μg/g, diode–array detection—P. Kintz et al.,J. Chromatogr.,1992, 579, 172–176. In plasma: limit of detection 0.1 μg/L, coulometric detection—E. Nicolle et al.,J. Chromatogr. 1995,663, B Biomed. Appl., 111–117. In plasma: limit of detection <0.75 μg/L, UV detection—S. T. Ho et al.,J. Chromatogr. 1996,678, B Biomed. Appl., 289–296. In plasma: limit of detection 0.1 μg/L, electrochemical detection—F. de Cazenove et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690, 203–210. In plasma: limit of detection 0.02 μg/L, electrochemical detection—E. Nicolle et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 690, 89–97.

Disposition in the Body.

Nalbuphine is absorbed after oral administration, but there is thought to be considerable first–pass metabolism; it is rapidly absorbed after intramuscular or subcutaneous injection. The major metabolic reaction is conjugation to form nalbuphine glucuronide (inactive); oxidation to 6–oxonalbuphine occurs, and the desalkyl derivative, 7,8–dihydro–14–hydroxynormorphine, has also been identified as a metabolite. Unchanged nalbuphine, its conjugates and the two metabolites have been detected in the urine.

Therapeutic concentration

Following a single oral dose of 30 mg to 3 subjects, a peak plasma concentration of about 0.015 mg/L was attained in 1 h. Following a single IM dose of 10 mg to 6 subjects, peak plasma concentrations of 0.038 to 0.059 (mean 0.052) mg/L were attained in 15 to 30 min. [R. E. S. Bullingham, Pharmacokinetics of Nalbuphine, in Opioid Agonist/Antagonist Drugs in Clinical Practice, W. S. Nimmo and G. Smith (Ed.), Oxford, Excerpta Medica, 1984, pp 115–122].

Half–life.

Plasma half–life, about 5 h.

Note.

For a review of nalbuphine see J. K. Errick and R. C. Heel,Drugs,1983, 26, 191–211.

Dose.

10 to 20 mg of nalbuphine hydrochloride parenterally, every 3 to 6 h.

Top | Related articles | Next: Nalidixic Acid»


Nalidixic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nalidixic Acid

Antibacterial (Urinary)

Synonyms. Nalidixinic Acid; Win-18320.

Proprietary names. Acidex; Acinal; Betaxina; Fardixon; Labydon; Lidinal; Lidixin; Nadiwil; Nalidixan; Nalidixin; Nalidoid; Naligram; Nalissina; Nalix; NegGram; Negram; Puromylon; Seltomylon; Unidixina; Uralgin; Uriben; Uri-Flor; Urigram; Urlix; Urogram; Wintomilon; Winlomylon; Wintomylon. It is an ingredient of Mictral.

1-Ethyl–1,4–dihydro–7–methyl–4–oxo–1,8–naphthyridine–3–carboxylic acid

C12H12N2O3=232.2

CAS—389–08–2

An almost white or very pale yellow crystalline powder. M.p. 229° to 230°.

Practically insoluble in water; soluble 1 in 910 of ethanol and 1 in 35 of chloroform; very slightly soluble in ether; soluble in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa6.0.

Partition Coefficient.

Log P(octanol/water), 1.6.

Thin–layer Chromatography.

System TD—Rf 39; system TE—Rf 02; system TF—Rf 31; system TAD—Rf 62; system TAE—Rf 63.

High Performance Liquid Chromatography.

System HY—RI 380; system HAA—Retention time(s) 16.0 min.

Ultraviolet Spectrum.

Aqueous acid—257 (A11=1233b), 315 nm; aqueous alkali—258 (A11=1120a), 334 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1613, 1704, 809, 1250, 1225, 1515 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 188, 189, 159, 132, 53, 173, 131, 145.

Quantification

Gas chromatography.

In plasma: limit of detection 5 mg/L, FID—H. Roseboom et al.,J. Chromatogr., 1979, 163; Biomed. Appl.,5, 92–95. In urine: nalidixic acid and 3,7–dicarboxynalidixic acid, FID—S. M. Wu et al.,Gaoxiong Yi Xue Ke Xue Za Zhi,1989, 5, 630–636.

High performance liquid chromatography.

In plasma or urine: nalidixic acid, 7–hydroxynalidixic acid and 7–carboxynalidixic acid, limit of detection 500 μg/L, UV detection—G. Cuisinaud et al.,J. Chromatogr., 1980, 181; B Biomed. Appl.,7, 399–406. In urine: nalidixic acid and other quinolone antibacterials, UV and fluorimetric detection—I. Duran Meras et al.,J. Chromatogr. A,1997, 787, 119–127. In plasma or urine: nalidixic acid and its metabolites—T. B. Vree et al.,Pharm. World Sci.,1993, 15, 98–104.

Thin–layer chromatography.

In plasma: limit of detection 200 μg/L, fluorescence detection—H. K. L. Hundt and E. C. Barlow,J.Chromatogr., 1981, 223; Biomed. Appl.,12, 165–172.

Disposition in the Body.

Nalidixic acid is readily absorbed after oral administration. The major metabolite, 7–hydroxynalidixic acid, is active; other metabolites include glucuronide conjugates of nalidixic acid and 7–hydroxynalidixic acid, and a 7–carboxy metabolite, all of which are inactive. About 80% of a dose is excreted in the urine in 8 h, mainly as glucuronide conjugates with about 2 to 3% as unchanged drug.

Therapeutic concentration

Following a single oral dose of 1 g to 11 female subjects, a mean peak plasma concentration of nalidixic acid of 27.3 mg/L was attained in 1.5 h; concentrations of 7–hydroxynalidixic acid reached a maximum of about 10 mg/L within 1 h. After repeated oral administration of 1 g twice daily to the same subjects, a peak plasma concentration of 33 mg/L of nalidixic acid was reported on the seventh day. Urinary concentrations of nalidixic acid plus 7–hydroxynalidixic acid following single or multiple dose administration were in excess of about 200 mg/L for 8 h in all subjects, and in some cases greater than 50 mg/L for 12 h. [N. Ferry et al.,Clin. Pharmacol. Ther.,1981, 29, 695–698].

Toxicity.

Toxic effects have been associated with plasma concentrations greater than 40 mg/L.

Half–life.

Plasma half–life, nalidixic acid and the 7–hydroxy metabolite about 7 h; increased in renal failure to about 20 h.

Volume of distribution.

About 0.4 L/kg.

Protein binding.

In plasma, nalidixic acid about 93%, 7–hydroxynalidixic acid about 60%.

Dose.

2 to 4 g daily.

Top | Related articles | Next: Nalmefene»


Nalmefene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nalmefene

Narcotic Antagonist

Synonyms. JF-1; ORF-11676.

(5α)-17-(Cyclopropylmethyl)-4,5–epoxy–6–methylenemorphinan–3,14–diol

C21H25NO3=339.4

CAS—55096–26–9

A white to off-white crystalline powder. M.p. 188° to 190°. It is soluble in water (140 mg/L at 25°).

Nalmefene Hydrochloride

Synonyms. Nalmetrene Hydrochloride; 6-Desoxy–6–methylene–naltrexone Hydrochloride.

Proprietary name. Revex

C21H25NO3, HCl=375.9

CAS—58895–64–0

A white to off-white crystalline powder. M.p. 180° to 185° to a clear liquid. It is very soluble in water and methanol; soluble in ethanol (86.2 g/L), acetonitrile (1.07 g/L), acetone (0.23 g/L) and chloroform (0.13 g/L).

Dissociation Constant.

pKa7.63 (hydrochloride).

Partition Coefficient.

Log P(octanol/water), 2.66; −1.125 (hydrochloride).

Thin–layer Chromatography.

Plate: silica gel 60 F254. Mobile phase: cyclohexane:chloroform:diethylamine (10:75:15). UV detection (λ=254 nm). Rf values: nalmefen, Rf 0.41; bisnalmefene, Rf 0.07 [H. G. Brittain (Ed.), Analytical Profiles of Drug Substances and Excipients, Vol. 24, 1996, Academic Press, UK, pp. 351–395].

Gas Chromatography.

Column: HP1 (0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, flow rate 0.9 mL/min. Detection: flame ionisation. RI: 2700 [T. Mills and J. C. Roberson (Eds.), Instrumental Data for Drug Analysis, 2nd Edn., 1993, Boca Raton, CRC Press, Vol. 6, p. 162].

High Performance Liquid Chromatography.

Column: phenyl (Nova-Pak Radial Pak, 100 × 8 mm i.d., 4 μm). Mobile phase: acetonitrile:water (containing sodium pentanesulfonic acid monohydrate (5 mM), pH 3.1 with orthophosphoric acid) (30:70), flow rate 1.2 mL/min. IS: nalbuphine. Electrochemical detection. Retention time(s): nalmefene, 12 min; IS, 7 min [J.Z Chou et al.,J.Chromatogr.,1993, 613, 359–364].

Ultraviolet Spectrum.

Methanol—211, 230, 285 nm; aqueous acid—284 nm; basic—298 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1170, 904, 814, 1619, 1638 cm−1. (KBr disk).

Mass Spectrum.

Principal ions at m/z 55, 339, 110, 36, 298, 82, 242, 96.

Quantification

High performance liquid chromatography.

In urine: limit of detection 80 μg/L. Electrochemical detection—R Dixon et al.,J. Clin. Pharmacol.,1987, 27, 233–239. In plasma: limit of detection 3 μg/L. Electrochemical detection—J. Hiao and R. Dixon,Res. Commun. Chem. Pathol. Pharmacol.,1983, 42, 449–545.

Disposition in the Body.

Nalmefene is rapidly and almost completely absorbed following oral administration, but absorption is delayed after intramuscular and subcutaneous injection. It is metabolised in the liver, mainly to the inactive glucuronide conjugate and trace amounts of N-dealkylated metabolite have been detected. It is mainly excreted in urine (83%) with some of the dose excreted in the faeces. It may undergo enterohepatic recycling. Less than 5% of a dose is excreted unchanged in urine and 17% in faeces.

Therapeutic concentration

24 healthy males, aged between 19 and 46 years, (average age 29 years), were administered with 2, 6, 12 and 24 mg doses of nalmefene hydrochloride after an overnight fast and continued 4 h after administration. The peak plasma concentrations were approx. 12, 36, 85 and 110 μg/L for the four doses, respectively, observed by the end of infusion [R. Dixon et al.,Clin. Pharmacol. Ther.,1986, 391, 49–53].

Young, healthy individuals, with a mean age of 23.8 years, and elderly individuals with a mean age of 70.7 years were administered with a 1 mg intravenous dose of nalmefene, and individuals, mean age 28.1 years and 68.3 years, a 2 mg dose. In the elderly, peak concentrations reached approx. 6.8, 3.8, 2.6, 1.2 and 0.4 μg/L at 0.08, 0.25, 0.5, 1.0 and 12.0 h after dosing. Peak concentrations of approx. 4.1, 3.1, 2.6, 1.2 and 0.38 μg/L were observed at the same time periods for the young individuals [R. F. Frye et al.,Br. J. Clin. Pharmacol.,1996, 423, 301–306].

Half–life.

Oral: 11 h, intravenous: 8 to 9 h.

Volume of distribution.

8.5 L/kg.

Clearance.

1.37 L/h/kg.

Protein binding.

45%.

Dose.

The usual intravenous dose is 0.5 to 1 mg every 2 min up to 2 mg and orally 1 to 2 mg.

Top | Related articles | Next: Nalorphine»


Nalorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nalorphine

Narcotic Antagonist

Synonyms. Allorphine; Autorphine; NANM.

(5α,6α)-7,8-Didehydro–4,5–epoxy–17-(2–propenyl)morphinan–3,6–diol

C19H21NO3=311.4

CAS—62–67–9

Crystals. M.p. 208°.

Sparingly soluble in water and ether; soluble in ethanol, acetone, dilute alkalis and chloroform.

Nalorphine Hydrobromide

Proprietary names. Lethidrone; Norfin.

C19H21NO3,HBr=392.3

CAS—1041–90–3

A white to creamy–white crystalline powder. M.p. about 206°, with decomposition.

Soluble 1 in 24 of water and 1 in 35 of ethanol. Aqueous solutions may deposit crystals of the dihydrate; the dihydrate is readily soluble in dehydrated alcohol but the solution rapidly yields a deposit of the anhydrous salt.

Nalorphine Hydrochloride

Proprietary name. Nalline

C19H21NO3,HCl=347.8

CAS—57–29–4

A white crystalline powder which slowly darkens on exposure to air and light. M.p. 260° to 263°.

Soluble 1 in 8 of water and 1 in 35 of ethanol; practically insoluble in chloroform and ether; soluble in dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa7.8 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.5.

Colour Test.

Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 01; system TC—Rf 23; system TE—Rf 32; system TL—Rf 29; system TAE—Rf 57; system TAF—Rf 59; system TAJ—Rf 18; system TAK—Rf 01; system TAL—Rf 46. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2620; system GB—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.0; system HAA—Retention time(s) 4.8 min; system HC—k 0.29; system HX—RI 260; system HY—RI 237.

Ultraviolet Spectrum.

Aqueous acid—285 nm (A11=49a); aqueous alkali—251 (A11=190a), 298 nm (A11=81a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1505, 1121, 1155, 1304, 805, 945 cm−1 (nalorphine hydrobromide, KBr disk).

Mass Spectrum.

Principal ions at m/z 311, 312, 41, 188, 80, 82, 81, 241.

Disposition in the Body.

Nalorphine is absorbed after oral administration but undergoes extensive first–pass metabolism. It is excreted in the urine mainly as metabolites and glucuronide conjugates with about 2 to 6% of a dose as unchanged drug.

Toxicity.

The estimated minimum lethal dose is 200 mg. The administration of nalorphine to morphine addicts may be followed by a typical withdrawal syndrome.

Dose.

5 to 10 mg of nalorphine hydrobromide intravenously, repeated if necessary.

Top | Related articles | Next: Naloxone»


Naloxone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naloxone

Narcotic Antagonist

Synonym. Allylnoroxymorphone

(5α)-4,5-Epoxy–3,14–dihydroxy–17-(2–propenyl)morphinan–6–one

C19H21NO4=327.4

CAS—465–65–6

Crystals. M.p. 177° to 180°.

Soluble in chloroform; practically insoluble in petroleum ether.

Naloxone Hydrochloride

Synonym. EN-15304

Proprietary names. Nalone; Narcan; Narcanti; Naxolan; Zynox.

C19H21NO4, HCl=363.8

CAS—357–08–4 (anhydrous); 51481–60–8 (dihydrate)

A white powder. M.p. 200° to 205°.

Soluble in water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.9.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.5.

Colour Tests.

Folin–Ciocalteu reagent—blue; Liebermann's test—black; Mandelin's test—violet→brown; Marquis test—brown→violet.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 09; system TC—Rf 66; system TE—Rf 47; system TL—Rf 63; system TAE—Rf 74; system TAJ—Rf 58; system TAK—Rf 01; system TAL—Rf 45. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA— RI 2715; system GB—not eluted.

High Performance Liquid Chromatography.

System HA— k 1.4; system HC—k 0.17; system HY—RI 238; system HZ—Retention time(s) 2.0 min; system HAA—Retention time(s) 14.0 min.

Ultraviolet Spectrum.

Aqueous acid—281 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1244, 1728, 940, 1230, 922, 1050 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 327, 328, 41, 242, 286, 96, 229, 70.

Quantification

Gas chromatography.

In biological fluids: limit of detection 5 ng, ECD—P. J. Meffin and K. J. Smith,J. Chromatogr., 1980, 183; Biomed. Appl.,9, 352–356.

High performance liquid chromatography.

In plasma or urine: naloxone and naltrexone, limit of detection 2 to 5 μg/L for plasma, 10 μg/L for urine, electrochemical detection—H. Derendorf et al.,J. Pharm. Sci.,1984, 73, 621–624. In biological fluids: naloxone, naltrexone and morphine, electrochemical detection—E. F. O'Connor et al.,J. Chromatogr.,1989, 491, 240–247. In plasma: limit of detection 3 μg/L, electrochemical detection—H. Albeck et al.,J. Chromatogr.,1989, 488, 435–445.

Radioimmunoassay.

In plasma: limit of detection <500 ng/L—E. F. Hahn et al.,J. Pharm. Pharmacol.,1983, 35, 833–836.

Disposition in the Body.

Naloxone is rapidly absorbed after oral administration but undergoes extensive first–pass metabolism. It is rapidly but incompletely excreted in the urine, mainly as conjugated metabolites, with about 30% of a dose being excreted in 6 h but only 60% being excreted in 72 h. Metabolites which have been identified include naloxone–3–glucuronide and the N-desalkyl and 6–hydroxy derivatives together with their glucuronide conjugates.

Therapeutic concentration

Following intravenous administration of 0.4 mg to 9 subjects, mean serum concentrations of 0.01 mg/L were reported after 2 min. [S. H. Ngai et al.,Anesthesiology,1976, 44, 398–401].

During constant intravenous infusion of 0.02 mg/min to 3 subjects, steady–state plasma concentrations of 0.014, 0.015 and 0.030 mg/L were reported. [E. F. Hahn et al.,J. Pharm. Pharmacol.,1983, 35, 833–836].

3 subjects were given naloxone orally once daily. Peak plasma levels of 3.35 and 6.1 mg/L were achieved in the first subject with a dose of 12 and 16 mg, respectively; peak plasma levels for the second subject were 7.3 and 8.0 mg/L after doses of 12 and 16 mg, respectively, and less than 5 mg/L after a dose of 16 mg for the third subject. [J. A. Culpepper-Morgan et al.,Clin. Pharmacol. Ther.,1992, 52, 90–95].

Half–life.

Plasma half–life, about 1 to 2 h.

Volume of distribution.

About 3 L/kg.

Clearance.

Plasma clearance, about 20 to 30 mL/min/kg.

Protein binding.

In plasma, about 40%.

Dose.

0.4 to 2 mg of naloxone hydrochloride parenterally, repeated as necessary.

Top | Related articles | Next: Naltrexone»


Naltrexone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naltrexone

Narcotic Antagonist

Synonym. UM-792

(5α)-17-(Cyclopropylmethyl)-4,5–epoxy–3,14–dihydroxymorphinan–6–one

C20H23NO4=341.4

CAS-16590–41–3

Crystals. M.p. 168° to 170°.

Naltrexone Hydrochloride

Proprietary names. Antaxone; Basinal; Celupan; Depade; Nalorex; Narcoral; Nemexin; Revia; Trexan.

C20H23NO4,HCl=377.9

CAS-16676–29–2

A white powder. M.p. 274° to 276°.

Soluble in water, dilute acids and alkali.

Partition Coefficient.

Log P(octanol/water), 1.9.

Thin–layer Chromatography.

System TAJ—Rf 49; system TAK—Rf 01; system TAL—Rf 40.

Gas Chromatography.

System GA—RI 2880; system GB—not eluted.

Ultraviolet Spectrum.

Aqueous acid—281 nm (A11=34b); aqueous alkali—293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1716, 1505, 1280, 1639, 1115, 909 cm−1 (naltrexone hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 341, 55, 36, 300, 342, 110, 243, 256.

Quantification

Gas chromatography.

In plasma, erythrocytes, saliva or urine: naltrexone, 6β-naltrexol and 2–hydroxy–3–methoxy–6β-naltrexol, limit of detection 0.5 to 1 μg/L in plasma, ECD and FID—K. Verebey et al.,J. Anal. Toxicol.,1980, 4, 33–37.

Gas chromatography–mass spectrometry.

In plasma or milk: naltrexone and its metabolite 6β-naltrexol—C. F. Chan et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 761, 85–92.

High performance liquid chromatography.

In biological fluids: naltrexone, naloxone and morphine, electrochemical detection—E. F. O'Connor et al.,J. Chromatogr.,1989, 491, 240–247.

Disposition in the Body.

Naltrexone is rapidly and almost completely absorbed after oral administration. It is metabolised by reduction to 6β-naltrexol which has weak activity; both naltrexone and 6β-naltrexol are conjugated with glucuronic acid. About 40% of an oral dose is excreted in the urine in 24 h, with about 8% of the dose as naltrexone (mainly conjugated), 26% as 6β-naltrexol (mainly unconjugated), and about 4% as free 2–hydroxy–3–methoxy–6β-naltrexol. About 2% of a dose is eliminated in the faeces in 24 h, mainly as 6β-naltrexol.

Therapeutic concentration

After a single oral dose of 100 mg to 4 subjects, peak plasma concentrations of 0.01 to 0.06 (mean 0.04) mg/L of naltrexone and 0.08 to 0.13 (mean 0.10) mg/L of 6β-naltrexol were attained in 1 to 2 h and 1 to 4 h, respectively. [K. Verebey et al.,Clin. Pharmacol. Ther.,1976, 20, 315–328].

Half–life.

Plasma half–life, after oral administration, about 10 h for naltrexone and about 12 h for 6β-naltrexol; after intravenous administration, naltrexone about 3 h.

Volume of distribution.

About 20 L/kg.

Clearance.

Plasma clearance, about 70 mL/min/kg.

Protein binding.

In plasma, about 20%.

Note.

For a review of the pharmacokinetics of naltrexone, see B. L. Crabtree,Clin. Pharm.,1984, 3, 273–280.

Dose.

Usually 50 mg of naltrexone hydrochloride daily.

Top | Related articles | Next: Nandrolone»


Nandrolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nandrolone

Anabolic Steroid

Synonym. Nortestosterone

(17β)-17-Hydroxyestr–4–en–3–one

C18H26O2=274.4

CAS—434–22–0

Crystals. Two polymorphic forms occur; m.p. 112°, and 124°.

Soluble in ethanol, chloroform, and ether.

Nandrolone Decanoate

Synonym. Nortestosterone Decylate

Proprietary names. Androlone-D; Deca-Durabol; Deca-Durabolin; Deca-Noralone; Hybolin Decanoate; Kabolin; Neo-Durabolic.

C28H44O3=428.7

CAS—360–70–3

A white to creamy–white crystalline powder. M.p. 32° to 35°.

Practically insoluble in water; soluble 1 in 1 of ethanol; freely soluble in acetone, chloroform and ether.

Nandrolone Phenylpropionate

Synonyms. Nandrolone Phenpropionate; 19-Norandrostenolone Phenylpropionate; Nortestosteronum Phenylpropionicum.

Proprietary names. Activin; Androlone; Durabolin; Nandrolin; Noralone; Stenabolin.

C27H34O3=406.6

CAS—62–90–8

A white crystalline powder. M.p. 95° to 96°.

Practically insoluble in water; soluble 1 in 20 of ethanol; soluble in chloroform.

Nandrolone Cyclohexanecarboxylate

Synonyms. 19-Nortestosterone Hexahydrobenzoate

Proprietary names. Norlongandron; Nor-Durandron.

C25H36O3=384.6

CAS—18470–94–5

Nandrolone Propionate

Synonym. 19-Nortestosterone Propionate

Proprietary names. Norybol-19; Nortesto.

C21H30O3=330.5

Partition Coefficient.

Log P(octanol/water), 2.6.

Thin–layer Chromatography.

Nandrolone decanoate: system TP—Rf 88; system TQ—Rf 49; system TR—Rf 97; system TS—Rf 95.

Nandrolone phenylpropionate: System TP—Rf 87; system TQ—Rf 48; system TR—Rf 97; system TS—Rf 95.

Gas Chromatography.

System GA—nandrolone RI 2395; nandrolone-TMS RI 2760; system GAG—RRT 0.91 (relative to testosterone); system GAR—nandrolone, Retention time 12.5 min.

High Performance Liquid Chromatography.

System HAR—RRT 0.84 (relative to testosterone); system HATb—RRT 0.92 (relative to testosterone).

Ultraviolet Spectrum.

Nandrolone decanoate:dehydrated alcohol—240 nm (A11=407a).

Nandrolone phenylpropionate:dehydrated alcohol—240 nm (A11=430a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1679, 1733, 1205, 1178, 1255, 692 cm−1 (nandrolone phenylpropionate).

Disposition in the body.

In man, nandrolone is excreted in the urine mainly as the two metabolites, 19–norandrosterone and 19–noretiocholanolone. In the horse, the major metabolites are 5α-estrane–3β,17α-diol, excreted mainly as the glucuronide conjugate, and its 17β-epimer which is excreted as the sulfate conjugate.

Dose.

By IM injection: 25 to 100 mg of nandrolone decanoate every 3 weeks; 25 to 50 mg of nandrolone phenylpropionate weekly.

Top | Related articles | Next: Naphazoline»


Naphazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naphazoline

Sympathomimetic

4,5-Dihydro–2-(1–naphthalenylmethyl)-1H-imidazole

C14H14N2=210.3

CAS—835–31–4

M.p. about 120°.

Naphazoline Hydrochloride

Proprietary names. Aconex; Ak-Con; Albalon; All Clear; Allerest; Allersol; Clear Eyes; Clera; Coldan; Degest; Isoftal; Murine; Nafazair; Napha Forte; Naphcon; Optazine; Privine; Rhino-Mex-N; Rhinon; Rhinoperd; Vasocon.

C14H14N2,HCl=246.7

CAS—550–99–2

A white crystalline powder. M.p. about 255° to 260°.

Soluble 1 in 6 of water and 1 in 15 of ethanol; slightly soluble in chloroform; insoluble in benzene and ether.

Naphazoline Nitrate

Proprietary names. Deltarhinol-Mono; Imidazyl; Privin; Rinazina. It is an ingredient of Antistin-Privine.

C14H14N2,HNO3=273.3

CAS—5144–52–5

A white crystalline powder. M.p. about 168°.

Soluble 1 in 36 of water and 1 in 16 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.9 (20°).

Partition Coefficient.

Log P(chloroform/pH 7.4), −0.3.

Colour Tests.

Mandelin's Test—brown–violet; Marquis Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 14; system TB—Rf 03; system TC—Rf 06; system TE—Rf 27; system TAE—Rf 03; system TAF—Rf 52. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, green.)

Gas Chromatography.

System GA—RI 2100; system GC—RI 2457.

High Performance Liquid Chromatography.

System HA—k 2.4; system HX—RI 320; system HY—RI 263; system HAX—Retention time, 9.1 min; system HAY—Retention time, 4.8 min.

Ultraviolet Spectrum.

Aqueous acid—271, 281 nm (A11=321a), 288, 291 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1615, 780, 1499, 791, 1211, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 209, 210, 141, 115, 153, 208, 46, 181.

Disposition in the Body.

Systemic absorption has been reported following topical application of solutions of naphazoline. It is not used systemically but is readily absorbed from the gastro–intestinal tract.

Toxicity.

The estimated minimum lethal dose is 10 mg, intranasally.

Use.

Naphazoline hydrochloride and nitrate are used as 0.05 to 0.1% aqueous solutions.

Top | Related articles | Next: Naphthalene»


Naphthalene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naphthalene

Antiseptic, Anthelmintic

Synonym. Naphthalin

C10H8=128.2

CAS—91–20–3

Colourless transparent scales. M.p. 80.2°. B.p. 218°.

Insoluble in water; soluble 1 in 13 of ethanol, 1 in 3.5 of benzene or toluene, 1 in 1.2 of carbon disulfide and 1 in 2 of chloroform or carbon tetrachloride; very soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.3.

Gas Chromatography.

System GA—RI 1186.

High Performance Liquid Chromatography.

System HY—RI 558; system HAA—Retention time(s) 23.3 min.

Ultraviolet Spectrum.

Ethanol—266 nm (A11=411b), 275 (A11=454b), 286 nm (A11=307b).

Top | Related articles | Next: Naproxen»


Naproxen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naproxen

Analgesic

Synonyms. Naproxenum; RS-3540.

Proprietary names. Arthrosin; Arthroxen; Condrotex; Laraflex; Laser; Napratec; Naprel; Naprex; Naprius; Naprobene; Naprocoat; Naprodil; Naprometin; Napromex; Napronet; Naproscript; Naproaian; Naprosyn(e); Naproval; Naproxi; Napxen; Nycopren; Proxen; Rimoxyn; Timpron; Xenar.

(αS)-6-Methoxy-α-methyl–2–naphthaleneacetic acid

C14H14O3=230.3

CAS—22204–53–1

A white crystalline powder. M.p. 152° to 154° (crystals from acetone–hexane).

Practically insoluble in water; soluble 1 in 25 of ethanol, 1 in 15 of chloroform, and 1 in 40 of ether.

Naproxen Sodium

Synonym. RS-3650

Proprietary names. Aleve; Anaprox; Naprelan; Naprodil; Naprogesic; Naprorex; Naproso; Naprosyn; Naprovite; Synflex.

C14H13NaO3=252.2

CAS—26159–34–2

M.p. 244° to 246° (crystals from acetone).

Dissociation Constant.

pKa4.2 (25°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Liebermann's Test—black–green; Marquis Test—brown; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TD—Rf 33; system TE—Rf 06; system TF—Rf 38; system TG—Rf 14; system TAD—Rf 44; system TAE—Rf 82; system TAJ—Rf 60; system TAK—Rf 75; system TAL—Rf 93. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—naproxen RI 2045,naproxen-Me RI 1980, M (O-desmethyl-)-Me2 RI 1980,M (OH-)-Me2 RI 1800;system GB—naproxen RI 2337,M (O-desmethyl-) RI 2396; system GD—naproxen-Me RRTs 1.37 and 1.18 (relative to n-C16H34); system GL—naproxen-Me RI 2120, M (O-desmethyl-)-Me2 RI 2120,M (OH-)-Me2 RI 1800.

High Performance Liquid Chromatography.

System HD—k 3.3; system HF—RRT 0.67 (relative to meclofenamic acid); system HX—RI 501; system HY—RI 468; system HZ—retention time 6.8 min; system HAX—retention time 7.0 min; system HAY—retention time 7.2 min.

Ultraviolet Spectrum.

Aqueous acid—262 (A11=208b), 272 (A11=215b), 315 (A11=52b), 328 (A11=63b); aqueous alkali—261 (A11=218b), 271 (A11=218b), 316, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1174, 1155, 1223, 1190, 1681 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 185, 230, 141, 186, 184, 115, 170, 153.

Quantification

Ultraviolet spectrophotometry.

In serum—M. Holzbecher et al.,Clin. Biochem.,1979, 12, 66–67>.

Spectrofluorimetry.

In serum: limit of detection 500 μg/L—M. Anttila,J. Pharm. Sci.,1977, 66, 433–434.

Gas chromatography.

In serum: limit of detection 2 mg/L, FID—S. S. Weber et al.,Ther. Drug Monit.,1981, 3, 75–83. In urine: naproxen and metabolites, FID—S. H. Wan and S. B. Matin,J. Chromatogr.,1979, 170, 473–478.

High performance liquid chromatography.

In plasma or urine: naproxen and 6-O-desmethylnaproxen, limit of detection 100 μg/L, fluorescence detection—J. W. A. van Loenhout et al.,J. Liq. Chromatogr.,1982, 5, 549–561. In plasma or urine: naproxen and 6-O-desmethylnaproxen and conjugates—J. V. Andersen and S. H. Hansen,J. Chromatogr.,1992, 577, 325–333. In plasma or urine: naproxen and 6-O-desmethylnaproxen and conjugates, limit of quantification 1.5 mg/L—T. B. Vree et al.,J. Chromatogr.,1992, 578, 239–249. In plasma or synovial fluid, naproxen, ibuprofen and diclofenac—I.S. Blagbrough et al.,J. Chromatogr.,1992, 578, 251–257. In urine: naproxen and other NSAIDs, limit of detection 5 μg/L, UV detection—T. Hirai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 375–388. In urine: naproxen and nabumetone and its metabolite, limit of detection for naproxen 3 ng, UV detection—E. Mikami et al.,J. Pharm. Biomed. Anal.,2000, 23, 917–925.

Disposition in the Body.

Readily and almost completely absorbed after oral or rectal administration. Naproxen crosses the placenta and small amounts are found in breast milk; it also diffuses into synovial fluid. About 50% of a dose is excreted in the urine in 24 h and about 94% in 5 days together with about 1 to 2% in the faeces. Of the material excreted in the urine, approximately 60% is conjugated naproxen, 5% is 6-O-desmethylnaproxen, and 20% is conjugated desmethylnaproxen. Less than 10% of the excreted material is unchanged drug.

Hydrolysis of conjugated naproxen has been reported during storage of urine samples, and assays carried out immediately after collection suggested that only very small amounts of unchanged drug were excreted. [R. A. Upton et al.,J. Pharm. Sci.,1980, 69, 1254–1257.]

Therapeutic concentration.

Plasma concentrations are dose–dependent at doses of up to 500 mg twice daily; at larger doses the increase in concentration is non–linear and renal clearance is accelerated.

Following single oral doses of 250 mg to 6 subjects, peak plasma concentrations of 26 to 51 mg/L (mean 38) were attained in 2 to 4 h; peak plasma concentrations of 49 to 69 mg/L (mean 60) were attained in 3 subjects, 2 h after a single oral dose of 500 mg; peak concentrations of the desmethyl metabolite were about 0.1 to 0.2 mg/L. [G. Tomson et al.,Clin. Pharmacol. Ther.,1981, 29, 168–173.]

Toxicity

A serum concentration of 414 mg/L was reported in one subject 15 h after the ingestion of 25 g of naproxen; the only toxic effect was mild gastro–intestinal distress. [E. W. Fredell and L. J. Strand,JAMA,1977, 238, 938.]

A 15–year–old girl who had rapidly developed severe metabolic acidosis and seizures after ingesting approx. 50 × 275 mg naproxen sodium tablets (each containing 250 mg naproxen and 25 mg sodium) had a serum naproxen concentration of 12.9 g/L 14.5 h after the ingestion; serum bicarbonate levels returned to normal after 12.5 h. [R. Martinez et al.,Ann. Emerg. Med.,1989, 18, 1102–1104.]

Half–life.

Plasma half–life, 10 to 20 h (mean 14).

Volume of distribution.

About 0.16 L/kg.

Clearance.

Plasma clearance, 0.13 mL/min/kg.

Protein binding.

In plasma, more than 99% at normal therapeutic concentrations; decreased at higher plasma concentrations and in subjects with liver disease.

Note.

For a review of naproxen, see R. N. Brogden et al.,Drugs,1979, 18, 241–277 and for a review of its pharmacokinetics, see N. M. Davies and K. E. Anderson,Clin. Pharmacokinet.,1997, 32, 268–293.

Dose.

Usually 0.5 to 1 g daily.

Top | Related articles | Next: Naratriptan»


Naratriptan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Naratriptan

Antimigraine

Synonym. GR-85548X

N-Methyl–3-(1–methyl–4–piperidinyl)-1H-indole–5–ethanesulfonamide

C17H25N3O2S=335.4

CAS—121679–13–8

Crystals from ethyl acetate, m.p. 170° to 171°.

Naratriptan Hydrochloride

Synonym. GR-85548A

Proprietary names. Amerge; Naramig.

C17H25N3O2S,HCl=371.9

CAS—121679–19–4; 143388–64–1

Microcrystals, m.p. 237 to 239°.

High Performance Liquid Chromatography.

System HZ—retention time 2.1 min.

Column: (analytical) silica (Alltech, 150 × 2.1 mm i.d., 5 μm); (guard) C8 (Optiguard, 1 mm). Mobile phase: ammonium acetate (20 mM, pH 4 with glacial acetic acid, to pH 2.7 with formic acid):methanol:acetonitrile (80:10:10), flow rate 300 μL/min. IS: bufotemine. MS–MS detection (ESI, MRM with m/z: 336 to 98 for naratriptan and 205 to 160 for IS). Retention time(s): naratriptan, 2.71 min; IS, 2.35 min. [K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172].

Ultraviolet Spectrum.

Aqueous acid (pH 2.38)—224, 278, 284, 295 nm; ethanol—285, 296 nm.

Mass Spectrum.

Principal ions at m/z 70, 96, 97, 71, 42, 43, 44, 169.

Quantification

High performance liquid chromatography–mass spectrometry.

In serum: limit of detection 0.1 μg/L. MS–MS detection (ESI)—K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172.

Disposition in the Body.

Naratriptan is rapidly and well absorbed after administration and undergoes some hepatic metabolism by a wide range of cytochrome P450 isoenzymes. Renal excretion is the main route of elimination and the drug is predominately excreted in urine with 50% of the dose being recovered as the unchanged drug and 30% as the inactive metabolite. It displays linear pharmacokinetics over the therapeutic range and repeat administration does not lead to accumulation of the drug. Food does not alter the absorption.

Therapeutic concentration

7 Adolescent migraine patients, aged between 12 and 16 years, were administered a single dose of 2.5 mg naratriptan outside a migraine attack. The mean naratriptan plasma concentration was 8.0 μg/L (range 5.9 to 10.7) observed between 1.5 and 4 h after dosing. [M. L. Christensen et al.,J. Clin. Pharmacol.,2001, 412, 170–175].

Bioavailability.

Men, 63%; women, 74%.

Half–life.

Approx. 4.5 to 5.5 h; prolonged in patients with renal and hepatic impairment.

Volume of distribution.

170 L.

Clearance.

Systemic, 6.6 mL/min/kg; reduced by 26% in the elderly and by 50% in renal impaired individuals.

Protein binding.

28 to 31% (concentration range 50 to 1000 μg/L).

Note.

For a review of naratriptan use in migraine treatment, see D. A. Dulli,Ann. Pharmacother.,1999, 33, 704–711.

Dose.

Oral administration: initial dose is 2.5 mg in the UK; 1 to 2.5 mg in the US and a second dose if required. The maximum dose is 5 mg daily.

Top | Related articles | Next: Narceine»


Narceine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Narceine

Alkaloid

6-[[6-[2-(Dimethylamino)ethyl]-4–methoxy–1,3–benzodioxol–5–yl]-acetyl]-2,3–dimethoxybenzoic acid

C23H27NO8=445.5

CAS—131–28–2 (anhydrous)

An alkaloid present in opium.

White silky crystals. M.p. 176°. The anhydrous substance melts at about 138° and is very hygroscopic.

Slightly soluble in water; soluble in ethanol; soluble in alkali hydroxide solutions and dilute mineral acids; practically insoluble in benzene, chloroform, ether and petroleum ether.

Narceine Hydrochloride

C23H27NO8,HCl=481.9

CAS—4901–03–5

Prismatic crystals. M.p. 192° to 193°.

Slightly soluble in hot water and ether; soluble in hot ethanol.

Dissociation Constant.

pKa3.8 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Liebermann's test—black; Mandelin's test—green–brown; Marquis test—brown→green.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 00; system TC—Rf 03; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 34; system TAF—Rf 14; system TAJ—Rf 02; system TAK—Rf 01; system TAL—Rf 36. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 0.7; system HX—RI 360.

Ultraviolet Spectrum.

Aqueous acid—277 nm (A11=306a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1253, 1582, 1060, 1090, 1000, 1047 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 58, 427, 234, 59, 50, 42, 428, 91.

Top | Related articles | Next: Natamycin»


Natamycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Natamycin

Antifungal

Synonyms. Pimaricin; CL-12625; Antibiotic A 5283; Tennecetin.

Proprietary names. Deronga Heilpaste; Natacyn; Natafucin; Pima Biciron N; Pimafucin(e).

C33H47NO13=665.7

CAS—7681–93–8

An antibiotic produced by the growth of Streptomyces natalensis.

A white crystalline powder, which may discolour slightly on storage.

Very slightly soluble in water and ethanol; practically insoluble in chloroform and ether; readily soluble in dilute acids and alkalis, forming salts.

Partition Coefficient.

Log P(octanol/water), −3.7.

Ultraviolet Spectrum.

Acid methanol—290 (A11=795b), 303 (A11= 1250b), 318 nm (A11=1145b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1062, 1002, 1563, 1709, 1101, 1258 cm−1 (KBr disk).

Uses.

Topically in concentrations of 2 to 5%; by inhalation in a dose of 7.5 mg daily.

Top | Related articles | Next: Nealbarbital»


Nealbarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nealbarbital

Barbiturate, Sedative

Synonyms. Alneobarbital; Nealbarbitone; Neallymalum.

Proprietary names. Censedal; Nevental.

5-(2,2-Dimethylpropyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C12H18N2O3=238.3

CAS—561–83–1

A white or slightly cream–coloured powder. M.p. 155° to 157°.

Soluble 1 in 5000 of water, 1 in 4 of ethanol, 1 in 80 of chloroform and 1 in 5 of ether; freely soluble in acetone; soluble in aqueous solutions of alkalis; practically insoluble in petroleum ether.

Dissociation Constant.

pKa7.2 (20°).

Partition Coefficient.

Log P(octanol/water), 2.1.

Thin–layer Chromatography.

System TD—Rf 58; system TE—Rf 44; system TF—Rf 68; system TH—Rf 78; system TAD—Rf 60; system TAE—Rf 92. (Mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker's reagent, pink.)

Gas Chromatography.

System GA— Nealbarbital RI 1720; nealbarbital-Me2 RI 1620; system GAJ—RRT 0.789 (relative to methylphenobarbital); system GF—RI 2460.

High Performance Liquid Chromatography.

System HG—k 10.22; system HH—k 6.19; system HX—RI 417; system HY—RI 382.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—240 nm (A11=396b); 1 M sodium hydroxide (pH 13)—255 nm (A11=303b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1752, 1265, 833, 1205, 775 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 57, 41, 141, 167, 39, 83, 55, 182.

Dose.

Nealbarbital has been given in doses of up to 200 mg as a hypnotic.

Top | Related articles | Next: Nebivolol»


Nebivolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nebivolol

Beta–blocker

Synonyms. R-65824; R-67555; Narbivolol.

Proprietary name. Nebilet

α,α′-[Iminobis(methylene)]bis[6–fluoro–3,4–dihydro–2H-1–benzopyran–2–methanol]

C22H25F2NO4=405.4

CAS—99200–09–6

Crystals. M.p. 140.7°.

Nebivolol Hydrochloride

C22H26ClF2NO4=441.9

Dissociation Constant.

pKa(base), 8.22.

Partition Coefficient.

Log P(octanol/water), 3.23; 4.03 (pH 11.8, 23°).

High Performance Liquid Chromatography.

Column: Chiralpak AD-RH (150 × 4.6 mm i.d., 5 μm). Mobile phase: 1–propanol, flow rate 0.5 mL/min. UV detection (λ=220 nm). Retention time(s): (+)-nebivolol, 13.17 min; (−)-nebivolol, 17.45 min. [H. Y. Aboul-Enein and I. Ali,Pharmazie,2001, 56, 214–216].

Mass Spectrum.

Principal ions at m/z 428, 471, 82, 103, 233, 151, 472, 412 (tri–acetylated derivative).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.1 μg/L, fluorescence detection—R. Woestenborgh et al., in Methodological Surveys in Biochemistry and Analysis, 1988, Plenum Press, US. Vol. 18, pp. 215–216.

Disposition in the Body.

The metabolism of nebivolol is complex with formation of numerous metabolites, and varies between individuals; they may be fast or slow metabolisers. Aromatic hydroxylation is the major pathway and also involved are alicyclic hydroxylation and glucuronidation pathways. Urinary and faecal excretion of unconjugated parent drug are less than 0.5% of a dose.

Therapeutic concentration.

Peak plasma levels of 1 μg/L in fast metabolisers and 3 μg/L in slow metabolisers following a 5 mg oral dose.

Bioavailability.

12% (fast metabolisers) and 96% (slow metabolisers).

Half–life.

8 (fast metabolisers) to 27 (slow metabolisers) h.

Volume of distribution.

10.1 to 39.4 L/kg.

Clearance.

Total body, 51.6 L/h (healthy); 71.6 L/h (obese individuals).

Protein binding.

98%.

Dose.

A daily oral dose of 5 mg.

Top | Related articles | Next: Nedocromil»


Nedocromil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nedocromil

Anti–asthmatic

Synonym. FPL-59002

9-Ethyl–6,9–dihydro–4,6–dioxo–10–propyl–4H-pyranol[3,2–g]quinoline–2,8–dicarboxylic acid

C19H15NO7=371.3

CAS—69049–73–6

A yellow powder. M.p. 298° to 300° (dec).

Nedocromil Calcium

Synonym. FPL-59002KC

C19H15CaNO7=411.5

CAS—101626–68–0

Nedocromil Sodium

Synonym. FPL-59002KP

Proprietary names. Alocril; Brionil; Cetimil; Halamid; Ildor; Irtan; Kovilen; Kovinal; Tilade; Tilarin; Tilavist; Rapitil.

C19H15NO7,Na2=415.3

CAS—69049–74–7

A yellow powder. Soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.22.

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

High Performance Liquid Chromatography.

System HX—RI 318.

Column: (analytical) C8 (Spherisorb, 250 × 4.6 mm i.d., 5 μm); (guard) C8 (Spherisorb, 10 × 4.6 mm i.d.). Mobile phase: methanol:phosphate buffer (45 mM):dodecyl triethyl ammonium phosphate (0.5 M) (550:447.6:2.4), adjusted to pH 2.3 with orthophosphoric acid, flow rate 0.85 mL/min. Internal standard: sodium cromoglycate. UV detection (λ=256 nm). k value: 13.3 (retention time, 43.1 min); I. S., k 8.5. [O. A. Aswania et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 718, 290–295].

Ultraviolet Spectrum.

Water—255, 286, 345, 378 nm.

Quantification

High performance liquid chromatography.

In urine: limit of quantification is 20 μg/L. UV detection (λ=253 nm)—P. R. Baker et al.,J. Chromatogr.,1995, 668(1); Biomed. Appl., 59–65. In urine: limit of detection is 40 μg/L and limit of quantification 75 μg/L. UV detection (λ=256 nm)—O. A. Aswania et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 718, 290–295.

Disposition in the Body.

A small amount of nedocromil (5% of dose) is absorbed after inhalation and excreted unchanged in urine and bile. Absorption is through the nasolacrimal duct rather than through the conjuctiva. It is reversibly bound to plasma proteins and therefore not metabolised. Accumulation does not occur. Approximately 80% of an intravenous dose is recovered in urine within 90 min. In healthy individuals, <10% of a dose is excreted in urine within 72 h.

Therapeutic concentration

Healthy volunteers (6 men and 7 women, aged between 22 and 54 years) and those suffering from asthma (4 men and 8 women, 22 to 59 years old) were administered with 4 mg nedocromil sodium (inhaled). The mean peak plasma concentrations were 3.3 μg/L and 2.8 μg/L, respectively, and were reached after approximately 20 and 40 min, respectively. [M. G. Neale et al.,Br. J. Clin. Pharmacol.,1987, 24, 493–501].

Bioavailability.

7 to 9% (2 to 3% oral; 5 to 6% respiratory).

Half–life.

1.5 to 3.3 h.

Volume of distribution.

0.43 L/kg (after a 6 μg/kg, 30 min intravenous dose).

Clearance.

10.2 ± 1.3 mL/min/kg (after a 6 μg/kg, 30 min intravenous dose).

Protein binding.

About 89%.

Dose.

The usual dose is 4 mg inhaled four times daily and may be decreased to twice daily.

Top | Related articles | Next: Nefazodone»


Nefazodone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nefazodone

Antidepressant

2-[3-[4-(3-Chlorophenyl)-1–piperazinyl]propyl]-5–ethyl–2,4–dihydro–4-(2–phenoxyethyl)-3H-1,2,4–triazol–3–one

C25H32ClN5O2=470.0

CAS—83366–66–9

Non–hygroscopic white crystalline solid. M. p. 83° to 84°. Freely soluble in chloroform, soluble in propylene glycol, slightly soluble in polyethylene glycol and water.

Nefazodone Hydrochloride

Synonyms. BMY-13754; MJ-13754–1.

Proprietary names. Dutonin; Serzone.

C25H32ClN5O2,HCl=506.5

CAS—82752–99–6

Crystals from ethanol. M.p. 175° to 177°.

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 5.0.

Gas Chromatography.

System GB—RI 1806, m-chlorophenylpiperazine (mCPP).

High Performance Liquid Chromatography.

System HZ—retention time 7.7 min.

Column: ODS-3v (Inertsil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: potassium dihydrogen phosphate (50 mM, pH 3.0):acetonitrile:methanol (50:40:10), flow rate 1 mL/min. UV detection (λ=220 nm). Retention time(s): 8.5 min. [D. Sreenivas Rao et al.,J. Pharm. Biomed. Anal.,2001, 26, 629–636].

Column: (analytical) C18 BDS (Hypersil, 100 × 2.0 mm i.d., 3 μm); (guard) C18 BDS (Hypersil, 10 × 2.0 mm i.d.). Mobile phase: acetonitrile:ammonium formate (10 mM, pH 4 with formic acid) (45:55), flow rate 0.3 mL/min. Internal standard: trazodone. MS detection [PIAPCI, SIM at m/z: 470.4 for nefazodone (NEF), 486.2 for hydroxynefazodone (OH-NEF), 458.1 for triazoledione (Dione), 197.0 for m-chlorophenylpiperazine (mCPP) and 372.0 for I. S.]. Retention time(s): NEF, 4.47 min; OH-NEF, 2.80 min; Dione, 2.34 min; mCPP, 1.48 min; I. S., 1.77 min. [M. Yao and N. Srinivas,Biomed. Chromatogr.,2000, 14, 106–112].

Column: (analytical) cyanopropyl (150 × 4.6 mm i.d., 5 μm); (guard) C2 (5 μm). Mobile phase: potassium phosphate buffer (40 mM, pH 6.6):acetonitrile:methanol (600:225:175), flow rate 1.4 mL/min. Internal standard: aprindine. Coulometric detection. Retention time: NEF, 3.2 min; OH-NEF, 4.0 min; mCPP, 5.0 min; I. S., 5.6 min. [M. Franklin,J. Pharm. Biomed. Anal.,1993, 11, 1109–1113].

Ultraviolet Spectrum.

Aqueous acid—210, 249, 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1699, 1594, 1242 cm−1 (KBr).

Mass Spectrum.

Principal ions at m/z 303, 70, 274, 304, 260, 209, 96, 317.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection is <100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In breast milk: limit of quantification 200 μg/L. UV detection (λ=205 nm)—S. Dodd et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 730, 249–255. In plasma: limit of detection for NEF is 5 μg/L, mCPP 1 μg/L, p-hydroxynefazodone 10 μg/L and HO-NEF 5 μg/L. Limit of quantification of NEF and HO-NEF is 10 μg/L; p-hydroxynefazodone 20 μg/L and mCPP 2.5 μg/L. UV detection (λ=254 nm)—J. E. Franc et al.,J. Chromatogr.,1991, 570, 129–138. In plasma: limit of quantification for NEF, mCPP and HO-NEF is 0.9, 0.2 and 0.6 μg/L, respectively. Coulometric detection—M. Franklin,J. Pharm. Biomed. Anal.,1993, 11, 1109–1113.

Disposition in the Body.

Nefazodone is rapidly and completely absorbed after oral administration with peak plasma concentration being reached within 0.5 to 2 h. The drug undergoes extensive first–pass hepatic metabolism with only 20% of a dose reaching systemic circulation. It is extensively metabolised via N-dealkylation and aromatic hydroxylation and excreted via urine (55%) and faeces (25%) after additional glucuronidation. Less than 10% of the drug is present in urine unchanged. Three active metabolites: hydroxynefazodone (the major metabolite, HO-NEF), m-chlorophenylpiperazine (mCPP) and desethylhydroxynefazodone have been identified.

Therapeutic concentration.

The therapeutic concentration is variable and dose dependent.

18 healthy males, aged between 19 and 35 years, were administered with a single oral dose of 50, 100 or 200 mg nefazodone hydrochloride after an overnight fast. A steady state study was also carried out where a dose of 50, 100 or 200 mg was administered twice daily for 7 days after meals (final dose followed an overnight fast). Mean peak plasma concentrations of 84, 196 and 392 μg/L were observed for the single oral 50, 100 and 200 mg doses, respectively 0.9, 1.0 and 1.3 h after dosing. The steady state values were 72, 732 and 2047 μg/L for the 50, 100 and 200 mg doses reached 0.7, 0.9 and 1.2 h after administration. [S. Kaul et al.,J. Clin. Pharmacol.,1995, 35, 830–834].

Toxicity.

Instances of overdosage with up to 11 g of the drug have been reported without fatalities. Victims have manifested nausea, vomiting and somnolence.

Nefazodone is safe and well tolerated at oral doses up to 450 mg three times daily. [M. F. D’Amico et al.,Psychopharmacol. Bull.,1990, 26, 147–150].

Clinical overdoses of 3400 and 3600 mg produced no significant clinical/life threatening symptoms. [R. Fontaine et al.,Clin. Neuropharmacol.,1992, 15 (Suppl. 1), 99A].

Bioavailability.

15 to 23% oral, regular release; decreases by 18% when administered with food.

Half–life.

Dose dependent; nefazodone, 2 to 5 h (at dose of 200 mg twice daily); hydroxynefazodone, 2 to 4 h; desethylhydroxynefazodone, 18 to 33 h; m-chlorophenylpiperazine, 4 to 9 h.

Volume of distribution.

0.22 to 0.87 L/kg.

Protein binding.

98.4 to 99.8% for the drug and its metabolite, HO-NEF; 66 to 74% for the metabolite, mCPP.

Note.

For a review of nefazodone see R. Davis et al.,Drugs,1997, 53, 608–636.

Dose.

Initially 50 to 100 mg twice daily which may be increased to a maximum of 300 mg twice daily. In the elderly, the maximum dose is 100 to 200 mg twice daily.

Top | Related articles | Next: Nefopam»


Nefopam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nefopam

Analgesic

3,4,5,6-Tetrahydro–5–methyl–1–phenyl–1H-2,5–benzoxazocine

C17H19NO=253.3

CAS—13669–70–0

Nefopam Hydrochloride

Proprietary names. Acupan; Ajan; Nefadol; Nefam; Oxadol; Silentan.

C17H19NO,HCl=289.8

CAS—23327–57–3

A white crystalline powder. M.p. about 238° to 242°.

Soluble in water, chloroform and methanol.

Dissociation Constant.

pKa9.2.

Partition Coefficient.

Log P(octanol/water), 3.0.

Colour Tests.

Liebermann's Test—brown–orange→brown; Marquis Test—orange→brown; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 33; system TC—Rf 32; system TE—Rf 59; system TL—Rf 17; system TAE—Rf 30; system TAJ—Rf 23; system TAK—Rf 17; system TAL—Rf 71.

Gas Chromatography.

System GA—nefopam RI 2035; system GB—nefopam RI 2106, M (nor) RI 2116, M (OH-) RI 2266, M (nor–di-OH) RI 2649; system GF—RI 2380.

High Performance Liquid Chromatography.

System HA—k 3.0; system HY—RI 313; system HAA—Retention time, 12.7 min.

Ultraviolet Spectrum.

Aqueous acid—267 nm (A11=29b), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 720, 760, 775, 1112, 1130, 1038 cm−1 (nefopam hydrochloride).

Mass Spectrum.

Principal ions at m/z 58, 179, 180, 225, 178, 165, 42, 210.

Quantification

Gas chromatography.

In plasma, saliva, or cerebrospinal fluid: limit of detection 5 μg/L, AFID—S. F. Chang et al.,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 79–89.

High performance liquid chromatography.

In plasma or urine: nefopam and desmethylnefopam, limits of detection 1 μg/L and 5 μg/L for nefopam in plasma and urine, respectively, UV detection—G. Aymard et al.,J. Pharm. Biomed. Anal.,2002, 30, 1013–1021.

Disposition in the Body.

Rapidly absorbed after oral administration. It is extensively metabolised, less than 5% of a dose being excreted unchanged in the urine; metabolites include desmethylnefopam and its N-glucuronide, and nefopam N-oxide. About 87% of a dose is excreted in the urine and about 8% in the faeces in 5 days.

Therapeutic concentration

Following a single oral dose of 90 mg, peak blood concentrations of 0.07 to 0.15 mg/L were reported at 1 to 3 h [R. C. Heel et al.,Drugs,1980, 19, 249–267].

Toxicity

A postmortem blood concentration of 11.9 mg/L was reported in a suicide due to nefopam overdose; in a second non–fatal overdose case, a plasma concentration of 3.8 mg/L was reported 3 h after ingestion, declining to 0.9 mg/L at 19 h [D. M. Piercy et al.,Br. Med. J.,1981, 283, 1508–1509].

In a fatality involving the intentional ingestion of an unknown quantity of nefopam and dihydrocodeine, the nefopam plasma concentration was 4.3 mg/L one hour after ingestion; the postmortem plasma concentration was 0.6 mg/L (corresponding dihydrocodeine concentrations were 5.9 and 1.7 mg/L) [S. C. Urwin and H. S. Smith,Br. J. Anaesth.,1999, 83, 501–502].

A 37–year–old woman died after self–administering a massive intravenous dose of nefopam (300 mg). Postmortem tissue concentrations, measured about 7 to 10 days after death, were as follows: heart blood 4.38 mg/L, liver 59.12 μg/g, kidney 14.57 μg/g, lung 44.07 μg/g, myocardium 14.87 μg/g [A. Tracqui et al,J. Anal. Toxicol.,2002, 26, 239–243].

Half–life.

Plasma half–life, 3 to 8 h (mean 4).

Protein binding.

In plasma, about 75%.

Note.

For a review of nefopam see R. C. Heel et al.,Drugs,1980, 19, 249–267.

Dose.

90 to 270 mg of nefopam hydrochloride daily.

Top | Related articles | Next: Nelfinavir»


Nelfinavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nelfinavir

Protease Inhibitor, Antiviral (HIV)

Synonym. AG-1346

(3S,4aS,8aS)-N-(1,1-Dimethylethyl)decahydro–2-[(2R,3R)-2–hydroxy–3-[(3–hydroxy–2–methylbenzoyl)amino]-4-(phenylthio)butyl]-3–isoquinolinecarboxamide

C32H45N3O4S=567.8

CAS—159989–64–7

White foam. Practically insoluble in water.

Nelfinavir Mesilate

Synonym. AG-1343.

Proprietary name. Viracept

C32H45N3O4S,CH3SO3H=663.9

CAS—159989–65–8

White powder. Solubility: 4.5 mg/mL in water, 2.6 mg/mL in 0.1 N HCl, 70 mg/g in glycerine, >100 mg/g in propylene glycol, >200 mg/g in PEG. Very soluble in methanol, ethanol, acetonitrile; practically insoluble in soybean oil and mineral oil.

Dissociation Constant.

pKa16.00; pKa211.06; pKa–1.20 (mesilate).

Partition Coefficient.

Log P(octanol/water), 4.1.

High Performance Liquid Chromatography.

System HAC—k 17.3; HAE—retention time, 8.0 min.

Column: ABZ-plus (Supelcosil, 250 × 4.6 mm i.d., 3 μm). Column temperature: 45°. Mobile phase: potassium dihydrogen phosphate (20 mM, with 10 mM octylsulfonic acid, pH 4):methanol:acetonitrile (45:30:25), flow rate 1.0 mL/min. Internal standard: ritonavir. UV detection (λ=240 nm). Retention times: nelfinavir, 16.7 min; hydroxy-tert-butylamide metabolite, 7.2 min; I. S., 12.7 min. [Y. Khaliq et al.,Br. J. Clin. Pharmacol.,2000, 50, 108–115].

Ultraviolet Spectrum.

Aqueous acid 252 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1639, 1536, 1460, 1285, 1158, 1040 cm−1.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.05 mg/L. UV detection (λ=215 nm)—H. Yamada et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 755, 85–89. In plasma: limit of quantification 0.05 mg/L. UV detection (λ=254 nm)—G. Aymard et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 744, 227–240. In plasma: limit of quantification 0.03 mg/L. UV detection (λ=240 nm)—Y. Khaliq et al.,Br. J. Clin. Pharmacol.,2000, 50, 108–115. In plasma: limit of quantification 0.15 mg/L. UV detection (λ=260 nm)—V. Proust et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 742, 453–458. In serum: limit of detection 0.4 mg/L. UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Nelfinavir is well absorbed after oral administration and this is enhanced by administration with food. It is oxidised by the cytochrome P450 isoenzymes CYP2C19 and CYP2D6, to a hydroxy-tert-butylamide metabolite with in vitro antiviral activity. Approximately 50% of the drug is eliminated by this means but the activity of CYP2C19 may be impaired in patients with reduced liver function or disease. Nelfinavir may induce its own metabolism. Elimination of the metabolite is predominantly controlled by the isoenzyme CYP3A4. 87% of a 750 mg dose is recovered in faeces, 22% as nelfinavir and 78% as the oxidative metabolites. It is distributed in breast milk.

Therapeutic concentration

8 Caucasian HIV-positive patients with liver disease, a mean age of 35 years (range, 29 to 42 years), participated in the study. Two of the patients had already been receiving nelfinavir for more than 8 weeks (750 mg every 8 h) and three others had been taking stavudine (40 mg) and lamivudine (150 mg) every 12 h for 12 weeks or longer. For the new patients starting treatment with nelfinavir, they were administered a single dose of 500 mg or 750 mg and then twice or three times daily for multiple dosing. During the multiple dosing, nelfinavir was co–administered with lamivudine (150 mg every 12 h) and either zidovudine (300 mg every 12 h) or stavudine (40 mg every 12 h). One patient also received 1000 mg saquinavir every 12 h. Steady state plasma concentrations were measured after 10 and 19 days of multiple dosing. After the 500 mg single dose, the mean peak plasma concentration was 1.72 mg/L; after the 750 mg single dose, 2.70 mg/L; 250 mg twice daily, 1.7 mg/L; 500 mg twice daily, 4.1 mg/L; 750 mg twice daily, 3.1 mg/L; 250 mg three times daily, 2.5 mg/L and 750 mg three times daily, 4.73 mg/L. [Y. Khaliq et al.,Br. J. Clin. Pharmacol.,2000, 50, 108–115].

Half–life.

3.5 to 5 h.

Volume of distribution.

2 to 7 L/kg.

Clearance.

Plasma, mean, 24 L/h. Also reported as 24 to 33 L/h after a single dose and 26 to 61 L/h after multiple doses.

Protein binding.

Greater than 98%.

Note.

For an update on the use of Nelfinavir in HIV infection, see A. Bardsley-Elliot and G. L. Plosker,Drugs,2000, 59, 581–620.

Dose.

Adult: 2.25 g daily in three divided doses. Children (2 to 13 years): 20 to 30 mg/kg body weight three times daily.

Top | Related articles | Next: Nemonapride»


Nemonapride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nemonapride

Antipsychotic

Synonyms. YM-09151–2; emonapride.

Proprietary name. Emilace

cis-N-(1-Benzyl–2–methyl–3–pyrrolidinyl)-5–chloro–4-(methylamine)-o-anisamide

C21H26ClN3O2=387.9

CAS—93664–94–9; 75272–39–8

Odourless, non-hygroscopic white crystals or crystalline powder. M.p. 152° to 153°, also reported as 150°. It is practically insoluble in water; freely soluble in glacial acetic acid and chloroform; sparingly soluble in methanol and ethanol; slightly soluble in ether.

Dissociation Constant.

pKa0.40; 8.18.

Partition Coefficient.

Log P(octanol/buffer pH 7.0), 3.20.

High Performance Liquid Chromatography.

System HAA—retention time 15.0 min.

Ultraviolet Spectrum.

Aqueous acid—285, 314 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1624, 1602, 1284, 1244 cm−1.

Mass Spectrum.

Principal ions at m/z 388, 310, 215, 198, 173, 91.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification for nemonapride and its active metabolite, desmethylnemonapride, 0.25 μg/L. Electrochemical detection—T. Nagasaki et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 714, 293–298.

Disposition in the Body.

The plasma concentration of the unchanged drug reaches its peak 2 to 3 h after oral administration. No unchanged drug is detected in urine during the 24 h after oral administration. The major urinary metabolites are produced by N-demethylation, debenzylation and oxidation of the α-position of the pyrrolidine ring.

Half–life.

2.5 to 4.5 h.

Dose.

Orally 9 to 36 mg daily. Maximum dose is 60 mg.

Top | Related articles | Next: Neomycin»


Neomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Neomycin

Antibiotic

C23H46N6O13=614.6 (neomycin B)

CAS—1404–04–2 (neomycin); 3947–65–7 (neomycin A); 119–04–0 (neomycin B); 66–86–4 (neomycin C)

A mixture of the 2 isomers, neomycins B and C, with neomycin A (neamine), an inactive component and degradation product of neomycins B and C.

Neomycin is obtained from certain selected strains of Streptomyces fradiae.

Neomycin Sulfate

Synonyms. Fradiomycin Sulfate; Neomycin.

Proprietary names. It is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press, London, 2002.

CAS—1405–10–3

A white to yellowish–white hygroscopic powder.

Slowly soluble 1 in 1 of water; very slightly soluble in ethanol; practically insoluble in chloroform and ether.

Neomycin Undecylenate

Synonym. Neomycin Undecenoate

Proprietary name. It is an ingredient of Audicort.

CAS—1406–04–8

A yellowish–white to pale yellow, waxy, unctuous powder.

Practically insoluble in water; very soluble in ethanol; soluble in chloroform.

Thin–layer Chromatography.

System TA—Rf 00; system TAE—Rf 00. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Dose.

As an intestinal antiseptic, up to 12 g of neomycin sulfate daily, by mouth; it is also applied topically.

Top | Related articles | Next: Neopine»


Neopine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Neopine

Alkaloid

Synonym. β-Codeine. It has been incorrectly called hydroxycodeine.

(5α,6α)-8,14-Didehydro–4,5–epoxy–3–methoxy–17–methylmorphinan–6–ol

C18H21NO3=299.4

CAS—467–14–1

An alkaloid obtained from opium.

Crystals. M.p. about 127°.

Slightly soluble in water; soluble in chloroform.

Neopine Hydrobromide

C18H21NO3,HBr=380.3

Crystals which darken at about 240° and decompose at about 283°.

Relatively insoluble in water, hence ease of separation from other opium alkaloids.

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Test.

Marquis test—blue–violet.

Thin–layer Chromatography.

System TA—Rf 35; system TB—Rf 05; system TC—Rf 12; system TL—Rf 04. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2395.

Ultraviolet Spectrum.

Aqueous acid—285 nm (A11=39b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1275, 1500, 1118, 1050, 1250, 782 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 299, 162, 229, 123, 59, 42, 44, 300.

Top | Related articles | Next: Neostigmine Bromide»


Neostigmine Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Neostigmine Bromide

Anticholinesterase

Synonyms. Proserine Bromide; Synstigmine Bromide.

Proprietary names. Neoeserin; Normastigmin; Prostigmin(e) (tablets).

3-[[(Dimethylamino)carbonyl]oxy]-N,N,N-trimethylbenzenaminium bromide

C12H19BrN2O2=303.2

CAS—59–99–4 (neostigmine); 114–80–7 (bromide)

Colourless crystals or a white crystalline, slightly hygroscopic powder. M.p. 171° to 176°, with decomposition.

Soluble 1 in 0.5 of water, 1 in 8 of ethanol and 1 in 5 of chloroform; practically insoluble in ether.

Neostigmine Methylsulfate

Synonym. Proserinum

Proprietary name. Glycostigmin; Intrastigmina; Normastigmin; Prostigmin(e); Prostigmina; Robinul-Neostigmin(e) (injection).

C13H22N2O6S=334.4

CAS—51–60–5

Colourless crystals or a white crystalline powder. M.p. 144° to 149°.

Soluble 1 in 0.5 of water and 1 in 6 of ethanol.

Dissociation Constant.

pKa12.0.

Thin–layer Chromatography.

Neostigmine bromide: system TA—Rf 02. Neostigmine methylsulfate: system TB—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAE—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1770.

High Performance Liquid Chromatography.

System HA—k 4.7 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—260 (A11=16a), 266 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1711, 1215, 1154, 1176, 948, 690 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 42, 208, 108, 65, 73, 66, 39.

Quantification

Gas chromatography.

In plasma: limit of detection 50 μg/L, AFID—K. Chan et al.,J. Chromatogr.,1976, 120, 349–358.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L—S.-M. Aquilonius et al.,Eur. J. Clin. Pharmacol.,1979, 15, 367–371.

High performance liquid chromatography.

In plasma or cerebrospinal fluid: limit of detection <2.6 μg/L, UV detection—F. Varin et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 723, 319–323.

Mass spectrometry.

In urine: neostigmine bromide and other quaternary ammonium compounds, limits of detection 20 to 150 μg/L—M. Nisikawa et al.,Forensic Sci. Int.,1991, 51, 131–138.

Disposition in the Body.

Neostigmine bromide is poorly absorbed after oral administration. It is metabolised by ester hydrolysis to form 3–hydroxytrimethylanilinium bromide which is active. About 20% of an oral dose is excreted in the urine with less than 5% as unchanged drug; about 50% of an oral dose is eliminated in the faeces. After intramuscular administration, about 80% of a dose is excreted in the urine in 24 h, with approx. 50% consisting of unchanged drug and 15% as the 3–hydroxytrimethylanilinium metabolite.

Therapeutic concentration

After a single oral dose of 30 mg to 3 subjects, peak plasma concentrations of 0.004 to 0.009 mg/L were attained in 1 to 2 h. [S.- M. Aquilonius et al.,Eur. J. Clin. Pharmacol.,1979, 15, 367–371].

Following intravenous administration of 5 mg to 5 subjects, plasma concentrations of 0.84 to 6.25 mg/L were reported at 2 min. [N. E. Williams et al.,Br. J. Anaesth.,1978, 50, 1065–1067].

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 11 mL/min/kg.

Dose.

Usually 75 to 300 mg of neostigmine bromide daily, by mouth; 1 to 2.5 mg of neostigmine methylsulfate daily, given parenterally.

Top | Related articles | Next: Nevirapine»


Nevirapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nevirapine

Non–nucleoside Reverse Transcriptase Inhibitor, Antiviral (HIV)

Synonyms. BI-RG-587; BIRG-0587.

Proprietary name. Viramune

11-Cyclopropyl–5,11–dihydro–4–methyl–6H-dipyrido[3,2–b:2′,3′-e]-[1,4]diazepin–6–one

C15H14N4O=266.3

CAS—129618–40–2

Crystals from pyridine/water. M.p. 247° to 249°. It is highly soluble in water at pH< 3 but solubility decreases to approximately, 0.1 g/L at neutral pH.

Dissociation Constant.

pKa2.8.

Partition Coefficient.

Log P(octanol/water), 83.

High Performance Liquid Chromatography.

System HAD—k 11.1.

Column: C18 (Spherisorb, 300 × 4.6 mm i.d., 3 μm). Mobile phase: phosphate buffer (10 mM, pH 5):acetonitrile (82:18) with 10 mM triethylamine, flow rate 1.0 mL/min. UV detection (λ=240 nm). Retention time: 2.0 min. [R. M. Lopez et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 371–376].

Column: (analytical) RP LC-8 (Supelco, 150 × 4.6 mm i.d., 5 μm); (guard) LC-8. Mobile phase: phosphate buffer (25 mM, pH 6):methanol:acetonitrile (63:21.5:15.5) with 25 mM 1–butane–sulfonic acid, flow rate 1.0 mL/min. Internal standard: BIRH-414. UV detection (λ=280 nm). Retention time(s): nevirapine, 5.5 min; I. S., 7.5 min. [J. W. Pav et al.,J. Pharm. Biomed. Anal.,1999, 20, 91–98].

Column: (analytical) C8 (150 × 4.6 mm i.d., 5 μm); (guard) C18 (10 × 3 mm i.d.). Mobile phase: phosphate buffer (25 mM, pH 5.5):methanol:acetonitrile (7:2:1) with 25 mM hexane–1–sulfonic acid, flow rate 1.0 mL/min. UV detection (λ=282 nm). Retention time: 9.5 min. [R. P. van Heeswijk et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 7132, 395–399].

Ultraviolet spectrum.

Aqueous acid—205, 216, 280 nm.

Mass Spectrum.

Principal ions at m/z 265, 251, 267, 133, 237, 135, 78, 211.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.01 mg/L. UV detection (λ=245, 280 nm)—A. Jayaraj et al.,Pharm. Res.,1992, 9 (Suppl. S334). In plasma: limit of detection is 0.05 mg/L, limit of quantification 0.1 mg/L. UV detection (λ=280 nm)—R. M. Hollanders et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7441, 65–71. In plasma: limit of quantification is 0.052 mg/L. UV detection (λ=282 nm)—R. P. van Heeswijk et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 7132, 395–399. In plasma, serum, milk and cerebrospinal fluid: limit of quantification 0.025 mg/L. UV detection (λ=280 nm)—J. W. Pav et al.,J. Pharm. Biomed. Anal.,1999, 20, 91–98. In plasma: limit of quantification is 0.1 mg/L. UV detection (λ=260 nm)—G. Aymard et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 744, 227–240. In serum: limit of detection is 0.084 mg/L, UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Nevirapine is readily absorbed after oral administration with a peak plasma concentration at 4 h. Absorption is not affected by food. The concentration of the drug in the CNS is 45% of that in plasma. It crosses the placenta and has been detected in breast milk. Nevirapine undergoes extensive metabolism in the liver mainly be the cytochrome P450 isoenzymes of the CYP3A family and the major metabolite is hydroxymethyl–nevirapine. It is excreted via urine as the glucuronide conjugates of the hydroxylated metabolites. The drug is widely distributed in body tissues and the CNS.

Therapeutic concentration.

The therapeutic concentration is above 1 mg/L.

18 male and 3 HIV-1–infected female patients, aged between 19 and 46 years, with an absolute CD4 count <400/μL were administered with doses of 12.5, 25, 50, 100, 200 and 400 mg nevirapine after an overnight fast (3 patients for each dose). The mean peak plasma concentrations were 0.145, 0.416, 0.560, 1.215, 2.070 and 3.068 mg/L respectively to the doses, achieved after 1.0, 1.7, 3.7, 3.8, 2.0 and 2.25 h, respectively. [S. H. Cheeseman et al.,Antimicrob. Agents Chemother.,1993, 37, 178–182].

Bioavailability.

Oral, about 93%.

Half–life.

45 h which decreases on multiple dosing to 20 to 30 h over a 2- to 4–week period.

Volume of distribution.

Steady state, 1.2 to 1.5 L/kg. Reported as 1.54 L/kg in females and 1.38 L/kg in males.

Clearance.

Oral, 0.27 to 0.52 mL/kg/min. Plasma, 3.96 L/h (after a 200 mg dose).

Protein binding.

60%.

Note.

For a safety profile of nevirapine, see R. B. Pollard et al.,Clin. Ther.,1998, 20, 1071–1092.

Dose.

Adult: 200 mg once daily which can be increased to 400 mg daily after 2 weeks. Children under 50 kg (2 months to 8 years): 4 mg/kg increased to 7 mg/kg twice daily (maximum 400 mg daily). (8 to 16 years): 4 mg/kg once daily increased to twice daily (maximum 400 mg).

Top | Related articles | Next: Nialamide»


Nialamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nialamide

Antidepressant

Proprietary names. Espril; Niamid(al); Niaquitil; Nuredal; Nyazin.

4-Pyridinecarboxylic acid 2-[3–oxo–3-[(phenylmethyl)amino]propyl]-hydrazide

C16H18N4O2=298.3

CAS—51–12–7

A white crystalline powder. M.p. 151° to 153°.

Soluble 1 in 400 of water, 1 in 40 of ethanol, 1 in 150 of chloroform and 1 in 10 of methanol; freely soluble in acidic solvents.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 0.9.

Colour Tests.

Liebermann's test—red–orange; Mandelin's test—red; Nessler's reagent—black.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 02; system TC—Rf 25; system TL—Rf 04; system TAE—Rf 68; system TAF—Rf 64. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—RI 1500.

High Performance Liquid Chromatography.

System HA—k 1.2 (tailing peak); system HX—RI 334.

Ultraviolet Spectrum.

Aqueous acid—266 nm (A11=193a); aqueous alkali—307 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1625, 1520, 1547, 698, 670, 1600 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 177, 44, 106, 45, 78, 123, 51.

Dose.

75 to 150 mg daily.

Top | Related articles | Next: Nicametate»


Nicametate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicametate

Vasodilator

Proprietary name. Eucast

3–Pyridinecarboxylic acid 2-(diethylamino)ethyl ester

C12H18N2O2=222.3

CAS—3099–52–3

A liquid.

Nicametate Citrate

Proprietary names. Euclidan; Nurtin; Soclidan.

C12H18N2O2,C6H8O7,H2O=432.4

CAS—1641–74–3

A white crystalline powder.

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Test.

Cyanogen bromide—orange.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 41; system TC—Rf 35; system TE—Rf 68; system TL—Rf 20; system TAE—Rf 35. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—nicametate RI 1608, nicotinic acid—RI 1335.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11 =120b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1729, 1283, 1594, 1130, 1116, 743 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 30, 58, 123, 78, 51, 29, 42; nicotinic acid 123, 105, 78, 51, 106, 77, 124, 50.

Disposition in the Body.

Slowly hydrolysed to nicotinic acid and diethylaminoethanol.

Dose.

300 mg of nicametate citrate daily.

Top | Related articles | Next: Nicergoline»


Nicergoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicergoline

Vasodilator

Synonyms. Nicotergoline; Nimergoline; FI-6714.

Proprietary names. Cebran; Circo-Maren; Duracebrol; Ergobel; Ergolin; Ergotop; Fisifax; Memoq; Neugen; Nicer; Nicergobeta; Nicerium; Sermion; Varson.

(8β)-10-Methoxy–1,6–dimethylergoline–8–methanol 5–bromo–3–pyridinecarboxylate

C24H26BrN3O3=484.4

CAS—27848–84–6

A yellowish–white crystalline powder.

M.p. 136° to 138°.

Practically insoluble in water; soluble in ethanol and chloroform; slightly soluble in ether.

Colour Tests.

Liebermann's test—black; Mandelin's test—violet–brown→brown; Marquis test—blue→grey; Sulfuric acid—violet.

Thin–layer Chromatography.

System TA—Rf 64; system TAE—Rf 43; system TE—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HAA—Retention time(s), 15.5 min.

Ultraviolet Spectrum.

Aqueous acid—286 nm; aqueous alkali—280 nm; ethanol—287 nm (A11=200b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1281, 751, 1718, 1306, 1075, 1103 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In urine: 10α-methoxy–9,10 dihydrolysergol, a metabolite of nicergoline, UV detection—A. Sioufi et al.,Biomed. Chromatogr.,1992, 6, 9–11.

High performance liquid chromatography–mass spectrometry.

In plasma or urine: nicergoline and its metabolites, limits of detection 2 μg/L in plasma and 10 μg/L in urine—K. Banna et al.,J. Chromatogr.,1991, 568, 375–384.

Radioimmunoassay.

In plasma or urine: limit of detection <60 ng/L—C. A. Bizollon et al.,Eur. J. Nucl. Med.,1982, 7, 318–321.

Disposition in the Body.

Nicergoline is extensively metabolised, mainly by hydrolysis and N1-demethylation, and is excreted in the urine as free and conjugated (glucuronide) metabolites.

Dose.

Usually 15 mg daily.

Top | Related articles | Next: Niclosamide»


Niclosamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Niclosamide

Anthelmintic

Synonym. Phenasale

Proprietary names. Atenase; Kontal; Mansonil (vet.); Niclocide; Trédémine; Yomesan.

5-Chloro-N-(2–chloro–4–nitrophenyl)-2–hydroxybenzamide

C13H8Cl2N2O4=327.1

CAS—50–65–7

A cream–coloured powder. M.p. 225° to 230°.

Practically insoluble in water; soluble 1 in 150 of ethanol, 1 in 400 of chloroform and 1 in 350 of ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 4.6.

Colour Tests.

Mandelin's Test—green; Methanolic Potassium Hydroxide—yellow.

Thin–layer Chromatography.

System TA—Rf 91; system TB—Rf 00; system TE—Rf 23; system TAE—Rf 93. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 723; system HAA—Retention time, 23.9 min.

Ultraviolet Spectrum.

Aqueous alkali—334, 377 nm; methanol—333 nm (A11=527b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1572, 1515, 1613, 1285, 1650, 1218 cm−1 (KBr disk).

Dose.

Usually 2 g as a single dose.

Top | Related articles | Next: Nicofuranose»


Nicofuranose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicofuranose

Vasodilator

Synonyms. Tetranicotinoylfructofuranose; Tetranicotinoylfructose.

Proprietary name. Bradilan

β-d-Fructofuranose–1,3,4,6–tetra–3–pyridinecarboxylate

C30H24N4O10=600.5

CAS—15351–13–0

A creamy–white crystalline powder. M.p. 132° to 143°.

Practically insoluble in water; soluble 1 in 4 of chloroform and 1 in 70 of methanol; sparingly soluble in dilute solutions of hydrochloric acid and sodium hydroxide.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Tests.

Add 50 mg to 5 mL of potassium cupritartrate solution and heat to boiling for 1 min—red precipitate.

Fuse 50 mg with 10 mg of 2,4–dinitrochlorobenzene, cool, add about 3 mL of ethanol and 1 mL of 1 M sodium hydroxide—intense red–violet colour.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 42; system TC—Rf 70; system TL—Rf 61. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=380b); aqueous alkali—263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1721, 1271, 1107, 737, 1587, 1022 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 123, 106, 78, 51, 105, 50, 77, 52; nicotinic acid 123, 105, 78, 51, 106, 77, 124, 50.

Disposition in the Body.

Nicofuranose is slowly hydrolysed in the small intestine to nicotinic acid which is readily absorbed.

Therapeutic concentration

Following a single oral dose of 500 mg to 27 subjects, a mean peak plasma concentration of 0.72 mg/L was attained in 3 h. [H. A. Salmi and H. Frey,Curr. Ther. Res.,1974, 16, 669–674].

Dose.

1.5 to 3 g daily.

Top | Related articles | Next: Nicorandil»


Nicorandil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicorandil

Anti–anginal, Nitrovasodilator, Potassium–channel Activator

Synonym. SG-75

Proprietary names. Adancor; Dancor; Ikorel; Perisalol; Sigmart.

N-[2-(Nitrooxy)ethyl]-3–pyridine carboxamide

C8H9N3O4=211.2

CAS—65141–46–0

A colourless to off–white crystalline powder. M.p. 92° to 93°.

Partition Coefficient.

Log P(octanol/water), 0.43.

High Performance Liquid Chromatography.

System HZ—retention time, 2.2 min.

Column: (analytical) C8 (Finepak SIL, 250 × 4.6 mm i.d., 5 μm); (guard) C18 Corasil. Column temperature: 30°. Mobile phase: methanol:water (15:85), flow rate 1.2 mL/min. Internal standard: (N-[2-(nitrooxy)propyl]-3–pyridine carboxamide) chlorohydrate. UV detection (λ=230 nm). Retention time: nicorandil, 35.3 min; (N-(2–hydroxyethyl)nicotinamide), 11.1 min; I. S., 59.7 min. [A. Ojha and A. Pargal,J. Pharm. Biomed. Anal.,1999, 21, 175–178].

Column: Phenyl (Nucleosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: ammonium acetate buffer (0.01 M, pH 6.2 with acetic acid):acetonitrile (10:3), flow rate 1.0 mL/min. MS detection (APCI, full scan). Retention time: 6 min. [S. Andrensek et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 7351, 103–109].

Column: C18 (μBondapak, 300 × 3.9 mm i.d., 10 μm). Mobile phase: acetonitrile:water:borate buffer (0.1 M, pH 8) (15:70:15), flow rate 1 mL/min. Internal standard: SG-89. UV detection (λ=220 nm). Retention time: 8 min. [M. Tanikawa et al.,J. Chromatogr.,1993, 617, 163–167].

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.1 to 0.25 μg/L—A. Frydman,J. Cardiovasc. Pharmacol.,1992, 20 Suppl. 3.

High performance liquid chromatography.

In blood: limit of detection 3 μg/L. UV detection (λ=220 nm)—M. Tanikawa et al.,J. Chromatogr.,1993, 617, 163–167. In plasma: limit of quantification is 1.0 μg/L. MS and UV detection (λ=256 nm)—S. Andrensek et al.,J. Chromatogr. Biomed. Sci. Appl.,1999, 7351, 103–109.

Disposition in the Body.

Nicorandil is rapidly and well absorbed from the gastro–intestinal tract, but food can decrease the rate of absorption. There is no significant first pass metabolism. It is extensively metabolised, mainly via denitration and there are two predominant biotransformation pathways: the formation of nicotamide through degradation of the side chain and the production of N–(2–hydroxyethyl)nicotinamide from denitration which eventually degrades to nicotinic acid. Further metabolism of these products leads to non–toxic water soluble vitamin B complex substances. The kidney is the major route of elimination with 20% of an administrated dose being excreted in urine mainly as metabolites. Less than 2% of the dose is excreted via the biliary route. 10% of the administered dose can be found in plasma but it is rapidly eliminated.

Therapeutic concentration.

After a 5 mg dose, a plasma concentration of 64 μg/L is achieved; 10 mg dose, 107 μg/L; 20 mg dose, 261 μg/L; and a 40 mg dose, 490 μg/L. The maximum plasma concentration occurs 30 to 60 min after oral administration. 8 to 24 h after dosing, the mean plasma concentration remains in the range 0.8 to 1.5 μg/L. There is a linear relationship between dose and increase in maximum plasma concentration. Steady state is achieved 96 to 120 h after continuous dosing.

Bioavailability.

75% to 80%

Half–life.

Approx. 1 h.

Volume of distribution.

1.0 to 1.4 L/kg; also reported as 100 L.

Clearance.

The total body clearance is 0.87 to 1.15 L/min (52 to 69 L/h).

Protein binding.

Weakly bound to albumin and other plasma proteins at approx. 25% (19% to albumin).

Dose.

The initial dose is 10 mg twice daily; the usual dose is 10 to 20 mg twice daily with a maximum of 30 mg twice daily.

Top | Related articles | Next: Nicotinamide»


Nicotinamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicotinamide

Vitamin

Synonyms. Niacinamide; Nicotinic Acid Amide; Nicotylamide; Vitamin PP.

Proprietary names. Nacro; Nicobion; Nicotinoid; Nicovital; Papulex; Ucemine PP.

3-Pyridinecarboxamide

C6H6N2O=122.1

CAS—98–92–0

A white crystalline powder or colourless crystals. M.p. 128° to 131°.

Soluble 1 in 1 of water, 1 in 1.5 of ethanol and 1 in 10 of glycerol; slightly soluble in chloroform and ether.

Dissociation Constant.

pKa3.3 (20°).

Partition Coefficient.

Log P(octanol/water), −0.4.

Colour Tests.

Cyanogen Bromide—orange; Nessler's Reagent—brown–orange.

Thin–layer Chromatography.

System TA—Rf 54, streaking; system TB—Rf 00; system TC—Rf 21; system TE—Rf 40; system TL—Rf 27; system TAE—Rf 68; system TAF—Rf 66.

Gas Chromatography.

System GA—nicotinamide RI 1436, nicotinic acid RI 1335.

High Performance Liquid Chromatography.

System HX—RI 168.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=451a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 1698, 703, 1618, 1594, 1026 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 122, 78, 106, 51, 50, 52, 44, 123; nicotinic acid 123, 105, 78, 51, 106, 77, 124, 50.

Quantification.

See also Nicotinic Acid.

High performance liquid chromatography.

In plasma or urine: N-methylnicotinamide, limit of detection <2 μg/L, fluorescence detection—A. Somogyi et al.,Anal. Biochem.,1990, 187, 160–165. In plasma or urine: nicotinamide and its metabolites—M. R. Stratford and M. F. Dennis,J. Chromatogr.,1992, 582, 145–151. In plasma: nicotinamide and N-methylnicotinamide—H. A. Gillmor et al.,Biomed. Chromatogr.,1999, 13, 360–362.

Disposition in the Body.

It is excreted in the urine as unchanged drug, nicotinic acid, N-methylnicotinamide, and nicotinuric acid. Nicotinamide is a metabolite of nikethamide.

Therapeutic concentration

In 15 subjects given 6 g of nicotinamide daily by mouth, a mean maximum plasma concentration of 1.166 mmol/L (range 0.787 to 2.312) was achieved in 1 to 6 h (1 h in 54% of the subjects) [J. Bernier et al.,Radiother. Oncol.,1998, 48, 123–133].

22 subjects given nicotinamide orally at a dose of 60 mg/kg (maximum 6 g) daily, had a mean peak plasma concentration of 0.793 mmol/L (range 0.516 to 1.513) at 0.77 h (0.22 to 3.05); co–administration with domperidone did not significantly change these values [J. Bussink et al.,Radiother. Oncol.,2002, 63, 285–291].

Dose.

Up to 250 mg daily.

Top | Related articles | Next: Nicotine»


Nicotine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicotine

Insecticide, Aid to Smoking Cessation

Proprietary names. Habitrol; Nicabate; Nicoderm; Nicogum; Nicolan; Nicomax; Niconil; Nicopatch; Nicorette; Nicotinell; Nicotrans; Nicotrol; Nikofrenon; Nikotugg; NiQuitin; Prostep; Quit; Stoppers; Stubit (anti–smoking preparations).

3-[(2S)-1-Methyl–2–pyrrolidinyl]pyridine

C10H14N2=162.2

CAS—54–11–5

An alkaloid obtained from the dried leaves of the tobacco plant, Nicotiana tabacum (Solanaceae).

A colourless to pale yellow, very hygroscopic, oily liquid with an unpleasant pungent odour. It gradually becomes brown on exposure to air or light. Mass per mL about 1.01 g. B.p. 247°, with decomposition. Refractive index 1.5280.

Miscible with water below 60°; very soluble in ethanol, chloroform, petroleum ether, kerosene, oils, and ether.

Dissociation Constant.

pKa3.2, 7.9 (25°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Test.

Cyanogen Bromide—orange.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 39; system TC—Rf 35; system TE—Rf 61; system TL—Rf 13; system TX—Rf 04; system TY—Rf 01; system TAE—Rf 39; system TAF—Rf 22; system TAJ—Rf 09; system TAK—Rf 00; system TAL—Rf 11. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—nicotine RI 1350, M (cotinine) RI 1715; system GB—nicotine RI 1380, M (cotinine) RI 1645; system GC—nicotine RI 1573, M (cotinine) RI 2111; system GF—nicotine RI 1525, M (cotinine) RI 2195.

High Performance Liquid Chromatography.

System HA—nicotine k 1.1, M (cotinine) k 0.2; system HX—nicotine RI 69, M (cotinine) RI 215; system HZ—retention time nicotine 1.73 min, M (cotinine) 1.71 min.

Ultraviolet Spectrum.

Aqueous acid—259 (A11=338a); aqueous alkali—261 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 712, 1022, 810, 1575, 1310, 1040 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 84, 133, 42, 162, 161, 105, 77, 119; cotinine 98, 176, 42, 118, 41, 119, 51, 175; nicotine–1′-N-oxide 84, 178, 161, 133, 118, -, -, -.

Quantification

Gas chromatography.

In plasma or urine: limits of detection in plasma, 5 μg/L for nicotine and cotinine and 15 μg/L for the N-oxide; detection limits in urine, 30 μg/L for nicotine and cotinine and 100 μg/L for the N-oxide, FID—G. Stehlich et al.,J.Chromatogr.,1982, 232(21) B Biomed. Appl., 295–303. In hair: nitrogen–phosphorus detection—A. Mizuno et al.,Ther. Drug Monit.,1993, 15, 99–104. In plasma—L. Nystrom et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 701, 124–128.

Gas chromatography.

In plasma: limits of detection 1 μg/L for nicotine, 5 μg/L for cotinine, AFID—K. G. Verebey et al.,J. Anal. Toxicol.,1982, 6, 294–296. In urine: trans–3′-hydroxycotinine, nitrogen–phosphorus detection (or MS with SIM) —P. Jacob et al.,J. Chromatogr.,1992, 583, 145–154.

Gas chromatography–mass spectrometry.

In biological tissues: nicotine and cotinine, limits of detection 5 ng/g and 10 ng/g respectively—N. Urakawa et al.,Int. J. Leg. Med.,1994, 106, 232–236. In hair—K. Zahlsen and O. G. Nilsen,Pharmacol. Toxicol.,1994, 75, 143–149. In plasma: limit of quantification 0.5 μg/L—E. Davoli et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 312–316. In plasma or urine: nicotine and cotinine, limits of detection 0.16 μg/L—H. James et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 87–93. In serum or urine: limit of detection 2 μg/L, SIM—L. B. Baskin et al.,Ann. Clin. Biochem.,1998, 35, 522–527. In urine: trans–3′-hydroxycotinine and cotinine, limits of quantification 50 μg/L and 20 μg/L respectively—A. J. Ji et al.,Clin. Chem.,1999, 45, 85–91. In plasma: nicotine, cotinine, and mecamylamine, limits of quantification 1 μg/L, 2 μg/L, and 2 μg/L respectively—P. Jacob et al.,J. Pharm. Biomed. Anal.,2000, 23, 653–661. In plasma, saliva, or urine: nicotine and cotinine, limits of detection 1 μg/L in plasma and saliva, and 0.2 μg/L in urine—H. S. Shin et al.,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 769, 177–183.

High performance liquid chromatography.

In plasma or urine: limit of detection 2 μg/L for nicotine or cotinine in urine, UV detection—M. P. Maskarinec et al.,J. Anal. Toxicol.,1978, 2, 124–126. In serum: nicotine and its metabolites, limits of detection 3 to 10 μg/L, UV detection—P Zuccaro et al.,J Chromatogr.,1993, 621, 257–261. In urine: nicotine and its metabolites—P. Zuccaro et al.,J. Chromatogr. B Biomed. Sci. Appl.,1995, 668, 187–188. In hair: nicotine and cotinine, UV detection—S. Pichini et al.,Forensic Sci. Int.,1997, 84, 243–252. In meconium: nicotine and its metabolites and mecamylamine, diode–array detection—J. Baranowski et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 317–321. In urine: nicotine and cotinine, limits of quantification 5 μg/L and 0.5 μg/L respectively, UV detection—C. Oddoze et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 95–101. In plasma: nicotine and cotinine, limits of quantification 0.2 μg/L and 1 μg/L respectively, UV detection—M. Nakajima et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 742, 211–215. In plasma: nicotine metabolites, limits of detection 10 μg/L for cotinine and hydroxycotinine and 20 μg/L for total 3′-hydroxycotinine, UV detection—O. A. Ghosheh et al.,J. Pharm. Biomed. Anal.,2000, 23, 543–549. In urine: cotinine, UV detection—F. Ceppa et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 746, 115–122. In hair: electrochemical detection—G. N. Mahoney and W. Al-Delaimy,J. Chromatogr. B Biomed. Sci. Appl.,2001, 753, 179–187.

High performance liquid chromatography–mass spectrometry.

In urine: nicotine metabolites—S. S. Hecht et al.,Chem. Res. Toxicol.,1999, 12, 172–179. In urine: nicotine and its metabolites and mecamylamine, limits of detection 10 μg/L for nicotine and 1 μg/L for its metabolites—T. Tuomi et al.,Clin. Chem.,1999, 45, 2164–2172. In serum or urine: nicotine and its metabolites, limits of quantification 0.5 to 5 μg/L—T. P. Moyer et al.,Clin. Chem.,2002, 48, 1460–1471. In urine: nicotine and its metabolites—M. Meger et al.,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 778, 251–261.

Disposition in the Body.

Readily absorbed from the gastro–intestinal tract, the buccal mucosa, the respiratory tract, and intact skin, and widely distributed throughout the tissues. Nicotine undergoes first–pass metabolism when administered orally, thus reducing the bioavailability. It is widely distributed, crossing the placental barrier and it is also found in breast milk. It is metabolised by oxidation via cytochrome P450 enzyme CYP2A6 to cotinine and nicotine–1′-N-oxide followed by further degradation to produce hydroxycotinine, norcotinine, and a ring cleavage product. About 5% is excreted unchanged in the urine in 24 h and about 10% as cotinine; the excretion of unchanged drug is decreased if the urine is alkaline.

Blood concentration

6 smokers received a single dose of nicotine (1 mg nasal spray; average dose absorbed 0.8 mg; range 0.7 to 1.0) and 6 others smoked cigarettes (1 puff per min for 10 min; average dose absorbed 4.4 mg; range 1.5 to 3.2); all subjects also received a 30–min IV infusion of nicotine (average dose 5.1 mg; range 4.1 to 6.3) beginning 70 min after administration of the spray or commencement of smoking. In the subjects who received cigarettes, a mean peak plasma concentration of 0.0398 mg/L was attained at 8.2 min in arterial blood and 0.0186 mg/L at 11.9 min in venous blood. In the subjects who received nicotine intranasally, these values were 0.0104 mg/L in 4.7 min in arterial blood and 0.0054 mg/L in 24.8 min in venous blood. Mean peak plasma concentrations in arterial and venous blood after the IV infusion were 0.049 mg/L in 29 min and 0.0295 mg/L in 30 min, respectively. [S. G. Gourlay and N. L. Benowitz,Clin. Pharmacol. Ther.,1997, 62, 453–463.]

After 25 subjects were administered nicotine via transdermal patches (15–mg 16–h patch or two different 21–mg 24–h patches; each patch applied for 3 consecutive days), mean minimum and maximum plasma nicotine concentrations of 0.00153 and 0.0123 mg/L were reported for the 15–mg 16–h patch, 0.013 and 0.0195 mg/L for the first 21–mg 24–h patch and 0.0119 and 0.0278 mg/L for the second 21–mg 24–h patch. The times taken to reach peak plasma concentration were 6.0, 8.0, and 2.8 h for the respective patches. [R. V. Fant et al.,Pharmacol. Biochem. Behav.,2000, 67, 479–482.]

A heavy smoker who abused lozenges containing nicotine (approximately 240 × 0.4 mg daily) had saliva and blood cotinine levels of 1.154 and 0.947 mg/L, respectively. 20 min after his 70th 0.4–mg lozenge of the day, his plasma nicotine concentration was 0.0321 mg/L. In 8 non–smoking subjects who consumed 8 × 1.1–mg nicotine lozenges, mean nicotine levels increased from 0.0003 to 0.0064 mg/L. [J. Foulds et al.,Addiction,1998, 93, 1427–1431.]

10 non–smoking patients with ulcerative colitis received nicotine tartrate liquid enema at a dose of 3 mg nicotine base nightly for 1 week, then 6 mg for 3 weeks. Only one patient had a detectable peak nicotine concentration (0.0023mg/L) and none had a detectable trough concentration; the mean trough plasma cotinine concentration was 0.012 mg/L. [W. J. Sandborn et al.,Aliment. Pharmacol. Ther.,1997, 11, 663–671.]

In a group of 150 habitual smokers, nicotine concentrations in samples of plasma withdrawn 2 min after smoking were in the range 0.003 to 0.063 mg/L (mean 0.019); corresponding cotinine concentrations ranged from 0.02 to 0.26 mg/L (mean 0.22). [M. J. Kogan et al.,J. Forensic Sci.,1981, 26, 6–11.]

Toxicity.

Nicotine is highly toxic and, in acute poisoning, death may occur within a few minutes because respiratory failure arises from paralysis of the respiratory muscles. The lethal dose for an adult is between 40 and 60 mg. Blood concentrations greater than 5 mg/L may be fatal. The maximum permissible atmospheric concentration is 0.5 mg/m3.

In 5 adults who ingested 20 to 25 g of nicotine and died within 1 h, postmortem blood concentrations were between 11 and 63 mg/L (mean 29). [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103.]

Bioavailability.

About 30% (oral).

Half–life.

After inhalation or parenteral administration, plasma half–life, nicotine 0.5 to 2 h, cotinine 6 to 16 h (mean 11).

Volume of distribution.

About 1 to 3 L/kg.

Clearance.

Plasma clearance, 10 to 30 mL/min/kg.

Protein binding.

In plasma, about 5%.

Note.

For a review of the clinical pharmacokinetics of the nicotine inhaler, see N. G. Schneider et al.,Clin. Pharmacokinet.,2001, 40, 661–684; for a review of the pharmacology of nicotine and its therapeutic use in smoking cessation and neurodegenerative disorders, see D. J. Balfour and K. O. Fagerstrom,Pharmacol. Ther.,1996, 72, 51–81; for a review of the metabolism of nicotine, see G. A. Kyerematen and E. S. Vesell,Drug Metab. Rev.,1991, 23, 3–41.

Dose.

As an aid to smoking withdrawal, dose depends on the level of smoking and formulation of preparation used.

Top | Related articles | Next: Nicotinic Acid»


Nicotinic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicotinic Acid

Vitamin, Vasodilator

Synonym. Niacin

Proprietary names. Hipocol; Natinate; Niacor; Niaspan; Nicangin; Nico–400; Nicobid; Nico-Span; Nicotinex; Pepevit; Slo-Niacin.

3-Pyridinecarboxylic acid

C6H5NO2=123.1

CAS—59–67–6

White or creamy–white crystals or crystalline powder. M.p. 234° to 237°.

Soluble 1 in 60 of water and 1 in 100 of ethanol; very slightly soluble in chloroform; insoluble in ether; freely soluble in boiling water and alcohol and in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa2.0 (-N=), 4.8 (-COOH), (25°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Test.

Cyanogen Bromide—orange.

Thin–layer Chromatography.

System TA—Rf 58; system TC—Rf 17; system TD—Rf 01; system TE—Rf 00; system TF—Rf 00; system TAD—Rf 4; system TAE—Rf 72; system TAJ—Rf 04; system TAK—Rf 10; system TAL—Rf 56.

Gas Chromatography.

System GA—nicotinic acid RI 1335, nicotinic acid-Me RI 1390.

High Performance Liquid Chromatography.

System HAA—retention time 3.2 min.

Ultraviolet Spectrum.

Methanol—263 nm (A11=229a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1300, 744, 1710, 1042, 694, 1180 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 123, 105, 78, 51, 106, 77, 124, 50; N-methylnicotinamide 78, 106, 135, 136, 51, 50, 79, 52.

Quantification.

See also Nicotinamide.

Gas chromatography–mass spectrometry.

In tissues: nicotinic, quinolinic, and picolinic acids, limit of detection <1 fmol—G. A. Smythe et al.,Anal. Biochem.,2002, 301, 21–26.

High performance liquid chromatography.

In plasma or urine: nicotinic acid and nicotinuric acid, limit of detection 500 μg/L, UV detection—N. Hengen et al.,Clin. Chem.,1978, 24, 1740–1743. In plasma: nicotinic acid, nicotinuric acid, and nicotinamide, limit of detection 100 μg/L, 500 μg/L, and 1 mg/L, respectively—K. Takikawa et al.,J.Chromatogr.,1982, 233(22) B Biomed. Appl., 343–348. In plasma: nicotinic acid, nicotinamide, and nicotinuric acid—Y. Miyauchi et al.,Int. J. Vitam. Nutr. Res.,1993, 63, 145–149.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised to N-methylnicotinamide, N-methyl–6–oxo–pyridine–3–carboxamide, N-methyl–4–oxopyridine–3–carboxamide, and by glycine conjugation to nicotinuric acid. It is rapidly excreted in the urine, and after administration of therapeutic doses about 34% is excreted unchanged in 6 h.

Nicotinic acid is a metabolite of nicergoline, nicotinamide, and nicotinyl tartrate.

Therapeutic concentration

After a single oral dose of 300 mg to 5 subjects, peak plasma concentrations of 3.5 to 18.4 mg/L (mean 9.3) were attained in about 40 min. [M. Lesne et al.,Pharm. Acta Helv.,1976, 51, 367–370.]

Half–life.

Plasma half–life, about 0.3 to 0.8 h.

Distribution in blood.

Plasma:whole blood ratio, 0.01.

Note.

For a review of the clinical pharmacology and pharmacokinetics of nicotinic acid, see M. Weiner,Drug Metab. Rev.,1979, 9, 99–106; for a survey of nicotinic acid and its derivatives, see W. Hotz Adv. Lipid Res.,,1983, 20, 195–217; for a review of the pharmacokinetics of nicotinic acid, see R. Gugler,Clin. Pharmacokinet.,1978, 3, 425–439.

Dose.

Up to 500 mg daily.

Top | Related articles | Next: Nicotinyl Alcohol»


Nicotinyl Alcohol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nicotinyl Alcohol

Vasodilator

Synonyms. 3-Hydroxymethylpyridine; Nicotinic Alcohol; 3-Pyridinemethanol; β-Pyridylcarbinol.

3-Pyridinemethanol

C6H7NO=109.1

CAS—100–55–0

A very hygroscopic liquid. Refractive index 1.5425.

Freely soluble in water and ether; sparingly soluble in petroleum ether.

Nicotinyl Tartrate

Proprietary names. Niltuvin; Radecol; Roniacol; Ronicol.

C6H7NO,C4H6O6=259.2

CAS—6164–87–0

A white crystalline powder. M.p. 147° to 148°.

Soluble in water, ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 0.0.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 04; system TC—Rf 17; system TE—Rf 45; system TL—Rf 22; system TAE—Rf 74; system TAF—Rf 69. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—nicotinyl alcohol RI 1215, nicotinic acid RI 1335.

High Performance Liquid Chromatography.

System HX—RI 55.

Ultraviolet Spectrum.

Aqueous acid—260 nm. No alkaline shift. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 675, 1262, 1305, 1556, 1215, 788 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 109, 108, 80, 53, 51, 39, 91, 27; nicotinic acid 123, 105, 78, 51, 106, 77, 124, 50.

Disposition in the Body.

Nicotinyl tartrate is absorbed after oral administration and partly metabolised to nicotinic acid. It is excreted in the urine.

Dose.

The equivalent of 100 to 200 mg of nicotinyl alcohol daily; up to 600 mg daily given as a sustained–release preparation.

Top | Related articles | Next: Nifedipine»


Acenocoumarol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Acenocoumarol

Anticoagulant

Synonyms. Acenocumarin; Nicoumalone; G-23350.

Proprietary names. Sinthrome; Sintrom.

4-Hydroxy–3-[1-(4–nitrophenyl)-3–oxobutyl]-2H-1–benzopyran–2–one

C19H15NO6=353.3

CAS—152–72–7

An almost white to buff–coloured powder. M.p. 196° to 199°.

Sparingly soluble in water; soluble 1 in 400 of ethanol and 1 in 200 of chloroform; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa4.7.

Partition Coefficient.

Log P(octanol/water), 2.0.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 52; system TE—Rf 16; system TF—Rf 48; system TAD—Rf 60; system TAE—Rf 92; system TAF—Rf 92; system TAJ—Rf 68; system TAK—Rf 51; system TAL—Rf 92. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—acenocoumarol-Me RI 3035; M(amino-)-Me3 RI 2985; M(acetamido-)-Me2 RI 3265; M(OH-) isomer 1-Me2 RI 3350; M(OH-) isomer 2-Me2 RI 3500.

High Performance Liquid Chromatography.

System HX—RI 563; system HZ—Retention time(s), 9.1 min; system HAA—Retention time(s), 20.1 min.

Ultraviolet Spectrum.

Methanol—283 (A11=640a), 306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1686, 1616, 1508, 1070, 762, 1570 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 310, 121, 353, 311, 43, 120, 92, 296.

Quantification

Gas chromatography.

In plasma: limit of detection 500 pg, ECD—G. Bianchetti et al.,J. Chromatogr.,1976, 124, 331–335.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.8 μg/L—F. Pommier et al.,J. Chromatogr.,1994, 654; Biomed. Appl., 35–41.

High performance liquid chromatography.

In serum: limit of detection 15 μg/L, UV detection—F. A. de Wolff et al.,J. Anal. Toxicol.,1980, 4, 156–159. In plasma: acenocoumarol enantiomers—T. S. Gill et al.,Br. J. Clin. Pharmacol.,1988, 25, 591–598.

High performance liquid chromatography–mass spectrometry.

In plasma: acenocoumarol and other coumarins, limit of detection for acenocoumarol 10 μg/L—M. Kollroser and C. Schober,Clin. Chem.,2002, 48, 84–91 and 1372.

Thin–layer chromatography.

In plasma: limit of detection 10 μg/L, fluorescence detection—G. M. J. van Kempen et al.,J. Chromatogr., 1978, 145; Biomed. Appl.,2, 332–335.

Disposition in the Body.

Acenocoumarol is readily absorbed after oral administration. It is extensively metabolised by reduction to a number of metabolites including the amino derivative, and the two diastereoisomers of 4–hydroxy–3-[1-(4–nitrophenyl)-3–hydroxybutyl]coumarin. Two further inactive metabolites, the 6–hydroxy- and 7–hydroxycoumarin derivatives have been identified in urine. About 50 to 60% of a dose is excreted in the urine in 48 h, mostly as metabolites, with less than 1% as unchanged drug; about 30% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 12 mg to 2 subjects, peak plasma acenocoumarol concentrations of 0.17 and 0.41 mg/L were attained in 3 h; peak concentrations of the amino metabolite of 0.28 and 0.16 mg/L were reported after 6 to 10 h. [W. Dieterle et al.,Eur. J. Clin. Pharmacol.,1977, 11, 367–375].

Following a single oral dose of 10 mg to 3 subjects, peak plasma concentrations of about 0.3 mg/L were attained in 2 to 3 h; the amino metabolite was not detected in plasma. [H. H. W. Thijssen and L. G. Baars,Br. J. Clin. Pharmacol.,1983, 16, 491–496].

Following oral administration of 2.5 mg twice daily to 2 subjects, steady–state plasma concentrations of 0.02 to 0.07 mg/L were reported. [G. Bianchetti et al.,J. Chromatogr.,1976, 124, 331–335].

Half–life.

Plasma half–life, about 8 h.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Protein binding.

In plasma, about 98%.

Dose.

Maintenance, 1 to 8 mg daily.

Top | Related articles | Next: Acepromazine»


Nifedipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nifedipine

Anti–anginal Vasodilator

Synonyms. Bay–a–1040; Nifedipina; Nifedipinum.

Proprietary names. Adalat(e); Adipine; Angiopine; Calanif; Calcilat; Cardilate MR; Coracten; Coroday; Fortipine; Hypolar Retard; Nifed; Nifedical; Nifedipress; Nifedotard; Nifelease; Nifopress; Nimodrel; Nivaten; Pinifed; Procardia; Slofedipine; Systepin; Tensipine; Unipine XL; Vasofed.

Dimethyl 1,4–dihydro–2,6–dimethyl–4-(2–nitrophenyl)pyridine–3,5–dicarboxylate

C17H18N2O6=346.3

CAS—21829–25–4

A yellow crystalline powder. M.p. 172° to 174°.

Practically insoluble in water; slightly soluble in ethanol; soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Tests.

Methanolic Potassium Hydroxide—orange; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 01; system TC—Rf 65; system TE—Rf 71; system TL—Rf 68; system TAE—Rf 79.

Gas Chromatography.

System GA—nifedipine RI 2545, M (dehydro-) RI 2250, M (dehydro-COOH-) RI 2290; system GB—nifedipine RI 2708, M (dehydro-) RI 2370; system GP—M (dehydro-) RI 2255, M (dehydro–2-COOH-)-Me RI 2695.

High Performance Liquid Chromatography.

System HA—k 0.2; system HX—RI 527; system HY—RI 464; system HZ—Retention time 7.2 min; system HAA—Retention time 19.5 min; system HAX—Retention time 7.4 min; system HAY—Retention time 7.9 min.

Ultraviolet Spectrum.

Aqueous acid—238 (A11=595b), 338 nm (A11=165b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1225, 1527, 1120, 1496, 1310 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 329, 284, 224, 268, 330, 285, 225, 270.

Quantification

Gas chromatography.

In plasma: nifedipine and dimethyl 2,6–dimethyl–4-(2–nitrophenyl)pyridine–3,5–dicarboxylate, limit of detection 1 μg/L, ECD—J. Dokladalova et al.,J.Chromatogr., 1982, 231; B Biomed. Appl.,20, 451–458. In plasma: limit of detection 0.5 μg/L—C. Le Guellec et al.,Biomed. Chromatogr.,1992, 6, 20–23. In gingival crevicular fluid, ECD—J. S. Ellis et al.,J. Chromatogr.,1993, 621, 95–101.

Gas chromatography–mass spectrometry.

In serum: limit of detection 2 μg/L—J. Martens et al.,J. Chromatogr. B Biomed. Appl.,1994, 660, 297–302.

High performance liquid chromatography.

In plasma: UV detection—T. Sadanaga et al.,Chem. Pharm. Bull.,1982, 30, 3807–3809. In plasma: limit of quantification 7 μg/L—P. Thongnopnua and K. Viwatwongsa,J. Pharm. Biomed. Anal.,1994, 12, 119–125. In plasma: limit of detection 1 μg/L, UV detection—J. S. Grundy et al.,J. Chromatogr. B Biomed. Appl.,1994, 654, 146–151. In serum: limit of detection 5 μg/L, comparison with GC—A. Jankowski and H. Lamparczyk,J. Chromatogr. A,1994, 668, 469–473. In serum—A. Goldnik et al.,Acta Pol. Pharm.,1996, 53, 7–8. In plasma: limit of quantification 2 μg/L, UV detection—M. Yriti et al.,J. Chromatogr. A.,2000, 870, 115–119. In plasma: limit of detection 3 μg/L—H. S. Abou-Auda et al.,J. Pharm. Biomed. Anal.,2000, 22, 241–249. In serum: limit of detection 3 μg/L, UV detection—M. Zaater et al.,Pol. J. Pharmacol.,2000, 52, 307–312.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification 0.5 μg/L—J. Dankers et al.,J. Chromat. B Biomed. Sci. Appl.,1998, 710, 115–120.

Disposition in the Body.

Rapidly and almost completely absorbed after oral or sublingual administration. It is completely metabolised, undergoing first–pass metabolism. It is found in breast milk. Between 70 and 90% of a dose is excreted in the urine in 24 h as inactive metabolites including 5–methoxycarbonyl–2,6–dimethyl–4-(2–nitrophenyl)pyridine–3–carboxylic acid, dimethyl 2,6–dimethyl–4-(2–nitrophenyl)pyridine–3,5–dicarboxylate, and 2–hydroxymethyl–5–methoxycarbonyl–6–methyl–4-(2–nitrophenyl)pyridine–3–carboxylic acid, and its lactone derivative. Up to 15% of a dose is eliminated in the faeces as metabolites in 4 days.

Therapeutic concentration

Following a single oral dose of 10 mg to 9 subjects, a mean peak plasma concentration of 0.07 mg/L was attained in about 0.6 h; in a further 3 subjects, absorption was much slower with peak plasma concentrations reported at 2 to 6 h [T. S. Foster et al.,J. Clin. Pharmacol.,1983, 23, 161–170].

Following single oral doses of 20, 40, and 60 mg to 8 hypertensive subjects, mean peak plasma concentrations of 0.06, 0.11, and 0.17 mg/L were reported at 1.6, 2.1, and 1.8 h, respectively [O. Banzet,Eur. J. Clin. Pharmacol.,1983, 24, 145–150].

Toxicity

A 57–year–old man who took 30 × 20 mg nifedipine retarded–release tablets developed hypotension, tachycardia and flushing; 10 h after the overdose, the nifedipine plasma concentration was 0.604 mg/L and that of the M-I metabolite was 0.110 mg/L [R. E. Ferner et al.,Hum. Exp. Toxicol.,1990, 9, 309–311].

Bioavailability.

Between 45 and 75% for liquid-filled capsules but less for longer-acting formulations.

Half–life.

Plasma half–life, about 2 to 6 h.

Volume of distribution.

About 0.8 L/kg.

Clearance.

Plasma clearance, about 7 mL/min/kg.

Protein binding.

In plasma, 92 to 98%.

Dose.

As the long–acting preparation, 10 to 90 mg daily; as liquid–filled capsules, 15 to 60 mg daily.

Top | Related articles | Next: Nifenazone»


Nifenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nifenazone

Analgesic

Synonym. Nicotinylamidoantipyrine

Proprietary names. Neopiran; Nicopyron; Nicoreumal; Reumatosil.

N-(2,3-Dimethyl–5–oxo–1–phenyl–3–pyrazolin–4–yl)nicotinamide

C17H16N4O2=308.3

CAS—2139–47–1

A pale yellow crystalline powder.

Slightly soluble in water and ether.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Cyanogen bromide—orange; Ferric chloride—brown–red; Liebermann's test (100°)—yellow.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 00; system TE—Rf 36; system TAE—Rf 58. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—nifenazone RI 3080; M(desacetyl) RI 1955.

High Performance Liquid Chromatography.

System HD—k 0.1; system HW—k 0.45; system HX—RI 310.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=502a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1648, 1670, 1588, 1511, 1302, 1495 cm−1 (KBr disk).

Dose.

0.5 to 1.5 g daily.

Top | Related articles | Next: Niflumic Acid»


Niflumic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Niflumic Acid

Analgesic

Synonym. UP-83

Proprietary names. Actol; Flaminon; Flunir; Niflactol; Niflam; Niflugel; Nifluril.

2-[[3-(Trifluoromethyl)phenyl]amino]-3–pyridinecarboxylic acid

C13H9F3N2O2=282.2

CAS—4394–00–7

Crystals. M.p. 204°.

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TD—Rf 03; system TE—Rf 11; system TF—Rf 03; system TG—Rf 28; system TAD—Rf 15; system TAE—Rf 88; system TAJ—Rf 27; system TAK—Rf 56; system TAL—Rf 90. (Ludy Tenger reagent, orange–brown.)

Gas Chromatography.

System GA—Niflumic acid RI 2085; niflumic acid-Me RI 1955; System GD—Retention time of methyl derivative 1.38 relative to n-C6H34; system GL—niflumic acid-Me RI 1960; M(OH-) Me2 RI 2140.

High Performance Liquid Chromatography.

System HV—Retention time 0.93 relative to meclofenamic acid; system HX—RI 595; system HY—RI 530; system HAA—Retention time(s), 22.0 min.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=471b), 329 nm (A11=202b); aqueous alkali—288 nm (A11=788b).

Mass Spectrum.

Principal ions at m/z 282, 236, 237, 281, 263, 145, 44, 93.

Quantification

High performance liquid chromatography.

In plasma or urine—A. Avgerinos and S. Malamataris,J. Chromatogr.,1990, 533, 271–274.

Dose.

0.5 to 1 g daily.

Top | Related articles | Next: Nifuratel»


Nifuratel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nifuratel

Antimicrobial, Antiprotozoal

Synonyms. Methylmercadone; Thiodinone.

Proprietary names. Inimur; Macmiror; Magmilor; Omnes; Polmiror; Tydantil.

5-[(Methylthio)methyl]-3-[[(5–nitro–2–furanyl)methylene]amino]-2–oxazolidinone

C10H11N3O5S=285.3

CAS—4936–47–4

A yellow crystalline powder. M.p. 186° to 188°.

Practically insoluble in water; soluble 1 in 400 of chloroform; sparingly soluble in acetone; soluble in dimethylformamide.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Methanolic potassium hydroxide —orange; Palladium chloride—black.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 00; system TE—Rf 67; system TF—Rf 43; system TAE—Rf 77. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2590.

High Performance Liquid Chromatography.

System HX—RI 432.

Ultraviolet Spectrum.

Aqueous acid—259 (A11=452a), 367 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1748, 1253, 1232, 1520, 1027, 1126 cm−1 (KBr disk).

Dose.

600 mg daily.

Top | Related articles | Next: Nifursol»


Nifursol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nifursol

Antiprotozoal (Veterinary)

Proprietary name. Salfuride

3,5-Dinitro–2′-(5–nitrofurfurylidene)salicylohydrazide

C12H7N5O9=365.2

CAS—16915–70–1

A bright yellow crystalline powder. M.p. 214° to 225°, with decomposition.

Very slightly soluble in water, ethanol and chloroform; soluble 1 in 350 of acetone; practically insoluble in ether; slightly soluble in methanol.

Colour Test.

Methanolic potassium hydroxide—orange.

Thin–layer Chromatography.

System TA—Rf 86. (Visible yellow spot; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Infra–red Spectrum.

Principal peaks at wavenumbers 1251, 1281, 1606, 1176, 1674, 1566 cm−1 (KBr disk).

Top | Related articles | Next: Nikethamide»


Nikethamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nikethamide

Respiratory Stimulant

Synonyms. Cardiamide; Diethylamide Nicotinic Acid; Nicethamidum; Nicorine; Nicotinoyldiaethylamidum; Nikethylamide.

Proprietary names. Coramin(e); Cormed; Juvacor; Kardonyl.

N,N-Diethyl–3–pyridinecarboxamide

C10H14N2O=178.2

CAS—59–26–7

A colourless or slightly yellow, oily liquid or crystalline solid. Relative density 1.060 to 1.066. F.p. 23° to 25°. B.p. 280°. Refractive index 1.524 to 1.526.

Miscible with water, acetone, ethanol, chloroform, and ether.

Dissociation Constant.

pKa3.5 (20°).

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Test.

Cyanogen Bromide—orange.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 15; system TC—Rf 56; system TE—Rf 59; system TL—Rf 29; system TAE—Rf 71; system TAF—Rf 67; system TAJ—Rf 59; system TAK—Rf 19; system TAL—Rf 89. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—nikethamide RI 1525; M (nicotinamide) RI 1341, M (N-ethylnicotinamide) RI 1605; system GB—nikethamide RI 1569; M (nicotinamide) RI 1418; system GC—RI 1852; system GF—RI 1895.

High Performance Liquid Chromatography.

System HX—RI 304; system HY—RI 239.

Ultraviolet Spectrum.

Aqueous acid—264 (A11=280a); aqueous alkali—256, 261 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1635, 1590, 1291, 1103, 1316, 712 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 106, 78, 177, 51, 178, 107, 149, 40; nicotinamide 122, 78, 106, 51, 50, 52, 44, 123.

Quantification

Gas chromatography.

In canine blood or urine: FID—J. H. Lewis,J.Chromatogr.,1979, 172, 295–302.

Disposition in the body.

Rapidly absorbed after oral or parenteral administration and metabolised by N-dealkylation to N-ethylnicotinamide and nicotinamide; rapidly excreted in the urine; the major urinary metabolite is N-ethylnicotinamide.

Dose.

0.5 to 2 g IV, repeated if necessary.

Top | Related articles | Next: Nimodipine»


Nimodipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nimodipine

Calcium Antagonist, Calcium–channel Blocker

Synonym. Bay–e–9736

Proprietary names. Admon; Brainal; Calnit; Kenesil; Modus; Nimotop; Remontal; Periplum.

1,4-Dihydro–2,6–dimethyl–4-(3–nitrophenyl)-3,5–pyridinedicarboxylic acid 2–methoxyethyl–1–methylethyl ester

C21H26N2O7=418.4

CAS—66085–59–4

A yellow crystalline powder; crystals from petroleum ether/acetic ester. M.p. 125°. It is soluble in ethyl acetate, sparingly soluble in absolute alcohol and insoluble in water. Exposure to light leads to formation of nitrophenylpyridine derivatives.

Partition Coefficient.

Log P(octanol/water), 3.05.

Thin–layer Chromatography.

System TB—Rf 01; system TE—Rf 78; system TAE—Rf 87.

Gas Chromatography.

System GA—RI 2929; system GB—RI 3096; system GP—RI 2300 M (dehydro–desisopropyl–desmethoxyethyl)-ME2, RI 2390 M (dehydro–desmethoxyethyl)-ME, RI 2645 M (dehydro–desisopropyl-O-desmethyl-HOOC)-ME, RI 2655 M (dehydro-), RI 2665 M (dehydro–desisopropyl-O-desmethyl)-ME, RI 2740 M (dehydro-O-desmethyl-HOOC-)-ME.

Column: HP1 methyl silicone (0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, 0.9 mL/min flow rate. Detection: mass spectrometer. Retention index: 2961. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn., Vol. 5, pp. 308–309].

High Performance Liquid Chromatography.

System HX—RI 668; system HY—RI 584; system HZ—17.7 min.

Column: ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:potassium dihydrogen phosphate (10 mM, pH 3.5 with phosphoric acid) (70:30), flow rate 1 mL/min. UV detection (diode array). Retention time: 3.8 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn., Vol. 5, pp. 308–309].

Column: ODS (Spherisorb, 150 × 4.6 mm i.d., 3 μm). Mobile phase: (A) acetonitrile:water (57:43); (B) methanol:water (66:34), flow rate 0.5 mL/min. UV detection (λ=238 nm). Retention times: solvent (A) nimodipine, 12.19 min; pyridine analogue, 13.02 min; solvent (B) nimodipine, 17.33 min; pyridine analogue, 19.89 min. [G.J. Krol et al.,J. Chromatogr.,1984, 305; Biomed. Appl., 105–118].

Infra–red spectrum.

Principal peaks at wavenumber 1689, 1337, 1098 cm−1 (KBr pellet).

Mass spectrum.

Principal ions at m/z 296, 254, 196, 273, 59, 67, 151, 178.

Quantification

Gas chromatography.

In plasma and cerebrospinal fluid: limit of detection is 1 μg/L. ECD—G.J. Krol et al.,J. Chromatogr.,1984, 305; Biomed. Appl., 105–118. In serum: limit of detection is 0.2 μg/L. ECD—F. M. Gengo et al.,Br. J. Clin. Pharmacol.,1987, 23, 47–53.

Gas chromatography–mass spectrometry.

In serum: limit of quantification is 0.1 μg/L—C. Fischer et al.,J. Pharm. Sci.,1993, 823, 244–250.

High performance liquid chromatography.

In serum: limit of quantification is 0.038 μg/L. UV detection (λ=238 nm)—C. Fischer et al.,J. Pharm. Sci.,1993, 823, 244–250. In plasma and cerebrospinal fluid: limit of detection is 1 μg/L. UV detection (λ=238 nm)—G.J. Krol et al.,J. Chromatogr.,1984, 305; Biomed. Appl., 105–118. In plasma and serum: limit of detection 3 μg/L—P. R. Bach,Clin. Chem.,1983, 297, 1344–1348.

Disposition in the Body.

Nimodipine is rapidly and readily absorbed after oral administration and undergoes hepatic metabolism. It is rapidly distributed throughout the body to tissues and organs. Metabolism occurs entirely in the liver and includes dehydrogenation to produce a pyridine analogue, followed by subsequent demethylation, ester hydrolysis and hydroxylation. Three metabolites have been isolated, the O-desmethyl metabolite which has slight activity and the pyridine and O-desmethyl pyridine metabolites which are both inactive. It is excreted mainly as metabolites in urine (50% of a dose excreted over 4 days) and faeces (32%). Virtually no unchanged drug is present in urine.

Therapeutic concentration.

The serum therapeutic concentration is 10 to 50 μg/L.

6 patients with biopsy–proven cirrhosis, 38 to 72 years old (mean 55.3 years) and 5 healthy volunteers, aged between 42 and 68 years (mean 52.4 years) were administered with a 60 mg oral dose after an overnight fast. The mean peak plasma concentration was 115.8 μg/L (range 25.3 to 250.9 μg/L) for the patients with liver disease and 80.2 (between 58.5 and 126.5) μg/L for the healthy individuals. These concentrations were reached by 1.75 h (0.5 to 5.0 h) and 0.7 (0.25 to 1.0) h, respectively. Additionally, they were asked to take a 30 mg oral dose by sublingual administration. This meant that the actual dose received ranged between 8 and 18 mg. Peak concentrations of 12.4 (7.7 to 17.9) μg/L and 19 (4.6 to 53.6) μg/L were observed at 2.5 h (range 1 to 10 h) and 1.3 (0.75 to 3.06) h for the patients and volunteers, respectively. [F. M. Gengo et al.,Br. J. Clin. Pharmacol.,1987, 23, 47–53].

Toxicity.

No specific or general toxic effects with therapeutic treatment, but cardiovascular problems may arise with higher doses.

Bioavailability.

13%.

Half–life.

9 h (with initial rapid phase with half–life around 1 to 2 h).

Volume of distribution.

Steady state, 0.9 to 2.3 L/kg.

Clearance.

Plasma, 0.84 L/kg/h; 0.23 L/kg/h (patients with renal failure). Also, reported as 1.21 L/kg/h.

Distribution in blood.

Erythrocytes:plasma ratio is unity.

Protein binding.

95 to 98%.

Note.

For a review of nimodipine, see M. S. Langley and E. M. Sorkin,Drugs,1989, 37, 669–699. For a review of the pharmacokinetics of nimodipine, see L. Parnetti,Clin. Pharmacokinet.,1995, 29, 110–129.

Dose.

Oral, 360 mg daily; intravenous, 1 mg/h initially, increased to 2 mg/h after 2 h.

Top | Related articles | Next: Nimorazole»


Nimorazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nimorazole

Antiprotozoal

Synonym. Nitrimidazine

Proprietary names. Acterol Forte; Esclama; Naxogin.

4-[2-(5-Nitro–1H-imidazol–1–yl)ethyl]morpholine

C9H14N4O3=226.2

CAS—6506–37–2

A whitish crystalline powder. M.p. about 110°.

Soluble 1 in 33 of water; soluble in acetone, alcohols, chloroform, and dilute acetic acid.

Colour Test.

Dissolve 10 mg in 1 mL of methanol, add 10 mL of water, 10 mL of 6 M sodium hydroxide containing 20 mg of alpha–naphthol and 10 mL of 12 M sodium hydroxide, and heat for 30 min on a boiling water–bath—an intense brown colour develops.

Partition Coefficient.

Log P(octanol/water), 0.1.

Thin–layer Chromatography.

System TA—Rf 57; system TB—Rf 03; system TC—Rf 44; system TE—Rf 58; system TL—Rf 33; system TAE—Rf 60. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1803.

Ultraviolet Spectrum.

Aqueous acid—297 nm; aqueous alkali—305 nm.

Mass Spectrum.

Principal ions at m/z 100, 56, 42, 101, 55, 54, 41, 30.

Note.

For studies of the pharmacokinetic properties of nimorazole, see J. Overgaard et al.,Br. J. Cancer,1983, 48, 27–34.

Dose.

Usually 2 g as a single dose.

Top | Related articles | Next: Niridazole»


Niridazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Niridazole

Anthelmintic

Synonym. Ba-32644

Proprietary name. Ambilhar

1-(5-Nitro–2–thiazolyl)-2–imidazolidinone

C6H6N4O3S=214.2

CAS—61–57–4

A yellow crystalline powder. M.p. 260° to 264°.

Practically insoluble in water, ethanol, acetone, chloroform and ether; soluble in dimethyl sulfoxide, dimethylformamide and pyridine.

Colour Test.

Methanolic potassium hydroxide—yellow.

Partition Coefficient.

Log P(octanol/water), 1.0.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 01; system TC—Rf 44; system TL—Rf 53. (Visible yellow spot.)

Ultraviolet Spectrum.

Aqueous acid—239 nm; aqueous alkali—233, 282 nm.

Mass Spectrum.

Principal ions at m/z 158, 214, 57, 145, 124, 45, 70, 96.

Quantification

Gas chromatography.

In serum or urine: limit of detection 250 μg/L, FID—J. J. Miller and R. J. Oake,J. Chromatogr.,1977, 131, 442–443.

High performance liquid chromatography.

In plasma or urine: limit of detection 50 μg/L, UV detection—J. J. Miller et al.,J. Chromatogr.,1978, 147, 507–508.

Disposition in the Body.

Niridazole is slowly absorbed after oral administration. It undergoes extensive first–pass metabolism in the liver to inactive metabolites. About 50% of a dose is excreted in the urine as metabolites in 48 h; niridazole is also excreted as metabolites in bile.

Therapeutic concentration

After a single oral dose of 25 mg/kg, peak blood concentrations of unchanged drug of about 0.2 mg/L were attained in about 3 h, and peak blood concentrations of metabolites of about 5 to 10 mg/L were reported after 6 to 9 h. [J. W. Faigle,Acta Pharmacol. Toxicol., 1971,29, Suppl. 3, 233–239].

Half–life.

Plasma half–life, 12 to 15 h.

Protein binding.

In plasma, niridazole metabolites extensively bound.

Dose.

25 mg/kg daily, by mouth, up to a maximum of 1.5 g daily.

Top | Related articles | Next: Nisoldipine»


Nisoldipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nisoldipine

Calcium Antagonist, Calcium–channel Blocker

Synonym. Bay–k–5552

Proprietary names. Baymycard; Cornel; Sular; Syscor; Zadipina.

1,4-Dihydro–2,6–dimethyl–4-(2–nitrophenyl)-3,5–pyridinedicarboxylic acid methyl 2–methylpropyl ester

C20H24N2O6=388.4

CAS—63675–72–9

Yellow crystals. M.p. 151° to 152°. Practically insoluble in water; soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 3.26.

Thin–layer Chromatography.

System TAE—Rf 86; system TB—Rf 45; system TE—Rf 85; system TF—Rf 65.

Gas Chromatography.

System GP—RI 2255 M (dehydro–desisobutyl-)-ME; RI 2450 M (dehydro-); RI 2615 M (dehydro-OH−); RI 2695 M (dehydro–desisobutyl–2-HOOC−)-ME2.

Column: Ultra 1 (12.5 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100° for 1 min, to 280° at 35°/min, hold for 3 min. Injector and detector temperatures: 280° and 300°, respectively. Carrier gas: helium; flow rate, 1.9 mL/min. Internal standard: nitrendipine. MS detection (EI, SIM at m/z 270.2 and 371.35 for nisoldipine and m/z 360 for I. S.). Retention time: nisoldipine, 6.86 min; I. S., 6.77 min. [M. P. Marques et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 762, 87–95].

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 2139. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn. Vol. 5, pp. 310–311].

High Performance Liquid Chromatography.

System HX—RI 690.

Column: (analytical) C18 (Supelcosil, 250 × 4.6 mm i.d., 5 μm); (guard) C18μBondapak. Column temperature: 30°. Mobile phase: methanol:water (containing sodium acetate buffer (2 mM)), adjusted to pH 5.0, flow rate 1 mL/min. Electrochemical detection. k value: 2.27. [J. A. Lopez et al.,J. Chromatogr. A,2000, 870, 105–114].

Column: ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:potassium dihydrogen phosphate (10 mM), adjusted to pH 7.0 with 30 drops/L triethylamine (70:30), flow rate 1 mL/min. UV diode array detection. Retention time: 4.3 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn. Vol. 5, pp. 310–311].

Ultraviolet Spectrum.

Aqueous acid—235, 331 nm; basic—324 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1647, 1485, 1210 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 371, 210, 270, 266, 284, 254, 268, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 0.1 μg/L, ECD—P. A. Soons et al.,J. Chromatogr.,1990, 528, 343–356.

High performance liquid chromatography.

In plasma: limit of quantification 0.1 μg/L. UV detection (λ=230 nm)—R. Heinig et al.,J. Chromatogr.,1994, 655; Biomed. Appl., 286–292.

Disposition in the Body.

Nisoldipine is well absorbed after oral administration from the gastrointestinal tract and the concentration of the active (+)-nisoldipine enantiomer is about 6 times higher than the inactive (−)-nisoldipine enantiomer. It extensively metabolised in the gut wall and liver to five major urinary metabolites which include BAYs–1869 and BAYs–4755. A hydroxylated derivative of the side chain appears to be the only active metabolite, having about 10% of the activity of the parent compound. Cytochrome P450 3A4 enzymes are believed to be involved. Between 60 and 80% of an administered dose is excreted in urine and the remainder in faeces, mostly as metabolites. Less than 1% of a single dose is excreted unchanged.

Therapeutic concentration.

4 healthy male volunteers, 22 to 38 years old, were administered with a 40 mg dose of the controlled release formulation. The mean peak plasma concentration was 3.40 μg/L for the (+)-formulation drug and 0.37 μg/L for the (−)-drug 3 h after administration. [R. Heinig et al.,J. Chromatogr.,1994, 655; Biomed. Appl., 286–292].

Toxicity.

Studies have revealed that, when administered with grapefruit juice, nisoldipine mean peak plasma concentrations increase three–fold.

A 72–year–old woman with a history of depression was admitted because of severe shock, hypothermia and renal insufficiency. Routine screening revealed therapeutic drug concentrations of clomipramine (177 μg/L) and desmethylclomipramine (173 μg/L), but a nisoldipine serum concentration of 1544 μg/L was found. The patient was discharged 4 days later without sequelae. [H. K Louagie et al.,J. Toxicol. Clin. Toxicol.,1998, 36, 125–127].

Bioavailability.

5.5% (oral, modified release formulation). Ranges between 4 and 8%.

Half–life.

2 h (beta phase) and 10 to 12 h (gamma phase). Terminal elimination half–life is 7 to 12 h.

Volume of distribution.

2.7 L/kg.

Protein binding.

>99%.

Dose.

10 to 40 mg daily.

Top | Related articles | Next: Nitrazepam»


Nitrazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitrazepam

Hypnotic

Synonyms. Nitrazepamum; NSC-58775; Ro–4–5360; Ro–5–3059.

Proprietary names. Alodorm; Apodorm; Arem; Dima; Dormalon; Dormicum; DormoPuren; Dumolid; Eatan N; Imeson; Insoma; Insomin; Mogadon; Nitrados; Nitrazadon; Nitrazepol; Noctesed; Novanox; Numbon; Ormodon; Pacisyn; Paxadorm; Radedorm; Remnos; Serenade; Somnite; Sonebon; Sonotrat; Surem; Unisomnia.

1,3-Dihydro–7–nitro–5–phenyl–2H-1,4–benzodiazepin–2–one

C15H11N3O3=281.3

CAS—146–22–5

A yellow crystalline powder. M.p. 224° to 226° (crystals from ethanol).

Practically insoluble in water, benzene, and hexane; soluble 1 in 120 of ethanol, 1 in 45 of chloroform, and 1 in 900 of ether; soluble in acetone and ethyl acetate.

Dissociation Constant.

pKa3.2, 10.8 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 2.1.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 00; system TC—Rf 36; system TD—Rf 35; system TE—Rf 64; system TF—Rf 46; system TL—Rf 55; system TAD—Rf 53; system TAE—Rf 90; system TAF—Rf 86; system TAJ—Rf 53; system TAK—Rf 52; system TAL—Rf 92. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography

System GA—nitrazepam RI 2740, M (7–acetamido-) RI 3205, M (7–amino-) RI 2785, 2–amino–5–nitrobenzophenone RI 2388; system GB—nitrazepam RI 2915, nitrazepam-TMS RI 2642, M (7–amino-) RI 2878, M (7–amino-)-TMS3 RI 2634; system GG—RI 3450.

High Performance Liquid Chromatography.

System HA—k 0.1; system HI—nitrazepam k 2.96, M (7–acetamido-) k 0.68, M (7–amino-) k 0.46; system HK—nitrazepam k 1.49, M (7–acetamido-) k 1.93, M (7–amino-) k 0.00; system HX—RI 448; system HY—RI 370; system HZ—retention time 4.2 min; system HAA—retention time 16.9 min; system HAF—retention time 9.1 min; system HAL—retention time 4.6 min; system HAM—retention time 4.5 min; system HAX—retention time 6.3 min; system HAY—retention time 6.0 min; system HAZ—k 0.88; system HBH—k 3.22; system HBI—k 0.97.

Ultraviolet Spectrum.

Methanolic acid—280 nm (A11=910a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1610, 698, 1536, 745, 784 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 280, 253, 281, 206, 234, 252, 254, 264; 7–acetamidonitrazepam 293, 265, 264, 292, 43, 222, 223, 294; 7–aminonitrazepam 251, 222, 223, 250, 252, 195, 110, 97; 2–amino–5–nitrobenzophenone 241, 77, 242, 105, 44, 43, 195, 57.

Quantification

Spectrofluorimetry.

In plasma or urine: nitrazepam and metabolites, limit of detection about 10 μg/L for nitrazepam, 25 μg/L for the sum of the 7–amino and 7–acetamido metabolites—J. Rieder,Arzneimittelforschung,1973, 23, 207–211.

Gas chromatography.

In urine: detection limits 200 ng/L for nitrazepam using ECD, and 50 μg/L for metabolites using AFID—L. Kangas,J. Chromatogr.,1979, 172, 273–278. In plasma: comparison of two procedures using the hydrolysis product and intact drug, limit of detection 200 ng/L and 1 μg/L respectively, ECD—L. Kangas,J. Chromatogr.,1977, 136, 259–270. In plasma or whole blood: nitrazepam and other benzodiazepines, nitrogen–phosphorus detection or ECD—P. Lillsunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In blood: nitrazepam and other benzodiazepines—H. Gjerde et al.,J. Pharm. Biomed. Anal.,1992, 10, 317–322.

High performance liquid chromatography.

In plasma, serum, or whole blood: limits of detection 5 μg/L for nitrazepam and 7–acetamidonitrazepam, 50 μg/L for 7–aminonitrazepam, UV detection—H. Kelly et al.,Clin. Chem.,1982, 28, 1478–1481. In plasma: nitrazepam and other benzodiazepines, UV detection—A. Boukhabza et al.,J. Anal. Toxicol.,1991, 15, 319–322. In postmortem blood: nitrazepam and other nitrobenzodiazepines and their 7–amino metabolites, limits of detection 1 to 8 μg/L, UV detection—M. D. Robertson and O. H. Drummer,J. Chromatogr.,1995, 667 B Biomed. Appl., 179–184. In plasma or serum: nitrazepam and other benzodiazepines, limit of detection 5 nmol/L—K. K. Akerman et al.,Clin. Chem.,1996, 42, 1412–1416. In serum: nitrazepam and diazepam—B. Welk,Acta Pol. Pharm.,1996, 53, 3–6. In serum: nitrazepam and other benzodiazepines, UV detection—E. Tanaka et al.,J. Chromatogr.,1996, 682 B Biomed. Appl., 173–178; E. Tanaka et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 324.

High performance liquid chromatography–mass spectrometry.

In serum or urine: nitrazepam and other benzodiazepines, limit of quantification 2 μg/L—M. Kleinschnitz et al.,J. Chromatogr.,1996, 676 B Biomed. Appl., 61–67.

Radioimmunoassay.

In plasma: limit of detection 4 μg/L—R. Dixon et al.,Life Sci.,1979, 25, 311–316.

Disposition in the Body.

Readily absorbed after oral administration. It crosses the blood–brain barrier. Nitrazepam crosses the placenta and is found in breast milk. The major metabolites, 7–aminonitrazepam and the 7–acetamido derivative accumulate to some extent in plasma. Other metabolites include 2–amino–5–nitrobenzophenone and 2–amino–3–hydroxy–5–nitrobenzophenone; all the metabolites are inactive. After oral administration, about 50 to 70% of a dose is excreted in the urine in 120 h and up to 20% is eliminated in the faeces. Up to about 37% of a dose may be excreted in the first 24 h with about 5 to 10% of the dose as free 7–acetamidonitrazepam, 5% as 7–aminonitrazepam, 5% as conjugated 2–amino–3–hydroxy–5–nitrobenzophenone, and 20% as unknown acidic compounds. About 20% of an oral dose is found in the faeces. After IV administration, about 90% is excreted in the urine in 120 h and up to about 10% is eliminated in the faeces. Only a small amount (less than 4%) is excreted as unchanged nitrazepam after oral or IV administration.

Therapeutic concentration.

In plasma, usually in the range 0.03 to 0.07 mg/L.

Following a single oral dose of 5 mg to 9 subjects, peak plasma concentrations of 0.028 to 0.045 mg/L (mean 0.04) were attained in 0.5 to 4 h. [D. D. Breimer et al.,Br. J. Clin, Pharmacol.,1977, 4, 709–711.]

Following daily oral doses of 5 mg to 4 subjects, steady–state plasma–nitrazepam concentrations of 0.035 to 0.044 mg/L (mean 0.04) were reported; combined steady–state concentrations of the 7–amino and 7–acetamido metabolites were in the range 0.018 to 0.053 mg/L (mean 0.03). [J. Rieder and G. Wendt, Pharmacokinetics and Metabolism of the Hypnotic Nitrazepam, in The Benzodiazepines, S. Garattini, E. Mussini and L. O. Randall (Ed.), New York, Raven Press, 1973, pp. 99–127.]

Toxicity.

Blood concentrations greater than 0.2 mg/L may produce toxic effects.

The following postmortem tissue concentrations of nitrazepam and 7–aminonitrazepam, respectively, were reported in a 52–year–old woman who died due to drowning following nitrazepam overdose and cold exposure: (in mg/L or μg/g) aorta blood 0.741 and 0.498, femoral vein 0.450 and 1.56, CSF 0.074 and 0.098, vitreous humour 0.099 and 0.032, pericardial fluid 0.188 and 0.780, bile 4.08 and 1.67, urine 0.580 and 1.09, cerebral cortex 3.49 and 2.55, diencephalons 6.22 and 2.49, cerebellum 2.17 and 5.11, myocardium 2.77 and 0.816, left lung 0.656 and 0.717, right lung 1.27 and 1.01, spleen 0.458 and 0.329, liver 0.059 and 0.113, kidney 0.077 and 1.21, femoral muscle 2.12 and 1.04, stomach contents (total amount in mg) 201 and 20.9. [F. Moriya and Y. Hashimoto,Forensic Sci. Int.,2003, 131, 108–112.]

In 2 fatalities due to overdoses of nitrazepam, postmortem urine concentrations of 5.9 and 6.0 mg/L were reported; in the first case alcohol was also present at a blood concentration of 2100 mg/L. [J. S. Oliver and H. Smith,Forensic Sci.,1974, 4, 183–186.]

In a fatality due to ingestion of up to 250 mg of nitrazepam, postmortem blood and liver concentrations of 9 mg/L and 4 μg/g, respectively, were reported. [M. R. Loveland,Bull. Int. Assoc. Forensic Toxicol.,1974, 101, 16–18.]

Half–life.

Plasma half–life, 18 to 38 h (mean 28).

Volume of distribution.

About 2 to 3 L/kg, increased in elderly subjects.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, 85 to 88%.

Note.

For a review of the pharmacokinetics of nitrazepam see L. Kangas and D. D. Breimer,Clin. Pharmacokinet.,1981, 6, 346–366.

Dose.

Usually 5 to 10 mg.

Top | Related articles | Next: Nitrendipine»


Nitrendipine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitrendipine

Calcium Antagonist, Calcium–channel Blocker

Synonyms. Bay–e–5009; Nitrendipinum.

Proprietary names. Bayotensin; Baypresol; Baypress; Bylotensin; Deiten; Gericin; Monopress; Nidrel; Niprina; Nitrendepat; Nitrepress; Subtension; Tensogradal; Trendinol; Vastensium.

1,4-Dihydro–2,6–dimethyl–4-(3–nitrophenyl)-3,5–pyridinedicarboxylic ethyl methyl ester

C18H20N2O6=360.4

CAS—39562–70–4

A yellow crystalline powder. M.p. 158°. It is practically insoluble in water; sparingly soluble in absolute alcohol and methanol; freely soluble in ethyl acetate. Exposure to light leads to formation of nitrophenylpyridine derivatives.

Partition Coefficient.

Log P(octanol/water), 2.88.

Thin–layer Chromatography.

System TB—Rf 02; system TE—Rf 80; system TAE—Rf 87.

Plate: silica gel 60 F254 (10 × 10 cm, 5 μm). Mobile phase: ethyl acetate:chloroform (1:9). UV detection (λ=254 nm). Rf 0.68. [D. N. Tipre and P. R. Vavia,J. Pharm. Biomed. Anal.,2001, 24, 705–714].

Gas Chromatography.

System GA—RI 2635 nitrendipine; RI 2275 M (dehydro–desethyl-)–CO2; RI 2330 M (dehydro–desmethyl-)–CO2; RI 2650 M (dehydro–desethyl-OH-)–H2O; RI 2690 M (dehydro–desethyl-OH-)–H2O; system GP—RI 2300 M (dehydro–desethyl-)-ME; RI 2370 M (dehydro-).

Column: SE-52 fused silica capillary (25 m × 0.32 mm i.d., film thickness 0.26 μm). Column temperature: 110° for 1 min, to 320° at 30°/min. Carrier gas: methane. MS detection (NICI, SIM at m/z: 360). Retention time: 6.7 min. [C. Fischer et al.,J. Pharm. Sci.,1993, 823, 244–250].

Column: (analytical) DB1 fused–silica (40 m × 0.25 mm i.d., 0.25 mm); (pre–column) DB1 fused–silica (7 m × 0.56 mm i.d., 0.15 mm). Column temperature: 250°. Carrier gas: hydrogen, 32 cm/s. Internal standard: amlodipine. Detection: 63Ni electron–capture. Retention time(s): nitrendipine, 6.7 min; I. S., 9.9 min. [S. C. Monkman et al.,J. Chromatogr.,1996, 678; Biomed. Appl., 360–364].

High Performance Liquid Chromatography.

System HX—RI 625; system HY—RI 554; system HAA—retention time 22.1 min.

Column: Lichrocart (125 × 4.0 mm i.d., 5 μm). Mobile phase: methanol:water:acetonitrile (45:45:10), flow rate 1.2 mL/min. UV detection (λ=235 nm). Retention time: 5.94 min. [D. N. Tipre and P. R. Vavia,J. Pharm. Biomed. Anal.,2001, 24, 705–714].

Column: ODS (Jasco, 250 × 4.0 mm i.d., 5 μm). Mobile phase: acetonitrile:potassium dihydrogen phosphate (10 mM, pH 4.5), flow rate 1.5 mL/min. Internal standard: felodipine. UV detection (λ=250 nm). Retention time(s): nitrendipine, 6.93 min; I. S., 12.20 min. [Y. P. Patel et al.,J. Chromatogr. A,1998, 28, 283–286].

Ultraviolet Spectrum.

Aqueous acid—236, 203, 350 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1640, 1203 and 896 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 238, 210, 239, 287, 360, 150, 178, 67, 315.

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of quantification 0.1 μg/L. MS detection—C. Fischer et al.,J. Pharm. Sci.,1993, 823, 244–250. In plasma: limit of quantification <0.5 μg/L. MS detection—O. Beck and T. Ryman,J. Chromatogr.,1985, 337, 402–407.

High performance liquid chromatography.

In plasma: limit of detection 15 μg/L. UV detection (λ=250 nm)—Y. P. Patel et al.,J. Chromatogr. A,1998, 28, 283–286. In blood: limit of detection 1 μg/L, UV detection—R. Janis et al.,J. Clin. Pharmacol.,1983, 23, 266–273.

Disposition in the Body.

Nitrendipine is well absorbed following oral administration and undergoes extensive first pass metabolism in the liver to inactive metabolites. Major routes of metabolism are dehydrogenation to the pyridine analogue, cleavage of ester groups by hydrolysis to carboxylic acids and hydroxylation of methyl groups with subsequent glucuronide conjugation in the bile. All five known metabolites are 1000 times less potent than the parent drug; hence the dihydropyridine ring is thought to be essential for activity. It is excreted as inactive polar metabolites mainly in urine (80%) and a small amount in faeces (8%). Less than 0.1% of an oral dose appears as unchanged drug in the urine.

Therapeutic concentration

20 male and female patients with chronic renal failure and elevated diastolic blood pressure were involved in this study. 10 of the patients required maintenance haemodialysis, mean age of 63.7 years, and the other 10 were at the pre–dialysis stage, mean 55.6 years. All were administered with an oral dose of 5 mg nitrendipine as a solution. The peak plasma concentration for the patients undergoing dialysis was 17.3 (9.0 to 33.0) μg/L observed at 0.5 (0.25 to 3.0) h and for the non–dialysis patients, 12.4 (6.9 to 22.2) μg/L at 0.5 (0.25 to 2.5) h. [H. Kierdorf et al.,Eur. J. Clin. Pharmacol.,1993, 452, 129–134].

7 elderly hypertensive patients with chronic renal failure, mean age 72 years (range 56 to 87 years) and 6 control subjects with hypertension but normal renal function, mean age 67 years (range 48 to 85 years) were involved in the study. They were all administered with 20 mg nitrendipine, before breakfast, once daily for 7 days. For the patients, peak concentrations for the racemate drug were 39.1 (18.4 to 64.1) μg/L; for (S)-nitrendipine, 26.3 (12.5 to 40.4) μg/L; and for (R)-nitrendipine, 12.8 (5.9 to 23.7) μg/L. All were observed at 1.9 (0.5 to 3.0) h. In the control subjects, concentrations were 25.6 (10.9 to 36.4) μg/L, 16.7 (7.3 to 22.9) μg/L and 9.0 (3.6 to 13.5) μg/L for the racemate, (S)-nitrendipine and (R)-nitrendipine, respectively. Again all concentrations were observed at 1.7 (1.0 to 2.0) h. [P. A. Soons et al.,Eur. J. Clin. Pharmacol.,1992, 424, 423–427].

Toxicity.

There is a potential for seizures precipitously following acute ingestion of large doses.

Bioavailability.

10 to 23%. Depends partly on dosage form. Bioavailability of tablet relative to solution is approx. 75%.

Half–life.

10 to 22 h.

Volume of distribution.

4 to 8 L/kg.

Clearance.

The total oral clearance from plasma is 81 to 87 L/h.

Protein binding.

98%.

Note.

For a general review of nitrendipine see K. L. Goa and E. M. Sorkin,Drugs,1987, 33, 123–155.

Dose.

20 mg daily with a maximum of 40 mg.

Top | Related articles | Next: Nitrobenzene»


Nitrobenzene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitrobenzene

Synonyms. Nitrobenzol; Oil of Mirbane.

C6H5NO2=123.1

CAS—98–95–3

A pale yellow, oily liquid. Mass per mL about 1.203 g. B.p. 210° to 212°.

Practically insoluble in water; freely soluble in alcohol, benzene, ether and oils.

Partition Coefficient.

Log P(octanol/water), 1.8.

Ultraviolet Spectrum.

Ethanol—258 nm (A11=697b).

Mass Spectrum.

Principal ions at m/z 77, 51, 123, 50, 65, 93, 30, 78.

Quantification

Gas chromatography–mass spectrometry.

In urine: nitrobenzene and other nitroaromatic compounds—M. Bader et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 710, 91–99.

High performance liquid chromatography.

In urine; metabolites of nitrobenzene and other aromatic compounds—A. Astier,J. Chromatogr.,1992, 573, 318–322.

Top | Related articles | Next: Nitrofurantoin»


Nitrofurantoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitrofurantoin

Antibacterial (Urinary)

Synonym. Furadonium

Proprietary names. Berkfurin; Cyantin; Furadantin(e); Furadöine; Furan; Furatine; Ituran; Macrodantin; Nephronex; Nifuran; Nitrex; Novofuran; Trantoin; Urantoin; Urolong. It is an ingredient of Ceduran.

1-[[(5-Nitro–2–furanyl)methylene]amino]-2,4–imidazolidinedione

C8H6N4O5=238.2

CAS—67–20–9 (anhydrous); 17140–81–7 (monohydrate)

Yellow crystals or fine powder. It is discoloured by alkalis and by exposure to light. M.p. about 271°.

Soluble 1 in 5000 of water, 1 in 2000 of ethanol, 1 in 200 of acetone and 1 in 16 of dimethylformamide.

Nitrofurantoin Sodium

Proprietary name. Ivadantin

C8H5N4NaO5=260.1

CAS-54–87–5

A yellow to orange–coloured powder.

Dissociation Constant.

pKa7.2 (25°).

Partition Coefficient.

Log P(octanol/water), −0.5.

Colour Test.

Methanolic potassium hydroxide—yellow–orange.

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 02; system TE—Rf 06; system TF—Rf 30; system TAD—Rf 33; system TAE—Rf 84; system TAJ—Rf 46; system TAK—Rf 09; system TAK—Rf 72.

High Performance Liquid Chromatography.

System HX—RI 319; system HY—RI 288; system HZ—Retention time(s), 2.4 min.

Ultraviolet Spectrum.

After solution in dimethylformamide and dilution with water—266, 367 nm (A11=765a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1237, 1205, 1770, 1513, 1126 cm−1 (KBr disk).

Quantification

Spectrofluorimetry.

In plasma or urine—N. Watari et al.,J. Pharm. Sci.,1980, 69, 106–107.

High performance liquid chromatography.

In plasma or urine: limit of detection 20 μg/L, UV detection—T. B. Vree et al.,J. Chromatogr., 1979, 162; Biomed. Appl.,4, 110–116. In plasma or urine: aminofurantoin and cyanofurantoin, limit of detection 4 mg/L in plasma, UV detection—B.-A. Hoener and J. L. Wolff,J. Chromatogr., 1980, 182; Biomed. Appl.,8, 246–251. In plasma or urine: limit of detection 0.01 mg/L and 0.38 mg/L respectively, UV detection—P. Muth et al.,J. Chromatogr. A,1996, 729, 251–258.

Disposition in the Body.

Nitrofurantoin is readily and almost completely absorbed after oral administration. About 40% of a dose is excreted in the urine unchanged in 24 h together with small amounts of the reduced metabolite, aminofurantoin.

Therapeutic concentration

Following a single oral dose of 50 mg to 6 fasting subjects, peak plasma concentrations of 0.29 to 0.66 (mean 0.43) mg/L were attained in 1 to 4 h. [B.-A. Hoener and S. E. Patterson,Clin. Pharmacol. Ther.,1981, 29, 808–816].

Half–life.

Plasma half–life, about 0.5 to 1 h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 10 mL/min/kg.

Distribution in blood.

Plasma: whole blood ratio, 1.3.

Protein binding.

In plasma, about 60%.

Dose.

Usually 400 mg daily.

Top | Related articles | Next: Nitrofurazone»


Nitrofurazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitrofurazone

Antibacterial

Synonyms. Furacilinum; Nitrofural.

Proprietary name. Furacin(e)

2-[(5-Nitro–2–furanyl)methylene]hydrazinecarboxamide

C6H6N4O4=198.1

CAS—59–87–0

A lemon to brownish–yellow crystalline powder which slowly darkens on exposure to light and discolours in contact with alkalis. M.p. 236° to 240°, with decomposition.

Soluble 1 in 4200 of water, 1 in 590 of ethanol, 1 in 350 of propylene glycol; soluble in dimethylformamide; soluble in alkaline solutions; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa10.0.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Methanolic potassium hydroxide—red.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 41; system TF—Rf 11; system TAE—Rf 78; system TAJ—Rf 34; system TAK—Rf 36; system TAL—Rf 83.

High Performance Liquid Chromatography.

System HX—RI 316.

Ultraviolet Spectrum.

Aqueous acid—261 nm (A11=610b); aqueous alkali—284 nm (A11=475b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1023, 1250, 1200, 970, 1718, 1585 cm−1 (Nujol mull).

Uses.

Topically in a concentration of 0.2%; doses of 0.4 to 2 g daily have been given orally.

Top | Related articles | Next: Nitroxinil»


Nitroxoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitroxoline

Antibacterial (Urinary)

Proprietary names. Nibiol; Uro-Coli.

5-Nitro–8–quinolinol

C9H6N2O3=190.2

CAS—4008–48–4

A yellow crystalline powder. M.p. 179° to 182°.

Sparingly soluble in ethanol and ether; freely soluble in alkalis and hot hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Mandelin's test—green; Methanolic potassium hydroxide—yellow.

Thin–layer Chromatography.

System TA—Rf 13, streaking. (Visible yellow spot; acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—249 (A11=1914a), 293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1504, 1277, 1307, 1189, 1149, 1565 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: absorbance detection (λ=436 nm)—R. H. A. Sorel et al.,J. Chromatogr., 1981, 222; Biomed. Appl.,11, 241–248.

Disposition in the Body.

Nitroxoline is readily and almost completely absorbed after oral administration. About 60% of a dose is excreted in the urine in 24 h, mainly as conjugated nitroxoline.

Dose.

300 to 500 mg daily.

Top | Related articles | Next: Nizatidine»


Nitroxinil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nitroxinil

Anthelmintic (Veterinary)

Synonym. Nitroxynil

4-Hydroxy–3–iodo–5–nitrobenzonitrile

C7H3IN2O3=290.0

CAS—1689–89–0

A yellow powder. M.p. 136° to 139°.

Sparingly soluble in water; soluble 1 in 120 of ethanol and 1 in 60 of ether; soluble in solutions of alkali hydroxides.

Nitroxinil Eglumine Salt

Proprietary name. Trodax

C7H3IN2O3,C8H19NO5=499.3

CAS—27917–82–4

Readily soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Iodine Test—positive; Methanolic Potassium Hydroxide—yellow.

Thin–layer Chromatography.

System TA—Rf 83. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1754.

Ultraviolet Spectrum.

Aqueous acid—243, 350 nm; aqueous alkali—271 nm (A11=660a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1529, 1245, 1123, 730, 1309, 1600 cm−1 (KBr disk).

Top | Related articles | Next: Nitroxoline»


Nizatidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nizatidine

Histamine H2-Receptor Antagonist, Ulcer–healing Drug

Synonyms. LY-139037; ZE-101; ZL-101.

Proprietary names. Antizid; Axid; Calmaxid; Cronizat; Distaxid; Gastrax; Naxidine; Nizax; Nizaxid; Panaxid; Tazac; Ulcosal; Ulxit; Zanizal; Zinga.

N-[2-[[[2-[(Dimethylamino)methyl]-4–thiazolyl]methyl]thio]ethyl]-N′-methyl–2–nitro–1,1–ethenediamine

C12H21N5O2S2=331.5

CAS—76963–41–2

A white to off–white crystalline solid. It is freely soluble in chloroform; soluble in methanol; sparingly soluble in water and buffered solutions; slightly soluble in ethyl acetate and isopropane; essentially insoluble in benzene, diethyl ether and octanol. M.p.130° to 132°.

Dissociation Constant.

pKa2.1, 6.8 (in aqueous media); 6.3, 8.4 (dimethylformamide).

Partition Coefficient.

Log P(octanol/water), –0.43.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 28; system TAE—Rf 45.

High Performance Liquid Chromatography

System HY—RI 178; system HAA—retention time 3.3 min; system HAX—retention time 5.6 min; system HAY—3.1 min.

Column: ODS-2 (Inertsil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: sodium dihydrogen phosphate (0.04 M):acetonitrile:methanol:triethylamine (345:20:35:0.7), flow rate 1 mL/min. Internal standard: procaine hydrochloride. UV detection (λ=230 nm). Retention time(s): nizatidine, 18.6 min; I. S., 10.7 min. [C. Ho et al.,Drug Dev. Ind. Pharm.,1999, 25, 379–385].

Column: Si–60 (Lichrosorb, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:water:25% ammonia solution (1000:200:20:5), flow rate 2.0 mL/min. Internal standard: ranitidine. UV detection (λ=320 nm). Retention time(s): nizatidine, 2.7 min; N-desmethylnizatidine, 4.2 min; nizatidine sulfoxide, 6.2 min; I. S., 5.1 min. [A. Tracqui et al.,J. Chromatogr.,1990, 529, 369–376].

Ultraviolet spectrum.

Aqueous acid (0.2 M H2SO4)—319, 254 nm; methanol—240, 325 nm; basic—313 nm; water—260, 314 nm.

Infra–red spectrum.

Principal peaks at wavenumber 1227, 1436, 1586 cm−1.

Mass spectrum.

Principal ions at m/z 58, 254, 111, 227, 214, 45, 44, 71.

Quantification

High Performance Liquid Chromatography.

In plasma, saliva and urine: limit of detection 0.01 mg/L. UV detection (λ=313 nm)—M. P. Knadler et al.,Drug Metab. Dispos.,1986, 14, 175–182.

Disposition in the Body.

Nizatidine is readily and almost completely absorbed after oral administration and peak plasma concentrations are reached within 1 to 3 h. Absorption is increased by the presence of food and decreased by 10% in the presence of antacids such as aluminium hydroxide gel and magnesium silicate. It is partially metabolised by the liver, but does not inhibit the hepatic mixed function oxidase system. Three metabolites have been identified, nizatidine N-2–oxide, nizatidine S-oxide and N-2–monodesmethylnizatidine (60% activity of nizatidine). Nizatidine is widely distributed throughout the body and has been detected in breast milk (0.1% of the administered dose). 90% of an administered dose is excreted in urine, partly by active tubular secretion, with 60% as the unchanged drug. Less than 6% of a dose is excreted in faeces.

Therapeutic concentration.

The serum therapeutic concentration is 0.15 to 1.0 mg/L.

5 lactating and 5 non–lactating women, aged between 19 and 34 years, were administered with a single dose of 150 mg nizatidine and 150 mg every 12 h for a total of 5 doses (multiple dosing study). The mean peak plasma concentrations were 1.455 mg/L for the lactating women and 1.46 mg/L for the non–lactating women after the single dose. Both concentrations were reached at about 1.5 h. The multiple doses produced peak levels of 1.59 and 1.16 mg/L for the lactating and non–lactating women, respectively in 1.8 and 1.3 h. [B. D. Obermeyer et al.,Clin. Pharmacol. Ther.,1990, 47, 724–730].

Toxicity.

Little experience with human overdosing.

Bioavailability.

Greater than 70%.

Half–life.

1.3 to 1.6 h (prolonged in renal impairment).

Volume of distribution.

Approx. 1.2 to 1.6 L/kg (single 150 mg dose); 1.1 to 1.9 L/kg (multiple doses).

Clearance.

Serum, 37.5 to 41.4 L/h (single 150 mg dose); 39.1 to 44.6 L/h (multiple doses). Plasma, 40 to 51 L/h.

Protein binding.

35%.

Distribution in blood.

Plasma:blood cell ratio is 3:1.

Dose.

Orally: the usual daily dose is 150 to 600 mg. The total intravenous daily dose should not exceed 480 mg. Patients with renal impairment: 150 mg once or twice daily, or alternate days (creatinine clearance 20 to 50 mL/min) and 150 mg daily, alternate days or every third day (creatinine clearance <20 mL/min).

Top | Related articles | Next: Nomifensine»


N-Methyltryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

N-Methyltryptamine

Hallucinogen

N-Methyl-1H-indole-3-ethanamine

C11H14N2=174.2

CAS—61–49–4

Colour Tests.

Marquis Test—orange; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 18. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1770.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 1040, 762, 1025, 1605, 1200 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: N-methyltryptamine and other N -demethylated indoleamines—T. Forsstrom et al.,Scand. J. Clin. Lab. Invest.,2001, 61, 547–556. In urine: limit of detection 0.1 μg/L—R. W. Walker et al.,J. Chromatogr.,1984, 289, 223–229.

Top | Related articles | Next: Methyprylon»


Nomifensine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nomifensine

Antidepressant

1,2,3,4-Tetrahydro–2–methyl–4–phenyl–8–isoquinolinamine

C16H18N2=238.3

CAS—24526–64–5

M.p. 179° to 181°.

Nomifensine Maleate

Synonym. HOE-984

Proprietary names. Alival; Merital; Psicronizer.

C16H18N2,C4H4O4=354.4

CAS—32795–47–4

A white or slightly yellowish powder. M.p. about 195°.

Soluble in dimethylformamide and methanol.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Coniferyl alcohol—yellow; Diazotisation—red; Liebermann's test—orange; Marquis test—orange (slow).

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 09; system TC—Rf 29; system TE—Rf 64; system TL—Rf 31; system TAE—Rf 53; system TAF—Rf 52; system TAJ—Rf 25; system TAK—Rf 06; system TAL—Rf 50.

Gas Chromatography.

System GA—Nomifensine RI 2130; M(OH-) RI 2450; M(isomer 1) RI 2505; M(isomer 2) RI 2590; system GB—RI 2239; system GF—RI 2670; system GM—RRT 0.850 (relative to iprindole).

High Performance Liquid Chromatography.

System HA— k 0.9; system HF—k 0.42; system HX—RI 349; system HY—RI 296.

Ultraviolet Spectrum.

Aqueous alkali—284 nm (A11=75b); methanol—241 (A11=461b), 292 nm (A11=124a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 877, 741, 1000, 708, 775 cm−1 (nomifensine maleate).

Mass Spectrum.

Principal ions at m/z 194, 195, 238, 193, 72, 178, 45, 196.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—I. M. McIntyre et al.,Br. J. Clin, Pharmacol.,1981, 12, 691–694.

Radioimmunoassay.

In plasma: limit of detection 1 μg/L— I. M. McIntyre et al.,Br. J. Clin, Pharmacol.,1981, 12, 691–694.

Disposition in the Body.

Nomifensine is readily absorbed after oral administration. More than 99% of the dose is excreted within 48 h, about 96% in the urine and about 3% in the faeces. Of the material excreted in the urine, about 60% is the glucuronide conjugate of nomifensine; the metabolites found in urine include 4′-hydroxynomifensine, which is active, 4′-hydroxy–3′-methoxy nomifensine, and 3′-hydroxy–4′-methoxynomifensine, each of which account for about 7% of the dose. A further four metabolites, accounting for less than 1% of the dose, have also been identified and the remaining material is present as unidentified stable conjugates. After a single dose, less than 5% is usually excreted as unchanged drug. The proportion of free nomifensine found in the urine is dependent on the urinary pH, the time and temperature of storage of the sample, and the extraction procedure, because the glucuronide is readily hydrolysed if the pH is below 7.1 and the sample is not frozen.

Therapeutic concentration.

A relationship between plasma concentration and clinical effect has not been established. Nomifensine is present in plasma mainly as the glucuronide conjugate; when both free and conjugated nomifensine concentrations are required to be measured, plasma samples must be deep–frozen immediately after collection to prevent hydrolysis. Steady–state concentrations are usually achieved within 5 days.

Following a single oral dose of 100 mg to 6 male subjects, peak plasma concentrations of 0.09 to 0.18 (mean 0.13) mg/L of free nomifensine and 2.65 to 3.68 (mean 3.1) mg/L of total nomifensine were attained in 1 to 2 h; after a single oral dose of 100 mg to 6 female subjects, the corresponding peak plasma concentrations were 0.03 to 0.05 (mean 0.04) mg/L, and 1.95 to 3.32 (mean 2.6) mg/L, for free and total nomifensine, respectively. [I. M. McIntyre et al.,Br. J. Clin. Pharmacol.,1982, 13, 740–743].

Following oral administration of 25 mg three times a day to 9 subjects for 6 days, plasma concentrations of 0.005 to 0.017 (mean 0.011) mg/L were reported 6 h after a dose. [E. Bailey et al.,J. Chromatogr.,1977, 131, 347–355].

Toxicity.

Ingestion of 3.5 g has been reported without serious toxic effects.

In 26 cases of suspected overdose where the estimated mean dose was 1.15 g, there were few serious toxic reactions; of the subjects who had ingested only nomifensine, only one became comatose and all eventually recovered. [S. Dawling et al.,Lancet,1979, 1, 56].

In a fatality involving the ingestion of alcohol and nomifensine, the following postmortem concentrations of nomifensine were reported: blood 17 mg/L, kidney 141 μg/g, liver 32 μg/g, urine 400 mg/L; a blood–alcohol concentration of 5000 mg/L was also reported. [A. F. Reyfer et al.,Beitr. Gerichtl. Med.,1979, 37, 313–318].

Half–life.

Plasma half–life, 1.5 to 4 h, prolonged in severe renal impairment.

Protein binding.

In plasma, 60 to 75%.

Note.

For a review of nomifensine, see R. N. Brogden et al.,Drugs,1979, 18, 1–24.

Dose.

75 to 200 mg of nomifensine maleate daily.

Top | Related articles | Next: Noradrenaline»


Noradrenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Noradrenaline

Sympathomimetic

Synonyms. l-Arterenol; Levarterenol.

4-[(1R)-2-Amino–1–hydroxyethyl]-1,2–benzenediol

C8H11NO3=169.2

CAS—51–41–2

Microcrystals. M.p. 216.5° to 218°, with decomposition.

Slightly soluble in water, ethanol and ether.

Noradrenaline Acid Tartrate

Synonyms. Norepinephrine Tartrate.

Proprietary names. Levophed; Noradrec.

C8H11NO3,C4H6O6,H2O=337.3

CAS—51–40–1 (anhydrous); 69815–49–2 (monohydrate)

A white or faintly grey, crystalline powder which darkens on exposure to air and light. M.p. 102° to 104°, with decomposition.

Soluble 1 in 2.5 of water and 1 in 300 of ethanol; practically insoluble in chloroform and ether.

Noradrenaline Hydrochloride

Proprietary name. Arterenol

C8H11NO3,HCl=205.6

CAS—329–56–6

Crystals. M.p. about 145.2° to 146.4°.

Freely soluble in water.

Dissociation Constant.

pKa8.6, 9.8, 12.0 (20°).

Partition Coefficient.

Log P(octanol/water), −1.2.

Colour Tests.

Ammoniacal silver nitrate (room temperature)—black; Ferric chloride—green; Folin–Ciocalteau reagent—blue; Mandelin's test—orange; Marquis test—brown; Methanolic potassium hydroxide—blue→orange; Nessler's reagent—black; Potassium dichromate (method 1)—green→brown (30 s).

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HB—k 0.10; system HY—RI 21; system HAA—Retention time(s), 2.8 min.

Ultraviolet Spectrum.

Aqueous acid—279 nm (A11=160a); aqueous alkali—296 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1265, 1293, 1216, 1200, 1066, 1137 cm−1 (noradrenaline acid tartrate, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 45, 58, 76, 60, 43, 42, 46 (no peaks above 90); normetanephrine 153, 93, 30, 65, 152, 154, 125, 110.

Quantification

Gas chromatography.

In plasma, erythrocytes, serum or urine: FID—H. G. Lovelady and L. L. Foster,J. Chromatogr.,1975, 108, 43 –52.

High performance liquid chromatography.

In plasma: limit of detection 0.1 fmol, electrochemical detection—C. D. Forster and I. A. Macdonald,Biomed. Chromatogr.,1999, 13, 209–215. In plasma: noradrenaline, adrenaline, dopamine and 3,4–dihydroxyphenylacetic acid, limit of detection <10 pg, electrochemical detection—Y. Wang et al.,J. Pharm. Biomed. Anal.,1999, 21, 519–525. In urine: noradrenaline and adrenaline, electrochemical detection; comparison with GC–MS method—J. J. Willemsen et al.,Ann. Clin. Biochem.,2001, 38, 356–364 and 722–730.

High performance liquid chromatography–mass spectrometry.

In urine: noradrenaline, adrenaline, dopamine and metanephrines, limits of detection 5 μg/L (catecholamines) and 2.5 μg/L (metanephrines)—E. C. Chan and P. C. Ho,Rapid Commun. Mass Spectrom.,2000, 14, 1959–1964.

In urine: noradrenaline and other catecholamines, limit of detection 10 μg/L for noradrenaline—M. M. Kushnir et al.,Clin. Chem.,2002, 48, 323–331.

Radioenzymatic assay.

In plasma: limit of detection 30 ng/L—H. Hörtnagl et al.,Br. J. Clin. Pharmacol.,1977, 4, 553–558.

Disposition in the Body.

Noradrenaline is rapidly metabolised before reaching the systemic circulation and is therefore ineffective after oral administration; it is poorly absorbed after subcutaneous injection; it is widely distributed throughout the body. The principal metabolic reaction is O-methylation catalysed by catechol-O-methyltransferase to form normetanephrine; this is followed by oxidative deamination catalysed by monoamine oxidase, to form 4–hydroxy–3–methoxymandelic aldehyde which is converted to 4–hydroxy–3–methoxymandelic acid (vanillylmandelic acid) and to 4–hydroxy–3–methoxyphenyl glycol; the reaction sequence also occurs in reverse, producing 3,4–dihydroxymandelic acid which is methylated to 4–hydroxy–3–methoxymandelic acid; the metabolites are conjugated with glucuronic acid or sulfate or further metabolised. Up to about 16% of an intravenous dose is excreted unchanged in the urine together with methylated and deaminated metabolites in free and conjugated forms; negligible amounts of endogenous noradrenaline are excreted in the urine in normal subjects.

Noradrenaline is a metabolite of dopamine and levodopa.

Endogenous plasma concentrations are approximately in the range 0.1 to 0.3 μg/L.

Dose.

Initially, the equivalent of 8 to 12 μg/min of noradrenaline by intravenous infusion.

Top | Related articles | Next: Norandrostenediol»


Norandrostenediol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norandrostenediol

Anabolic Steroid

Disposition in the Body.

Norandrostenediol is a hormone precursor and is metabolised in the liver to nortestosterone (nandrolone) after oral administration.

Top | Related articles | Next: Norandrostenedione»


Norandrostenedione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norandrostenedione

Anabolic Steroid

Synonym. 19-Norandrostenedione

Proprietary names. Androbolic; Androdyne; Androstat Pro Six; CycloROID; MHP Nor-Stak; Nortesten.

4-Estrene–3,17–dione

An almost white powder with M.p. 165° (fine product) or almost yellow powder with M.p. 156° (crude product).

Disposition in the Body.

Norandrostenedione is a hormone precursor and after administration and absorption is converted to nortestosterone (nandrolone), especially in the liver. Conversion can also occur in the placenta.

Dose.

A dose of 100 to 250 mg 1 to 3 times daily is recommended for optimum effect.

Top | Related articles | Next: Norbormide»


Norbormide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norbormide

Rodenticide

3a,4,7,7a-Tetrahydro–5-(hydroxyphenyl–2–pyridinylmethyl)-8-(phenyl–2–pyridinylmethylene)-4,7–methano–1H-isoindole–1,3(2H)-dione

C33H25N3O3=511.6

CAS—991–42–4

A white crystalline powder consisting of a mixture of stereoisomers. M.p. 190° to 198°.

Practically insoluble in water, ethanol, and ether; very slightly soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—green–brown.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 00; system TC—Rf 62; system TL—Rf 64. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2050.

Ultraviolet Spectrum.

Methanolic acid—238, 300 nm (A11=136b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1708, 701, 751, 1590, 1190, 1754 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 58, 86, 106, 231, 45, 77, 230.

Top | Related articles | Next: Norcodeine»


Norcodeine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norcodeine

Narcotic Analgesic

Synonyms. N-Demethylcodeine; Normorphine 3-Methyl Ether.

(5α,6α)-7,8-Didehydro–4,5–epoxy–3–methoxymorphinan–6–ol

C17H19NO3=285.3

CAS—467–15–2

Crystals. M.p. 185°.

Sparingly soluble in water and ether; freely soluble in ethanol; moderately soluble in acetone.

Norcodeine Hydrochloride

C17H19NO3,HCl,3H2O=375.8

CAS—14648–14–7 (anhydrous)

Crystals. The anhydrous form decomposes at 309°.

Sparingly soluble in cold water, more soluble in hot water; freely soluble in ethanol; almost insoluble in acetone.

Dissociation Constant.

pKa9.2 (25°).

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Test.

Marquis test—yellow→violet.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 00; system TC—Rf 05. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, blue–violet; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 2388; system GB—RI 2535.

High Performance Liquid Chromatography.

System HA—k 3.1 (tailing peak); system HC—k 3.51; system HY—RI 235.

Ultraviolet Spectrum.

Aqueous acid—284 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 800, 1515, 1065, 1130, 1290, 1205 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 285, 81, 215, 148, 286, 164, 110, 115.

Quantification.

See under Codeine.

Disposition in the Body.

Norcodeine is a metabolite of codeine.

Top | Related articles | Next: Nordazepam»


Nordazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nordazepam

Tranquilliser

Synonyms. A-101; Demethyldiazepam; Desmethyldiazepam; N-Desmethyldiazepam; Nordiazepam; Ro–5–2180.

Proprietary names. Calmday; Madar; Nordaz; Sopax; Stilny; Tranxilium N; Vegesan.

7-Chloro–1,3–dihydro–5–phenyl–2H-1,4–benzodiazepin–2–one

C15H11ClN2O=270.7

CAS—1088–11–5

A white or pale yellow crystalline powder. M.p. 216° to 217° (crystals from acetone).

Practically insoluble in water; slightly soluble in ethanol and chloroform.

Dissociation Constant.

pKa3.5, 12.0.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 03; system TC—Rf 55; system TD—Rf 34; system TE—Rf 67; system TF—Rf 45; system TL—Rf 60; system TAD—Rf 57; system TAE—Rf 82; system TAF—Rf 83; system TAJ—Rf 53; system TAK—Rf 60; system TAL—Rf 92. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—nordazepam RI 2490, oxazepam RI 2325; system GB—nordazepam RI 2625, oxazepam RI 2438; system GF—nordazepam RI 3041, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HA—k 0.2; system HI—nordazepam k 8.00, oxazepam k 4.62; system HK—nordazepam k 1.99, oxazepam k 0.73; system HX—nordazepam RI 470; system HY—nordazepam RI 372; system HAK—nordazepam retention time 7.6 min; system HAL—nordazepam retention time 7.9 min; oxazepam 4.4 min; system HAX—nordazepam retention time 6.7 min; oxazepam 6.0 min; system HAY—nordazepam retention time 6.8 min, oxazepam 4.5 min; system HAZ—nordazepam k 1.88; oxazepam k 1.23; system HBH—nordazepam k 8.97; oxazepam k 5.42; system HBI—nordazepam k 1.89; oxazepam k 1.25.

Ultraviolet Spectrum.

Aqueous acid—238 (A11=1140b), 283, 361; aqueous alkali—240, 340 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1680, 700, 1602, 820, 738, 790 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 242, 269, 270, 241, 243, 271, 244, 272; oxazepam 257, 77, 268, 239, 205, 267, 233, 259.

Quantification.

See also under Diazepam.

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—A. Viala et al., J.Chromatogr., 1978, 147, 349–357.

Gas chromatography–mass spectrometry.

In serum: nordazepam and oxazepam—J. M. Duthel et al.,J. Chromatogr.,1992, 579, 85–91. In hair: nordazepam and oxazepam—P. Kintz et al.,J. Chromatogr.,1996, 677 B Biomed. Appl., 241–244.

High performance liquid chromatography.

In plasma: nordazepam and diazepam—J. Atta-Politou et al.,J. Pharm. Biomed. Anal.,1999, 20, 389–396. In serum: nordazepam and other benzodiazepines, photodiode–array detection—B. Ahrens et al.,Arzneimittelforschung,2000, 50, 1057–1062. In urine: nordazepam and other benzodiazepines, limit of detection for nordazepam 100 μg/L, UV detection—W. M. Mullett and J. Pawliszyn,Anal. Chem.,2002, 74, 1081–1087. In serum: nordazepam and other benzodiazepines, limit of detection for nordazepam 22 μg/L—W. M. Mullett et al.,J. Chromatogr. A,2002, 963, 325–334.

Radioimmunoassay.

In serum: limit of detection 3 μg/L—R. Dixon et al.,J. Pharm. Sci.,1979, 68, 1471.

Disposition in the Body.

Absorbed after oral administration, maximum blood concentrations being attained in 2 to 4 h. It is metabolised to oxazepam and then to oxazepam glucuronide.

Nordazepam is a metabolite of several benzodiazepines including chlordiazepoxide, clorazepate, diazepam, medazepam, and prazepam.

Therapeutic concentration

Following a single oral dose of 10 mg to 2 subjects, a mean peak plasma concentration of 0.17 mg/L was reported. [G. M. Pacifici et al.,Eur. J. Drug Metab. Pharmacokinet.,1982, 7, 69–72.]

Following daily oral doses of 20 to 30 mg to 9 subjects for 10 days, plasma concentrations of 0.63 to 1.84 mg/L (mean 1.1) were reported 10 h after a dose. [G. Tognoni et al.,Br. J. Clin, Pharmacol.,1975, 2, 227–232.]

Bioavailability.

About 50%.

Half–life.

The plasma half–life is very variable and values ranging from 25 to over 200 h have been reported. Mean values that have been reported are usually in the range 40 to 100 h in normal subjects. The plasma half–life is prolonged in elderly subjects and in subjects with liver disease.

Volume of distribution.

0.5 to 2.5 L/kg, increased in elderly subjects.

Clearance.

Plasma clearance, about 0.1 to 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.7.

Protein binding.

In plasma, about 97%.

Dose.

Nordazepam has been given in doses of 15 mg daily.

Top | Related articles | Next: Norethandrolone»


Norethandrolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norethandrolone

Anabolic Steroid

Synonym. 17α-Ethyl–19–nortestosterone

Proprietary name Nilevar

(17α)-17-Hydroxy–19–norpregn–4–en–3–one

C20H30O2=302.5

CAS—52–78–8

A white crystalline powder. M.p. about 135°.

Insoluble in water; soluble 1 in 8 of ethanol, 1 in 5 of chloroform, and 1 in 3 of methanol; very soluble in acetone; soluble in benzene, ether, and ethyl acetate.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Antimony Pentachloride—brown; Naphthol–Sulfuric Acid—orange, green dichroism/red–orange; Sulfuric Acid—orange (green–yellow fluorescence under UV light).

Thin–layer Chromatography.

System TP—Rf 71; system TQ—Rf 20; system TR—Rf 95; system TS—Rf 78. (p-Toluenesulfonic acid solution, positive.)

Gas Chromatography.

System GAI—Urinary metabolite: 17α-(2–hydroxyethyl)-5α-estran–3α,17β-diol RRT 1.078 (relative to 17α-methyl–5α-androstan–3β,17β-diol).

High Performance Liquid Chromatography.

System HATb—RRT 1.55 (relative to testosterone).

Ultraviolet Spectrum.

Methanol—240 nm (A11=565a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1263, 1612, 1210, 894, 1185 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 302, 57, 85, 231, 91, 110, 79, 215.

Dose.

10 to 30 mg daily.

Top | Related articles | Next: Norethisterone»


Norethisterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norethisterone

Progestational Steroid

Synonyms. Ethinylnortestosterone; Norethindrone; Norpregneninolone.

Proprietary names. Micronor; Micronovum; Norfor; Noriday; Norlutin; Nor-QD; Primolut N; Utovlan.

Norethisterone is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press. London, 2002.

(17α)-17-Hydroxy–19–norpregn–4–en–20–yn–3–one

C20H26O2=298.4

CAS—68–22–4

A white or creamy–white crystalline powder. M.p. 201° to 208°.

Practically insoluble in water; soluble 1 in 150 of ethanol, 1 in 30 of chloroform and 1 in 5 of pyridine; slightly soluble in ether.

Norethisterone Acetate

Synonym. Norethindrone Acetate

Proprietary names. Milligynon; Norlutate; Primolut Nor; SH 420.

Norethisterone acetate is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press, London, 2002.

C22H28O3=340.5

CAS—51–98–9

A white or creamy–white crystalline powder. M.p. about 163°.

Practically insoluble in water; soluble 1 in about 12 of ethanol, 1 in 4 of acetone, 1 in less than 1 of chloroform, 1 in 2 of dioxan, and 1 in 18 of ether.

Partition Coefficient.

Log P(octanol/water), 3.0.

Colour Tests.

Antimony pentachloride—brown; Naphthol–sulfuric acid—orange/orange–brown; Sulfuric acid—orange (orange fluorescence under ultraviolet light).

Thin–layer Chromatography.

Norethisterone: System TB—Rf 20; system TE—Rf 76; system TF—Rf 57; system TP—Rf 71; system TQ—Rf 22; system TR—Rf 87; system TS—Rf 63, streaking may occur; system TAE—Rf 86. Norethisterone acetate: System TP—Rf 87; system TQ—Rf 39; system TR—Rf 98; system TS—Rf 90.

Gas Chromatography.

System GA—RI 2625.

High Performance Liquid Chromatography.

System HX—RI 536; system HY—RI 676; system HAA—Retention time(s), 24.0 min.

Ultraviolet Spectrum.

Ethanol—240 nm (A11=570a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1649, 1068, 1617, 689, 1272, 660 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 340, 298, 325, 91, 41, 231, 280 (norethisterone acetate).

Quantification

Gas chromatography–mass spectrometry.

In plasma: norethisterone metabolites—M. S. Rizk et al.,Acta Pharm. Nord.,1991, 3, 205–210. In plasma: norethisterone and its metabolites, limits of detection <0.5 to 8 μg/L—F. Pommier et al.,J. Chromatogr.,1995, 674; Biomed. Appl., 155–165. In plasma: limit of detection <0.1 μg/L—F. Pommier et al.,J. Chromatogr. A,1996, 750, 75–81.

Dose.

5 to 25 mg of norethisterone or 2.5 to 15 mg of norethisterone acetate daily; doses of up to 60 mg daily have been given.

Top | Related articles | Next: Noretynodrel»


Noretynodrel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Noretynodrel

Progestational Steroid

(17α)-17-Hydroxy–19–norpregn–5(10)-en–20–yn–3–one

C20H26O2=298.4

CAS—68–23–5

A white crystalline powder. M.p. about 174° to 184°.

Practically insoluble in water; soluble 1 in 30 of ethanol, 1 in 7 of chloroform, and 1 in 60 of ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Antimony pentachloride—green–brown; Naphthol–sulfuric acid—orange–red/brown–red; Sulfuric acid—orange (orange fluorescence under ultraviolet light).

Dissolve 2 mg in 0.3 mL of a 0.5% solution of dinitrobenzene in ethanol and add 2 drops of benzalkonium chloride solution. Mix, and add 2 mL of dilute ammonia solution—intense violet immediately, changing to red–brown in about 5 min.

Thin–layer Chromatography.

System TP—Rf 79; system TQ—Rf 32; system TR—Rf 91; system TS—Rf 71.

Gas Chromatography.

System GA—RI 2551.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1066, 1690, 1729, 1140, 1008, 1242 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 215, 79, 105, 77, 55, 41, 298.

Dose.

5 to 40 mg daily.

Top | Related articles | Next: Norharman»


Norharman: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norharman

Putrefactive Base

Synonym. β-Carboline

9H-Pyrido[3,4-b]indole

C11H8N2=168.2

CAS—244–63–3

Colourless crystals. M.p. 199°.

Soluble in hot water, ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Mandelin's test—green→yellow; Marquis test—green.

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 00; system TC—Rf 30; system TL—Rf 33. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—247 (A11=1723a), 300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1247, 731, 747, 1630, 813, 1280 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 168, 140, 169, 114, 141, 167, 113, 63.

Top | Related articles | Next: Normetadrenaline»


Normetadrenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Normetadrenaline

Synonym. Normetanephrine

α-(Aminomethyl)-4–hydroxy–3–methoxybenzenemethanol

C9H13NO3=183.2

CAS—97–31–4

Dissociation Constant.

pKa8.8.

Partition Coefficient.

Log P(octanol/water), −1.0.

Colour Tests.

Liebermann's test—black; Mandelin's test—green; Marquis test—orange→violet–brown.

Thin–layer Chromatography.

System TA—Rf 33. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HC—k 1.08.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=85b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1529, 1162, 1250, 1037, 1290, 1123 cm−1 (normetanephrine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 153, 93, 30, 65, 152, 154, 125, 110.

Quantification

High performance liquid chromatography.

In plasma: normetadrenaline and metanephrine, electrochemical detection—R. Pagliari et al.,J. Chromatogr.,1991, 563, 23–36. In urine: normetadrenaline, metadrenaline and catecholamines, coulometric detection—G. Santagostino et al.,Farmaco,1991, 46, 1217–1223. In plasma or urine: catecholamines, their precursors and metabolites including normetadrenaline, limits of detection 0.1 to 17.5 μg/L, fluorescence detection—H. K. Jeon et al.,Anal. Biochem.,1992, 200, 332–338. In urine; normetadrenaline, metadrenaline and 3–methoxytyramine, electrochemical detection—P. Volin,J. Chromatogr.,1992, 578, 165–174. In plasma: normetadrenaline and metadrenaline, electrochemical detection—J. W. Lenders et al.,Clin. Chem.,1993, 39, 97–103. In urine: normetadrenaline and metadrenaline, limit of detection 2.6 μg/L, coulometric array detection—P. H. Gamache et al.,Clin Chem.,1993, 39, 1825–1830. In urine: catecholamines and their metabolites, normetadrenaline and metadrenaline, fluorimetric detection—E. C. Chan et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 749, 179–189. In urine: normetadrenaline and metadrenaline, electrochemical detection (comparison with GC–MS method)—J. J. Willemsen et al.,Ann. Clin. Biochem.,2001, 38, 356–364 and 722–730.

Gas chromatography–mass spectrometry.

In urine: normetadrenaline and metadrenaline, limit of detection <25 μg/L—D. K. Crockett et al.,Clin. Chem.,2002, 48, 332–337. In urine: normetadrenaline and metadrenaline, limit of detection 10 μg/L—R. L. Taylor and R. J. Singh,Clin. Chem.,2002, 48, 533–539.

Disposition in the Body.

Normetadrenaline is a metabolite of noradrenaline [norepinephrine].

Top | Related articles | Next: Normethadone»


Normethadone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Normethadone

Narcotic Analgesic

Synonyms. Desmethylmethadone; Phenyldimazone.

6-(Dimethylamino)-4,4–diphenyl–3–hexanone

C20H25NO=295.4

CAS—467–85–6

An oily liquid.

Normethadone Hydrochloride

Proprietary name. Ticarda

C20H25NO,HCl=331.9

CAS—847–84–7

Crystals. M.p. 174° to 175°.

Soluble in water and ethanol.

Dissociation Constant.

pKa9.2.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Test.

Mandelin's test—yellow–green.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 40; system TC—Rf 34; system TAJ—Rf 19; system TAK—Rf 20; system TAL—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2095.

High Performance Liquid Chromatography.

System HC—k 0.53; system HY—RI 366.

Ultraviolet Spectrum.

Aqueous acid—253, 259, 265, 292 nm (A11=19a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1711, 701, 1495, 1122, 1032, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 72, 29, 42, 71, 57, 59, 224.

Top | Related articles | Next: Normorphine»


Normorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Normorphine

Narcotic Analgesic

Synonym. Desmethylmorphine

(5α,6α)-7,8-Didehydro–4,5–epoxymorphinan–3,6–diol

C16H17NO3=271.3

CAS—466–97–7

Crystals. M.p. 273° to 277°.

Slightly soluble in water and ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.8 (25°).

Partition Coefficient.

Log P(ether/pH 7.0), −2.8.

Colour Tests.

Mandelin's test—grey–green; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 17; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 28. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2459.

High Performance Liquid Chromatography.

System HA—k 2.9 (tailing peak); system HC—k 3.92; system HY—RI 133.

Ultraviolet Spectrum.

Aqueous acid—285 nm (A11=57b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1312, 790, 1258, 1066, 1275, 1030 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 271, 81, 150, 201, 148, 110, 272, 82.

Quantification

High performance liquid chromatography.

In serum, plasma or cerebrospinal fluid: morphine and its metabolites including normorphine, limit of detection <0.5 μg/L, fluorescence detection—R. F. Venn and A. Michalkiewicz, J. Chromatogr., 1990, 525, 379–388. In plasma: morphine and its metabolites including normorphine, fluorometric detection—P. A. Glare et al., Ther. Drug Monit., 1991, 13, 226–232. In plasma: morphine and its metabolites including normorphine, limit of detection for normorphine 10 μg/L, diode–array detection—D. Wielbo et al., J. Chromatogr., 1993, 615, 164–168.

High performance liquid chromatography–mass spectrometry.

In plasma, serum or cerebrospinal fluid, morphine and its metabolites including normorphine, limit of detection 0.3 μg/L for normorphine—G. Schanzle et al., J. Chromatogr. B. Biomed. Sci. Appl., 1999, 721, 55–65.

Disposition in the Body.

Normorphine is a metabolite of codeine, diamorphine and morphine.

Top | Related articles | Next: Norpipanone»


Norpipanone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Norpipanone

Narcotic Analgesic

4,4-Diphenyl–6-(1–piperidinyl)-3–hexanone

C23H29NO=335.5

CAS—561–48–8

Norpipanone Hydrochloride

C23H29NO,HCl=371.9

CAS—6033–41–6

Crystals. M.p. 181° to 182°.

Soluble in water and ethanol.

Norpipanone Hydrobromide

C23H29NO,HBr=415.4

CAS—6033-42-7

Crystals. M.p. 192° to 193°.

Soluble in water and ethanol.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Mandelin's test—brown→blue.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 58; system TC—Rf 50; system TE—Rf 80; system TL—Rf 38; system TAE—Rf 43. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, dull orange.)

Gas Chromatography.

System GA—RI 2488.

High Performance Liquid Chromatography.

System HC—k 0.35; system HX—RI 466.

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=17b), 294 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 700, 1115, 1492, 1600, 1157 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 111, 99, 42, 55, 41, 29, 112.

Dose.

Norpipanone hydrochloride has been given in doses of 18 mg daily.

Top | Related articles | Next: Nortriptyline»


Nortriptyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nortriptyline

Antidepressant

3-(10,11-Dihydro–5H-dibenzo[a,d]cyclohepten–5–ylidene)-N-methyl–1–propanamine

C19H21N=263.4

CAS—72–69–5

Nortriptyline Hydrochloride

Synonyms. 38489; Nortriptylini Hydrochloridum.

Proprietary names. Allegron; Altilev; Aventyl; Martimil; Norfenazin; Noritren; Norpress; Nortab; Norterol; Nortrilen; Ortrip; Pamelor; Paxtibi; Psychostyl; Sensaval; Vividyl. It is an ingredient of Motipress and Motival.

C19H21N,HCl=299.8

CAS—894–71–3

A white powder. M.p. 213° to 215° (crystals from ether and ethanol).

Soluble 1 in 50 of water, 1 in 10 of ethanol, and 1 in 5 of chloroform; practically insoluble in ether, acetone, and benzene.

Dissociation Constant.

pKa9.7.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.7.

Colour Tests.

Mandelin's Test—brown→green; Marquis Test—orange–brown; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 34; system TB—Rf 27; system TC—Rf 16; system TAJ—Rf 01; system TAK—Rf 09; system TAL—Rf 68. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—nortriptyline RI 2215, M (cis–10-OH-) RI 2375, M (trans-10-OH-) RI 2375, M (acetyl-) RI 2660; system GB—nortriptyline RI 2304, M (cis-10-OH-) RI 2480, M (trans-10-OH-) RI 2494, M (norcyclobenzaprine) RI 2343, M (acetyl-) RI 2774, M (norcyclobenzaprine)-AC RI 2949; system GM—nortriptyline RRT 0.816, M (cis-10-OH-) RRT 1.261, M (trans-10-OH-) RRT 1.323, M (norcyclobenzaprine) RRT 0.880 (all relative to iprindole); system GS—nortriptyline retention time 17.5 min.

High Performance Liquid Chromatography.

System HA—nortriptyline k 2.0; 10–hydroxynortriptyline k 1.8; system HF—k 4.58; system HY—RI 338; system HZ—retention time 6.6 min; system HAA—retention time 15.6 min; system HAM—not detected; system HAX—retention time 13.7 min; system HAY—retention time 6.8 min; system HAZ—k 1.71.

Ultraviolet Spectrum.

Aqueous acid—239 nm (A11=517a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 756, 742, 768, 720, 775, 1590 cm−1 (nortriptyline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 202, 45, 220, 218, 215, 91, –; 10–hydroxynortriptyline 44, 45, 26, 218, 215, 203, 202, 42.

Quantification.

See also under Amitriptyline.

Gas chromatography.

In plasma: nortriptyline and 10–hydroxynortriptyline, limits of quantification 1 μg/L and 3 μg/L respectively, ECD—S. L. Anliker et al.,J. Chromatogr.,1992, 573, 141–145. In plasma: limit of quantification is 125 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6962, 217–234.

High performance liquid chromatography.

In serum: UV detection—O. V. Olesen et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 746, 233–239.

High performance liquid chromatography–mass spectrometry.

In plasma: nortriptyline and 10–hydroxynortriptline, limit of quantification 0.8 μg/L—G. Tybring et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 382–386.

Disposition in the Body.

Readily absorbed after oral administration and undergoes first–pass metabolism. The main metabolic reactions are N-demethylation and 10–hydroxylation; glucuronide conjugation of nortriptyline and its metabolites also occurs. Up to 60% of the daily dose is excreted in the urine within 24 h, with less than 5% as unchanged drug, 30 to 50% as free or conjugated 10–hydroxynortriptyline, 6 to 15% as free and conjugated 10–hydroxydinortriptyline, and about 1% as dinortriptyline.

Nortriptyline is a metabolite of amitriptyline.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 0.15 mg/L. Plasma concentrations vary considerably between individuals and are influenced by exposure to other drugs.

Following a single oral dose of 100 mg to 10 subjects, peak plasma concentrations of 0.015 to 0.050 mg/L (mean 0.03) of nortriptyline and 0.039 to 0.172 mg/L (mean 0.10) of 10–hydroxynortriptyline were attained in 3 to 24 h. [S. Nakano and L. E. Hollister,Clin. Pharmacol Ther.,1978, 23, 199–203.]

Following average daily oral doses of 82 mg to 62 subjects, the following steady–state plasma concentrations were reported: nortriptyline 0.03 to 0.34 mg/L (mean 0.12), 10–hydroxynortriptyline 0.04 to 0.42 mg/L (mean 0.16), conjugated 10–hydroxynortriptyline 0.075 to 1.07 mg/L (mean 0.37). [S. Dawling et al.,Clin. Pharmacol. Ther.,1982, 32, 322–329.]

Toxicity.

Relatively few cases of serious intoxication have been attributed to nortriptyline in comparison to the tertiary amine tricyclic antidepressants. Toxic effects are usually associated with blood concentrations greater than 0.25 mg/L and concentrations above 1 mg/L may produce coma. Recovery has occurred after the ingestion of 2.5 g.

The following distribution was reported in 9 fatal cases: blood 0 to 26 mg/L (mean 11, 3 cases), kidney 7 to 94 μg/g (mean 43, 5 cases), liver 8 to 220 μg/g (mean 90, 9 cases), urine 25 to 120 mg/L (mean 76, 4 cases). [R. Bonnichsen et al.,Z. Rechtsmed.,1970, 67, 190–200.]

A 62–year–old woman survived after an intentional overdose of nortriptyline despite having a peak plasma concentration of 2.29 mg/L; high levels (up to 2 mg/L) of E-10–hydroxynortriptyline were still detected for 4 to 5 days after drug intake. [E. J. Franssen et al.,Ther. Drug Monit.,2003, 25, 248–251.]

Bioavailability.

About 50 to 60%.

Half–life.

Plasma half–life, 15 to 90 h (mean 30).

Volume of distribution.

14 to 40 L/kg (mean 23).

Clearance.

Plasma, 7.2 mL/min/kg.

Protein binding.

In plasma, 90 to 95%.

Note.

For a review of tricyclic antidepressants, see G. Molnar and R. N. Gupta, Biopharm. Drug Disp., 1980, 1, 283–305. For a review of E-10-hydroxynortriptyline, see L. Bertilsson et al.,Psychopharmacol. Ser.,1989, 7, 52–59. For a review of nortriptyline, see E. H. Rubin,J. Clin Psychiatry,1985, 46, 418–424.

Dose.

Usually, the equivalent of 30 to 100 mg of nortriptyline daily; maximum 150 mg daily.

Top | Related articles | Next: Noscapine»


Noscapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Noscapine

Cough Suppressant

Synonyms. Narcotine; l-α-Narcotine; Noscapinum; NSC-5366.

Proprietary names. Capval; Finipect; Nipaxon; Nitepax (resin complex).

(3S)-6,7-Dimethoxy–3-[(5R)-5,6,7,8–tetrahydro–4–methoxy–6–methyl–1,3–dioxolo[4,5–g]isoquinolin–5–yl]-1(3H)-isobenzofuranone

C22H23NO7=413.4

CAS—128–62–1

An alkaloid obtained from opium.

Colourless crystals or a fine white crystalline powder. M.p. 176°, with decomposition.

Practically insoluble in water; slightly soluble in ethanol and ether; soluble in acetone and chloroform.

Noscapine Hydrochloride

Proprietary names. Capval; Libronchin Prikkelhoest; Noscaflex; Roter Noscapect; Tuscalman; Tussanil N.

C22H23NO7,HCl,H2O=467.9

CAS—912–60–7 (anhydrous)

Hygroscopic, colourless crystals or a fine white crystalline powder. M.p. about 200°, with decomposition.

Soluble 1 in 4 of water and 1 in 8 of ethanol; freely soluble in chloroform; practically insoluble in ether. Aqueous solutions may deposit the base on standing.

Dissociation Constant.

pKa6.2 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Liebermann's Test—black; Marquis Test—blue–violet (fades).

Thin–layer Chromatography.

System TA—Rf 64; system TB—Rf 21; system TC—Rf 74; system TE—Rf 78; system TL—Rf 64; system TAE—Rf 72; system TAF—Rf 75; system TAJ—Rf 65; system TAK—Rf 18; system TAL—Rf 93. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3145; system GB—RI 3358.

High Performance Liquid Chromatography.

System HA—k 0.3; system HC—k 0.15; system HS—k 0.01; system HX—RI 368; system HY—RI 289; system HAA—retention time 12.8 min.

Ultraviolet Spectrum.

Aqueous acid—290, 312 (A11=84a); aqueous alkali—281, 315 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1745, 1276, 1038, 1010, 1498, 1080 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 220, 221, 205, 147, 42, 193, 77, 118.

Quantification

Spectrofluorimetry.

In plasma or urine: limit of detection 50 μg/L—S. Vedso,Acta Pharmacol. Toxicol.,1961, 18, 119–128.

High performance liquid chromatography.

In plasma: noscapine and its metabolites, limit of quantification for noscapine 9 μg/L, UV detection—M. Johansson et al.,J. Chromatogr.,1988, 459, 301–311. In plasma: limit of quantification about 7 μg/L—D. F. Chollet et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 701, 81–85.

Disposition in the Body.

Rapidly absorbed after oral administration. About 1% of a dose is excreted in the urine in 6 h as free and conjugated noscapine.

Therapeutic concentration

Following a single oral dose of 150 mg to 5 subjects, peak plasma concentrations of 0.20 to 0.35 mg/L (mean 0.27) were attained in 0.5 to 2.5 h. [B. Dahlström et al.,Eur. J. Clin. Pharmacol.,1982, 22, 535–539.]

Bioavailability.

About 30%.

Half–life.

Plasma half–life, 1.5 to 4 h (mean 2.5).

Volume of distribution.

3 to 7 L/kg (mean 5).

Clearance.

Plasma clearance, about 20 mL/min/kg.

Dose.

Up to 150 mg daily in divided doses.

Top | Related articles | Next: Noxiptiline»


Noxiptiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Noxiptiline

Antidepressant

Synonyms. Dibenzoxine; Noxiptyline.

10,11-Dihydro–5H-dibenzo[a,d]cyclohepten–5–one O-[2-(dimethylamino)ethyl]oxime

C19H22N2O=294.4

CAS—3362–45–6

Soluble in chloroform.

Noxiptiline Hydrochloride

Synonym. Bay 1521

Proprietary names. Agedal; Nogédal.

C19H22N2O,HCl=330.9

CAS—4985–15–3

A white crystalline powder. M.p. 189° to 191°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 4.3.

Colour Test.

Liebermann's test—black.

Thin–layer Chromatography.

System TA—Rf 53; system TAE—Rf 29; system TB—Rf 43; system TC—Rf 35; system TE—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Noxiptyline RI 2270; M(dibenzocycloheptanone) RI 1850; system GB—M(OH-dibenzocycloheptanone)-H2O RI 2200.

High Performance Liquid Chromatography.

System HF—k 1.63; system HY—RI 330.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=477a). No alkaline shift.

Mass Spectrum.

Principal ions at m/z 58, 71, 208, 72, 59, 42, 89, 57.

Quantification

Gas chromatography.

In plasma, urine or tablets: limit of detection 100 μg/L, AFID—E. Szyszko and W. Wejman, J. Chromatogr., 1981, 219, 291–296.

Dose.

The equivalent of 10 to 200 mg of noxiptiline daily.

Top | Related articles | Next: Noxytiolin»


Noxytiolin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Noxytiolin

Antibacterial, Antifungal

Synonym. Noxythiolin

Proprietary name. Noxyflex-S

N-(Hydroxymethyl)-N′-methylthiourea

C3H8N2OS=120.2

CAS—15599–39–0

A white crystalline powder. M.p. 88° to 90°.

Soluble 1 in 10 of water; soluble in chloroform.

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Test.

Palladium chloride—brown.

Thin–layer Chromatography.

System TA—Rf 74. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2370.

Ultraviolet Spectrum.

Methanol—244 nm (A11=1180a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1558, 1042, 1230, 987, 1026, 1517 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum—D. Debruyne etal., J. Pharm. Sci., 1985, 74, 224–226.

Use.

In concentrations of 1 to 2.5%.

Top | Related articles | Next: Nystatin»


Nystatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > N

Nystatin

Antifungal

Synonyms. Fungicidin; Nistatina.

Proprietary names. Nyspes; Nystan; Nystavescent.

Nystatin is an ingredient of many proprietary preparations—see Martindale, The Complete Drug Reference, 33rd Edn., Pharmaceutical Press, London, 2002.

CAS—1400–61–9

A mixture of antifungal polyenes produced by the growth of certain strains of Streptomyces noursei, or by any other means. It consists largely of nystatin A. Approximate molecular formula: C47H75NO17=926.1.

A yellow to light brown, hygroscopic powder.

Very slightly soluble in water; sparingly soluble in ethanol; practically insoluble in chloroform and ether; freely soluble in dimethylformamide and formamide.

Partition Coefficient.

Log P(octanol/water), 7.1.

Gas Chromatography.

System GA—RI 1945.

Ultraviolet Spectrum.

Aqueous alkali—291 (A11=405b), 305 (A11= 600b), 319 nm (A11=530b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1067, 1000, 1570, 1175, 1316, 847 cm−1 (Nujol mull).

Uses.

Topically in preparations containing 100 000 units per g; orally in doses of 1500 000 to 4000 000 units daily.

Top | Related articles | Next: Monographs: O»


Obidoxime Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Obidoxime Chloride

Antidote (Organophosphate Insecticide Poisoning)

Synonym. BH-6

Proprietary name. Toxogonin

1,1′-[Oxybis(methylene)]bis[4-(hydroxyimino)methyl]pyridinium dichloride

C14H16Cl2N4O3=359.2

CAS—7683–36–5 (obidoxime); 114–90–9 (chloride)

White crystals, occurring in two interchangeable isomeric forms. M.p. 225°, with decomposition.

Freely soluble in water; slightly soluble in ethanol and methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.6, 8.3 (25°).

Partition Coefficient.

Log P(octanol/water), −2.0.

Colour Tests.

Mandelin's test—green→blue; Methanolic potassium hydroxide—orange

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 53; system TAF—Rf 08. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—285 nm (A11=947a); aqueous alkali—353 nm (A11=1440b).

Infra–red Spectrum.

Principal peaks at wavenumbers 996, 1090, 1637, 1600, 1282, 847 cm−1 (KBr disk).

Quantification

Polarography.

In serum or urine: limit of detection 4 mg/L—Z. Korićanac et al.,Acta Pharm. Jugoslav.,1982, 32, 297–302.

High performance liquid chromatography.

In urine: limit of detection 1.8 mg/L, UV detection (λ=288 nm)—C. Grasshoff et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 753, 203–208.

Disposition in the Body.

Obidoxime chloride is poorly absorbed after oral administration. After intramuscular administration, more than 80% of a dose is excreted unchanged in the urine in 24 h.

Therapeutic concentration

Following intramuscular doses of 2.5 to 10 mg/kg to 10 subjects, peak plasma concentrations of 6.3 to 26.5 mg/L were attained in about 20 min. [F. R. Sidell and W. A. Groff,J. Pharm. Sci.,1970, 59, 793–797].

Obidoxime plasma levels of 35.9 to 71.8 mg/L were achieved when it was administered to 5 subjects as an intravenous bolus of 250 mg followed by continuous infusion of 750 mg/24 h. [H. Thiermann et al.,Hum. Exp. Toxicol.,1997, 16, 473–480].

Half–life.

Plasma half–life, about 1.4 h.

Distribution in blood.

Plasma : whole blood ratio, 1.9.

Dose.

Obidoxime chloride has been given parenterally in doses of 250 mg.

Top | Related articles | Next: Octafonium Chloride»


Octamylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Octamylamine

Antispasmodic

Synonym. Octisamyl

N-Isopentyl–1,5–dimethylhexylamine

C13H29N=199.4

CAS—502–59–0

An oily liquid.

Octamylamine Hydrochloride

Proprietary name. Octometine

C13H29N,HCl=235.8

CAS—5964–56–7

White crystals. M.p. 121°.

Soluble in water, ethanol and ether.

Partition Coefficient.

Log P(octanol/water), 5.0.

Thin–layer Chromatography.

System TA—Rf 22; system TB—Rf 28; system TC—Rf 11; system TL—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1303.

Mass Spectrum.

Principal ions at m/z 30, 44, 41, 45, 86, 55, 43, 69.

Dose.

Octamylamine hydrochloride is given in doses of 100 to 200 mg.

Top | Related articles | Next: Octatropine Methylbromide»


Octafonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Octafonium Chloride

Cationic Disinfectant

Synonym. Octaphonium Chloride; Phenoctide

Benzyldiethyl-{2-[4-(1,1,3,3–tetramethylbutyl)phenoxy]ethyl}ammonium chloride monohydrate

C27H42ClNO,H2O=450.1

CAS—15687–40–8 (anhydrous)

A white crystalline powder.

Soluble 1 in 5 of water; soluble in ethanol and chloroform.

Colour Tests.

Liebermann's test—black; Mandelin's test—violet–brown; Marquis test—grey–brown; Sulfuric acid—grey–brown.

Thin–layer Chromatography.

System TA—Rf 15, streaking. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 2013.

Ultraviolet Spectrum.

Aqueous acid—269 (A11=32a), 274, 281 nm; ethanol—263 (A11=25b), 269 (A11=30b), 274 (A11=29b), 282 nm (A11=25b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 840, 760, 1515, 708, 1185 cm−1 (Nujol mull).

Top | Related articles | Next: Octamylamine»


Octatropine Methylbromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Octatropine Methylbromide

Anticholinergic

Synonyms. Anisotropine Methobromide; Anisotropine Methylbromide.

Proprietary name. Valpin

endo-8,8-Dimethyl–3-[(1–oxo–2–propylpentyl)oxy]-8–azoniabicyclo-[3.2.1]octane bromide

C17H32BrNO2=362.3

CAS—80–50–2

A white, glistening, hygroscopic powder. M.p. 329°.

Soluble in water; freely soluble in ethanol and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.6.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1735, 1155, 1178, 1040, 1237, 1203 cm−1 (KBr disk).

Dose.

30 to 150 mg daily.

Top | Related articles | Next: Octreotide»


Octreotide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Octreotide

Somatostatin Analogue (Octopeptide)

Synonym. SMS-201–995

Proprietary name. Longastatin.

d-Phenylalanyl-l-cysteinyl-l-phenylalanyl-d-tryptophyl-l-lysyl-l-threonyl-N-[2–hydroxy–1-(hydroxymethyl)propyl]-l-cysteinamide cyclic (2→7)-disulfide

C49H66N10O10S2=1019.3

CAS—83150–76–9

Octreotide Acetate

Synonym. SMS-201–995

Proprietary name. Sandostatin

C49H66N10O10S2.xC2H4O2

CAS—79517–01–4

High Performance Liquid Chromatography.

Column: (analytical) Lichrospher–60 RP select B (125 × 4.0 mm i.d., 5 μm); (guard) C8 (20 × 2 mm i.d., 30–40 μm). Mobile phase: acetonitrile:phosphate buffer (20 mM, pH 7.4) (35:65). UV detection (λ=210 nm). Retention time: 5.5 min. [N. Kyaterekera et al.,J. Pharm. Biomed. Anal.,1999, 21, 327–330].

Ultraviolet Spectrum.

Aqueous acid—280, 288 nm (no alkaline shift).

Disposition in the Body.

Octreotide is rapidly and completely absorbed after subcutaneous administration and peak plasma concentrations are reached within 30 min. It undergoes considerable hepatic metabolism with 30 to 40% of a dose eliminated in this way. Between 11 and 33% of the dose is excreted unchanged in urine and less than 2% in faeces. It is distributed to body tissues.

Therapeutic concentration.

The therapeutic range is 1 to 3 μg/L.

14 acromegalic patients, male and female, aged between 35 and 59 years, were administered with 100 μg of octreotide subcutaneously. Peak plasma concentrations of 3.5 μg/L were reached after 27.4 min. [J. Nicholls et al.,Clin. Endocrinol.,1990, 32, 545–550].

8 healthy male volunteers were administered with intravenous doses of 25, 50, 100 and 200 μg octreotide. Peak plasma concentrations of 5.7, 9.6, 24.2 and 27.8 μg/L, respectively, were reached within 3.7, 4.1, 3.4 and 7.3 min. Subcutaneous doses were also administered at doses of 50, 100, 200 and 400 μg to the same individuals. Peak levels were observed to be 2.4, 4.4, 10.6 and 23.5 μg/L at 26, 26, 35 and 28 min, respectively. [K. Kutz et al.,Scand. J. Gastroenterol.,1986, Suppl. 119, 65–72].

Toxicity.

It has been reported that one patient was accidentally overdosed with Sandostatin at a dose of 250 μg/h for 48 h instead of 25 μg/h, and no side–effects were experienced. [Sandostatin Ampoules and Multidose Vial in: Medicines Compendium 2002, Epsom, Surrey: Datapharm Communications Ltd, Virtual Health Network and Pharmaceutical Press, 2002, pp. 1762–1763.]

Half–life.

1.5 h (prolonged in the elderly and those with renal failure).

Volume of distribution.

0.27 L/kg; also reported as 13.6 L.

Clearance.

Total body clearance, 9.6 L/h which may be increased to 18 L/h in patients with acromegaly and reduced to 4.5 L/h in those with chronic renal failure.

Protein binding.

65% (mainly to liprotein and to a lesser extent, albumin).

Distribution in blood.

The drug is distributed mainly to the plasma component of blood. The amount of drug bound to blood cells is negligible.

Dose.

The initial dose is 50 μg once or twice daily which is gradually increased to 200 μg three times daily, if necessary.

Top | Related articles | Next: Ofloxacin»


Estradiol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Estradiol

Estrogen

Synonyms. Beta–estradiol; Dihydrofolliculine; Dihydrotheelin; Dihydroxyoestrin; Oestradiol.

Proprietary names. Estrace; Farmacyrol; Gynoestryl; Oestrogel; Progynon. It is an ingredient of Hormonin and Trisequens.

(17β)-Estra–1,3,5(10)-triene–3,17–diol

C18H24O2=272.4

CAS—50–28–2

White or creamy–white, hygroscopic crystals or crystalline powder. M.p. 173° to 179°.

Almost insoluble in water; soluble 1 in 28 of ethanol, 1 in 17 of acetone, 1 in 435 of chloroform and 1 in 150 of ether; soluble in dioxan and solutions of alkali hydroxides.

Estradiol Benzoate

Synonyms. Oestradiol Benzoate; Estradiol Monobenzoate.

Proprietary names. Benzo-Gynoestryl 5; Benztrone; Gynécormone; Oestramine; Ovocyclin M; Progynon B. It is an ingredient of Mixogen (injection) and Plex-Hormone (injection).

C25H28O3=376.5

CAS—50–50–0

Colourless crystals or white or creamy–white crystalline powder. M.p. 190° to 198°.

Practically insoluble in water; slightly soluble in ethanol; soluble 1 in 5 of chloroform and 1 in 150 of ether; soluble in acetone and dioxan.

Estradiol Cipionate

Synonyms. Oestradiol Cipionate; Estradiol Cyclopentylpropionate.

Proprietary names. Depo-Estradiol Cipionate; Neoginon Depositum.

C26H36O3=396.6

CAS—313–06–4

A white crystalline powder. M.p. 149° to 153°.

Practically insoluble in water; soluble 1 in 40 of ethanol and 1 in 7 of chloroform; soluble in acetone, ether and dioxan.

Estradiol Undecylate

Synonyms. Oestradiol Undecylate; Estradiol Undecanoate.

Proprietary names. Progynon Depot; Progynon-Retard.

C29H44O3=440.7

CAS—3571–53–7

Estradiol Valerate

Synonym. Oestradiol Valerate

Proprietary names. Delestrogen; Femogex; Östrogynol sine; Primogyn Depot; Progynon Depot; Progynova. It is an ingredient of Cyclacur and Cyclo-Progynova.

C23H32O3=356.5

CAS—979–32–8

A white crystalline powder. M.p. 144° to 145°.

Practically insoluble in water; soluble in dioxan and methanol.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Tests.

Antimony pentachloride—brown; Liebermann's test—black; Naphthol–sulfuric acid—blue–green, yellow dichroism/orange; Sulfuric acid—yellow (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

Estradiol benzoate: system TP—Rf 79; system TQ—Rf 32; system TR—Rf 96; system TS—Rf 79. Estradiol: system TD—Rf 61; system TE—Rf 78; system TF—Rf 58; system TAD—Rf 64; system TAJ—Rf 55; system TAK—Rf 58; system TAL—Rf 91; system TAM—Rf 09.

Gas Chromatography.

System GA—RI 2659.

High Performance Liquid Chromatography.

System HX—RI 896; system HY—RI 456; system HAA—retention time 18.2 min.

Ultraviolet Spectrum.

Estradiol benzoate: ethanol—231 nm (A11=490b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 1054, 1227, 1493, 1276, 821 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: estradiol, estriol and estrone—X. Xiao and D. McCalley,Rapid Commun. Mass Spectrom.,2000, 14, 1991–2001.

High performance liquid chromatography.

In serum: estradiol and estriol, fluorescence detection (comparison with radioimmunoassay)—Z. Kondo et al.,J. Lab. Clin. Med.,1990, 4, 410–413. In serum: limit of detection 0.14 μg/L, fluorescence detection—K. H. DeSilva et al.,Biomed. Chromatogr.,1996, 10, 318–324.

High performance liquid chromatography–radioimmunoasssay.

In serum: estradiol and estrone, limits of detection 0.64 μg/L and 1.04 μg/L, respectively—T. Yasui et al.,J. Clin. Lab. Anal.,1999, 13, 266–272.

Mass spectrometry.

In serum: estradiol, estrone and other sex hormones (comparison with radioimmunoassay)—J. F. Dorgan et al.,Steroids,2002, 67, 151–158.

Therapeutic concentration

Mean serum estradiol concentrations in 25 subjects given 2 mg estradiol, 1 mg estriol and 1 mg norethisterone acetate for 4 months to 6 years were 138 (range 53 to 279) ng/L; concentrations remained relatively even, reaching a broad maximum between 2 and 14 h after intake. [I. Klehr-Bathmann and H. Kuhl,Maturitas,1995, 21, 245–250].

Following application of estradiol from a transdermal gel to 23 subjects at a dose of 0.5, 1.0 and 1.5 mg daily, mean peak serum levels of 39.0, 67.3 and 158.5 ng/L, respectively, were attained at 7, 6, and 3 h. [A. Järvinen et al.,Maturitas,2000, 35, 51–56].

Dose.

Up to 2 mg daily, by mouth.

Top | Related articles | Next: Estriol»


Estriol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Estriol

Oestrogen

Synonyms. Oestriol; Theelol.

Proprietary names. Hormomed; Ovestin. It is an ingredient of Hormonin and Trisequens.

(16α,17β)-Estra–1,3,5(10)-triene–3,16,17–triol

C18H24O3=288.4

CAS—50–27–1

A white crystalline powder. M.p. about 280°.

Practically insoluble in water; soluble 1 in about 500 of ethanol; soluble in acetone, chloroform, dioxan and ether; freely soluble in pyridine and in solutions of fixed alkali hydroxides.

Dissociation Constant.

pKa10.4.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Antimony pentachloride—brown; Liebermann's test—black; Naphthol–sulfuric acid—green, yellow dichroism/orange; Sulfuric acid—no initial colour (yellow–green fluorescence under ultraviolet light).

Gas Chromatography.

System GA—RI 2955.

High Performance Liquid Chromatography.

System HAA—retention time 13.1 min.

Ultraviolet Spectrum.

Ethanol—280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1228, 1067, 917, 1147, 1250, 1605 cm−1 (Nujol mull).

Quantification.

See also Estradiol.

High performance liquid chromatography.

In urine: UV detection—L. Ke and Y.S. Yuan,Biomed. Chromatogr.,1989, 3, 196–198. In serum: estriol and estriol 3–sulfate, limits of detection 2.5 μg/L and 295 μg/L, respectively, UV and electrochemical detection—N. Tagawa et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 723, 39–45.

Dose.

0.25 to 1 mg daily.

Top | Related articles | Next: Estrone»


Estrone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > E

Estrone

Oestrogen

Synonyms. Oestrone; Folliculin; Ketohydroxyoestrin.

Proprietary names. Cristallovar; Femogen; Kolpon; Oestrilin (vaginal preparations). It is an ingredient of Hormonin.

3-Hydroxyestra–1,3,5(10)-trien–17–one

C18H22O2=270.4

CAS—53–16–7

Colourless crystals or white to creamy–white crystalline powder. M.p. about 260°, with decomposition.

Practically insoluble in water; soluble 1 in 250 of ethanol, 1 in 50 of acetone and 1 in 110 of chloroform; soluble in dioxan, pyridine, fixed alkali hydroxide solutions; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Tests.

Antimony pentachloride—brown; Liebermann's test—black; Naphthol–sulfuric acid—green, yellow dichroism/orange; Sulfuric acid—green–yellow (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

System TB—Rf 09; system TE—Rf 76; system TF—Rf 68; system TAE—Rf 87; system TAJ—Rf 63; system TAK—Rf 66; system TAL—Rf 91; system TAM—Rf 95.

Gas Chromatography.

System GA—RI 2612.

High Performance Liquid Chromatography.

System HX—RI 544; system HY—RI 521.

Ultraviolet Spectrum.

Methanol—280 nm (A11=78a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1282, 820, 1709, 1244, 921, 1493 cm−1.

Quantification.

See under Estradiol.

Dose.

Estrone has been given in doses of 0.1 to 5 mg daily by intramuscular injection.

Top | Related articles | Next: Etacrynic Acid»


Ofloxacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Ofloxacin

Quinolone Antibiotic, Antibacterial

Synonyms. DL-8280 ; HOE-280; ofloxacine.

Proprietary names. Apo-Oflox; Bactoflox; Bioquil; Exocin; Floxal; Floxstat; Inoflox; Konovid; Megasin; Monoflocet; Occidal; Oflovir; O-Flox; Ofloxcin; Qinolon; Seracin; Tarivid; Trafloxal.

9-Fluoro–2,3–dihydro–3–methyl–10-(4–methyl–1–piperazinyl)-7–oxo–7H-pyrido[1,2,3-de]-1,4–benzoxazine–6–carboxylic acid

C18H20FN3O4=361.4

CAS—82419–36–1; 83380–47–6

Colourless needles from ethanol. M.p. 250° to 257°.

Levofloxacin (Ofloxacin S-(–)-form)

Synonyms. DR-3355; HR-355; RWJ-25213; S-(−)-ofloxacin.

Proprietary names. Cravit; Quixin; Tavanic.

C18H20FN3O4=361.4

CAS—100986–85–4

Hemihydrate needles from ethanol/ethyl ether. M.p. 225° to 227°.

Ofloxacin Hydrochloride

Proprietary name. Tarivid intravenous infusion

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00.

Plate: silica F254 (10 × 10 cm). Mobile phase: chloroform:methanol:triethylamine (3:1:1). Diastereometric l-leucinamide derivative of (−)-ofloxacin, Rf 0.57; (+)-ofloxacin derivative, 0.49. [K.-H. Lehr and P. Damm,J. Chromatogr.,1988, 425; Biomed. Appl., 153–161].

High Performance Liquid Chromatography.

System HX—RI 314; system HY—RI 260; system HZ—2.0 min; system HAA—retention time 8.6 min.

Column: ODS.A (YMC, 250 × 4.6 mm i.d., 5 μm). Mobile phase: phosphate buffer (50 mM, pH 2.6):acetonitrile (82:18), flow rate 1.5 mL/min. Fluorescence detection (λex=290 nm, λem=460 nm). Retention time: 7 min. [C. Immanuel et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 760, 91–95].

Column: ET Resolvosil-BSA-7 (150 × 4 mm i. d.). Mobile phase: phosphate buffer (0.2 M, pH 8):propan–2–ol (97:3), flow rate 1.0 mL/min. Fluorescence detection (λex=298 nm, λem=458 nm). Retention times: (−)–ofloxacin, 5.2 min; (+)-ofloxacin, 7.5 min. [K.-H. Lehr and P. Damm,J. Chromatogr.,1988, 425; Biomed. Appl., 153–161].

Ultraviolet Spectrum.

Aqueous acid —225, 226, 256, 326 nm; basic—288, 332 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1459, 1621, 1713, 1086 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 71, 375, 70, 246, 305, 290 (ofloxacin-ME).

Quantification

High performance liquid chromatography.

In serum and tissue: limit of detection 10 μg/mL. Fluorescence detection (λex=295 nm, λem=490 nm)—S. Bottcher et al.,J. Pharm. Biomed. Anal.,2001, 25, 197–203. In serum, plasma and urine: limit of detection is 0.01 mg/L—J. Knoller et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 427, 257–267. In plasma and urine: limit of detection is 0.003 mg/L and 0.08 mg/L, respectively. Fluorescence detection (λex=298 nm, λem=458 nm)—K.-H. Lehr and P. Damm,J. Chromatogr.,1988, 425; Biomed. Appl., 153–161.

Disposition in the Body.

Ofloxacin is absorbed rapidly after oral administration. The rate of absorption may be affected by food but not the extent. It is widely distributed in body fluids, including CSF, and tissue penetration is good. It also crosses the placenta and is distributed in breast milk. A small amount of the dose is metabolised to desmethyl ofloxacin (moderate activity) and N-oxide ofloxacin. Excretion is mainly via the kidneys with around 80% of the dose being excreted as the unchanged drug in urine over 24 to 48 h and between 4 to 8% being excreted in faeces.

Bioavailability.

Approximately 100% after oral administration.

Therapeutic concentration.

The serum therapeutic concentration range is 1.0 to 4.0 mg/L; trough, 0.05 to 5.0 mg/L and peak, 1.0 to 7.0 mg/L.

Half–life.

5 to 8 h; renal impairment 15 to 60 h.

Protein binding.

25%.

Dose.

The dose varies between 200 and 400 mg daily, and may also be increased to 400 mg twice daily if necessary.

Top | Related articles | Next: Olanzapine»


Olanzapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Olanzapine

Antipsychotic

Synonym. LY-170053

Proprietary name. Zyprexa

2-Methyl–4-(4–methyl–1–piperazinyl)-10H-thieno[2,3–b][1,5]-benzodiazepine

C17H2ON4S=312.4

CAS—132539–06–1

A yellow crystalline solid. It is practically insoluble in water.

Dissociation constant.

pKa1, 5.0; pKa2, 7.4.

Gas Chromatography.

System GB—RI 2861; RI 2911 M (nor-).

Columns (dual): RTx–50, 50% phenyl–50% methyl polysiloxane capillary column (30 m × 0.32 mm i.d., 0.25 μm film thickness); RTx–200, cross–bond trifluropropylmethyl polysiloxane capillary column (30 m × 0.32 mm i.d., 0.25 μm). Column temperature: 130° for 3 min, to 270° at 10°/min, held for 10 min; then to 295° at 10°/min and held for 5 min. Injector and detector temperature: 250° and 300°, respectively. Carrier gas: helium, flow rate 3 mL/min. Internal standard: promazine. Detection: nitrogen–phosphorus. Retention time(s): olanzapine, 20.3 min; I. S., 15.1 min (RTx–200); olanzapine, 20.0 min, I. S., 15.8 min (RTx–50). [A. Jenkins et al.,J. Anal. Toxicol.,1998, 22, 605–609].

Column: 5% phenyl–95% methyl silicone (HP 5MS, 15 m × 0.25 mm i.d., 0.25 mm film thickness). Column temperature: 60° for 1 min, increased at 20°/min to 300° held for 3 min. Injector and detector temperature: 280° and 300°, respectively. Carrier gas: helium, flow rate 1.0 mL/min. Internal standard: ethyl morphine. Detection: nitrogen–phosphorus. Retention time: olanzapine, 12.1 min; I. S., 10.8 min. [A. A. Elian,Forensic Sci. Int.,1998, 91, 231–235].

High Performance Liquid Chromatography.

System HZ—retention time 1.8 min.

Column: Microsorb CN (100 × 4.6 mm i.d.). Column temperature: 37°. Mobile phase: acetonitrile:methanol:sodium phosphate buffer (50 mM, pH 6.5) (5:28:67), flow rate 1.5 mL/min. Internal standard: clozapine. Retention time: olanzapine, 9.6 min; I. S., 12.5 min. [I. Prieto et al.,Ther. Drug Monit.,1997, 19, 580].

Column: YMC basic (150 × 4.6 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: sodium phosphate (75 mM, pH 7):methanol:acetonitrile (48:26:26), flow rate 1.2 mL/min. Electrochemical detection. Retention time: 7.0 min. [J. Catlow et al. J. Chromatogr.,,1995, 668; Biomed. Appl., 85–90].

Mass Spectrum.

Principal ions at m/z 242, 229, 213, 42, 56, 43, 198, 312.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection <100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70. In blood, bile and gastric contents: limit of detection 50 μg/L and limit of quantification 100 μg/L—A. Jenkins et al.,J. Anal. Toxicol.,1998, 22, 605–609.

High performance liquid chromatography.

In blood: limit of detection 1 μg/L—I. Prieto et al.,Ther. Drug Monit.,1997, 19, 580. In blood: limit of detection 0.25 μg/L. Electrochemical detection—M. Aravagiri et al.,Ther. Drug Monit.,1997, 19, 307–313. In plasma: limit of quantification 0.25 μg/L. ECD—J. Catlow et al.,J. Chromatogr.,1995, 668; Biomed. Appl., 85–90.

Disposition in the Body.

Olanzapine is well absorbed from the gastro–intestinal tract and is eliminated extensively by first pass metabolism, mainly by conjugative and oxidative pathways. Approximately 40% of the dose is metabolised before reaching systemic circulation. Food does not affect the rate or extent of absorption. It is extensively distributed and metabolised throughout the body. 7% of the dose is recovered in urine as the unchanged drug indicating that it is highly metabolised. Approximately 57% of the dose is recovered in urine and 30% in faeces as metabolites. The main metabolites include the 10-N-glucuronide, N-desmethyl, 2–hydroxymethyl, 2–carboxy, N-desmethyl–2–carboxy and 4′-N-oxide derivatives of olanzapine and these lack pharmacological activity. Renal impairment has little effect on the pharmacokinetics.

Therapeutic concentration.

The serum therapeutic concentration is 0.01 to 0.05 mg/L.

6 patients with hepatic impairment (creatinine clearance, >5.4 L/h/1.73 m2); 6 patients with creatinine clearance <0.6 L/h/1.73 m2 (drug given after haemodialysis); 6 patients with creatinine clearance <0.6 L/h/1.73 m2 (drug given before haemodialysis). Each were given 5 mg olanzapine and peak plasma concentrations were 5.9, 8.2 and 9.5 μg/L for the three groups of individuals observed at 6.2, 5.2 and 4.2 h, respectively. [R. F. Bergstorm et al., 1996, Eli Lilly & Co., data on file].

15 elderly healthy individuals and 5 young were administered with 10 mg olanzapine. Peak concentrations were 9.23 μg/L at 8 h and 12.6 μg/L at 6.1 h for the these two groups. [J. T. Calleghen et al., 1995, Eli Lilly & Co., data on file].

4 healthy individuals were administered with 7.5 mg olanzapine along with 8 patients with cirrhosis. Peak plasma concentrations for the healthy individuals were 9.2 μg/L at 8 h and for the cirrhosis patients were 7.7 μg/L at 6.6 h. [H. R. Thomasson et al., 1996, Eli Lilly & Co., data on file].

30 male non–smokers and 19 male smokers were administered with 9.5 mg and 10.5 mg, respectively. Peak concentrations were observed at 6.1 h for the non–smokers to be 12.9 μg/L and at 5.5 h for the smokers to be 13.2 μg/L. [J. C. Kisicki et al., 1995, Eli Lilly & Co., data on file].

6 males were fasted overnight and administered with 15 mg olanzapine; concentrations reached 13.3 μg/L observed at 5.8 h. In comparison, 6 males administered the drug in a fed state produced levels of 13.8 μg/L approximately 4.7 h after dosing. [D. P. Henry et al., 1995, Eli Lilly & Co., data on file].

Toxicity.

The minimum toxic concentration in blood is 0.1 mg/L.

A 59–year–old woman was found unresponsive in a hotel room and later died. At the scene were two empty bottles of olanzapine tablets (each bottle containing 30 tablets at 10 mg each, filled only days earlier) and suicide notes. The blood concentration of the drug was 0.049 mg/L and 0.410 mg/L in the gastric contents. [A. A. Elian,Forensic Sci. Int.,1998, 91, 231–235].

A 43–year–old male psychiatric outpatient died after ingesting 600 mg of olanzapine. Analysis of postmortem blood and urine yielded olanzapine concentrations of 1.24 and 6.99 mg/L, respectively, which are far in excess of the therapeutic concentration. [B. G. Stephens et al.,J. Forensic Sci.,1998, 43, 1252–1253].

Bioavailability.

Approx. 80%.

Half–life.

A mean of 33.8 h (range 30 to 60 h) for young, healthy individuals and 51.8 h for elderly individuals. The half–life tends to be longer in female than in male patients.

Volume of distribution.

Approximately 1150 L (660 to 1790 L); 22 L/kg; also reported as 10 to 20 L/kg.

Clearance.

Plasma clearance ranges from 12 to 47 L/h with a mean of 25 L/h. Hepatic impairment may reduce clearance. It is generally 30% lower in women than men and 40% higher in smokers than non–smokers.

Protein binding.

93% bound to plasma proteins. Binding primarily to albumin and α1-acid glycoprotein.

Dose.

Adults: usual oral dose is 10 mg daily with a range between 5 and 20 mg. Elderly: possibly reduced to 5 mg daily to begin with. Patients with renal and/or hepatic impairment: starting dose of 5 mg daily and only increased with caution.

Top | Related articles | Next: Oleandomycin»


Oleandomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oleandomycin

Antibiotic

Synonym. PA-105

Proprietary names. Triolmicina Romicil; Landomycin.

C35H61NO12=687.9

CAS—3922–90–5

An antimicrobial substance produced by the growth of Streptomyces antibioticus.

A white amorphous powder.

Moderately soluble in water; freely soluble in butanol, ethanol, acetone and methanol; soluble in dilute acids; practically insoluble in hexane, carbon tetrachloride and dibutyl ether.

Oleandomycin Phosphate

C35H61NO12,H3PO4=785.9

CAS—7060–74–4

A white crystalline powder.

Soluble 1 in 2.5 of water and 1 in 3 of ethanol; slightly soluble in ether.

Dissociation Constant.

pKa8.8 (25°).

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Tests.

Mandelin's Test—green; Marquis Test—green.

Thin–layer Chromatography.

System TA—Rf 45. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—242 nm (A11=7b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1111, 1052, 1075, 1010, 1162, 1190 cm−1 (oleandomycin phosphate).

Quantification

High performance liquid chromatography.

In serum or urine: limits of detection <0.25 mg/L and <1 mg/L respectively, UV detection—C. Stubbs et al.,J. Chromatogr.,1986, 353, 33–38.

Dose.

Oleandomycin phosphate has been given in doses of 1 to 2 g daily.

Top | Related articles | Next: Olsalazine»


Olsalazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Olsalazine

Anti–inflammatory, Aminosalicylate

Synonyms. Azodisal; CI mordant yellow 5; 5,5′-azobis(salicylic acid).

3,3′-Azobis(6–hydroxybenzoic acid)

C14H10N2O6=302.2

CAS—15722–48–2

Olsalazine Sodium

Synonyms. Azodisal Sodium; CI mordant yellow 5 disodium salt; CL-14130; CJ-91B; sodium azodisalicylate.

Proprietary names. Dipentum

Disodium 5,5′-asodisalicylate

C14H8N2Na2O6=364.2

CAS—6054–98–4

It is a yellow, fine, crystalline powder. M.p. 240°. It is sparingly soluble in water; soluble in dimethylsulfoxide; very slightly soluble in methanol; practically insoluble in ethanol, chloroform and ether.

High Performance Liquid Chromatography.

Column: (analytical) C18 (Nucleosil, 250 4 mm i.d., 10 μm); (pre–column) RP-18 (Perisorb, 30 × 4 mm i.d., 30 to 40 μm). Mobile phase: methanol:phosphate buffer (pH 7.4), (52:48) with 0.02 M TBA (tetrabutylammonium hydrogen sulfate). UV detection (λ=365 nm); fluorescence detection (λex=312 nm, λem=469 nm). k values: olsalazine, 5.2; olsalazine–sulfate, 1.2. [M. Ryde and N-O. Ahnfelt,Eur. J. Clin. Pharmacol.,1988, 345, 481–488].

Ultraviolet Spectrum.

Aqueous acid—358, 221, 249 nm.

Quantification

High performance liquid chromatography.

In serum and urine: limit of quantification 0.5 and 1 μg/L, respectively. UV detection (λ=365 nm); fluorescence detection (λex=312 nm, λem=469 nm)—E. M. Ryde et al. Eur. J. Clin. Pharmacol.,,1988, 34, 481–488.

Disposition in the Body.

Olsalazine is not well absorbed after oral administration and almost the entire dose reaches its site of action in the colon intact. It is broken down by colonic bacteria flora into 5–aminosalicylic acid (mesalazine), some of which is absorbed and acetylated. Both mesalazine and its acetylated metabolite are absorbed from the colon. The presence of food has no significant effect on the absorption. 1 to 2% of the intact olsalazine absorbed is excreted, mainly in urine. A dose of olsalazine is almost completely metabolised by sulfate conjugate in the liver. Approx. 17 to 20% of the total dose is recovered in urine within 24 h of intravenous administration in patients with active inflammatory bowel disease, but this decreases for an oral dose. Less than 5% of the ingested dose is recovered in faeces as the unchanged drug. Steady state concentrations of conjugated olsalazine are achieved within days of the start of administration. Approx. 0.1% of an oral dose of olsalazine is metabolised in the liver to olsalazine-O-sulfate (olsalazine-S) and 22 to 33% appears in the urine almost all as acetyl 5–aminosalicylate. Olsalazine-S has a half–life of 7 days and accumulates to steady state within 2 to 3 weeks.

Therapeutic concentration

7 healthy males, aged 27 to 44 years, administered with a 10 mg intravenous dose of olsalazine showed peak serum concentrations of 7.5 μg/L (range 3.8 to 9.2 μg/L) by the end of the infusion.

8 healthy male volunteers were administered with 1 g olsalazine with or without food, and also 2 g and 4 g in the fasting state. Mean peak serum concentrations of the parent drug were 2.3 (range 1.1 to 4.6), 3.6, 5.9 (range 3.9 to 9.8) and 32 (range 14 to 47) μg/L, for the 1 g (with food), 1, 2 and 4 g (fasting) doses, respectively. Mean peak concentrations for olsalazine sulfate were 0.5, 1.2, 1.9 and 8.3 μg/L, respectively; 5–aminosalicyclic acid (5-ASA) 1.6, 1.2, 4.5 and 3.8 μg/L, respectively; N-acetyl–aminosalicyclic acid (ac–5-ASA) 3.2, 4.1, 10.0 and 9.1 μg/L, respectively. Peak olsalazine concentrations were observed approx. 1 h after administration of the parent drug, peak olsalazine sulfate concentrations after 4 h, and peak 5-ASA and ac–5-ASA at approx. 8 h. [E. M. Ryde and N. O. Ahnfelt,Eur. J. Clin. Pharmacol.,1988, 345, 481–488].

Bioavailability.

Varies from 2.4, 1.9 to 4.8% after 1, 2 and 4 g doses, respectively.

Half–life.

Olsalazine, 0.9 to 1 h and the 5–aminosalicylic acid metabolite, 7 days.

Volume of distribution.

Mean, 6.2 L.

Distribution in blood.

Olsalazine does not enter the erythrocytes.

Protein binding.

Olsalazine is bound >99% and the 5–aminosalicylic acid metabolite, 74%.

Dose.

The usual dose is 1 g daily with a maximum of 3 g daily.

Top | Related articles | Next: Omeprazole»


Omeprazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Omeprazole

Proton Pump Inhibitor

Synonym. H-168/68

Proprietary names. Antra; Gastroguard; Gastroloc; Logastric; Losec; Mepral; Mopral; Omepral; Omeprazen; Parizac; Pepticum; Prilosec; Zoltum.

5-Methoxy–2-[[(4–methoxy–3,5–dimethyl–2–pyridinyl)methyl]sulfinyl]-1H-benzimidazole

C17H19N3O3S=345.4

CAS—73590–58–6

A white or almost white powder. M.p. 156°. It is very slightly soluble in water; soluble in alcohol, methyl alcohol and dichloromethane; very soluble in alkaline solutions.

Omeprazole Sodium

C17H18N3O3S,Na=367.4

CAS—95510–70–6

A white or almost white hygroscopic powder. It is freely soluble in water and alcohol; soluble in propylene glycol; very slightly soluble in dichloromethane.

Dissociation Constant.

pKa, 4.0.

Partition Coefficient.

Log P(octanol/water), 2.23.

High Performance Liquid Chromatography.

System HZ—2.8 min; system HAA—retention time 14.1 min.

Column: (analytical) C18 (Crestpak, 150 × 4.6 mm i.d., 5 μm); (guard) C18 (Perisorb, 30–40 μm pellicular). Mobile phase: disodium hydrogen orthophosphate (0.05 M):acetonitrile (65:35), pH 6.5, flow rate 1 mL/min. Internal standard: chloramphenicol. UV detection (λ=302 nm). Retention time(s): omeprazole, 6.3 min; I. S., 4.5 min. [K. H. Yuen et al.,J. Pharm. Biomed. Anal.,2001, 24, 715–719].

Column: C18 SG120, (Capcell pak), 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:phosphate buffer (0.05 M, pH 8.5) (25:75), flow rate 0.8 mL/min. Internal standard: phenacetin. UV detection (λ=302 nm). Retention time(s): omeprazole, 16.8 min; hydroxyomeprazole, 6.6 min; omeprazole sulfone, 11.5 min; I. S., 13.6 min. [K. Kobayashi et al.,J. Chromatogr.,1992, 579, 299–305].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—277, 303 nm; basic—276, 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1628, 1205, 1015 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z: 151, 136, 121, 120, 180, 297, 77, 93.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 2.5 μg/L. UV detection (λ=302 nm)—K. H. Yuen et al.,J. Pharm. Biomed. Anal.,2001, 24, 715–719. In plasma: limit of quantification 5 μg/L. UV detection—G. Garcia-Encina et al.,J. Pharm. Biomed. Anal.,1999, 21, 371–382. In plasma: limit of quantification 10 μg/L. MS detection—E. J. Woolf and B. K. Matuszewski,J. Chromatogr. A,1998, 828, 229–238. Limit of detection, omeprazole sulfone 0.002 ng/L (2 ng/L in incubate), hydroxyomeprazole 0.025 ng/L (25 ng/L in incubate)—T. Andersson et al.,J. Chromatogr.,1993, 619, 291–297.

Disposition in the Body.

Omeprazole is rapidly absorbed after oral administration and absorption is not affected by the presence of food. It is almost completely metabolised in the liver, mainly by the cytochrome P450 isoform, CYP2C19, and excreted in urine. Metabolites include omeprazole sulfone, 5–hydroxymethylomeprazole, 5–carboxyomeprazole and at least three other unidentified compounds. Distribution and elimination of the drug are both rapid. About 80% of metabolites are excreted in urine, the rest in faeces.

Therapeutic concentration

13 patients undergoing treatment for acute gastro–intestinal disease involving gastric acidity, mostly with normal hepatic and renal function, aged between 0.3 and 20 years old, were involved in the study. Doses were administered intravenously with a median of 22 mg (47.4 mg/1.73 m2) and range 6 to 40 mg (36.9 to 60.2 mg/1.73 m2). The mean maximum concentration observed was 0.58 (range 0.23 to 1.66) μg/L at 2.0 (1.0 to 4.4) h. [E. Jazqz-Aigrain et al.,Eur. J. Clin. Pharmacol.,1994, 47, 181–185].

10 healthy males, aged 23 to 40 years, were administered with 40 mg and 80 mg orally on two separate occasions. The mean maximum concentration was 3.6 μmol/L (range, 2.34 to 5.54 μmol/L) for the 40 mg dose and 7.99 μmol/L (5.02 to 12.71 μmol/L) for the 80 mg dose. These concentrations were observed at 0.2 h (0.12 to 0.32 h). For the sulfone metabolite, mean concentrations were 0.7 (0.54 to 0.9) μmol/L and 1.6 (1.09 to 2.37) μmol/L for 40 and 80 mg, respectively, at 0.38 (0.23 to 0.61) h and 0.52 (0.33 to 0.84) h. For the hydroxy–metabolite, mean concentrations were 2.13 (1.81 to 2.51) μmol/L and 2.95 (2.37 to 3.68) μmol/L for 40 and 80 mg, respectively, at 0.27 (0.18 to 0.41) h and 0.27 (0.20 to 0.36) h. [T. Andersson and C.-G. Regårdh Drug Invest.,,1990, 2, 255–263].

Toxicity

A 26–year–old woman ingested 16 omeprazole capsules (20 mg enteric–coated granules) which she had been prescribed for abdominal pain. She became drowsy, sweaty and complained of a headache. She was admitted to hospital and it was noted she was flushed and tachycardic (110 beats/min). 6 h after administration, no more abnormal signs were observed and after 24 h, only abdominal pain was still present. The initial plasma concentration was 1.01 mg/L.

A 40–year–old lorry driver was admitted to hospital 20 h after overdosing on 20 capsules (20 mg enteric–coated granules). He complained of drowsiness, blurred vision, dry mouth and a throbbing headache. Clinical examination showed that total blood count, creatinine, urea and electrolytes were normal. All symptoms had gone 32 h after ingestion. [R. E. Ferner et al.,Human Exp. Toxicol.,1993, 12, 541–542].

Bioavailability.

Oral bioavailability increases from about 35% after the first dose, to about 50% after several doses.

Half–life.

0.5 to 3 h.

Volume of distribution.

0.27 to 0.45 L/kg.

Clearance.

Systemic clearance, 0.23 L/kg/h.

Protein binding.

Approximately 95%.

Note.

For a review of the pharmacokinetics of omeprazole, see C. W. Howden,Clin. Pharmacokinet.,1991, 20, 38–49.

Dose.

A usual oral dose of 20 to 120 mg daily. Children >2 years: 0.7 to 1.4 mg/kg daily, with a maximum of 40 mg.

Top | Related articles | Next: Omethoate»


Omethoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Omethoate

Acaricide, Insecticide

Synonym Dimethoate–met

Proprietary names. Bay–45432; Dimethoxon; Folimat; S-6876.

O,O-Dimethyl-S-methylcarbamoylmethylphosphorothioate

C5H12NO4PS=213.2

CAS—1113–02–6

A colourless to yellow oil. M.p. −28°, decomposes at 135°. It is soluble in water, alcohol, acetone and many hydrocarbons; slightly soluble in diethyl ether; insoluble in petroleum ether.

Partition Coefficient.

Log P(octanol/water), −0.74.

Thin–layer Chromatography.

System TX—Rf 00; system TY—Rf 00.

Gas Chromatography.

System GA—RI 1595; system GK—RRT 0.73 (relative to caffeine).

Infra–red Spectrum.

Principal peaks at wavenumbers 1046, 1714, 1278, 775, 2964, 599 cm−1.

Mass Spectrum.

Principal ions at m/z 110, 156, 109, 79, 58, 15, 47, 126.

Disposition in the Body.

Omethoate is eliminated in urine, mostly within 48 h after ingestion.

Toxicity.

The allowed daily intake is 0.3 μg/kg.

An adult female was admitted to hospital a few hours after ingestion of a pesticide. The omethoate blood level was determined on admission at 1.6 mg/L, fenthion was also detected at 2.9 mg/L. The patient remained clinically well and was discharged three days later. [A. M. Tsatsakis et al.,J. Environ. Sci Health B,1998, 336, 657–670.]

Top | Related articles | Next: Ondansetron»


Ondansetron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Ondansetron

Serotonin Receptor (5HT3) Antagonist, Anti–emetic

Synonym. GR-38032

1,2,3,9-Tetrahydro–9–methyl–3-[(2–methyl–1H-imidazol–1–yl)methyl]-4H-carbazol–4–one

C18H19N3O=293.4

CAS—99614–02–5

Crystals from methanol. M.p. 231° to 232°.

Ondansetron Hydrochloride Dihydrate

Synonyms. GR-38032F; GR-C507/75; SN-307.

Proprietary names. Zofran; Zophren.

1,2,3,9-Tetrahydro–9–methyl–3-[(2–methyl–1H-imidazol–1–yl)methyl]-4H-carbazol–4–one hydrochloride dihydrate

C18H19N3O,HCl,2H2O=365.9

CAS—99614–01–4

A white crystalline solid from water/isopropanol with m.p. 178.5° to 179.5°. It is soluble in aqueous solutions but solubility decreases with pH >5.7.

Dissociation Constant.

Hydrochloride dihydrate; pKa7.4.

High Performance Liquid Chromatography.

System HZ—retention time 2.9 min.

Column: Spherisorb silica (S3W, 100 × 4.6 mm i.d., 3 μm). Column temperature: 35°. Mobile phase: sodium acetate buffer (25 mM, pH 4.2 with glacial acetic acid):acetonitrile (6:4), flow rate 1 mL/min. UV detection (λ=305 nm). Retention time: 4–5 min. [P. V. Colthup et al.,J. Pharm. Sci.,1991, 809, 868–871].

Column: (analytical) Chiralcel OD (250 × 4.6 mm i.d., 10 μm); (guard) Chiralcel OD (50 × 4.6 mm i.d., 10 μm). Mobile phase: hexane:95% ethanol:2–propanol:acetonitrile (65:25:10:1), flow rate 1 mL/min. Internal standard: prazosin. UV detection (λ=216 nm). Retention times: R(−)-ondansetron, 10.0 min; S(+)-ondansetron, 11.6 min; I. S., 8.0 min. [J. W. Kelly et al.,J. Chromatogr.,1993, 622, 291–295].

Column: RP C18 (Spherisorb, 100 × 4.6 mm i.d., 10 μm). Mobile phase: acetonitrile:sodium phosphate monobasic buffer (20 mM, pH 3 with phosphoric acid) (60:40), flow rate 1.5 mL/min. Internal standard: loxapine. UV detection (λ=305 nm). Retention time: ondansetron, 3.9 min; I. S., 5.5 min. [M. Depot et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 399–406].

Ultraviolet Spectrum.

Aqueous acid (pH 2.8)—210, 248, 266, 310 nm.

Mass Spectrum.

Principal ions at m/z: 96, 293, 198, 211, 143, 183, 55, 115.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.25 μg/L. MS detection—X. Xu et al., J. Mass Spectrom., 2000, 35(11), 1329–1334. In plasma: limit of detection, 1 μg/L. UV detection (λ=305 nm)—P. V. Colthup et al.,J. Pharm. Sci.,1991, 809, 868–871. In serum: limit of quantification, 15 μg/L for each enantiomer and limit of detection, 7 μg/L, UV detection (λ=210 nm)—J. Liu and J. T. Stewart,J. Chromatogr. Biomed. Sci. Appl.,1997, 6941, 179–184. In serum: limit of quantification, 10 μg/L for each enantiomer and limit of detection, 2.5 μg/L, UV detection (λ=216 nm)—J. W. Kelly et al.,J. Chromatogr.,1993, 622, 291–295. In plasma: limit of quantification 0.5 μg/L. UV detection (λ=305 nm)—M. Depot et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 693, 399–406.

Disposition in the Body.

Ondansetron is readily and completely absorbed after oral administration with peak plasma concentrations of 0.03 to 0.04 mg/L (after an 8 mg dose) being reached within 2 h. The drug is first detected in plasma after 30 min. It undergoes extensive hepatic metabolism with less than 5% being excreted via urine unchanged. At least 40% of a single dose is oxidised to 8–hydroxy–ondansetron in the liver, 20% to 7–hydroxy–ondansetron, <5% to 6–hydroxy–ondasetron and a little appears as N-demethyl–ondansetron. The metabolites have also been detected in faeces. These intermediates are glucuronide or sulfate conjugated before leaving the liver and being excreted in urine.

Therapeutic concentration.

The serum therapeutic concentration range is 30 to 300 μg/L.

12 healthy male and female volunteers, aged between 26 and 69 years (mean age 44.8 years) and 12 patients with mild, moderate and severe liver disease (4 for each), aged between 31 and 65 years (mean, 47.3), were administered with an 8 mg oral dose or an 8 mg intravenous dose. Peak plasma concentrations for the oral dose were 38.6, 40.1 and 43.0 μg/L for the mild, moderate and severe hepatically impaired patients, respectively, and 27.9 μg/L for the healthy individuals. These concentrations were observed at 1.25, 1.07, 1.5 and 1.9 h, respectively. Peak concentrations for the intravenous dose were 97.8 μg/L for the patients with mild liver disease, 115.0 μg/L moderate liver disease and 64.5 μg/L for those with severe liver disease, observed at 0.38, 0.25 and 0.31 h, respectively. The healthy individuals reached a peak at 129 μg/L in 0.22 h. [W. D. Figg et al.,J. Clin. Pharmacol.,1996, 36, 206–215].

Bioavailability.

60% (young healthy subjects), 65% (elderly); 85% (patients with cancer) and 100% (severe hepatic impairment).

Half–life.

3 h (young healthy subjects), 5 h (elderly) and 15 to 32 h (severe hepatic impairment).

Volume of distribution.

Approx. 140 to 160 L; also reported as 1.3 to 2.9 L/kg. 3.05 L/kg (mild liver disease); 3.36 L/kg (moderate); 3.86 L/kg (severe); 2.5 L/kg (healthy individuals).

Clearance.

16.6 L/h (patients with mild liver disease); 15.9 L/h (moderate liver disease); 11.6 L/h (severe); 28.3 L/h (healthy volunteers).

Distribution in blood.

Blood:plasma ratio is 0.83. It distributes into erythrocytes and circulates bound within.

Protein binding.

70 to 75%.

Dose.

Adult: 8 mg (orally) before treatment followed by 8 mg every 12 h. 16 mg daily (by rectum administration) or 32 mg (intravenously). Children: 5 mg/m2 (intravenously) immediately before treatment and then 4 mg orally every 12 h. Alternatively, 100 μg/kg (maximum 4 mg) (over 2 years old).

Top | Related articles | Next: Opipramol»


Opipramol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Opipramol

Antidepressant

4-[3-(5H-Dibenz[b,f]azepin–5–yl)propyl]-1–piperazineethanol

C23H29N3O=363.5

CAS—315–72–0

Crystals. M.p. 100° to 101°.

Opipramol Hydrochloride

Proprietary name. Insidon

C23H29N3O,2HCl=436.4

CAS—909–39–7

A light yellow, crystalline powder which develops a reddish tinge on prolonged exposure to light. M.p. about 210°, with decomposition.

Soluble in water and ethanol; sparingly soluble in acetone.

Dissociation Constant.

pKa3.8.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Forrest Reagent—blue; Mandelin's Test—yellow–green.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 06; system TC—Rf 22; system TE—Rf 38; system TL—Rf 07; system TAE—Rf 35; system TAF—Rf 39; system TAJ—Rf 06; system TAK—Rf 05; system TAL—Rf 59. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—opipramol RI 3050, M (ring) RI 1985; system GB—opipramol RI 3219.

High Performance Liquid Chromatography.

System HA—k 2.2; system HF—k 1.63; system HX—RI 377; system HY—RI 340; system HZ—Retention time, 3.9 min; system HAA—Retention time, 14.2 min.

Ultraviolet Spectrum.

Aqueous acid—253 (A11=870a), 216, 338 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 755, 1155, 790, 1237, 1115, 1126 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 363, 206, 143, 42, 70, 207, 218, 113.

Quantification

Double radioisotope technique.

In biological samples—W. Riess, Anal. Chim. Acta, 1977, 88, 109–115.

High performance liquid chromatography.

In plasma: limit of detection 250 μg/L, photometric detection—F. Kees et al., J. Chromatogr. B. Biomed. Sci. Appl., 2001, 753, 337–342.

Disposition in the Body.

Readily absorbed after oral administration.

Toxicity

Somnolence was reported in a 27–year–old subject following an overdose of opipramol; a maximum serum concentration of 0.115 mg/L was determined; ethanol was also detected [O. L. Pedersen et al., Eur. J. Clin. Pharmacol., 1982, 23, 513–521].

In a fatality involving the intentional ingestion of an unknown quantity (up to 3 g) of opipramol dihydrochloride, postmortem tissue concentrations of opipramol dihydrochloride and deshydroxyethyl opipramol dihydrochloride, respectively, were: blood (heart) 29.6 and 5.2 mg/L; urine 19.1 and 4.7 mg/L; liver 260.7 and 50.6 μg/g; lung 68.9 and 24.0 μg/g; brain 113.5 and 5.1 μg/g; kidney 69.6 and 11.8 μg/g; muscle 9.1 and 1.5 μg/g [G. Skopp et al., Forensic Sci. Int., 1996, 77, 45–51].

Dose.

150 to 300 mg of opipramol hydrochloride daily.

Top | Related articles | Next: Orciprenaline»


Orciprenaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Orciprenaline

Sympathomimetic

Synonym. Metaproterenol

5-[1-Hydroxy–2-[(1–methylethyl)amino]ethyl]-1,3–benzenediol

C11H17NO3=211.3

CAS—586–06–1

Crystals. M.p. 100°.

Orciprenaline Sulfate

Proprietary names. Alupent; Dosalupent; Metaprel.

(C11H17NO3)2,H2SO4=520.6

CAS—5874–97–5

A white crystalline powder. M.p. about 205°.

Soluble 1 in 2 of water and 1 in 1 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.0 (—OH), 10.1 (—NH—), 11.4 (—OH), (25°).

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

p-Dimethylaminobenzaldehyde—orange/violet; Folin–Ciocalteu Reagent—blue; Marquis Test—yellow; Potassium Dichromate (Method 1)—brown (slow).

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 01; system TC—Rf 03; system TE—Rf 18; system TL—Rf 06; system TAE—Rf 21; system TAF—Rf 77. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 151; system HY—RI 131.

Ultraviolet Spectrum.

Aqueous acid—276 nm (A11=89a); aqueous alkali—297 nm (A11=155a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1086, 1173, 1605, 1010, 1305, 995 cm−1 (orciprenaline sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 43, 73, 41, 70, 65, 40, 39.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 100 ng/L—H. J. Leis et al., Biomed. Environ. Mass Spectrom., 1990, 19, 382–386.

Dose.

80 mg of orciprenaline sulfate daily.

Top | Related articles | Next: Orlistat»


Orlistat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Orlistat

Anti-obesity Agent, Gastric and Pancreatic Lipase Inhibitor

Synonyms. Orlipastat; Ro–18–0647; Ro–18–0647/002; (−)-Tetrahydrolipstatin.

Proprietary name. Xenical

N-Formyl-l-leucine (1S)-1-[[(2S,3S)-3–hexyl–4–oxo–2–oxetanyl]-methyl]dodecyl ester

C29H53NO5=495.7

CAS—96829–58–2

A white to off–white crystalline powder. M.p 40° to 43°. It is practically insoluble in water; freely soluble in chloroform; very soluble in methanol and ethanol.

Dissociation constant.

pKa out of physiological range.

High Performance Liquid Chromatography.

Column: Spherisorb C6 (100 × 2 mm, 2 μm). Mobile phase: (A) acetonitrile:0.1% formic acid (95:5), flow rate 150 μL/min; (B) methanol:water (85:15), flow rate 150 μL/min. Rapid change to 100% methanol at 300 μL/min for 3 min then re–equilibration with 85% methanol. MS–MS detection. Retention time: (A) 1.1 min; (B) 2.4 min. [R. Wieboldt et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 708, 121–129].

Quantification.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification 0.3 μg/L, MS–MS detection—R. Wieboldt et al.,J. Chromatogr. Biomed. Sci. Appl.,1998, 708, 121–129. In plasma: limit of detection 0.2 μg/L, MS–MS detection—P. K. Bennett et al.,J. Mass Spectrom.,1997, 32, 739–749. In serum: limit of detection 0.25 μg/L—X. Xu et al.,J. Mass Spectrom.,2000, 35, 1329–1334.

Disposition in the Body.

Orlistat is not absorbed following oral administration and plasma concentrations of intact orlistat are non–measurable. There is no evidence of accumulation and no defined systemic pharmacokinetics. Metabolism may occur within the gastro–intestinal wall. There are two metabolites M1 (4–member lactone ring hydrolysed) and M3 (M1 with N-formyl leucine moiety cleaved) which account for approximately, 42% of the total plasma concentration. Elimination is mainly by faecal excretion of the unabsorbed drug with approximately, 97% of the administered dose excreted in this way, 83% of which is the unchanged drug. Cumulative renal excretion of total orlistat related material was <2% of the dose. Complete excretion occurs within 3 to 5 days. Orlistat, M1 and M3 are all subject to biliary excretion.

Therapeutic concentration.

With therapeutic doses, detection of intact orlistat in plasma is difficult and concentrations are extremely low, <10 μg/L. Low plasma levels of M1 (26 μg/L) and M3 (108 μg/L) are observed 2 to 4 h after a therapeutic dose. <5 μg/L 8 h following administration with 360 mg orlistat.

Half–life.

Ranges between 1 and 2 h for the parent drug; for the metabolites approx. 2 h for M1 and 13.5 h for M3.

Volume of distribution.

Cannot be determined since minimally absorbed and no definite systemic pharmacokinetics.

Distribution in blood.

Minimally partitions into erythrocytes.

Protein binding.

>99%. Mainly lipoprotein and albumin.

Dose.

120 mg three times a day.

Top | Related articles | Next: Orphenadrine»


Orphenadrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Orphenadrine

Anticholinergic

Synonyms. Mephenamine; Orphenadin.

N,N-Dimethyl–2-[(2–methylphenyl)phenylmethoxy]ethanamine

C18H23NO=269.4

CAS—83–98–7

A liquid.

Orphenadrine Citrate

Proprietary names. Banflex; Flexoject; Flexon; Myolin; Norflex; Orfenace. It is an ingredient of Norgesic and Orphengesic.

C18H23NO,C6H8O7=461.5

CAS—4682–36–4

A white crystalline powder. M.p. 134° to 138°.

Soluble 1 in 70 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Orphenadrine Hydrochloride

Synonym. BS-5930

Proprietary names. Biorphen; Disipal; Lysantin; Orfenal.

C18H23NO,HCl=305.8

CAS—341–69–5

A white crystalline powder. M.p. 156° to 157°.

Soluble 1 in 1 of water, 1 in 1 of ethanol, and 1 in 2 of chloroform; sparingly soluble in acetone and benzene; practically insoluble in ether.

Dissociation Constant.

pKa8.4.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Mandelin's Test—orange; Marquis Test—yellow–orange; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 48; system TC—Rf 33; system TE—Rf 68; system TL—Rf 16; system TAE—Rf 25; system TAF—Rf 49; system TAJ—Rf 14; system TAK—Rf 02; system TAL—Rf 47. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—orphenadrine RI 1935, M (nor-) RI 1900, M (methylbenzophenone) RI 1700; system GB—orphenadrine RI 2014, M (nor-) RI 2007, M (methylbenzophenone) RI 1700; system GF—RI 2185.

High Performance Liquid Chromatography.

System HA—orphenadrine k 3.0, N-monodesmethylorphenadrine k 1.7, orphenadrine N-oxide k 1.1 (tailing peak); system HX—RI 418; system HY—RI 323; system HZ—retention time 6.0 min.

Ultraviolet Spectrum.

Aqueous acid—258, 264 nm (A11=24a). No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1718, 1216, 1108, 1285, 1585, 1265 cm−1 (orphenadrine citrate, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 58, 73, 44, 45, 165, 42, 40, 181 (no ions above 200); N-monodesmethylorphenadrine 44, 59, 165, 166, 181, 179, 178, 43; orphenadrine N-oxide 58, 181, 43, 45, 60, 44, 165, 73.

Quantification

Gas chromatography.

In plasma or urine: orphenadrine and metabolites, limit of detection 10 μg/L, AFID—J. J. M. Labout et al.,J. Chromatogr.,1977, 144, 201–208. In postmortem tissues: FID—L. F. Wilkinson et al.,J. Anal. Toxicol.,1983, 7, 72–75. In plasma: nitrogen–phosphorus detection—M. Contin et al.,Biomed. Chromatogr.,1987, 2, 193–194. In whole blood or urine: orphenadrine and other diphenylmethane antihistamines, limits of detection 0.1 to 0.25 μg/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 581, 213–218. In whole blood or urine: orphenadrine and other diphenylmethane antihistamines, limits of detection 76 to 473 μg/L in blood and 13 to 186 μg/L in urine—M. Nishikawa et al.,J. Chromatogr. Sci.,1997, 35, 275–279.

Disposition in the Body.

Readily absorbed after oral administration and rapidly distributed. Up to about 60% of an oral dose is excreted in the urine in 3 days. During 24 h after dosage, under uncontrolled conditions, about 4% of a dose is excreted as unchanged drug, about 5% as N-monodesmethylorphenadrine (tofenacin), about 3% as N,N-didesmethylorphenadrine, about 3% as orphenadrine N-oxide, about 8% as a conjugate of 2–methylbenzhydryloxyacetic acid, and about 6% as a conjugate of 2–methylbenzhydrol. The urinary excretion appears to be dependent on urinary pH.

Therapeutic concentration.

In plasma, usually in the range 0.1 to 0.2 mg/L.

Toxicity.

The lethal dose is estimated to be in excess of about 2 g. Blood concentrations greater than about 0.5 mg/L may cause toxic reactions and concentrations greater than 5 mg/L may be lethal.

In a survey of 9 fatalities attributed to orphenadrine overdose, blood concentrations ranged from 1.1 to 37 mg/L (mean 15); in 5 cases the bile concentration was 85 to 234 mg/L (mean 150), and in 7 cases the urine concentration was 3 to 122 mg/L (mean 53). In one case in which a more complete analysis was reported, the concentrations were: blood 33 mg/L, bile 202 mg/L, brain 3.3 mg/kg, kidney 15 mg/kg, liver 23 mg/kg, lung 19.5 mg/kg, spleen 26.5 mg/kg. [A. E. Robinson et al.,Forensic Sci.,1977, 9, 53–62.]

In a fatality due to an orphenadrine overdose in which death occurred within 2.5 h of ingestion, the following postmortem concentrations were reported: blood 18.1 mg/L, liver 242 mg/kg, urine 7 mg/L. [L. F. Wilkinson et al.,J. Anal. Toxicol.,1983, 7, 72–75.]

A 38–year–old man whose death was attributed to massive ingestion of orphenadrine and clozapine with suicidal intent, had the following postmortem tissue concentrations: heart blood 183 and 44 mg/L (orphenadrine and clozapine, respectively), urine 331 and 245 mg/L, gastric content – and 859 mg/L; the heart blood concentration of orphenadrine (183 mg/L) was the highest reported thus far in an acute intoxication. [N. Fucci et al.,Forensic Sci. Int.,2001, 123, 13–16.]

Half–life.

Plasma half–life, about 14 h.

Protein binding.

In plasma, about 20%.

Dose.

150 to 400 mg of orphenadrine hydrochloride daily.

Top | Related articles | Next: Ouabain»


Ouabain: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Ouabain

Cardiac Glycoside, Cardiotonic

Synonyms. G-Strophanthin; Strophanthin-G; Strophanthinum; Strophanthoside-G; Uabaina; Ubaína.

Proprietary names. Ouabaine Arnaud; Purostrophan; Strodival; Strophoperm.

(1β,3β,5β,11α)-3-[(6-Deoxy-α-l-mannopyranosyl)oxy]-1,5,11,14,19–pentahydroxycard–20(22)-enolide

C29H44O12,8H2O=728.8

CAS—630–60–4 (anhydrous); 11018–89–6 (octahydrate)

A glycoside obtained from the seeds of Strophanthus gratus or from the wood of Acokanthera schimperi or A. ouabaio (Apocynaceae).

Colourless crystals or white crystalline powder. M.p. about 190°, with decomposition.

Slowly soluble 1 in 75 of water, 1 in 5 of boiling water; soluble 1 in 100 of ethanol and 1 in 30 of methanol; soluble in amyl alcohol and dioxane; slightly soluble in chloroform, ether and ethyl acetate.

Partition Coefficient.

Log P(octanol/water), −2.0.

Colour Test.

Sulfuric Acid—orange–brown (slow). (Perchloric acid solution, followed by examination under ultraviolet light, yellow–green fluorescence; p-anisaldehyde reagent, yellow.)

Mass Spectrum.

Principal ions at m/z 183, 43, 29, 60, 41, 129, 91, 73.

Quantification

Radioimmunoassay.

In plasma or urine: limit of detection 50 ng/L—R. Selden and T. W. Smith, Circulation, 1972, 45, 1176—1182. In plasma: limit of detection 5 ng/L—O. Vakkuri et al., J. Endocrinol., 2000, 165, 669–677.

Disposition in the Body.

Irregularly absorbed after oral administration. About 30 to 60% of a dose is excreted in the urine in 24 h and about 25% is eliminated in the faeces in 3 days. Under steady–state conditions about 40% of the daily dose is excreted in the 24-hour urine.

Therapeutic concentration

After a single intravenous dose of 0.5 mg to 3 subjects, a plasma concentration of about 0.012 mg/L was reported in 5 min; following daily intravenous administration of 0.25 mg to 3 subjects, steady–state plasma concentrations of about 0.0005 mg/L were attained on the 4th or 5th day [R. Selden and T. W. Smith, Circulation, 1972, 45, 1176–1182].

Half–life.

Plasma half–life, about 10 to 20 h.

Protein binding.

In plasma, about 5 to 10%.

Dose.

250 to 500 μg intravenously; further injections of 100 μg may be given up to a total dose of 1 mg in 24 h.

Top | Related articles | Next: Oxalic Acid»


Oxalic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxalic Acid

Ethanedioic acid

C2H2O4=90.0

CAS—144–62–7 (anhydrous); 6153–56–6 (dihydrate)

Colourless, transparent, efflorescent crystals. M.p. 101° to 102°.

Soluble 1 in about 7 of water, 1 in 2 of boiling water, 1 in 2.5 of ethanol and 1 in 100 of ether; practically insoluble in benzene, chloroform and petroleum ether.

Dissociation Constant.

pKa1.2, 4.2 (25°).

Partition Coefficient.

Log P(octanol/water), −2.2.

Colour Test.

Add a few drops of a strong solution of ferrous sulfate to the acid or to a slightly acid solution of an oxalate—yellow.

Infra–red Spectrum.

Principal peaks at wavenumbers 1666, 1250, 1123, 724 cm−1.

Quantification

Colorimetry.

In urine—H. Baadenhuijsen and A. P. Jansen, Clin. Chim. Acta, 1975, 62, 315–324.

Gas chromatography.

In blood or serum: FID—P. Nuret and M. Offner, Clin. Chim. Acta, 1978, 82, 9–12. In postmortem blood or urine: limit of detection 13 mg/L, AFID—G. Gauthier et al., J. Can. Soc. Forensic Sci., 1980, 13(4), 1–9.

Gas chromatography–mass spectrometry.

In blood and tissues: oxaloacetate, limit of detection 0.05 nmol per sample—A. Laplante et al., Anal. Biochem., 1995, 224, 580–587.

High performance liquid chromatography.

In urine: limit of detection 1 mg/L, electrochemical detection—W. J. Mayer et al., J. Chromatogr. Sci., 1979, 17, 656–660. In plasma or urine: electrochemical detection—I. D. Fry and B. J. Starkey, Ann. Clin. Biochem., 1991, 28, 581–587. In urine: oxalic acid and citric acid, UV detection—M. H. Khaskhali et al., J. Chromatogr., 1996, 675, Biomed. Appl., 147–151.

Disposition in the Body.

Less than 5% of ingested oxalic acid is absorbed in healthy adults. About 8 to 40 mg of oxalic acid is normally excreted in the urine daily; this is derived mainly from the metabolism of dietary ascorbic acid and glycine with small amounts from dietary oxalic acid and other minor metabolic sources. Calcium oxalate is a major constituent of kidney stones and is frequently found as crystals in freshly voided urine. In normal subjects, concentrations of oxalic acid in blood range from about 1 to 3 mg/L. Small amounts of oxalate are produced as a metabolite of ethylene glycol.

After intravenous administration of oxalic acid to normal subjects, more than 90% of the dose was excreted in the urine in 36 h [T. D. Elder and J. B. Wyngaarden, J. Clin. Invest., 1960, 39, 1337–1344].

Toxicity.

In dilute solution, oxalic acid and its salts are toxic owing to withdrawal of ionisable calcium from the blood and tissues with resulting tetany. Strong solutions of oxalic acid are corrosive. The mean adult lethal dose is about 15 to 30 g, although a fatality has been reported after the intravenous injection of only 1.2 g. Blood concentrations greater than 10 mg/L are usually lethal. The maximum permissible atmospheric concentration is 1 mg/m3.

In a fatal poisoning case, a blood concentration of 110 mg/L of oxalic acid was reported 6 h after the ingestion of potassium hydrogen oxalate; postmortem tissue concentrations of 21 μg/g in the brain and 382 μg/g in the liver were also reported; a second subject who survived the ingestion of potassium hydrogen oxalate had a blood concentration of 3.7 mg/L after 6 h. Postmortem blood concentrations of 18 and 77 mg/L were reported in 2 other fatalities [P. M. Zarembski and A. Hodgkinson, J. Clin. Pathol., 1967, 20, 283–285].

In a fatality caused by oxalic acid poisoning, a postmortem blood concentration of 370 mg/L was reported [G. Gauthier et al., J. Can. Soc. Forensic Sci., 1980, 13, 1–9].

Distribution in blood.

Plasma : whole blood ratio, about 0.8.

Protein binding.

In plasma, not significantly bound at physiological pH values.

Note.

For a review of oxalic acid metabolism in man, see A. Hodgkinson and P. M. Zarembski, Calcif. Tissue Res., 1968, 2, 115–132.

Top | Related articles | Next: Oxaliplatin»


Oxaliplatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxaliplatin

Antineoplastic

Synonyms. Oxalatoplatin; oxalatoplatinum; l-OHP; RP-54780; NSC-266046.

Proprietary name. Eloxatin

(SP-4–2)-[(1R,2R)-1,2-Cyclohexanediamine-κN,κN′][ethanedioato-(2–)-κO1,κO2]platinum

C8H14N2O4Pt=397.3

CAS—61825–94–3

Colourless, thin triangular plates with truncated vertices. It is soluble in water at 7.9 g/L.

High Performance Liquid Chromatography.

Column: ODS-2 (Inertsil, 250 × 4.6 mm i.d.). Column temperature: 40°. Mobile phase: acetonitrile:acetate buffer (10 mM, pH 5.5) (5:95), flow rate 1 mL/min. UV detection (λ=290 nm). Retention time: 11.6 min. [R. Kizu et al.,Chem. Pharm. Bull.,1995, 431, 108–114].

Quantification.

High performance liquid chromatography.

In plasma and urine: limit of detection 0.1 μg/L. UV detection (λ=290 nm)—R. Kizu et al.,Chem. Pharm. Bull.,1995, 431, 108–114.

Disposition in the Body.

Biotransformation is extensive and no intact drug is detectable in plasma ultrafiltrate at the end of a 2–h infusion. Renal elimination is the major pathway. 50% or more of the platinum administered was recovered in urine within 1 to 5 days following administration. Less than 5% is eliminated in faeces.

Therapeutic concentration

The maximum plasma concentration of platinum following a constant rate infusion of oxaliplatin at 20 mg/m2/day for 5 days was 330 to 720 μg/L. [F. Levi et al. Clin. Pharmacokinet.,,2000, 381, 1–21].

Half–life.

About 24 h.

Volume of distribution.

Ranges between 582 and 812 L.

Clearance.

About 17.6 L/h.

Distribution in blood.

Maximum platinum uptake in erythrocytes was 37% of the total platinum. Plasma ultrafiltrate:total plasma:erythrocytes ratio is approx. 1:4:3 at the end of a 2–h infusion.

Dose.

130 mg/m2 body surface.

Top | Related articles | Next: Oxandrolone»


Oxandrolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxandrolone

Androgen, Anabolic Steroid

Synonyms. NSC-67068; SC-11585.

Proprietary names. Anavar; Lonavar; Oxandrin; Provitar; Vasorome.

(5α,17β)-17-Hydroxy–17–methyl–2–oxaandrostan–3–one

C19H30O3=306.4

CAS—53–39–4

A white odourless crystalline powder with M.p. 235° to 238°. It is soluble in water (1 in 5200), alcohol (1 in 57), acetone (1 in 69), chloroform (1 in less than 5) and ether (1 in 860).

Partition Coefficient.

Log P(octanol/water), 2.58.

Thin–layer Chromatography.

Plate: silica gel HF254 (5 × 20 cm). Mobile phase: chloroform:methanol:glacial acetic acid (94:5:1). Visualisation by iodine vapour. Detection by zonal scraping method. Rf 0.5 [A. Karim,Clin. Pharmacol. Ther.,1973, 145, 862–869].

Gas Chromatography.

System GAG—RRT 1.17 (relative to testosterone); system GAI—RRT 1.111 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—Retention time 13.7 min.

Column: 5% phenyl, methyl silicone (HP Ultra–2, 25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 100°, 1 min hold, increased to 220° at 16°/min, then to 300° at 3.8°/min, with a 10 min hold. Carrier gas: helium. 0.6 mL/min flow rate. MS detection (EI, SIM at m/z: 143.1, 363.3, 378.3). RRT: (relative to oxandrolone TMS derivative, Retention time 27.97 min) δ-hydroxy acid metabolite, 0.90; 16α-hydroxyoxandrolone, 1.13; 16β-hydroxyoxandrolone, 1.16; 17–epioxandrolone, 0.93. (Relative to 5α-androstan–17–one-TMS-enol derivative, Retention time 17.95 min) oxandrolone, 1.56; δ-hydroxy acid metabolite, 1.40; 16-α-hydroxyoxandrolone, 1.77; 16-β-hydroxyoxandrolone, 1.81; 17–epioxandrolone, 1.44 [R. Masse et al.,Biomed. Environ. Mass Spectrom.,1989, 18, 429–438].

High Performance Liquid Chromatography.

System HATb—RRT 0.75 (relative to testosterone).

Infra–red Spectrum.

Principal peaks at wavenumbers 1717, 1202, 1231, 1258 cm−1.

Mass Spectrum.

Principal ions at m/z 291, 248, 43, 79, 91, 93, 107, 176.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.005 mg/L—R. Masse et al.,Biomed. Environ. Mass Spectrom.,1989, 18, 429–438.

High performance liquid chromatography.

In pharmaceutical preparations: limit of detection 5 mg/L. UV detection (λ=210 nm)—M. J. Walters et al.,J. Assoc. Off. Anal. Chem.,1990, 73, 904–926.

Disposition in the Body.

Oxandrolone is rapidly absorbed from the gastro–intestinal tract and excreted mainly in urine as metabolites; 16-β-hydroxyoxandrolone and 16-α-hydroxyoxandrolone (total 3%), 17–epioxandrolone (8.4%) and a small amount as the δ-hydroxy acid metabolite, and the parent drug (35.8%). The drug is first detected in urine 2 h after dosing and can be detected for up to 72 h. A small amount is excreted in faeces (approx. 2.8%).

Therapeutic concentration.

The maximum plasma concentration of 0.417 mg/L was observed between 30 and 90 min following oral ingestion of a 10 mg dose [A. Karim et al,Clin. Pharmacol. Ther.,1973; 14, 862–869].

Toxicity.

Moderately toxic by ingestion and intraperitoneal routes. When heated to decomposition temperature will emit acrid smoke and fumes.

Bioavailability.

97%.

Half–life.

Biphasic plasma elimination: from 90 min to 4 h, and 33 min, and from 4 to 48 h, and 9 h.

Volume of distribution.

Approx. 578 mL/kg.

Clearance.

Plasma clearance, 43 mL/h/kg.

Protein binding.

94 to 97%.

Dose.

The usual dose is 2.5 to 20 mg by mouth. Usual dose 5 to 10 mg daily in divided doses for 2 to 4 weeks.

Top | Related articles | Next: Oxazepam»


Oxazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxazepam

Tranquilliser

Synonyms. Oxazepamum; Wy–3498.

Proprietary names. Adumbran; Alepam; Alopam; Anxiolit; Azutranquil; Benzotran; Isodin; Mirfudorm; Murelax; Opamox; Oxabenz; Oxahexal; Oxaline; Oxamin; Oxanid; Oxapax; Oxepam; Noctazepam; Praxiten; Sigacalm; Serax; Serenal; Serenid-D; Serepax; Seresta; Serpax; Sobril; Tranquo; Uskan.

7-Chloro–1,3–dihydro–3–hydroxy–5–phenyl–2H-1,4–benzodiazepin–2–one

C15H11ClN2O2=286.7

CAS—604–75–1

A white to pale yellow crystalline powder. M.p. 205° to 206° (crystals from alcohol).

Practically insoluble in water; soluble 1 in 220 of ethanol, 1 in 270 of chloroform, and 1 in 2200 of ether; soluble in dioxan.

Dissociation Constant.

pKa1.7, 11.6 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.2.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 00; system TC—Rf 40; system TD—Rf 22; system TE—Rf 45; system TF—Rf 35; system TL—Rf 51; system TAD—Rf 42; system TAE—Rf 82; system TAF—Rf 91; system TAJ—Rf 47; system TAK—Rf 47; system TAL—Rf 89. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2325; system GB—oxazepam RI 2438, oxazepam-TMS2 RI 2468; system GG—RI 2803.

High Performance Liquid Chromatography.

System HI—k 4.62; system HK—k 0.73; system HX—RI 441; system HY—RI 390; system HZ—retention time 3.8 min; system HAL—retention time 4.4 min; system HAM—retention time 3.4 and 4.4 min; system HAX—retention time 6.0 min; system HAY—retention time 4.5 min; system HAZ—k 1.23; system HBH—k 5.42; system HBI—k 1.25.

Ultraviolet Spectrum.

Aqueous acid—234, 280; aqueous alkali—233, 344; ethanol—230 (A11=1235a), 315 nm (A11=85a). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1687, 1706, 693, 830, 1136, 1123 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 257, 77, 268, 239, 205, 267, 233, 259.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, ECD—H. G. Giles et al.,Can. J. Pharm. Sci.,1978, 13, 64–65. In plasma or whole blood: oxazepam and other benzodiazepines, NPD and ECD—P. Lillesunde and T. Seppala,J. Chromatogr.,1990, 533, 97–110. In plasma or urine: oxazepam and other benzodiazepines, limits of detection 0.01 to 0.45 μg/L—K. J. Reubsaet et al.,J. Pharm. Biomed. Anal.,1998, 18, 667–680.

Gas chromatography–mass spectrometry.

In serum: oxazepam and other ‘natural’ benzodiazepines, SIM—J. M. Duthel et al.,J. Chromatogr.,1992, 579, 85–91. In hair: oxazepam and nordazepam—P. Kintz et al.,J. Chromatogr.,1996, 677 B Biomed. Appl., 241–244. In serum: oxazepam and other benzodiazepines, limits of detection 13 to 30 μg/L (scan mode) and 1 to 1.7 μg/L (SIM)—D. Borrey et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 187–197. Limit of quantification 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 257)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118.

High performance liquid chromatography.

In plasma or urine: oxazepam and diazepam—A. Goldnik et al.,Acta Pol. Pharm.,1993, 50, 421–422. In plasma or urine: oxazepam and other benzodiazepine glucuronides, limits of detection 5 to 10 μg/L—C. Franzelius and K. Besserer,J. Chromatogr.,1993, 613, 162–167. In urine: limit of detection 4 μg/L, fluorescence detection—L. A. Berrueta et al.,J. Chromatogr.,1993, 616, 344–348. In plasma and urine: limit of quantification and detection is 10 μg/L, UV detection (λ = 232 nm)—R. M. Azzam et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708(1–2), 304–309. In serum: oxazepam and other benzodiazepines, photodiode–array detection—B. Ahrens et al.,Arzneimittelforschung,2000, 50, 1057–1062. In blood: oxazepam and other benzodiazepines, limit of quantification for oxazepam 25 μg/L, diode–array detection—A. El Mahjoub and C. Staub,J. Anal. Toxicol.,2001, 25, 209–214. In hair: oxazepam and other benzodiazepines, limit of quantification for oxazepam 100 μg/g, UV detection—A. El Mahjoub and C. Staub,Forensic Sci. Int.,2001, 123, 17–25. In plasma: limit of detection 30 μg/L, UV detection—A. Zarghi and M. Jenabi,Boll. Chim. Farm.,2001, 140, 455–457. In urine: oxazepam and other benzodiazepines, limit of detection for oxazepam 750 μg/L, UV detection—W. M. Mullett and J. Pawliszyn,Anal. Chem.,2002, 74, 1081–1087.

Disposition in the Body.

Readily absorbed after oral administration. It crosses the placenta and is found in breast milk. About 70 to 80% of a single dose is excreted in the urine in 72 h almost entirely as oxazepam glucuronide, with only traces of unchanged oxazepam and other minor metabolites. Up to 10% of a dose is eliminated in the faeces, mostly as unchanged drug.

Oxazepam is a metabolite of several benzodiazepines including chlordiazepoxide, clorazepate, demoxepam, desmethyldiazepam (nordazepam), diazepam, ketazolam, medazepam, prazepam, and temazepam.

Therapeutic concentration.

In plasma, usually in the range 0.5 to 2 mg/L.

A single oral dose of 45 mg administered to 8 subjects, produced serum concentrations of 0.88 to 1.44 mg/L (mean 1.1) of oxazepam in about 2 h, and concentrations of 0.7 to 1.4 mg/L (mean 0.9) of oxazepam glucuronide in 2 to 4 h. Daily oral doses of 10 mg every 6 h administered to 6 subjects, produced serum concentrations of 0.14 to 0.56 mg/L (mean 0.3) of oxazepam 2 h after a dose, and concentrations of 0.22 to 0.40 mg/L (mean 0.3) of oxazepam glucuronide 4 h after a dose. [J. A. Knowles and H. W. Ruelius,Arzneimittelforschung,1972, 22, 687–692.]

Toxicity.

Blood concentrations greater than 2 mg/L may produce toxic effects.

Half–life.

Plasma half–life, 4 to 15 h (mean 8).

Volume of distribution.

0.5 to 2 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.9.

Protein binding.

In plasma, about 95%.

Note.

For a review of the clinical pharmacokinetics of oxazepam, see D. J. Greenblatt,Clin. Pharmacokinet.,1981, 6, 89–105.

Dose.

30 to 120 mg daily.

Top | Related articles | Next: Oxcarbazepine»


Oxcarbazepine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxcarbazepine

Anticonvulsant

Synonyms. GP-47680; Oxacarbazepine.

Proprietary name. Trileptal

10,11-Dihydro–10–oxo–5H-dibenz[b,f]azepine–5–carboxamide

C15H12N2O2=252.3

CAS—28721–07–5

White to faintly orange crystalline powder. M.p. 215° to 216°. Practically insoluble in water, ether and ethanol; slightly soluble in chloroform, dichloromethane, acetone and methanol.

Partition Coefficient.

Log P(octanol/water), 1.11.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 54; system TF—Rf 20; system TAE—Rf 78.

Gas Chromatography.

System GA—M (formylacridine) RI 2025, M (carbamazepine) RI 2285; system GB—oxcarbamazepine RI 2266, M (formylacridine) RI 2158, M (methylacridine) RI 2054, M (10-OH-) RI 2580, M (carbamazepine) RI 2435; system GAJ—M (carbamazepine) RRT 1.716 (relative to methylphenobarbital).

Column: cross–linked methyl silicone (30 m × 0.31 mm i.d., 1.0 μm). Column temperature: 140° to 240° at 30°/min. Carrier gas: hydrogen. Detection: FID. Retention time(s): 10–hydroxycarbazepine, 7.8 min; oxcarbazepine, 8.8 min; carbazepine-trans-diol, 10.4 min [G. E. von Unruh and W. D. Paar,J. Chromatogr.,1985, 3451, 67–76].

High Performance Liquid Chromatography.

System HX—RI 396; HZ—oxcarbazepine Retention time 2.9 min, M (10-OH-) Retention time 2.2 min.

Column: Chiral OD (Diacel Chiralcel, 250 × 4.6 mm i.d.). Mobile phase: n-hexane:ethanol:2–propanol (18:2:1) with 0.1% glacial acetic acid, flow rate 1.0 mL/min. IS: oxcarbazepine oxime. UV detection (λ=215 nm). Retention time(s): oxcarbazepine, 18.3 min; R-(−)-10–hydroxycarbazepine, 10.6 min; S-(+)-10–hydroxycarbazepine, 13.3 min; IS, 14.9 min [A. Volosov et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 738, 419–425].

Column: C18 (Novapak, 150 × 3.9 mm i.d., 4 μm). Mobile phase: acetonitrile:water (20:80), flow rate 1.5 mL/min. IS: 10,11–epoxycarbamazepine. UV detection (λ=215 nm). Retention time(s): oxcarbazepine, 7.7 min; 10–hydroxycarbazepine, 3.6 min; IS, 6.0 min [K. M. Matar et al.,J. Clin. Pharm. Ther.,1995, 20, 229–234].

Ultraviolet Spectrum.

Aqueous acid—256, 306 nm.

Mass Spectrum.

Principal ions at m/z 180, 209, 252, 208, 152, 179, 181, 210.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L and 25 μg/L for 10–hydroxycarbazepine and 10,11–dihydro–10–hydroxycarbamazepine, respectively—G. E. von Unruh and W. D. Paar,J. Chromatogr.,1985, 345, 67–76.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.1 μg/L and 1 μg/L for 10–hydroxycarbazepine and 10,11–dihydro–10–hydroxycarbamazepine, respectively—G. E. von Unruh and W. D. Paar,Biomed. Environ. Mass Spectrom.,1986, 1312, 651–656.

High performance liquid chromatography.

In urine: limit of quantification of 10–hydroxycarbazepine 200 μg/L and the 10,11–dihydro–10–hydroxycarbamazepine metabolite 400 μg/L, UV detection—A. Volosov et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7382, 419–425. In plasma: limit of detection for oxcarbazepine 50 μg/L and 10,11–dihydro–10–hydroxycarbamazepine, 20 μg/L—K. M. Matar et al.,J. Clin. Pharm. Ther.,1995, 20, 229–234.

Disposition in the Body.

Oxcarbazepine is rapidly and well absorbed after oral administration and is widely distributed in the body. It is rapidly and extensively metabolised in the liver to 10,11–dihydro–10–hydroxycarbamazepine which possesses anti–epileptic activity, and a monohydroxy derivative (MHD). The drug is mainly excreted in urine as the metabolites with less than 1% as the unchanged drug. Faecal excretion accounts for less then 4% of a dose. About 80% of a dose is excreted in urine either as glucuronides of MHD (49%) or as unchanged MHD (27%) whereas conjugates of oxcarbazepine account for 13% of the dose. Both the drug and the monohydroxy metabolite cross the placenta and are distributed into breast milk.

Therapeutic concentration.

The serum therapeutic concentration range of hydroxycarbazepine is 12 to 30 mg/L.

12 young, healthy (30 to 31 years) and 12 elderly (61 to 82 years) males were administered with a single dose of 300 mg oxcarbazepine on day 1 and 300 mg twice daily on days 5 to 12. 12 young (18 to 32 years) and 12 elderly (60 to 79 years) females were administered with a single 600 mg dose on day 1, 150 mg twice daily on day 5 and 300 mg twice daily on days 6 to 11. The maximum plasma concentration after the single doses were 2.33 and 2.88 mg/L for the young and elderly males, respectively. These were observed at 4 (4 to 6) h and 5 (4 to 10) h, respectively. For the young females, concentrations were 5.17 mg/L at 4 (2 to 12) h and for the elderly, 7.20 mg/L at 5 (3 to 20) h. For the multiple dosing, the maximum concentrations were 8.49 and 12.03 mg/L at 2 (2 to 4) and 4 (2 to 8) h for the young and elderly males, respectively, and 9.34 and 11.72 mg/L at 3 (2 to 4) h for the young and elderly females [P. N. Van Heinigen et al.,Clin Pharmacol. Ther.,1991, 504, 410–419].

Toxicity.

The toxic serum concentration is 45 mg/L.

Half–life.

Oxcarbazepine, 1 to 2.5 h; monohydroxy derivative, 8 to 14 h.

Volume of distribution.

3.94 L/kg; monohydroxy derivative, 49 L.

Clearance.

Oral, 2.5 L/kg/h.

Protein binding.

Approx. 40% (primarily to albumin).

Dose.

The initial daily dose is 300 mg with a maintenance dose of 600 to 1200 mg. The dose may need to be reduced in those with moderate to severe renal impairment (dose halved).

Top | Related articles | Next: Oxedrine»


Oxedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxedrine

Sympathomimetic

Synonyms. Oxyphenylmethylaminoethanol; Sympaethaminum; Synephrine.

Note.

m-Synephrine has been used as a synonym for phenylephrine.

4-Hydroxy-α-[(methylamino)methyl]benzenemethanol

C9H13NO2=167.2

CAS—94–07–5

Crystals. M.p. 184° to 185°.

Oxedrine Tartrate

Synonym. Aethaphenum Tartaricum

Proprietary names. Dulcidrine; Sympatol.

(C9H13NO2)2,C4H6O6=484.5

CAS—16589–24–5; 67–04–9 (±)

Colourless crystals or white crystalline powder. M.p. 188° to 190°, with some decomposition.

Soluble 1 in 2 of water and 1 in 400 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.3 (—OH), 10.2 (—NH—), (25°).

Partition Coefficient.

Log P(octanol/water), −0.4.

Thin–layer Chromatography.

System TA—Rf 25; system TB—Rf 04; system TC—Rf 01. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HB—k 0.27.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=81a); aqueous alkali—241 nm (A11=810b), 291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 835, 1510, 1054, 1271, 1098, 1611 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 108, 42, 77, 107, 149, 95, 123.

Dose.

Oxedrine tartrate has been given in doses of about 300 mg daily.

Top | Related articles | Next: Oxeladin»


Oxeladin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxeladin

Antitussive

2-[2-(Diethylamino)ethoxy]ethyl-α,α-diethylbenzeneacetate

C20H33NO3=335.5

CAS-468–61–1

A yellow oil.

Practically insoluble in water; soluble in ethanol, acetone, toluene and ether.

Oxeladin Citrate

Proprietary names. Dorex–retard; Paxeladine.

C20H33NO3,C6H8O7=527.6

CAS—52432–72–1

A white crystalline powder. M.p. 90° to 91°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 4.3.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 51; system TC—Rf 22; system TE—Rf 67; system TL—Rf 19; system TAE—Rf 19. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2190.

High Performance Liquid Chromatography.

System HA—k 3.0.

Ultraviolet Spectrum.

Aqueous acid—252, 258, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1731, 1128, 1221, 1100, 700, 1080 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 91, 105, 87, 144, 58, 100, 56.

Dose.

80 to 120 mg of oxeladin citrate daily.

Top | Related articles | Next: Oxetacaine»


Oxetacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxetacaine

Local Anaesthetic

Synonym. Oxethazaine

Proprietary names. It is an ingredient of Mucaine, Mucoxin, Mutesa, Muthesa, Oxaine and Tepilta.

2,2′-[(2-Hydroxyethyl)imino]bis[N-(1,1–dimethyl–2–phenylethyl)-N-methylacetamide]

C28H41N3O3=467.6

CAS—126–27–2

A white crystalline powder. M.p. about 104°.

Insoluble in water; soluble in ethanol and in dilute acids.

Oxetacaine Hydrochloride

Proprietary name. Emoren

CAS—13930–31–9 (xHCl)

M.p. 146° to 147°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Mandelin's Test—violet–brown; Marquis Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 52; system TAE—Rf 61; system TB—Rf 10; system TC—Rf 07; system TE—Rf 38; system TL—Rf 15. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2525.

High Performance Liquid Chromatography.

System HR—k 4.14.

Ultraviolet Spectrum.

Aqueous acid—248, 252, 258, 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1645, 756, 707, 1219, 1101, 1068 cm−1.

Mass Spectrum.

Principal ions at m/z 72, 91, 114, 145, 75, 160, 117, 92.

Dose.

30 to 80 mg daily, by mouth.

Top | Related articles | Next: Oxprenolol»


Pentoxifylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentoxifylline

Vasodilator

Synonym. Oxpentifylline

Proprietary names. Torental; Trental.

3,7-Dihydro–3,7–dimethyl–1-(5–oxohexyl)-1H-purine–2,6–dione

C13H18N4O3=278.3

CAS—6493–05–6

A white crystalline powder. M.p. 102° to 105°.

Soluble in water; sparingly soluble in ethanol; freely soluble in chloroform and methanol; slightly soluble in ether.

Dissociation Constant.

pKa0.3.

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Test.

Amalic Acid Test—pink/violet.

Thin–layer Chromatography.

System TE—Rf 55; system TAE—Rf 64; system TAJ—Rf 49; system TAK—Rf 12; system TAL—Rf 90.

Gas Chromatography.

System GA—RI 2406.

High Performance Liquid Chromatography.

System HX—RI 355; system HY—RI 274; system HZ—Retention time, 2.1 min; system HAA—Retention time, 11.5 min; system HAX—Retention time, 5.0 min; system HAY—Retention time, 4.2 min.

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=380a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1700, 1720, 1550, 762, 752 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: pentoxifylline and 5–hydroxyhexyl metabolite, limit of detection 3 to 10 μg/L, AFID—T. A. Bryce and J. L. Burrows,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 355–361.

Gas chromatography–mass spectrometry.

In serum: pentoxifylline and its major metabolite, limits of detection 2 μg/L and 10 μg/L respectively—V. Marko and K. Bauerova,Biomed. Chromatogr.,1991, 5, 256–261.

High performance liquid chromatography.

In plasma: pentoxifylline and 5–hydroxyhexyl metabolite, limit of detection 150 μg/L, UV detection—W. Rieck and D. Platt,J. Chromatogr., 1984, 305; Biomed. Appl.,30, 419–427. In plasma or urine: pentoxifylline and its metabolites—W. E. Lambert et al.,Clin. Chem.,1989, 35, 298–301. In plasma: pentoxifylline and its metabolites, limit of detection 25 μg/L, UV detection—A. Mancinelli et al.,J. Chromatogr.,1992, 575, 101–107. In plasma: limit of detection 3 μg/L, UV detection—J. W. Wong et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 716, 387–391.

Disposition in the Body.

Readily absorbed after oral administration. It is extensively metabolised and several metabolites have been identified in the urine. About 60% of a dose is excreted in the urine as metabolites in 24 h, mostly in the first 4 h; the major urinary metabolite, 1-(3–carboxypropyl)-3,7–dimethylxanthine (inactive), accounts for about 80% of the material excreted in the urine; less than 1% is excreted as unchanged drug. Other metabolites include 1-(5–hydroxyhexyl)-3,7–dimethylxanthine, which is active and is the major metabolite detected in blood, 1-(5,6–dihydroxyhexyl)-3,7–dimethylxanthine, 1-(4,5–dihydroxyhexyl)-3,7–dimethylxanthine, 1-(4–carboxybutyl)-3,7–dimethylxanthine, 3–methyl–1-(5–oxohexyl)xanthine and 1-(5–hydroxyhexyl)-3–methylxanthine, all of which are inactive.

Therapeutic concentration

Following a single oral dose of 400 mg to 16 fasting subjects, mean peak plasma concentrations of 1.3 mg/L of pentoxifylline and 1.8 mg/L of the 5–hydroxy metabolite were attained in 0.8 and 1.3 h, respectively [R. J. Wills et al.,Drug Dev. Ind. Pharm.,1981, 7, 385–396].

Toxicity

A 54–year–old man died after intentional ingestion of a massive overdose of pentoxifylline (estimated to be 20 to 24 g); plasma concentrations were as high as 32.5 mg/L [J. M. Suárez-Peñaranda et al.,Int. J. Legal Med.,1998, 111, 151–153].

Half–life.

Plasma half–life, pentoxifylline, about 1 h, 5–hydroxy metabolite about 1 h; 1-(3–carboxypropyl)-3,7–dimethylxanthine, derived from urinary excretion data, about 1.4 h.

Volume of distribution.

About 5 L/kg.

Clearance.

Plasma clearance, about 70 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.2.

Dose.

Usually 300 to 600 mg daily; sustained–release tablets are given in doses of 0.8 to 1.2 g daily.

Top | Related articles | Next: Perazine»


Oxprenolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxprenolol

Beta–blocker

Synonym. Oxyprenolol

1-[(1-Methylethyl)amino]-3-[2-(2–propenyloxy)phenoxy]-2–propanol

C15H23NO3=265.4

CAS—6452–71–7; 22972–98–1 (±)

Crystals. M.p. 75° to 80°.

Oxprenolol Hydrochloride

Proprietary names. Apsolox; Laracor; Slow-Pren; Slow-Trasicor; Trasicor. It is an ingredient of Trasidrex.

C15H23NO3,HCl=301.8

CAS—6452–73–9; 22972–97–0 (±)

A white to slightly cream–coloured crystalline powder. M.p. 107° to 109°.

Soluble 1 in less than 1 of water and 1 in 1.5 of ethanol; very slightly soluble in ether.

Dissociation Constant.

pKa9.5.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey–violet; Marquis Test—violet; Sulfuric Acid—orange–red (fluoresces under ultraviolet light at 350 nm).

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 11; system TC—Rf 11; system TE—Rf 45; system TL—Rf 13; system TAE—Rf 20; system TAF—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Oxprenolol RI 1870, Art RI 1985; M (desamino-OH-desalkyl-) RI 1700; system GB—oxprenolol RI 1972, Art RI 2062; system GF—RI 2270.

High Performance Liquid Chromatography.

System HA—k 1.3; system HX—RI 354; system HY—RI 284; system HZ—Retention time, 3.0 min; system HAA—Retention time, 12.0 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=85a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1258, 750, 1500, 1120, 1092, 1037 cm−1 (oxprenolol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 41, 56, 43, 221, 73, 57, 45.

Quantification

Gas chromatography.

In serum: limit of detection 2 pg, ECD—D. DeBruyne et al.,J. Pharm. Sci.,1979, 68, 511–512.

Gas chromatography–mass spectrometry.

In postmortem blood or urine: oxprenolol and other beta blockers—S. B. Black et al.,J. Chromatogr., 1996,685, Biomed. Appl., 67–80.

High performance liquid chromatography.

In plasma, blood or urine: limit of detection 10 μg/L, UV detection—S. Tsuei et al.,J. Chromatogr., 1980, 181; Biomed. Appl.,7, 135–140. In plasma: limit of detection 20 μg/L, UV detection—J. Godbillon et al.,J. Chromatogr.,1985, 345, 365–371. In plasma: oxprenolol and celiprolol, limit of detection <25 μg/L for oxprenolol, UV detection—A. J. Braza et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 718, 267–272.

High performance liquid chromatography–gas chromatography.

In serum or urine: oxprenolol and other beta blockers, limits of detection 18 to 44 μg/L—T. Hyotylainen et al.,J. Chromatogr. Sci.,1997, 35, 280–286.

Thin–layer chromatography–spectrofluorimetry.

In plasma: limit of detection 10 μg/L—M. Schäefer and E. Mutschler,J. Chromatogr., 1979, 164; Biomed. Appl.,6, 247–252.

Disposition in the Body.

Readily absorbed after oral administration but subject to extensive first–pass metabolism. The major metabolite is oxprenolol glucuronide. About 70 to 90% of a dose is excreted in the urine in 24 h, with less than 5% as unchanged drug.

Therapeutic concentration

Following a single oral dose of 40 mg to 7 subjects, peak blood concentrations of 0.09 to 0.24 mg/L (mean 0.15) of oxprenolol and 0.11 to 0.35 mg/L (mean 0.24) of oxprenolol glucuronide were attained in 0.5 to 1.5 h and 1 to 2.5 h respectively [P. Dayer et al.,Eur. J. Drug Metab. Pharmacokinet.,1983, 8, 181–188].

Following oral administration of 160 mg twice daily to 27 subjects, steady–state plasma concentrations of 0.1 to 1.8 mg/L (mean 0.9) were reported, determined 1 h after a dose [B. Silke et al.,Eur. J. Clin. Pharmacol.,1983, 24, 7–14].

Toxicity

In a fatality attributed to oxprenolol overdose, a postmortem liver concentration of 58 μg/g was reported [J. S. Oliver and A. A. Watson,Med. Sci. Law,1977, 17, 279–281].

In a fatality in which death occurred 2 h after the ingestion of 4.5 g, the following postmortem concentrations were reported: blood 10 mg/L, brain 71 μg/g, liver 230 μg/g [A. Khan and J. M. Muscat-Baron,BMJ,1977, 1, 552].

Half–life.

Plasma half–life, 1 to 3 h.

Volume of distribution.

About 1 L/kg.

Protein binding.

In plasma, about 80%.

Dose.

80 to 480 mg of oxprenolol hydrochloride daily.

Top | Related articles | Next: Oxybuprocaine»


Oxybuprocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxybuprocaine

Local Anaesthetic

Synonym. Benoxinate

2-(Diethylamino)ethyl–4–amino–3–butoxybenzoate

C17H28N2O3=308.4

CAS—99–43–4

Oxybuprocaine Hydrochloride

Proprietary names. Cébésine; Conjuncain; Novesine.

C17H28N2O3,HCl=344.9

CAS—5987–82–6

White crystals or crystalline powder. M.p. about 155° (also reported as 157° to 160°).

Soluble 1 in 0.8 of water, 1 in 2.6 of ethanol and 1 in 2.5 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Coniferyl Alcohol—orange; Diazotisation—red.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 23; system TC—Rf 41; system TE—Rf 83; system TL—Rf 36; system TAE—Rf 54. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2471.

High Performance Liquid Chromatography.

System HQ—k 16.25; system HR—k 0.86; system HX—RI 405.

Ultraviolet Spectrum.

Aqueous acid—235 nm (A11=437b), 298 nm; aqueous alkali—231, 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1709, 1214, 1261, 1613, 1294, 1311 cm−1 (oxybuprocaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 29, 30, 100, 71, 87, 192.

Quantification

Gas chromatography.

In blood or cerebrospinal fluid: oxybuprocaine and other local anaesthetics, limit of detection 5 to 10 pg, surface ionisation detection—H. Hattori et al.,J. Chromatogr.,1991, 564, 278–282.

High performance liquid chromatography.

In aqueous humour: oxybuprocaine and diclofenac, limit of detection 50 μg/L for oxybuprocaine, electrochemical detection—O. Kuhlmann et al.,J. Pharm. Biomed. Anal.,1998, 17, 1351–1356.

Use.

Oxybuprocaine hydrochloride is used as a 0.4% solution.

Top | Related articles | Next: Oxyclozanide»


Oxyclozanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxyclozanide

Anthelmintic (Veterinary)

Proprietary name. Zanil

2,3,5-Trichloro-N-(3,5-dichloro–2–hydroxyphenyl)-6–hydroxybenzamide

C13H6Cl5NO3=401.5

CAS—2277–92–1

A cream–coloured powder. M.p. 209° to 211°.

Very slightly soluble in water; soluble 1 in 20 of ethanol, 1 in 5 of acetone and 1 in 600 of chloroform; soluble in solutions of alkali hydroxides and carbonates.

Partition Coefficient.

Log P(octanol/water), 6.0.

Colour Test.

Mandelin's Test—violet→orange.

Thin–layer Chromatography.

System TA—Rf 87. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous alkali—324 nm (A11=338b); methanol—303 nm (A11=188b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1203, 1527, 1166, 1587, 1155, 1219 cm−1 (KBr disk).

Top | Related articles | Next: Oxycodone»


Oxycodone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxycodone

Narcotic Analgesic

Synonyms. 7,8-Dihydro–14–hydroxycodeinone; Dihydrone; Oxycone; NSC-19043.

(5α)-4,5-Epoxy–14–hydroxy–3–methoxy–17–methylmorphinan–6–one

C18H21NO4=315.4

CAS—76–42–6

M.p. 218° to 220° (from alcohol).

It is practically insoluble in water and ether; soluble in ethanol and chloroform.

Oxycodone Hydrochloride

Synonym. Thecodine

Proprietary names. Endocodone; Endone; Eubine; Oxanest; Oxycod; Oxycontin; Oxyfast; Oxygesic; OxyIR; OxyNorm; Percolone; Roxicodone; Supeudol. It is an ingredient of Percocet, Percodan, Roxicet, Roxilox, Roxiprin, and Tylox.

C18H21NO4,HCl,3H2O=405.9

CAS—124–90–3 (anhydrous)

A white crystalline powder. M.p. 270° to 272° (rods from water), with decomposition.

It is soluble 1 in 10 of water, 1 in 60 of ethanol, and 1 in 600 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.9 (20°).

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Test.

Marquis Test—yellow→brown→violet.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 25; system TC—Rf 51; system TE—Rf 62; system TL—Rf 39; system TAE—Rf 30; system TAF—Rf 33; system TAJ—Rf 27; system TAK—Rf 01; system TAL—Rf 36. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Plate: silica (10 × 20 cm). Mobile phase: propanol:acetic acid:water:25% ammonia:methanol (20:1:1:3:10). UV detection. Rf 0.6. [H. E. M. Salomies and P. K. Salo,J. AOAC Int.,2000, 836, 1497–1501.]

Gas Chromatography.

System GA—oxycodone RI 2524, oxycodone-AC RI 2555, oxycodone–enol-AC2 RI 2560, oxycodone-TFA RI 2290, M (nor-)-enol-AC3 RI 2680, M (dihydro-)-AC2 RI 2570, M (nor–dihydro-)-AC3 RI 2935, M (nor–dihydro-)-AC2 RI 2900, oxymorphone RI 2538; system GB—oxycodone RI 2671, oxycodone-TMS RI 2703, oxycodone–enol-TMS2 RI 2602, oxycodone–oxime-TMS2 RI 2740, M (nor-) RI 2703, M (nor-)-TMS2 RI 2763, M (nor-)-enol-TMS2 RI 2621, M (nor-)-enol-TMS3 RI 2746, M (dihydro-) RI 2666, oxymorphone RI 2723.

Column: HP-Ultra–2 capillary (25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 90°, held 2 min; increased to 310° at 15°/min, held at 310° for 15 min. Carrier gas: helium, 0.8 mL/min flow rate. MS detection, SIM (m/z 315, 230, 140). Retention time: 18.1 min. [O. H. Drummer et al.,J. Forens. Sci.,1994, 394, 1069–1075.]

Column: fused silica capillary (HP-1, 25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 150°, increased to 245° at 35°/min. Carrier gas: helium, flow rate 1.5 mL/min at 40° and 0.5 mL/min at 150°. Detection: NPD. Retention time: 12.8 min. [R. P. Kapil et al.,J. Chromatogr.,1992, 5772, 283–287.]

High Performance Liquid Chromatography.

System HA—oxycodone k 6.9 (tailing peak), oxymorphone k 6.7 (tailing peak); system HC—k 0.85; system HX—RI 277; system HY—RI 246; system HAX—retention time 6.5 min; system HAY—retention time 5.8 min.

Column: Hypersil BDS C18 (100 × 46 mm i.d., 3 μm). Mobile phase: potassium dihydrogen phosphate (10 mM, pH 3):acetonitrile (93:7), 1.0 mL/min flow rate. UV detection, (λ = 212 nm). Retention time: 9.1 min. [J. A. Pascual and J. Sanagustin,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7242, 295–302.]

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=44a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1719, 1501, 1033, 1255, 934, 980 cm−1(KBr disk).

Mass Spectrum.

Principal ions at m/z 315, 230, 316, 70, 44, 42, 258, 140; oxymorphone 301, 216, 44, 42, 70, 302, 203, 57.

Quantification

Gas chromatography.

In plasma: limit of quantification 1.8 μg/L, NPD—R. P. Kapil et al.,J. Chromatogr.,1992, 5772, 283–287.

Gas chromatography–mass spectrometry.

In urine: oxycodone and other opioids, comparison with immunoassays—M. L. Smith et al.,J. Anal. Toxicol.,1995, 19, 18–26. In urine: oxycodone and other opioids, limit of quantification for oxycodone is 25 μg/L and limit of detection 10 μg/L (m/z 344)—R. Meatherall,J. Anal. Toxicol.,1999, 233, 177–186. In hair or oral fluid: oxycodone and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, ECD—M. T. Smith et al.,Ther. Drug Monit.,1991, 13, 126–130. In plasma: limit of quantification 5.3 pmol, electrochemical detection—A. W. Wright et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 712, 169–175.

High performance liquid chromatography—mass spectrometry.

In plasma: limit of quantification 1 μg/L. MS detection (ESI)—M. Dawson et al.,J. Chromatogr. Sci.,2002, 40, 40–44.

Disposition in the Body.

Absorbed after oral administration. Metabolised to some extent by O-demethylation to oxymorphone which is active, and by N-demethylation to noroxycodone. About 30 to 60% of a dose is excreted in the urine in 24 h as free and conjugated oxycodone, conjugated oxymorphone, and noroxycodone. Oxymorphone is excreted mainly in the conjugated form and noroxycodone as the unconjugated. After multiple dosing, accumulation of the drug does not occur. Oxycodone is secreted in breast milk.

Therapeutic concentration

24 healthy volunteers, aged 21 to 50 years (mean, 34.5 years old) were administered either a 10–mg controlled–release oxycodone hydrochloride tablet every 12 h for 4 days or 5 mg of immediate–release oxycodone hydrochloride solution every 6 h for 4 days. Volunteers were fasted 2 h before and after drug administration. Steady–state concentrations were observed after 1 day of dosing and maintained until day 4. The mean maximum plasma oxycodone concentration, after the controlled–release formulation, was 15.1 μg/L and after the immediate–release formulation, 15.6 μg/L. These concentrations were observed at 3.2 and 1.4 h, respectively. [R. F. Reder et al.,Clin. Ther.,1996, 181, 95–105.]

In 28 subjects administered a single 20–mg oral controlled–release oxycodone tablet, mean maximum plasma concentrations of 23.2 μg/L for oxycodone, 15.2 μg/L for noroxycodone, and 0.8 μg/L for oxymorphone occurred at 3.2, 4.3, and 4.5 h after dosing, respectively. When compared for gender and age, young and elderly women (7 subjects in each group) had the highest oxycodone AUC values, the lowest oxymorphone AUC values, and the greatest drug effect. Young and elderly men (7 subjects in each group) had the lowest oxycodone AUC values, the highest oxymorphone AUC values, and the lowest drug effect. [R. F. Kaiko et al.,Clin. Pharmacol. Ther.,1996, 59, 52–61.]

9 healthy, young, male and female volunteers were administered 0.14 mg/kg oxycodone hydrochloride once IM (equivalent to 0.11 mg/kg free base) in the first study and 0.28 mg/kg oxycodone chloride orally (equivalent to 0.22 mg/kg free base) in two additional studies at intervals of 2 weeks. The mean maximum plasma oxycodone concentration was 34.0 μg/L for the IM dose and 38.0 μg/L for the oral doses, observed within an hour of administration. The peak noroxycodone concentration, after the IM dose, was 4.0 μg/L and after the oral doses, 14.8 μg/L. These were observed at 1.75 (0.75 to 5.0) h and 0.75 (0.25 to 2.0) h, respectively. [R. Poyhia et al.,Br. J. Clin. Pharmacol.,1992, 336, 617–621.]

12 patients with moderate-to-severe cancer pain and a mean age of 58 years (23 to 71 years old) were administered 5 mL oxycodone hydrochloride (concentration 5 mg/mL, equivalent to 4.6 mg/mL base) as an IV infusion and 10 mg oxycodone hydrochloride every 4 h (equivalent to 9.1 mg base). A mean maximum plasma concentration of 34.6 (17.0 to 62.2) μg/L was observed at 1.6 h for the oral dose. A steady state concentration of 47.7 (26.8 to 68.9) μg/L was observed at 1.04 (0.25 to 2.0) h. The minimum steady-state concentration was 23.5 (10.4 to 43.1) μg/L. [K. P. Leow et al.,Clin. Pharmacol. Ther.,1992, 525, 487–495.]

Toxicity.

The estimated minimum lethal dose is 500 mg. Prolonged use of oxycodone may lead to dependence of the morphine type. A toxic serum concentration is 0.2 mg/L and a probable lethal concentration 0.6 mg/L.

A review of postmortem and coroners’ reports from 10 countries for 2000 and 2001 revealed 88 cases of death caused by oxycodone or hydrocodone exposure, 24 of which were attributed to oxycodone alone. Mean and median postmortem oxycodone blood concentrations of 1.23 and 0.43 mg/L, respectively, were reported (range 0.12 to 8.0 mg/L); in 13 cases the concentration was ≥0.5 mg/L. In 7 cases in which death was attributed to a combination of oxycodone and hydrocodone, the mean concentrations were reported to be 0.34 and 0.14 mg/L, respectively. [H. A. Spiller,J. Forensic Sci.,2003, 48, 429–431.]

A 45–year–old woman who was admitted to hospital after suffering a generalised convulsion, had been discovered next to a nearly full bottle of controlled–release oxycodone tablets; unfortunately the bottle was left near her bedside and, approximately 20 min after her arrival, she ingested the remaining contents (when full, the bottle contained 100 × 40–mg tablets). The patient developed CNS and respiratory depression, and IV naloxone and oral activated charcoal were administered. Naloxone proved inadequate and mechanical ventilation was required for 3 days before the patient recovered completely. Three serum oxycodone levels were noted: the initial and highest was 2400 μg/L 10 h after admission; the level declined to approximately 1000 μg/L at 15 h and 100 μg/L at 70 h. [A. B. Scneir et al.,Ann. Emerg. Med.,2002, 40, 425–428.]

A 28–year–old male heroin addict with acquired immune deficiency syndrome (AIDS) died while in police custody. Toxic concentrations of oxycodone were found in femoral blood at a concentration of 1.2 mg/L and in his liver at 1.9 mg/kg. Traces of flunitrazepam were also detected in his blood. His death was determined to be caused by a combination of the toxic effects of both oxycodone and flunitrazepam. In a total of 9 cases investigated by the Victorian Institute of Forensic Pathology, Australia (one example as above), the mean femoral blood oxycodone concentration was 0.9 mg/L (range, 0.6 to 1.4 mg/L). Oxycodone was not detected very often in the gastric contents. It was shown that oxycodone femoral blood concentrations of 0.6 mg/L or higher may result in death. [O. H. Drummer et al.,J. Forensic Sci.,1994, 394, 1069–1075.]

Half–life.

Elimination, 2 to 3 h.

Note:

for a review of the clinical pharmacokinetics and pharmacodynamics of oxycodone, see R. Poyhia et al.,J. Pain Symptom. Manage.,1993, 8, 63–67.

Dose.

Oxycodone hydrochloride may be given by mouth in doses of 10 to 40 mg.

Top | Related articles | Next: Oxymetazoline»


Oxymetazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxymetazoline

Sympathomimetic

3-[(4,5-Dihydro–1H-imidazol–2–yl)methyl]-6-(1,1–dimethylethyl)-2,4–dimethylphenol

C16H24N2O=260.4

CAS—1491–59–4

Crystals. M.p. 181° to 183°.

Oxymetazoline Hydrochloride

Proprietary names. Afrazine; Afrin; Drixine; Durazol; Hazol; Iliadin-Mini; Nafrine; Nasivin; Rhinolitan.

C16H24N2O,HCl=296.8

CAS—2315–02–8

A white, hygroscopic, crystalline powder. M.p. 300° to 303°, with decomposition.

Soluble 1 in 6.7 of water and 1 in 3.6 of ethanol; practically insoluble in benzene, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Test.

Mandelin's Test—green.

Thin–layer Chromatography.

System TA—Rf 09; system TB—Rf 01; system TC—Rf 01; system TE—Rf 34; system TL—Rf 01; system TAE—Rf 80; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2170.

High Performance Liquid Chromatography.

System HA—k 1.7.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=68a); aqueous alkali—303 nm (A11=164b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 1199, 1285, 1250, 1070, 765 cm−1 (oxymetazoline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 245, 260, 44, 217, 218, 246, 261, 259.

Use.

Oxymetazoline hydrochloride is used as a 0.05% solution.

Top | Related articles | Next: Oxymetholone»


Oxymetholone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxymetholone

Anabolic Steroid

Proprietary names. Adroyd; Anadrol–50; Anapolon; Anasteron; Nastenon; Pardroyd; Plenastril.

(5α,17β)-17-Hydroxy–2-(hydroxymethylene)-17–methylandrostan–3–one

C21H32O3=332.5

CAS—434–07–1

A white to creamy–white crystalline powder. M.p. 172° to 180°.

Practically insoluble in water; soluble 1 in 50 of ethanol; freely soluble in chloroform; soluble in dioxan; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Tests.

Antimony Pentachloride—brown; Naphthol–Sulfuric Acid—brown/pink–orange; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 95; system TE—Rf 09; system TP—Rf 69; system TQ—Rf 23; system TR—Rf 85; system TS—Rf 82; system TAJ—Rf 70; system TAK—Rf 74; system TAL—Rf 94; system TAM—Rf 86. (p-Toluenesulfonic acid solution, positive.)

Gas Chromatography.

System GA—oxymetholone RI 3005, oxymetholone enol-TMS3 RI 2870; system GAI—urinary metabolites: 17α-methyl–5α-androstan–3α,17β-diol RRT 0.925, 2–hydroxymethyl–17α-methyl–5–androstan–3,17–diol RRT 1.106,2–hydroxymethyl–17α-methyl–5–androstan–3, 6, 17–triol RRT 1.180 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAG—RRT 1.28 (relative to testosterone); system GAR—oxymetholone, Retention time 13.7 min.

High Performance Liquid Chromatography.

System HATb—RRT 2.64 (relative to testosterone).

Ultraviolet Spectrum.

Methanolic acid—277 nm (A11=300b); methanolic alkali—315 (A11=547a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1612, 1204, 1219, 1306, 1157, 935 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma—C. R. Cardoso et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 775, 1–8.

Dose.

Usually 5 to 10 mg daily; doses of 100 to 350 mg daily may be given.

Top | Related articles | Next: Oxymorphone»


Oxymorphone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxymorphone

Narcotic Analgesic

Synonyms. 7,8-Dihydro–14–hydroxymorphinone; Oximorphone; Oxydimorphone.

(5α)-4,5-Epoxy–3,14–dihydroxy–17–methylmorphinan–6–one

C17H19NO4=301.3

CAS—76–41–5

Crystals. M.p. 248° to 249°, with decomposition.

Soluble in boiling acetone and chloroform; readily soluble in aqueous alkalies; moderately soluble in boiling ethanol; sparingly soluble in benzene.

Oxymorphone Hydrochloride

Proprietary name. Numorphan

C17H19NO4,HCl=337.8

CAS—357–07–3

A white powder which darkens on exposure to light.

Soluble 1 in 4 of water, 1 in 100 of ethanol, and 1 in 25 of methanol; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa8.5, 9.3.

Partition Coefficient.

Log P(octanol/pH 7.4), 0.

Colour Test.

Marquis Test—grey–violet.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 10; system TC—Rf 37; system TE—Rf 33; system TL—Rf 30; system TAE—Rf 27; system TAF—Rf 36; system TAJ—Rf 13; system TAK—Rf 00; system TAL—Rf 13. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, grey.)

Gas Chromatography.

System GA—oxymorphone RI 2723, oxymorphone-TMS RI 2715, oxymorphone-TMS2 RI 2728, oxymorphone-TMS3 RI 2641, oxymorphone–oxime-TMS3 RI 2748, M (nor-) not eluted, M (nor-)-enol-TMS2 RI 2788, M (nor-)-enol-TMS3 RI 2662, M (nor-)-enol-TMS4 RI 2773, M (dihydro-) RI 2690.

Column: DB-5 (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 130° for 1 min to 270° at 10°/min. Carrier gas: helium. MS detection (EI, FS). Retention time: 20.5 min. [W. Nowatzke et al.,J. Pharm. Biomed. Anal.,1999, 20, 815–828.]

High Performance Liquid Chromatography.

System HA—k 6.7 (tailing peak); system HX—RI 217; system HY—RI 184.

Ultraviolet Spectrum.

Aqueous acid—281 (A11=34a); aqueous alkali—292 nm.

Infra–red Spectrum.

Principal ions at wavenumbers 1730, 1240, 1225, 1145, 941, 953 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 301, 216, 44, 42, 70, 302, 203, 57.

Quantification

Gas chromatography–mass spectrometry.

In urine: oxymorphone and other opioids, comparison with immunoassays—M. L. Smith et al.,J. Anal. Toxicol.,1995, 19, 18–26. In urine: oxymorphone and other opioids, limit of quantification for oxymorphone is 25 μg/L and limit of detection 10 μg/L (m/z 330)—R. Meatherall,J. Anal. Toxicol.,1999, 233, 177–186. In hair or oral fluid: oxymorphone and other opioids—J. Jones et al.,J. Anal. Toxicol.,2002, 26, 171–175.

Disposition in the Body.

Absorbed after oral administration. About 50% of an oral dose is excreted in the urine in 5 days (mostly in the first 24 h), mainly as conjugated oxymorphone together with small quantities of unchanged drug and the conjugated 6α- and 6β-hydroxy metabolites.

Oxymorphone is a metabolite of oxycodone.

Therapeutic concentration

2 healthy male volunteers with a history of heroin abuse participated in the study. Prior to the study, each subject was required to test negative for morphine in urine for 3 consecutive days. Each volunteer was administered 1.5 mg and 3 mg IM oxymorphone. Peak plasma concentrations for subject 1 after 24 and 36 h were 164 μg/L and 91 μg/L, respectively, for the 1.5–mg dose and 435 μg/L and 120 μg/L, respectively, for the 3–mg dose. For subject 2, the levels at 24 and 36 h were 434 μg/L and 381 μg/L, respectively, for the 1.5–mg dose and 654 μg/L and 129 μg/L, respectively, for the 3–mg dose. [M. L. Smith et al.,J. Anal. Toxicol.,1995, 19, 18–26.]

Toxicity.

The estimated minimum lethal dose is 50 mg. Prolonged use of oxymorphone may lead to dependence of the morphine type.

Note.

For a study of oxymorphone metabolism in human, rat, guinea pig, rabbit and dog, see E. J. Cone et al., Drug Met. Disp., 1983, 11, 446–450.

Dose.

0.5 to 1.5 mg of oxymorphone hydrochloride given parenterally; doses of 5 to 10 mg have been given by mouth.

Top | Related articles | Next: Oxypertine»


Oxypertine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxypertine

Tranquilliser

Synonym. Win-18501-2

Proprietary names. Equipertine; Forit; Integrin; Opertil.

5,6-Dimethoxy–2–methyl–3-[2-(4–phenyl–1–piperazinyl)ethyl]-1H-indole

C23H29N3O2=379.5

CAS—153–87–7

A white crystalline powder.

Slightly soluble in water and ethanol.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Liebermann's Test—blue; Mandelin's Test—grey; Marquis Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 04; system TC—Rf 65; system TE—Rf 78; system TL—Rf 58; system TAE—Rf 74. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2355.

High Performance Liquid Chromatography.

System HA—k 0.7; system HF—k 1.33; system HX—RI 402.

Ultraviolet Spectrum.

Aqueous acid—301 nm (A11=212b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1233, 1153, 1205, 1592, 762, 1003 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 175, 70, 176, 132, 379, 204, 56, 217.

Quantification

Gas chromatography.

In plasma: oxypertine and other antipsychotic drugs, limits of detection 5 to 200 μg/L, nitrogen–phosphorus detection—H. Tokunaga et al.,Nippon Hoigaku Zasshi,1996, 50, 196–202.

High performance liquid chromatography.

In serum: limit of 20 μg/L, UV detection—Y. Minatogawa et al.,J. Chromatogr., 1983, 274; Biomed. Appl.,25, 413–416.

Dose.

Usually up to 300 mg daily.

Top | Related articles | Next: Oxyphenbutazone»


Oxyphenbutazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxyphenbutazone

Analgesic

Synonym. Hydroxyphenylbutazone; G-27202

Proprietary names. Imbun; Isobutil; Oxalid; Oxybutazone; Phlogase; Rheumapax; Tandearil; Tanderil.

4-Butyl–1-(4–hydroxyphenyl)-2–phenyl–3,5–pyrazolidinedione

C19H20N2O3,H2O=342.4

CAS—129–20–4 (anhydrous); 7081–38–1 (monohydrate)

A white to yellowish–white crystalline powder. M.p. 96°. Monohydrate.

Soluble in ethanol, methanol, chloroform, benzene and ether. Forms a water–soluble sodium salt.

Dissociation Constant.

pKa4.7 (22°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Test.

Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 77; system TB—Rf 00; system TD—Rf 52; system TE—Rf 09; system TF—Rf 62; system TG—Rf 25; system TAD—Rf 57; system TAE—Rf 90; system TAJ—Rf 56; system TAK—Rf 41; system TAL—Rf 92. (Chromic acid solution, yellow; Ludy Tenger reagent, orange; mercurous nitrate spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—oxyphenbutazone—not eluted; oxyphenbutazone-Me2 (isomer 1) RI 2545; oxyphenbutazone-Me2 (isomer 2) RI 2720; system GD—RRT of methyl derivative 2.11 (relative to n-C16H34.)

High Performance Liquid Chromatography.

System HD—k 1.95; system HV—RRT 0.69 (relative to meclofenamic acid); system HX—RI 501; system HY—RI 459; system HZ—Retention time, 6.7 min.

Ultraviolet Spectrum.

Aqueous acid—237 nm; aqueous alkali—254 nm (A11=750a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1683, 1736, 1275, 1512, 765, 1600 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 199, 324, 93, 77, 65, 55, 121, 135.

Quantification.

See also Phenylbutazone.

Gas chromatography.

In plasma: limit of detection 2.5 mg/L, AFID—M. Bertrand et al., J. Chromatogr., 1979, 171, 377–383.

High performance liquid chromatography.

In plasma: limit of detection 250 μg/L, UV detection—N. J. Pound and R. W. Sears, J. Pharm. Sci., 1975, 64, 284–287.

Disposition in the Body.

Almost completely absorbed after oral administration. It is slowly metabolised by glucuronide conjugation and by hydroxylation; it is slowly excreted in the urine, less than 2% of a dose being excreted as unchanged drug and about 1 to 5% as the O-glucuronide conjugate in 24 h.

Oxyphenbutazone is a major metabolite of phenylbutazone.

Therapeutic concentration

Following a single oral dose of 200 mg to 10 subjects, peak plasma concentrations of 11.4 to 43.7 mg/L were attained in 2 to 12 h [M. Bertrand et al., J. Chromatogr., 1979, 171, 377–383].

Following daily oral doses of 300 to 400 mg to 6 subjects, steady–state plasma concentrations determined immediately before a dose ranged from 27 to 95 mg/L (mean 62) [M. Weiner et al., Proc. Soc. Exp. Biol. Med., 1967, 124, 1170–1173].

Toxicity.

The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, about 2 to 3 days.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, about 99%.

Dose.

Oxyphenbutazone has been given in doses of 100 to 800 mg daily.

Top | Related articles | Next: Oxyphencyclimine»


Oxyphencyclimine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxyphencyclimine

Anticholinergic

Proprietary names. Antalcus; Zamanil.

α-Cyclohexyl-α-hydroxybenzeneacetic acid (1,4,5,6-tetrahydro–1–methyl–2–pyrimidinyl)methyl ester

C20H28N2O3=344.5

CAS—125–53–1

Oxyphencyclimine Hydrochloride

Proprietary names. Daricon; Manir; Vagogastrin. It is an ingredient of Enarax and Vistrax.

C20H28N2O3,HCl=380.9

CAS—125–52–0

A white crystalline powder. M.p. 231° to 232° with decomposition.

Soluble 1 in 100 of water, 1 in 75 of ethanol, 1 in 500 of chloroform, 1 in 3000 of ether and 1 in 20 of methanol.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Test.

Mandelin's Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 01; system TC—Rf 03; system TE—Rf 06; system TL—Rf 00; system TAE—Rf 02; system TAF—Rf 18; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1661 and 2250; system GF—RI 2900.

High Performance Liquid Chromatography.

System HA—k 2.8; system HX—RI 424.

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1737, 1227, 705, 1201, 1211 cm−1 (oxyphencyclimine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 105, 129, 112, 77, 42, 313, 41, 55.

Dose.

10 to 20 mg of oxyphencyclimine hydrochloride daily; up to 50 mg daily has been given.

Top | Related articles | Next: Oxyphenisatine»


Oxyphenisatine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxyphenisatine

Purgative

Synonym. Dihydroxyphenylisatin

Proprietary name. Veripaque

3,3-Bis[4–hydroxyphenyl]-1,3-dihydro-2H-indol-2-one

C20H15NO3=317.3

CAS—125–13–3

Oxyphenisatine Acetate

Synonyms. Acetphenolisatin; Bisatin; Diacetoxydiphenylisatin; Diacetyldiphenolisatin; Diasatin; Diphesatin; Isaphenin; Oxyphenisatin Acetate.

C24H19NO5=401.4

CAS—115–33–3

A white crystalline powder. M.p. about 242°.

Practically insoluble in water, ether and dilute hydrochloric acid; soluble 1 in 70 of chloroform; slightly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 3.5 (acetate).

Colour Tests.

Folin–Ciocalteu Reagent—blue; Koppanyi–Zwikker Test—violet; Liebermann's Test—black; Mandelin's Test—violet; Marquis Test—violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 82. (Acidified potassium permanganate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1188, 1727, 1495, 1232, 1162, 1011 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 317, 288, 359, 401, 43, 318, 289, 196 (oxyphenisatine acetate).

Dose.

Oxyphenisatine acetate has been given in a dose of 5 to 20 mg.

Top | Related articles | Next: Oxyphenonium Bromide»


Oxyphenonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxyphenonium Bromide

Anticholinergic

Synonyms. Ba-5473; C-5473; Spasmophen.

Proprietary names. Antrenil; Antrenyl.

2-[(Cyclohexylhydroxyphenylacetyl)oxy]-N,N-diethyl-N-methylethanaminium bromide

C21H34BrNO3=428.4

CAS—14214–84–7 (oxyphenonium); 50–10–2 (bromide)

A white crystalline powder. M.p. about 190°.

Freely soluble in water; sparingly soluble in alcohol.

Partition Coefficient.

Log P(octanol/water), 0.2.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 00; system TC—Rf 01; system TE—Rf 01; system TL—Rf 00; system TAE—Rf 02; system TAF—Rf 36. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Art RI 2173 and 2243.

High Performance Liquid Chromatography.

System HA—k 2.6 (tailing peak); system HX—RI 424.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=5.3a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1225, 1719, 729, 704, 1030, 1111 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma or urine: limits of detection 2 μg/L and 200 μg/L respectively, ECD—J. E. Greving et al., J. Chromatogr., 1977, 142, 611–619.

Dose.

20 to 40 mg daily.

Top | Related articles | Next: Oxytetracycline Dihydrate»


Oxytetracycline Dihydrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > O

Oxytetracycline Dihydrate

Antibacterial

Synonyms. 5-Hydroxytetracycline; Oxytetracycline; Terrafungine.

Proprietary names. Abbocin; Chemocycline (tablets); Galenomycin; Imperacin; Oxymed; Oxymycin; Terramycin (tablets).

[4S-(4α,4aα,5α,5aα,6β,12aα,)]-4-(Dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro–3,5,6,10,12,12a,-hexahydroxy–6–methyl–1,11–dioxo–2–naphthacenecarboxamide dihydrate

C22H24N2O9,2H2O=496.5

CAS—79–57–2 (anhydrous); 6153–64–6 (dihydrate)

A yellow to tan–coloured crystalline powder. Stable in air but darkens on exposure to strong sunlight.

Soluble 1 in 4150 of water, 1 in 66 of dehydrated alcohol and 1 in 6250 of ether; sparingly soluble in ethanol; practically insoluble in chloroform; soluble in dilute acids and alkalis.

Oxytetracycline Calcium

Proprietary names. Chemocycline (syrup); Terramycin (syrup).

C44H46CaN4O18=958.9

CAS—15251–48–6 (xCa)

A yellow to light brown crystalline powder.

Practically insoluble in water; soluble in dilute solutions of sodium hydroxide.

Oxytetracycline Hydrochloride

Proprietary names. Macocyn; Terramycin (capsules); Unimycin. It is an ingredient of Bisolvomycin and Terra-Cortril.

C22H24N2O9,HCl=496.9

CAS—2058–46–0

A yellow, hygroscopic, crystalline powder, which darkens on exposure to sunlight or to moist air above 90°. It decomposes above 180°.

Soluble 1 in 2 of water, 1 in 45 of ethanol and 1 in 45 of methanol; less soluble in dehydrated alcohol; practically insoluble in chloroform and ether. Solutions in water become turbid on standing owing to precipitation of oxytetracycline base.

Dissociation Constant.

pKa3.3, 7.3, 9.1 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), −1.6.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—brown–red; Liebermann's Test—red; Mandelin's Test—violet→red→orange; Marquis Test—orange; Sulfuric Acid—violet–red.

Thin–layer Chromatography.

System TA—Rf 05, streaking; system TB—Rf 00; system TE—Rf 00; system TAD—Rf 00; system TAE—Rf 08. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 299; system HY—RI 260.

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=400a), 352 nm; aqueous alkali—246, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1616, 1584, 1665, 1235, 1180, 1138 cm−1 (oxytetracycline hydrochloride, KBr disk).

Quantification

Spectrofluorimetry.

In blood or plasma: limit of detection <100 μg/L—B. Scales and D. A. Assinder,J. Pharm. Sci.,1973, 62, 913–917.

Disposition in the Body.

Incompletely and irregularly absorbed after oral administration and widely distributed throughout the body. About 70% of a dose is excreted in the urine; biliary excretion also occurs.

Therapeutic concentration

Following oral doses of 500 mg to 4 subjects, peak plasma concentrations of 1.2 to 3.4 mg/L (mean 2.1) were attained in 2 to 3 h [B. Scales and D. A. Assinder,J. Pharm. Sci.,1973, 62, 913–917].

Half–life.

Plasma half–life, about 9 h, increased in renal impairment.

Protein binding.

In plasma, about 20 to 35%.

Dose.

Up to 3 g of oxytetracycline hydrochloride daily.

Top | Related articles | Next: Monographs: P»


Paclitaxel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paclitaxel

Taxane, Antineoplastic

Synonyms. BMS-181339–01; NSC-125973.

Proprietary names. Anzatax; Paxene; Taxol; Taxol A; Yewtaxan.

[2aR-[2aα,4β,4aβ,6β,9α(αR*,βS*),11α,12α,12aα,12bα]]-β-(Benzoyl-amino)-α-hydroxybenzenepropanoic acid 6,12b–bis(acetyloxy)-12-(benzoyloxy)-2a,3,4,4a,5,6,9,10,11,12,12a,12b–dodecahydro–4,11–dihydroxy–4a,8,13,13–tetramethyl–5–oxo–7,11–methano–1H-cyclodeca-[3,4]benz[1,2-b]oxet–9–yl ester

C47H51NO14=853.9

CAS—33069–62–4

White to off–white crystalline powder. M.p.216° to 217°, with decomposition. It is virtually insoluble in water and shows poor solubility in most pharmaceutically approved solvents.

High Performance Liquid Chromatography.

Column: C8 (MOS Hypersil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:acetate buffer (0.02 M, pH 4.5) (65:35), flow rate 2 mL/min. UV detection (λ=227 nm). k value: 5.5. [J. Rizzo et al.,J. Pharm. Biomed. Anal.,1990, 82, 159–164].

Column: (analytical) C18 Radial-Pak cartridge (100 × 8 mm i.d., 10 μm); (guard) C18 (Guard-Pak). Mobile phase: water:acetonitrile (65:35) to (0:100) exponentially over 20 min. Internal standard: N-cyclohexylbenzamide. UV detection (λ=227 nm). Retention time: paclitaxel, 19.5 min; I. S., 12.5 min. [S. M. Longnecker et al.,Cancer Treat. Rep.,1987, 711, 53–59].

Ultraviolet Spectrum.

Aqueous acid—227, 273 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 5 μg/L. UV detection (λ=227 nm)—J. G. Supko et al.,J. Pharm. Biomed. Anal.,1999, 21, 1025–1036. In plasma and urine: limit of quantification 25 and 40 μg/L, respectively. UV detection (λ=227 nm)—N. Martin et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 709, 281–288. In plasma: limit of quantification 10 μg/L. UV detection (λ=230 nm)—A. Sparreboom et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 705, 159–164. In plasma: limit of detection 0.10 μg/L. UV detection (λ=227 nm)—J. Rizzo et al.,J. Pharm. Biomed. Anal.,1990, 82, 159–164. In serum: limit of detection is 0.25 μg/L. MS detection—X. Xu et al.,J. Mass Spectrom.,2000, 3511, 1329–1334.

Enzyme–linked immunosorbent assay.

In serum: limit of detection is 42 μg/L—J. G. Leu et al.,Cancer Res.,1993, 536, 1388–1391.

Competitive inhibition enzyme immunoassay.

In plasma: limit of detection 0.3 μg/L—P. G. Grothaus et al.,J. Immunol. Methods,1993, 1581, 5–15.

Disposition in the Body.

Paclitaxel is not significantly absorbed after oral administration and is metabolised in the liver with the help of the cytochrome P450 isoforms CYP2C8 and CYP3A4. It undergoes extensive extravascular distribution and/or tissue binding, but does not cross the blood–brain barrier. Five metabolites including two mono–hydroxylated and one di–hydroxylated derivatives have been identified in humans. The major metabolite is 6α-hydroxytaxol; minor metabolites include 3′-p-hydroxypaclitaxel and 6α,3′-p-dihydroxypaclitaxel. Less than 5 to 10% of a dose is excreted in urine as the unchanged drug and it has also been detected in bile (75% of a dose; mainly as its metabolites and approximately, 20% unchanged).

Therapeutic concentration

30 patients with advanced cancer were administered with either a single intravenous dose of 210, 250 or 300 mg/m2 over 3 h. Peak plasma concentrations were reached by the end of infusion at 6, 9.2 and 14.2 μmol/L, respectively. [J. Schiller et al.,J. Clin. Oncol.,1994, 12, 532–538].

30 pediatric patients aged between 2.3 and 22.8 years, were administered with doses of 200, 250, 350 and 420 mg/m2 paclitaxel over 24 h. Peak concentrations ranged between 1.06 and 1.26 μmol/L, 0.31 to 1.56, 0.54 to 2.61 and 1.18 to 6.77 μmol/L, respectively and were reached by the end of infusion. [P. Sonnichsen et al.,J. Clin. Oncol.,1994, 12, 532–538].

Toxicity

The major clinical toxicity is myelosuppression which is dose–dependent and reversible. Dose–limiting myelosuppression without granulocyte colony–stimulating factor (G-CSF) was observed at 250 mg/m2 and the dose–limiting toxicity for paclitaxel with G-CSF was neuropathy at 300 mg/m2. Therefore, the maximum doses for paclitaxel when administered over a 3–h infusion with or without G-CSF support, are 250 and 210 mg/m2, respectively. [J. H. Schiller et al.,J. Clin. Oncol.,1994, 122, 241–248].

Half–life.

3 to 50 h (non–linear pharmacokinetics, independent of dose and wide inter–patient variability).

Volume of distribution.

200 to about 700 L/m2.

Clearance.

Plasma, 11.6 to 24.0 L/h/m2; mean, 0.42 L/m2/day (from peritoneal cavity).

Protein binding.

88 to 98%.

Dose.

The dose varies between 100 and 175 mg/m2 body surface by intravenous infusion over 3 h every 2 to 3 weeks depending on condition and response. Dose may be reduced by 20% in some cases.

Top | Related articles | Next: Padimate»


Padimate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Padimate

Sunscreen Agent

Synonyms. Amyl Dimethylaminobenzoate; Isoamyl Dimethylaminobenzoate; Padimate A.

Proprietary names. Chapstick. It is an ingredient of Chapstick Sun Block, Filter OTC, and Vaseline Intensive Care Blockout.

A mixture of pentyl, isopentyl, and 2–methylbutyl 4–dimethylaminobenzoates.

C14H21NO2=235.3

CAS—14779–78–3; 21245-01-2.

A yellow liquid.

Practically insoluble in water; soluble in ethanol, chloroform, and isopropyl alcohol.

Padimate O

Synonyms. 2-Ethylhexyl 4-(dimethylamino)benzoate; Octyl Dimethyl PABA.

Proprietary names. Banana Boat Dark Tanning; Chapstick; Escalol 507; Ice Lipbalm; Lipbalm with Sunscreen; Lip-Sed; Spectraban. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 2003 CD-ROM, London, Pharmaceutical Press, 2003.

C17H27NO2=277.4

CAS—21245–02–3

A light yellow, mobile liquid.

Practically insoluble in water; soluble in ethanol and isopropyl alcohol.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Liebermann's Test (100°)—blue.

Thin–layer Chromatography.

System TA—Rf 75. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1964.

Quantification

High performance liquid chromatography.

In plasma: padimate O and other sunscreen agents, limit of detection 50 μg/L for padimate O, UV detection—R. Jiang et al.,J. Chromatogr. B Biomed. Appl.,1996, 682, 137–145.

Uses.

Topically in a concentration of 2.5%.

Top | Related articles | Next: Pancuronium Bromide»


Pancuronium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pancuronium Bromide

Muscle Relaxant

Synonym. Poncuronium Bromide

Proprietary names. Bromurex; Curon-B; Minopres; Pancuron; Pancurox; Panlem; Parulon; Pavulon.

1,1′-[(2β,3α,5α,16β,17β)-3,17-Bis(acetyloxy)androstane–2,16–diyl]bis-[1–methylpiperidinium] dibromide

C35H60Br2N2O4=732.7

CAS—15500–66–0

White, hygroscopic crystals or crystalline powder. M.p. 215°. A solution in water is dextrorotatory.

Soluble 1 in 1 of water, 1 in 5 of ethanol, 1 in 5 of chloroform, and 1 in 1 of methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), –1.2.

Colour Test.

Antimony Pentachloride—green.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TN—Rf 80; system TAE—Rf 00; system TAF—Rf 15. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HAA—Retention time 3.0 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1225, 1745, 1031, 1056, 1013, 907 cm−1 (KBr disk). (See below.)

Quantification

Gas chromatography.

In plasma, bile, or urine: pancuronium, its desacetyl metabolite, and other quaternary ammonium drugs, limit of detection 2 μg/L, nitrogen–sensitive detection—T. Furuta et al.,J. Chromatogr.,1988, 427, 41–53.

Mass spectrometry.

In urine: pancuronium and other quaternary ammonium compounds, limits of detection 20 to 150 μg/L—M. Nisikawa et al.,Forensic Sci. Int.,1991, 51, 131–138.

Spectrofluorimetry.

In serum: limit of detection 50 μg/L—L. B. Wingard et al.,J. Pharm. Sci.,1979, 68, 914–916.

Disposition in the Body.

Metabolised by hydroxylation to 3–hydroxypancuronium which is about half as active as pancuronium, and to a small extent to the 17–hydroxy and 3,17–dihydroxy derivatives which are virtually inactive. About 25% of a dose is excreted in the urine unchanged and 15% as the 3–hydroxy metabolite, in about 30 h; about 10% of a dose is excreted in the bile.

Therapeutic concentration

After an IV injection of 4 mg to 6 subjects, plasma concentrations of about 0.6 mg/L were reported at 5 min, decreasing to 0.07 mg/L at 4 h [K. McLeod et al.,Br. J. Anaesth.,1976, 48, 341–345.]

Toxicity

In a suicide case due to the IV administration of pancuronium bromide, postmortem concentrations were: blood 1.6 mg/L, urine 1.5 mg/L; thiopental and thioridazine were also detected [A. Poklis and E. G. Melanson,J. Anal. Toxicol.,1980, 4, 275–280.]

The following postmortem concentrations of pancuronium and midazolam, respectively, were reported in a 25–year–old male anaesthesiologist who was found dead with an IV drip line connected to his leg and several empty ampoules of pancuronium, midazolam, and buprenorphine nearby: blood 0.3 and 0.1 μg/g, urine 0.9 and 0.05 μg/g; death was attributed to pancuronium [M. Yashiki et al.,Nippon Hoigaku Zasshi,1992, 46, 282–285.]

A 79–year–old man died 6 days after receiving a total of 105 mg pancuronium bromide by continuous IV infusion over 4 days. The plasma concentration post–infusion was 400 μg/L of pancuronium and 400 μg/L of 3–desacetyl pancuronium; the next day these levels declined to 150 μg/L and 350 μg/L, respectively, and the level of 3–desacetyl pancuronium was 240 and 110 μg/L on the third and fourth days post–infusion. The following postmortem tissue concentrations of pancuronium plus its metabolite were reported: liver 6.38 μg/g, spleen 1.68 μg/g, kidneys 0.68 μg/g, lungs 0.40 μg/g, heart 0.60 μg/g, muscles 0.80 μg/g, gastro-intestinal contents 16.67 μg/g [R. H. Vandenbrom and J. M. Wierda,Anesthesiology,1988, 69, 996–997.]

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

0.1 to 0.4 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Protein binding.

In plasma, about 87%.

Note.

For a review of the pharmacokinetics of muscle relaxants see M. I. Ramzan et al.,Clin. Pharmacokinet.,1981, 6, 25–60.

Dose.

Initially 40 to 100 μg/kg IV.

Top | Related articles | Next: Pantoprazole»


Pantoprazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pantoprazole

Proton Pump Inhibitor

Synonyms. B8510–029; SK&F-96022.

5-(Difluoromethoxy)-2-[[(3,4–dimethoxy–2–pyridinyl)methyl]sulfinyl]-1H-benzimidazole

C16H15F2N3O4S=383.4

CAS—102625–70–7

An off–white solid. M.p.139° to 140°. Freely soluble in water; practically insoluble in hexane; very slightly soluble in phosphate buffer (pH 7.4).

Pantoprazole Sodium Sesquihydrate

Synonyms. BY 1023; B8610–023; SK&F-96022-Z.

Proprietary names. Pantozol; Protium; Protonix.

C16H14F2N3NaO4S.3/2H2O=432.5

CAS—164579–32–2

A white to off–white solid.

Dissociation Constant.

pKa3.92; 8.19 (21° to 22°).

Partition Coefficient.

Log P(octanol/buffer), 2.05 (pH 7.4); −0.26 (pH 11.4) (21–22°).

High Performance Liquid Chromatography.

Column: (analytical) RP-18 (Hypersil, 125 × 4.6 mm i.d., 5 μm); (guard) RP-18 (12 × 4.6 mm i.d.). Mobile phase: (A:B) methanol:diammonium hydrogen phosphate buffer (10 mM, pH 6.5), flow rate 1 mL/min. Elution programme: (43:57) for 2 min, to (83:17) in 17 min, to (100:0) in 2 min; to (43:57) in 7 min. UV detection (λ=290 nm). Retention times: pantoprazole, 16.5 min; sulfone metabolite, 13 min. [R. Huber and W. Muller,J. Chromatogr.,1990, 529; Biomed. Appl., 389–401].

Ultraviolet Spectrum.

(Sodium Sesquihydrate) Aqueous acid—290 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1590, 1493, 1277, 1170, 1122, 1041 cm−1.

Quantification

High performance liquid chromatography.

In serum: limit of detection is 0.004 mg/L—R. Huber et al.,J Chromatogr.,1990, 529, 389–401.

Disposition in the Body.

Pantoprazole is rapidly absorbed after administration and almost exclusively metabolised in the liver. Co–administration with food delays absorption. It is extensively metabolised mainly via hepatic cytochrome P450 CYP2C19 isoenzyme. CYP34A, CYP2D6 and CYP2C9 metabolise the drug to a much lesser extent. The main metabolite is desmethylpantoprazole which is conjugated with sulfur and has been detected in plasma and urine. The metabolites are excreted primarily via renal elimination (approximately, 80%) and the remainder in faeces.

Therapeutic concentration

12 healthy males, aged between 19 and 29 years, were administered with a 40 mg intravenous dose over 15 min or a 40 mg oral dose, both after an overnight fast. The mean peak plasma concentrations were 4.62 mg/L (range 3.21 to 7.05) for the IV dose, observed at the end of the infusion and 2.09 (1.11 to 3.12) mg/L for the oral dose, observed 2 to 4 h after ingestion. [M. A. Pue et al.,Eur. J. Clin. Pharmacol.,1993, 44, 575–578].

Bioavailability.

For the enteric coated tablet form, 77%.

Half–life.

1 to 2 h in good metabolisers (pantoprazole); 6 h in poor metabolisers (drug); 1.5 h (metabolites).

Volume of distribution.

0.15 L/kg; apparent volume of distribution also reported as 11.0 to 23.6 L.

Clearance.

Plasma, 0.1 L/h/kg. Total, 7.6 to 14.0 L/h.

Distribution in blood.

Pantoprazole and metabolites are essentially located in blood plasma with only negligible penetration in erythrocytes. Blood:plasma ratio is 0.55.

Protein binding.

Approx. 98% (primarily to albumin).

Note.

For a general review of proton pump inhibitors, see P. Richardson et al.,Drugs,1998, 56, 307–335.

Dose.

20 or 40 mg daily.

Top | Related articles | Next: Papaverine»


Papaverine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Papaverine

Antispasmodic

1-[(3,4-Dimethoxyphenyl)methyl]-6,7–dimethoxyisoquinoline

C20H21NO4=339.4

CAS—58–74–2

An alkaloid obtained from opium or prepared synthetically.

Crystals or white crystalline powder. M.p. 147° (from alcohol and ether).

Almost insoluble in water; soluble in hot benzene, glacial acetic acid, and acetone; slightly soluble in chloroform, carbon tetrachloride, and petroleum ether.

Papaverine Hydrochloride

Proprietary names. Albatran; Cerebid; Cerespan; Genabid; Oxadilene; Panergon; Pavabid; Pavacap; Pavacen; Pavakey; Pavarine; Pavased; Pavatine; Paverolan; Therapav; Vasal; Vasospan.

C20H21NO4,HCl=375.9

CAS—61–25–6

White crystals or crystalline powder. M.p. 220° to 225° (from water).

Soluble 1 in about 40 of water, 1 in 120 of ethanol, and 1 in 10 of chloroform; practically insoluble in ether.

Papaverine Sulfate

(C20H21NO4)2,H2SO4,5H2O=866.9

CAS—32808–09–6 (anhydrous)

White crystals or crystalline powder.

Soluble 1 in 2 of water, 1 in 20 of ethanol, and 1 in 5000 of ether; slightly soluble in chloroform.

Dissociation Constant.

pKa6.4 (25°).

Partition Coefficient.

Log P(ether), 0.5.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 08; system TC—Rf 65; system TE—Rf 69; system TL—Rf 47; system TAE—Rf 74; system TAF—Rf 74; system TAJ—Rf 66; system TAK—Rf 08; system TAL—Rf 93. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2825; system GB—RI 2973.

High Performance Liquid Chromatography.

System HA—k 0.3; system HC—k 0.16; system HS—k 0.04; system HX—RI 363; system HY—RI 295; system HAA—retention time 12.1 min.

Ultraviolet Spectrum.

Aqueous acid—250 (A11=1830a); aqueous alkali—236 (A11=1994b), 277, 326 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1279, 1508, 1263, 1026, 1292, 1238 cm−1 (papaverine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 339, 324, 338, 325, 340, 308, 154, 292.

Quantification.

Gas chromatography.

In blood: limit of detection 5 μg/L, AFID—V. Bellia et al.,J. Chromatogr.,1978, 161, 231–235.

Gas chromatography–mass spectrometry.

In blood: limit of detection 5 μg/L—J. De Graeve et al.,J. Chromatogr.,1977, 133, 153–160.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—S. L. Pierson et al.,J. Pharm. Sci.,1979, 68, 1550–1551. In blood: limit of detection 5 μg/L, UV detection—G. Hoogewijs et al.,J. Chromatogr.,1981, 226(15) B Biomed. Appl., 423–430.

Disposition in the Body.

Readily and completely absorbed after oral administration but undergoes extensive first–pass metabolism. Metabolised by demethylation and glucuronic acid and sulfate conjugation of the resulting phenolic groups. About 50 to 80% of a dose is excreted in the urine in 48 h as conjugated phenolic metabolites, mostly 6–hydroxypapaverine (37% of the dose) and 4′-hydroxypapaverine (about 8.5% of the dose). Less than 1% of a dose is excreted in the urine unchanged.

Therapeutic concentration

After oral administration of single doses of 150 mg given as an elixir and tablets, respectively, to 6 subjects, mean peak plasma concentrations of 0.58 and 0.53 mg/L were attained in about 1 h. [M. C. Meyer et al.,J. Clin. Pharmacol.,1980, 19, 435–444.]

Half–life.

Plasma half–life, about 7 h, but there is wide variation and a biological half–life of 1 to 2 h is also reported.

Bioavailability.

About 30%.

Protein binding.

In plasma, about 90%.

Dose.

Up to 600 mg of papaverine hydrochloride daily.

Top | Related articles | Next: Paracetamol»


Paracetamol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paracetamol

Analgesic

Synonyms. Acetaminophen; N-Acetyl–p–aminophenol.

Proprietary names. Paracetamol is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

N-(4-Hydroxyphenyl)acetamide

C8H9NO2=151.2

CAS—103–90–2

White crystals or crystalline powder. M.p. 169.0° to 170.5° (from water).

Very slightly soluble in cold water, considerably more soluble in hot water; soluble in ethanol, methanol, dimethylformamide, ethylene dichloride, acetone, and ethyl acetate; very slightly soluble in chloroform; slightly soluble in ether; practically insoluble in petroleum ether, pentane, and benzene.

Dissociation Constant.

pKa 9.5 (25°).

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Tests.

Ferric Chloride—blue; Folin–Ciocalteu Reagent—blue; Liebermann's Test—violet; Nessler's Reagent—brown (slow).

Boil 0.1 g with 1 mL of hydrochloric acid for 3 min, add 10 mL of water, cool, and add 0.05 mL of 0.02 M potassium dichromate—violet, developing slowly (which in contrast to phenacetin does not become red).

Thin–layer Chromatography.

System TA—Rf 95; system TB—Rf 00; system TD—Rf 15; system TE—Rf 45; system TF—Rf 32; system TAD—Rf 26; system TAE—Rf 77; system TAJ—Rf 30; system TAK—Rf 05; system TAL—Rf 73. (Ferric chloride solution, faint blue; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—paracetamol RI 1665, art (p-aminophenol) RI 1253, paracetamol-Me RI 1512, art (p-aminophenol)-Me2 RI 1220; system GB—paracetamol RI 1722, art (p-aminophenol) RI 1280; system GL—paracetamol-Me RI 1630.

High Performance Liquid Chromatography.

System HD—k 0.1; system HW—k 0.32; system HX—RI 264; system HY—RI 241; system HZ—retention time 1.9 min; system HAA—retention time 5.6 min; system HAM—retention time 2.0 min; system HAX—retention time 4.8 min; system HAY—retention time 3.7 min.

Ultraviolet Spectrum.

Aqueous acid—245 (A11=668a); aqueous alkali—257 nm (A11=715a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1506, 1657, 1565, 1263, 1227, 1612 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 109, 151, 43, 80, 108, 81, 53, 52; cysteine conjugate 141, 43, 183, 44, 140, 80, 108, 52; mercapturic acid conjugate 43, 141, 183, 42, 87, 41, 140, 165.

Quantification

Gas chromatography.

In serum: limit of detection 7.5 mg/L, FID—E. Kaa,J. Chromatogr.,1980, 221(10) B Biomed. Appl., 414–418.

Gas chromatography–mass spectrometry.

In whole blood or liver—J. Speed et al.,J. Anal. Toxicol.,2001, 25, 198–202.

High performance liquid chromatography.

In plasma: limit of detection 50 μg/L, UV detection—J. N. Buskin et al.,J. Chromatogr.,1982, 230(19) B Biomed. Appl., 443–447. In urine: paracetamol and 7 metabolites, electrochemical and UV detection—J. M. Wilson et al.,J. Chromatogr.,1982, 227(16) B Biomed. Appl., 453–462. In blood or postmortem tissues: UV detection—J. C. West,J. Anal. Toxicol.,1981, 5, 118–121. In blood or plasma: limit of detection 0.1 mg/L, electrochemical detection—R. Whelpton et al.,Biomed. Chromatogr.,1993, 7, 90–93. In plasma or urine: paracetamol and its major metabolites, UV detection—G. S. Lau and J. A. Critchley,J. Pharm. Biomed. Anal.,1994, 12, 1563–1572. In plasma, urine, or saliva—S. S. al-Obaidy et al.,J. Pharm. Biomed. Anal.,1995, 13, 1033–1039. In urine: paracetamol and its glucuronide and sulfate metabolites, UV detection—A. Di Girolamo et al.,J. Pharm. Biomed. Anal.,1998, 17, 1191–1197. In blood, urine, CSF, synovial fluid, vitreous humour, or tissue samples: UV detection—E. Pufal et al.,Fresenius J. Anal. Chem.,2000, 367, 596–599. In serum: paracetamol–protein adducts, electrochemical detection—K. L. Muldrew et al.,Drug Metab. Dispos.,2002, 30, 446–451. In blood (on spot card): limit of detection 600 pg, UV detection—E. J. Oliveira et al.,J. Pharm. Biomed. Anal.,2002, 29, 803–809.

Disposition in the Body.

Small doses are readily absorbed but the absorption of larger doses varies considerably and is influenced by gastric emptying rate, the presence of food, and the time of day. Paracetamol is widely distributed throughout most body fluids and is present in the saliva at concentrations paralleling those in plasma. It crosses the placenta and is found in breast milk. It undergoes first–pass metabolism and is metabolised mainly by conjugation to form glucuronides and ethereal sulfates; 3–hydroxylation also occurs followed by conjugation or O-methylation of the hydroxy group. Oxidation to a reactive metabolite thought to be acetylimino–p–benzoquinone occurs to a small extent after therapeutic doses but becomes more significant after larger doses, and this metabolite appears to be responsible for hepatic necrosis in paracetamol overdosage; it is normally detoxified by glutathione conjugation to form mercapturic acid and cysteine conjugates but, once sources of glutathione are depleted, the free metabolite is available to bind covalently with liver cell protein; this binding occurs about 10 to 12 h after dosing. About 90% of a therapeutic dose is excreted in the urine in 24 h; of the excreted material, 1 to 4% is unchanged, 20 to 30% is conjugated with sulfate, 40 to 60% is conjugated with glucuronic acid, 5 to 10% consists of the 3–hydroxy–3–sulfate, the 3–methoxyglucuronide, and the 3–methoxy–3–sulfate metabolites, and about 5 to 10% consists of the mercapturic acid and cysteine conjugates; 3–methylthio–4–hydroxyacetanilide has also been identified at concentrations of less than 1%. Larger amounts of the mercapturic acid and cysteine conjugates are excreted in overdose.

Paracetamol is a metabolite of benorilate and phenacetin.

Therapeutic concentration.

In plasma, usually in the range 10 to 20 mg/L. Plasma concentrations vary considerably between subjects. The glucuronide and sulfate conjugates accumulate in subjects with impaired renal function.

After a single oral dose of 1.5 g to 14 subjects, peak plasma paracetamol concentrations of 7.4 to 37 mg/L (mean 24) were attained in 0.5 to 3 h (mean 1.4). [R. C. Heading et al.,Br. J. Pharmacol.,1973, 47, 415–421.]

Of 24 children (over 25 kg) undergoing elective surgery, given paracetamol rectally at a dose of 1 or 40 mg/kg, most children in the 1–g group failed to attain therapeutic plasma levels whereas those in the 40 mg/kg group did (mean peak plasma concentration 7.8 vs 15.9 mg/L attained at 3.8 and 2.6 h, respectively). [T. K. Howell and D. Patel,Anaesthesia,2003, 58, 69–73.]

Following administration of 4 rectal doses of paracetamol, 20 mg/kg every 6 h, to 10 term neonates undergoing painful procedures or having painful conditions, mean peak serum concentrations were 10.79, 15.34, and 6.24 mg/L in the whole group, boys, and girls, respectively; the median time to peak serum concentration was 1.5 h after the first dose and 15 h for multiple doses. A starting dose of 30 mg/kg followed by 20 mg/kg rectally at intervals increasing from 6 to 8 h was proposed for neonates. [R. A. van Lingen et al.,Clin. Pharmacol. Ther.,1999, 66, 509–515.]

Toxicity.

The minimum lethal dose is about 10 g. Symptoms of hepatic damage do not occur for at least 12 h after overdosage but may not appear until 4 to 6 days later. Plasma concentrations have been used to indicate possible hepatic necrosis; at 4 h, hepatic necrosis is possible at concentrations of paracetamol of 120 to 300 mg/L, probable at concentrations above 300 mg/L, and unlikely at concentrations below 120 mg/L. Similarly, at 12 h, concentrations above 120 mg/L indicate the probability of necrosis, concentrations of 50 to 120 mg/L indicate that it is possible, and concentrations below 50 mg/L indicate that it is unlikely.

Of 93 patients hospitalised for paracetamol toxicity, 80 were classified as suicidal and 13 had accidentally poisoned themselves in an attempt to relieve pain. Peak plasma levels were higher in the suicidal overdose group (mean 121.7 mg/L) than in the accidental overdose group (64.5 mg/L). [G. G. GyamLani and C. R. Parikh,Crit. Care,2002, 6, 155–159.]

A 6–year–old child died after receiving paracetamol overdosage over a period of 3 days. The prescribed dose for fever (associated with measles) had been 325 mg every 6 h, but the child’s mother, believing paracetamol to be non–toxic, had progressively increased the dose firstly in response to the fever and subsequently for abdominal pain (500 mg every 4 h for 48 h followed by 500 mg every 2 to 3 h for 12 h had been given). On admission to hospital 11 h after the last dose, the child’s serum paracetamol concentration was 163 mg/L. Despite appropriate treatment, the child died on the 11th day. [K. V. Blake et al.,Clin. Pharm.,1988, 7, 391–397.]

The following postmortem tissue concentrations were reported in 3 fatalities: blood 160, 200, and 387 mg/L, bile 180, -, 900 mg/L, liver -, -, 385 μg/g, liver blood 200, -, 475 mg/L, urine 180, 620, - mg/L. [A. E. Robinson et al.,J. Forensic Sci.,1977, 22, 708–717.]

Bioavailability.

70 to 90%.

Half–life.

Plasma half–life after therapeutic doses, adults about 1 to 3 h, neonates, about 5 h; plasma half–lives greater than about 4 h in adults are indicative of possible liver damage.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 5 mL/min/kg.

Protein binding.

In plasma, not bound at concentrations less than 60 mg/L. In poisoned subjects, protein binding has been reported to vary between about 8% and 40%.

Note.

For a review of the pharmacokinetics of paracetamol, see J. A. H. Forrest et al.,Clin. Pharmacokinet.,1982, 7, 93–107. For a review of its use in infants, see A. Arana et al.,Acta Anaesthesiol. Scand.,2001, 45, 20–29. For a review of paracetamol overdosage, see American Academy of Pediatrics Committee on Drugs,Pediatrics,2001, 108, 1020–1024 and E. Kozer and G. Koren,Drug Saf,2001, 24, 503–512.

Dose.

Up to maximum of 4 g daily.

Top | Related articles | Next: Parachlorophenol»


Parachlorophenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Parachlorophenol

Disinfectant

Synonym. p-Chlorophenol

Proprietary names. It is an ingredient of the proprietary preparations Esofenol Ferri and Cresophene.

4-Chlorophenol

C6H5ClO=128.6

CAS—106–48–9

White or pink crystals. M.p. about 43°.

Soluble 1 in 60 of water; very soluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa9.2 (20°).

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Test.

Ferric Chloride—blue.

Gas Chromatography.

System GA—RI 1390.

Ultraviolet Spectrum.

Aqueous alkali—298 (A11=194b); ethanol—284 (A11=149b), inflexion at 291 nm.

Mass Spectrum.

Principal ions at m/z 128, 130, 65, 39, 64, 63, 129, 99.

Top | Related articles | Next: Paradichlorobenzene»


Paradichlorobenzene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paradichlorobenzene

Insecticide

Synonym. Dichlorbenzol

Proprietary names. Paracide; Para–zene; Paramoth. It is an ingredient of Cerumol, Cerumenol, and Otoceril.

1,4-Dichlorobenzene

C6H4Cl2=147.0

CAS—106–46–7

Colourless shining crystals; slowly volatile in air. M.p. 53° to 54°.

Practically insoluble in water; soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.4.

Ultraviolet Spectrum.

Ethanol—272 (A11=27b), 265 (A11=20b), 282 nm (A11=17b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1012, 1091, 817, 1121, 951, 1000 cm−1.

Mass Spectrum.

Principal ions at m/z 146, 148, 111, 75, 50, 150, 113, 147.

Disposition in the Body

Toxicity.

The estimated minimum lethal dose is 25 g and the maximum permissible atmospheric concentration is 75 ppm or 450 mg/m3. Paradichlorobenzene is very irritant to the eyes, mucous membranes and skin, and it may cause narcosis.

Top | Related articles | Next: Paraldehyde»


Paraldehyde: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paraldehyde

Anticonvulsant, Hypnotic, Sedative

Synonym. Paracetaldehyde

Proprietary name. Paral

The trimer of acetaldehyde; 2,4,6–trimethyl–1,3,5–trioxane.

(C2H4O)3=132.2

CAS—123–63–7

A clear colourless or pale yellow liquid which decomposes and increases in toxicity on storage. Relative density 0.991 to 0.996. F.p. 10° to 13°. B.p. 123° to 126°. At low temperatures it solidifies to form a crystalline mass.

Soluble 1 in 10 of water, but only 1 in 17 of boiling water; miscible with ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 0.7.

Gas Chromatography.

System GA—paraldehyde RI 786, acetaldehyde RI 372; system GI—paraldehyde Retention time 23.2 min, acetaldehyde Retention time 0.7 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1095, 1170, 946, 860, 846, 763 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 43, 44, 87, 31, 45, 42, 131, 71; acetaldehyde 29, 44, 43, 42, 26, 41, 28, 27.

Quantification

Gas chromatography.

In blood, plasma or urine: headspace analysis; limit of detection 2 mg/L—R. M. Anthony et al.,J. Anal. Toxicol.,1978, 2, 262–264. In blood or gastric fluid: headspace analysis after conversion to acetaldehyde—J. P. Hancock et al.,J. Anal. Toxicol.,1977, 1, 161–163. In serum—D. W. Hessel,J. Anal. Toxicol.,1988, 12, 350–353.

Disposition in the Body.

Readily absorbed after oral, rectal or IM administration and distributed throughout the tissues. Probably metabolised by depolymerisation to acetaldehyde which is oxidised to acetic acid and ultimately to carbon dioxide. About 7% of an oral dose is exhaled unchanged in 4 h.

Therapeutic concentration.

In plasma, usually in the range 30 to 100 mg/L. Concentrations in the CSF are about 70% of those in plasma.

After oral doses of 100 mg/kg, peak blood concentrations of 100 to 150 mg/L were attained in 0.5 h; following rectal administration of 100 mg/kg, peak blood concentrations of 50 to 100 mg/L were reported at 1.5 to 2 h [R. M. Anthony et al.,J. Anal. Toxicol.,1978, 2, 262–264.]

Following an IM injection of 10 mL to 1 subject, a peak plasma concentration of 77 mg/L was attained in 1.2 h [R. Maes et al.,J. Forensic Sci.,1969, 14, 235–254.]

Toxicity.

The minimum lethal dose has been estimated as 25 mL orally and 12 mL rectally, although recovery has occurred after the ingestion of 125 mL. Toxic effects have been associated with blood concentrations of 200 to 400 mg/L. Blood concentrations of about 500 mg/L, or less if alcohol has also been ingested, may be lethal. On storage, paraldehyde may depolymerise to acetaldehyde and acetic acid; severe acidosis and fatalities may follow the use of partly depolymerised material.

In 15 fatalities attributed to paraldehyde overdose, blood concentrations of 490 to 1600 mg/L were reported [J. N. Hayward and B. R. Boshell,Am. J. Med.,1957, 23, 965–976.]

The following postmortem tissue concentrations were reported in 3 fatalities, 2 of which involved alcohol: blood 115, 480 and 140 mg/L, brain 150, 300 and 370 μg/g, kidney 190, 50 and 260 μg/g, liver 210, 200 and 600 μg/g, urine –, –, 130 mg/L [C. J. Rehling, Poison Residues in Human Tissues, in Progress in Chemical Toxicology, Vol. 3, A. Stolman (Ed.), New York, Academic Press Inc., 1967, pp. 363–386.]

Half–life.

Plasma half–life, 4 to 10 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Dose.

5 to 10 mL by mouth or by IM injection.

Top | Related articles | Next: Paramethadione»


Paramethadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paramethadione

Anticonvulsant

Proprietary name. Paradione

5-Ethyl–3,5–dimethyl–2,4–oxazolidinedione

C7H11NO3=157.2

CAS—115–67–3

A clear colourless liquid. Refractive index, at 25°, 1.4485 to 1.4505.

Sparingly soluble in water; freely soluble in ethanol, benzene, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 86; system TD—Rf 00; system TE—Rf 07; system TF—Rf 60; system TAD—Rf 56; system TAJ—Rf 87; system TAK—Rf 70; system TAL—Rf 94.

Gas Chromatography.

System GA—RI 1115; system GE—paramethadione RRT 0.06, N-desmethylparamethadione RRT 0.22 (both relative to phenytoin).

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1805, 1100, 1040, 1280, 1070 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 43, 129, 57, 56, 41, 72, 39, 58.

Quantification

Gas chromatography.

In serum: paramethadione and 5–ethyl–5–methyloxazolidine–2,4–dione, limit of detection 200 μg/L, FID—D. J. Hoffman and A. H. C. Chun,J. Pharm. Sci.,1975, 64, 1702–1703.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by N-demethylation to 5–ethyl–5–methyloxazolidine–2,4–dione which is active and accumulates during chronic administration; 30 to 80% of a dose is excreted slowly in the urine as the N-desmethyl metabolite with less than 1% as unchanged drug.

Therapeutic concentration

After a single oral dose of 300 mg to 3 subjects, peak serum concentrations of paramethadione of 5.4 to 7.6 mg/L (mean 6.3) were attained in 0.5 to 1 h; concentrations of the N-desmethyl metabolite gradually increased to a plateau of 8.1 to 8.6 mg/L (mean 8.4) at 32 h [D. J. Hoffman and A. H. C. Chun,J. Pharm. Sci.,1975, 64, 1702–1703.]

Following oral administration of 900 mg daily to 2 subjects for 14 days, peak plasma concentrations of the N-desmethyl metabolite of about 240 mg/L were reported [T. C. Butler,J. Pharmacol. Exp. Ther.,1955, 113, 178–185.]

Toxicity.

The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, paramethadione about 16 h after a single dose, N-desmethylparamethadione about 7 to 14 days during chronic administration.

Protein binding.

In plasma, not significantly bound.

Dose.

0.9 to 1.8 g daily.

Top | Related articles | Next: Paramethasone»


Paramethasone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paramethasone

Corticosteroid

(6α,11β,16α)-6-Fluoro–11,17,21–trihydroxy–16-methylpregna–1,4–diene–3,20–dione

C22H29FO5=392.5

CAS—53–33–8

Paramethasone Acetate

Synonym. 6α-Fluoro–16α-methylprednisolone 21–acetate

Proprietary names. Cordidene; Depodillar; Dilar; Haldrone; Metilar; Monocortin; Paramezone.

C24H31FO6=434.5

CAS—1597–82–6

A white to creamy–white, fluffy, crystalline powder. M.p. 228° to 241°, with decomposition.

Practically insoluble in water; soluble in ethanol, acetone, and ether; soluble 1 in 50 of chloroform.

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

System TA—Rf 91; system TE—Rf 88; system TAJ—Rf 54; system TAK—Rf 39; system TAL—Rf 91; system TAM—Rf 91.

Ultraviolet Spectrum.

Paramethasone acetate: methanol—241 nm (A11=500b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1227, 1600, 905, 1745, 1034 cm−1 (Nujol mull).

Quantification

High performance liquid chromatography.

In plasma or urine: paramethasone and other corticosteroids, UV detection—Z. Saito et al.,Nippon Naibunpi Gakkai Zasshi,1979, 55, 1296–1306.

Dose.

Up to 12 mg of paramethasone acetate daily.

Top | Related articles | Next: Paraphenylenediamine»


Paraphenylenediamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paraphenylenediamine

Dye

Synonyms. ‘Para’; p-Phenylenediamine.

C6H8N2=108.1

CAS—106–50–3

White or reddish crystals. M.p. 145° to 147°.

Soluble 1 in 100 of water; soluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa6.2 (25°).

Partition Coefficient.

Log P(octanol/water), –0.3.

Colour Tests.

Ferric Chloride—green; Mandelin's Test—yellow.

Thin–layer Chromatography.

System TA—Rf 61. (Acidified iodoplatinate solution, positive.)

Top | Related articles | Next: Paraquat»


Paraquat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paraquat

Herbicide

1,1′-Dimethyl–4,4′-bipyridinium

[C12H14N2]2+=186.3

CAS—4685–14–7

Paraquat Dichloride

Proprietary names. Dextrone X; Gramoxone. It is an ingredient of Dexuron, Pathclear and Weedol.

C12H14Cl2N2=257.2

CAS—1910–42–5

A white crystalline solid. M.p. about 300° with decomposition.

Very soluble in water. Hydrolysed by alkalis.

Partition Coefficient.

Log P(octanol/water), −4.2.

Note.

Unless otherwise stated, the analytical information given below refers to paraquat dichloride. For information on the monoene and diene reduction products for GC–MS analysis, see under Quaternary Ammonium Herbicides, Chapter 14.

Colour Test.

Sodium Dithionite—blue.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TN—Rf 22; system TO—Rf 10; system TAB—Rf 00; system TAC—Rf 00; system TAE—Rf 00; system TAF—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GK—monoene reduction product RRT 0.36, diene reduction product RRT 0.58 (both relative to caffeine).

High Performance Liquid Chromatography.

System HX—RI 0.

Ultraviolet Spectrum.

Aqueous acid—257 nm (A11=693b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1174, 1638, 1064, 1229, 1284, 850 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 156, 50, 155, 52, 157, 51, 75, 102 (paraquat); 96, 42, 70, 72, 150, 122, 194, 43 (monoene reduction product); 96, 42, 148, 192, 94, 122, 134, 44 (diene reduction product).

Quantification

Colorimetry.

In plasma or serum: limit of detection 50 μg/L—D. R. Jarvie and M. J. Stewart,Clin. Chim. Acta,1979, 94, 241–251.

Gas chromatography.

In plasma: limit of detection 30 μg/L, AFID—A. van Dijk et al.,J. Anal. Toxicol.,1977, 1, 151–154.

High performance liquid chromatography.

In postmortem blood or liver: limit of detection 50 μg/L and 100 μg/L, respectively, UV detection—E. A. Querée et al.,J. Anal. Toxicol.,1985, 9, 10–14. In urine: paraquat and diquat, limit of detection <1 mg/L, UV detection—R. Gill et al.,J. Chromatogr.,1983, 255, 483–490. In human tissues: paraquat and diquat, limit of detection 0.05 μg/g, UV detection—S. Ito et al.,J. Chromatogr.,1993, 617, 119–123. In serum: limit of detection 25 μg/L—K. Croes et al.,J. Anal. Toxicol.,1993, 17, 310–312. In postmortem tissues, blood or urine: diode–array detection—K. Arys et al.,J. Anal. Toxicol.,2000, 24, 116–121. In plasma or serum: limit of detection 0.1 mg/L—P. Paixao et al.,J. Chromatogr. B. Anal. Technol. Biomed. Life Sci.,2002, 775, 109–113.

Thin–layer chromatography.

In plasma or urine: limit of detection 50 ng, FID—J. Ikebuchi et al.,J. Anal. Toxicol.,1988, 12, 80–83.

Disposition in the Body.

Less than 10% is absorbed after ingestion. It is slowly excreted unchanged in the urine and faeces, detectable concentrations have been found in the urine for up to 26 days after acute ingestion.

Toxicity.

Several hundred fatalities caused by the accidental or suicidal ingestion of paraquat have occurred. The estimated minimum lethal dose is about 1 g. The maximum permissible atmospheric concentration is 0.1 mg/m3 and the maximum acceptable daily intake is 2 μg/kg as the dichloride. Large amounts of paraquat produce death in a few hours or days owing to pulmonary oedema, haemorrhage and the toxic effects on the kidney, liver and heart. Smaller doses may result in later mortality by progressive respiratory failure and death may still ensue even after concentrations in blood or urine are almost undetectable. Tissue concentrations in fatal cases therefore vary considerably according to the length of survival after ingestion. Blood concentrations greater than about 2 mg/L at 4 h and 0.1 mg/L at 24 h are likely to be lethal in most subjects but individual response is variable and some subjects with much higher concentrations have recovered.

In a review of 26 fatalities attributed to paraquat poisoning, the following postmortem tissue concentrations, mg/L or μg/g (mean n) were reported:

Death within 24 h | Death within 1 to 7 days | Death after 8 days or more
Blood | 1.4–52 (14, 5) | 0.2–4.4 (1.3, 8) | not detected
Kidney | 22.5–279 (79, 6) | 1.4–74 (16, 10) | 0.6–2.8 (1.5, 5)
Liver | 8.8–141 (41, 6) | 0.3–57.6 (8, 10) | 0.2, 1.4 (2)
Lung | 12.8–186 (78, 3) | 1.6–21.4 (7, 6) | –
Urine | 1210 (1) | 4–15.8 (9, 3) | trace, 2.2 (2)

[D. J. L. Carson and E. D. Carson,Forensic Sci.,1976, 7, 151–160 ].

A mother administered a paraquat solution to her 3 children (8 years, 6 years and 15 months) before taking an unknown amount of it herself. 30 h after the ingestions, the serum paraquat concentrations of the children were 0.06, <0.006 and 0.025 mg/L, respectively. The children recovered following haemoperfusion and, in 2 cases, plasmapheresis and erythroporesis but the mother died [P. Kalabalikis et al.,Vet. Hum. Toxicol.,2001, 43, 31–33].

A crop–dusting accident resulted in the death of a worker who absorbed paraquat through the skin after sustaining 37% TBSA burns. After 9.5 h cutaneous exposure, a paraquat level of 169 mg/L was obtained at 20 h [A. J. Gear et al.,J. Burn Care Rehabil.,2001, 22, 347–351].

In a fatality caused by massive ingestion of paraquat, the following postmortem concentrations were reported: blood 5.05 mg/L, urine 6.00 mg/L, stomach contents, 17.2 g/L, liver 4.86 μg/g, kidney 80.6 μg/g [K. Arys et al.,J. Anal. Toxicol.,2000, 24, 116–121].

A 71–year–old man who was admitted to hospital 2 days after ingesting Korean weed killer (and had ingested some more the evening before admission), died 6 days later after experiencing increasing respiratory distress. Serum paraquat measured on day 1 after admission was 0.7 mg/L; the quantity of paraquat ingested was about 90 mL of a 25% solution [T. Erickson et al.,J. Emerg. Med.,1997, 15, 649–652].

Note.

For reviews of the toxicology of paraquat see J. A. Vale et al.,Hum. Toxicol.,1987, 6, 41–47 and C Bismuth et al.,Drug Safety,1990, 5, 243–251.

Top | Related articles | Next: Parathion»


Parathion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Parathion

Pesticide

Proprietary names. Alkron; Aphamite; Folidol; Fostex E; Fosferno 20; Niran; Nitrostigmine; Paraphos; Rhodiatox; Thiophos.

Phosphorothioic acid O,O-Diethyl O-(4–nitrophenyl) ester

C10H14NO5PS=291.3

CAS—56–38–2

A pale yellow liquid which is decomposed by heat and darkens on exposure to light. M.p. 6°. B.p. 375°. Refractive index, at 25°, 1.5367.

Practically insoluble in water; miscible with most organic solvents. It is rapidly hydrolysed in alkaline solution.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Palladium Chloride—brown; Phosphorus Test—yellow.

Thin–layer Chromatography.

System TW—parathion Rf 81; parathion methyl Rf 77; system TX—parathion ethyl Rf 41; parathion methyl Rf 30; system TY—parathion ethyl Rf 84; parathion methyl Rf 73.

Gas Chromatography.

System GA—parathion ethyl RI 1950; parathion methyl RI 1855; M (amino-) RI 1892; M (p-nitrophenol) RI 1525; paraoxon RI 1895; system GK—parathion ethyl RRT 1.04; parathion methyl 0.96 (both relative to caffeine).

High Performance Liquid Chromatography.

System HY—paraoxon RI 428; system HZ—parathion Retention time 35.5 min; paraoxon Retention time 6.5 min; paraoxon decomposition Retention time 3.7 min.

Ultraviolet Spectrum.

Ethanol—274 nm (A11=343b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1020, 925, 1515, 1219, 1587, 970 cm−1.

Mass Spectrum.

Principal ions at m/z 97, 109, 291, 139, 125, 137, 155, 123.

Quantification

Gas chromatography.

In urine: 4–nitrophenol, limit of detection 20 μg/L, ECD—D. E. Bradway and T. M. Shafik,Bull. Envir. Contam. Toxicol.,1973, 9, 134–139.

Gas chromatography–mass spectrometry.

In blood: limit of detection 0.02 to 0.05 μg/g—F. Musshoff et al.,Clin. Chem. Lab. Med.,1999, 37, 639–642. In blood: parathion and other pesticides, GC with electrochemical detection confirmed by GC–MS—R. Garcia-Repetto et al.,JAOAC Int.,2001, 84, 342–349. In blood: parathion–ethyl, parathion–methyl and other pesticides, limits of detection 0.01 to 0.03 μg/g—F. Musshoff et al.,J. Chromatogr. Sci.,2002, 40, 29–34.

High performance liquid chromatography–gas chromatography.

In urine: paranitrophenyl sulfate—M. L. Oneto et al.,Sci. Justice,1995, 35, 207–211.

Radioimmunoassay.

In plasma: limit of detection 100 μg/L—C. D. Ercegovich et al.,J. Agric. Food Chem.,1981, 29, 559–563.

Disposition in the Body.

Parathion is activated in the liver by metabolism to paraoxon. Parathion and paraoxon are further metabolised to diethylthiophosphoric acid (DETP), diethylphosphoric acid (DEP), and 4–nitrophenol which are the major urinary excretion products although DETP and DEP are unstable in stored urine. Urinary 4–nitrophenol concentrations may be indicative of the extent of exposure to parathion. 4-Nitrophenol is rapidly excreted in the urine and is not detectable 48 h after exposure by inhalation or ingestion, but excretion is more prolonged after exposure of intact skin due to the much slower absorption of parathion by this route. Aminoparathion has been detected in postmortem blood and tissues.

Urinary 4–nitrophenol concentrations ranged from 0.4 to 13.2 mg/L in 23 occupationally–exposed asymptomatic workers and correlated well with serum–parathion concentrations which were in the range 0.003 to 0.20 mg/L [C. C. Roan et al.,Bull. Environ. Contam. Toxicol.,1969, 4, 362–369.]

Toxicity.

The estimated minimum lethal dose by inhalation or ingestion is 20 mg and the maximum permissible atmospheric concentration is 0.1 mg/m3. Urinary concentrations of about 2 mg/L or more of 4–nitrophenol may be associated with severe toxicity. Numerous fatalities have occurred due to contamination of food by parathion and also from suicidal ingestion.

The following postmortem tissue concentrations were reported in 19 fatalities due to parathion poisoning (determined by a bioassay based on cholinesterase inhibition): blood 0.5 to 34 mg/L (mean 9.0, 11 cases); brain 0.9 to 12.5 μg/g (mean 4.9, 4 cases); kidney 0.2 to 11.9 μg/g (mean 3.3, 9 cases); liver 0.08 to 120 μg/g (mean 11, 13 cases); urine 0.4 to 78 mg/L (mean 10, 10 cases) [A. Heyndrickx and F. De Clerc,J. Pharm. Belg.,1977, 32, 149–161.]

In 2 fatalities due to parathion, the following postmortem tissue concentrations, mg/L or μg/g, were reported:

 | Parathion | Aminoparathion
Blood | 0.01, 0.15 | 0.27, 6.7
Bile | —, 0.63, | —, 0.31
Liver | ND, ND | 0.47, 32
Urine | ND, — | 0.02, —

(ND=not detected)

[L. T. F. Chan et al.,J. Forensic Sci.,1983, 28, 122–127.]

Half–life.

Derived from urinary excretion data, about 8 h.

Top | Related articles | Next: Parbendazole»


Parbendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Parbendazole

Anthelmintic (Veterinary)

Proprietary names. Helmatac; Verminum; WormGuard.

(5-Butyl–1H-benzimidazol–2–yl)carbamic acid methyl ester

C13H17N3O2=247.3

CAS—14255–87–9

A white crystalline powder. M.p. 225° to 227°, with decomposition.

Practically insoluble in water; soluble 1 in 900 of ethanol and 1 in 300 of chloroform; very slightly soluble in ether; soluble in dilute mineral acids.

Partition Coefficient.

Log P(octanol/water), 3.6.

Colour Test.

Dissolve 5 mg in 5 mL of 0.1 M hydrochloric acid and add 3 mg of p-phenylenediamine dihydrochloride; shake to dissolve and add 0.1 g of zinc powder. After mixing, allow to stand for 2 min and add 10 mL of ferric ammonium sulfate solution—a blue or violet–blue colour develops.

Thin–layer Chromatography.

System TA—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HAA—Retention time 18.2 min.

Ultraviolet Spectrum.

Aqueous acid—281, 288 (A11=760a); aqueous alkali—254, 297 (A11=816b), 303 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1626, 1600, 1274, 1093, 1100, 1193 cm−1 (KBr disk).

Top | Related articles | Next: Pargyline»


Pargyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pargyline

Antihypertensive

N-Methyl-N-2–propynylbenzenemethanamine

C11H13N=159.2

CAS—555–57–7

Pargyline Hydrochloride

Proprietary name. Eutonyl

C11H13N,HCl=195.7

CAS—306–07–0

A white crystalline powder. M.p. 154° to 155°; sublimation occurs when kept at raised temperatures.

Soluble 1 in 0.6 of water, 1 in 5 of ethanol, and 1 in about 7 of chloroform. Aqueous solutions are unstable.

Dissociation Constant.

pKa6.9.

Partition Coefficient.

Log P(octanol/water), 2.0.

Thin–layer Chromatography.

System TA—Rf 70; system TE—Rf 60; system TAE—Rf 77; system TAJ—Rf 71; system TAK—Rf 20; system TAL—Rf 93. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1214; system GB—RI 1257; system GC—RI 1440.

High Performance Liquid Chromatography.

System HA—k 0.2; system HY—RI 203.

Ultraviolet Spectrum.

Aqueous acid—251, 256, 261 (A11=16a), 268; aqueous alkali—252, 257, 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 697, 746, 714, 724, 1052, 1515 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 82, 68, 91, 159, 42, 158, 92, 65.

Dose.

Usually 25 to 50 mg of pargyline hydrochloride daily; maximum of 200 mg daily.

Top | Related articles | Next: Paroxetine»


Paroxetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Paroxetine

Antidepressant

Synonyms. BRL-29060; FG-7051.

(3S-trans)-3-[(1,3-Benzodioxol–5–yloxy)methyl]-4-(4–fluorophenyl)-piperidine

C19H20FNO3=329.4

CAS—61869–08–7

Paroxetine Hydrochloride Hemihydrate

Synonym. BRL-29060A

Proprietary names. Aropax; Deroxat; Frosinor; Motivan; Paxil; Sereupin; Seroxat; Tagonis.

C19H20FNO3,HCl.1/2H2O=374.8

CAS—78246–49–8; 110429–35–1

Crystals. M.p. 129° to 131°.

Dissociation Coefficient.

pKa 9.9.

Partition Coefficient.

Log P(octanol/water), 3.95.

Thin–layer Chromatography.

System TB—Rf 04; system TE—Rf 40; system TAE—Rf 08; system TAJ—Rf 04; system TAK—Rf 04; system TAL—Rf 54.

Gas Chromatography.

System GB—RI 2691 (paroxetine); RI 2734 M (desmethylenyl–3–methyl-); RI 2687 paroxetine M; system GM—RRT 2.047 (relative to iprindole).

Column: HP5 capillary (10 m × 0.25 mm i.d.). Column temperature: 140°, held 1 min, to 300° at 20°/min, held for 3 min. IS: clovoxamine. MS detection (EI, SIM at m/z 138 for paroxetine and 192 for IS). Retention time(s): trifluoroacetyl derivative of paroxetine, 7.9 min; IS, 6.0 min. [P. P. Singer and G. R. Jones,J. Anal. Toxicol.,1997, 21, 518–520].

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. Retention index: 2492. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 6, pp. 192–193].

High Performance Liquid Chromatography.

System HX—RI 426; system HY—RI 337; system HZ—retention time 5.6 min; system HAA—retention time 15.3 min; system HAX—retention time 11.1 min; system HAY—retention time 5.8 min.

Ultraviolet Spectrum.

Aqueous acid—233, 264, 270, 293 nm; basic—233, 264, 270, 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1185, 1512, 1490 cm−1 (paroxetine hydrochloride) (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 329, 192, 70, 138, 109, 42, 41.

Quantification

High performance liquid chromatography.

In serum—limit of detection 5 μg/L, fluorescence detection (λex=295 nm, λem=365 nm)—R. N. Gupta,J. Chromatogr.,1994, 661; Biomed. Appl., 362–365. In plasma: limit of detection 0.2 μg/L, fluorescence detection (λex=300 nm, λem=350 nm)—M. A. Brett et al.,J. Chromatogr.,1987, 419, 438–444.

Disposition in the Body.

Paroxetine is readily absorbed after oral administration and undergoes extensive first–pass hepatic metabolism: O-demethylenation in a reaction regulated by CYP2D6, giving rise to a catechol–type metabolite further O-methylated and conjugated with glucuronic acid and sulfate. Peak plasma concentrations can be observed about 5 h after administration. Paroxetine is distributed throughout the body, including the CNS, with only 1% remaining in the plasma. It is excreted mainly as metabolites in urine (approx. 64%) and faeces (approx. 36%). Less than 2% of a dose is found in urine as the parent drug. It is distributed in breast milk and widely distributed throughout the body.

Therapeutic concentration.

The serum therapeutic concentration range is 10 to 75 μg/L.

12 patients, aged 28 to 69 years, with biopsy proven alcohol cirrhosis and 6 healthy individuals, 26 to 60 years, with no signs of liver disease were administered 30 mg paroxetine hydrochloride daily for 14 days. The maximum steady state concentration observed for the patients was 134.7 μg/L, measured on days 13 and 14, and the minimum was 102.9 μg/L. For the healthy subjects, the maximum was 74.4 μg/L and the minimum, 45.9 μg/L. [K. Dalhoff et al.,Eur. J. Clin. Pharmacol.,1991, 41, 351–354].

Toxicity.

Toxic effects may occur with conc. greater than 400 μg/L.

A young man was found at home shivering and incoherent, after which he had numerous seizures. 4 h after he was found, he suffered from full cardiac arrest and it was impossible for the paramedics to resuscitate him because his jaw was unusually stiff and they could not open his mouth to intubate him. Toxicological analysis showed a paroxetine concentration of 1.58 mg/L in subclavian blood, 15.3 mg/kg in liver and 0.0101 mg/g in the gastric contents. His death was actually attributed to a combined toxicity of moclobemide and paroxetine. Moclobemide was found in his blood at a concentration of 18.5 mg/L, in liver at 28.5 mg/kg and in the gastric contents at 1.116 mg/g. [P. P. Singer and G. R. Jones,J. Anal. Toxicol.,1997, 216, 518–520].

Half–life.

12 to 40 h.

Volume of distribution.

3 to 28 L/kg.

Protein binding.

95%.

Note.

For a general review, see N. S. Gunasekara et al.,Drugs,1998, 55, 85–120.

Dose.

The usual dose is 10 or 20 mg daily which may be increased to 50 or 60 mg in increments if necessary, with a maintenance dose of 40 mg daily. In the elderly and debilitated patients: maximum 40 mg daily. Those with severe renal or hepatic impairment: 20 mg.

Top | Related articles | Next: Pecazine»


Pecazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pecazine

Tranquilliser

Synonym. Mepazine

10-[(1-Methyl–3–piperidinyl)methyl]-10H-phenothiazine

C19H22N2S=310.5

CAS—60–89–9

Pecazine Hydrochloride

C19H22N2S,HCl,H2O=364.9

CAS—2975–36–2

A white crystalline powder. M.p. 180° to 181°.

Very slightly soluble in water; freely soluble in dehydrated alcohol; soluble in chloroform; practically insoluble in ether and benzene.

Dissociation Constant.

pKa9.7 (24°).

Partition Coefficient.

Log P(octanol/water), 5.4.

Colour Tests.

Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 47; system TC—Rf 44; system TE—Rf 65; system TF—Rf 01; system TL—Rf 16; system TAE—Rf 27. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2540; system GB—RI 2669.

High Performance Liquid Chromatography.

System HA—k 3.9; system HX—RI 443; system HY—RI 382; system HAX—Retention time 15.3 min; system HAY—Retention time 7.0 min.

Ultraviolet Spectrum.

Aqueous acid—253 (A11=892a), 300; aqueous alkali—265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 750, 768, 1219, 1250, 1162, 1282 cm−1 (pecazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 310, 58, 199, 112, 311, 111, 212, 41.

Dose.

Pecazine hydrochloride has been given in doses equivalent to 37.5 to 75 mg of the base daily.

Top | Related articles | Next: Pemoline»


Pemoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pemoline

Central Stimulant

Synonyms. Phenilone; Phenoxazole; Phenylisohydantoin; Phenylpseudohydantoin.

Proprietary names. Cylert; Deltamine; Dynalert; Hyperilex; Nitan; PemADD; Sigmadyn; Senior; Stimul; Tradon; Volital.

2-Amino–5–phenyl–4(5H)-oxazolone

C9H8N2O2=176.2

CAS—2152–34–3

A white crystalline powder. M.p. 256° to 257°, with decomposition.

Practically insoluble in water, acetone, and ether; soluble 1 in 100 of propylene glycol.

Dissociation Constant.

pKa10.5.

Partition Coefficient.

Log P(octanol/water), 0.5.

Colour Test.

Koppanyi–Zwikker Test—violet.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 00; system TC—Rf 23; system TE—Rf 36; system TF—Rf 11; system TL—Rf 40; system TAE—Rf 81; system TAF—Rf 81; system TAJ—Rf 12; system TAK—Rf 14; system TAL—Rf 60. (Marquis reagent, yellow–brown; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—pemoline RI 1969; pemoline-Me2 RI 1590, mandelic acid RI 1485; system GB—pemoline RI 2081.

High Performance Liquid Chromatography.

System HA—k 0.2; system HC—k 0.1; system HX—RI 307; system HY—RI 271.

Ultraviolet Spectrum.

Aqueous acid—256 (A11=20a), 262, 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1218, 1653, 695, 1560, 1137, 1275 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 176, 90, 77, 70, 105, 42, 79; mandelic acid 107, 79, 77, 51, 152, 105, 50, 78; 5–phenyloxazolidine–2,4–dione 90, 177, 105, 77, 106, 51, 89, 50.

Quantification

Gas chromatography.

In serum or urine: limit of detection 50 μg/L, AFID—D. J. Hoffman,J. Pharm. Sci.,1979, 68, 445–447. In horse plasma or urine: limit of detection 50 μg/L and 100 μg/L, respectively, ECD—O. J. Igwe and J. W. Blake,J. Chromatogr. Sci.,1981, 19, 617–624.

High performance liquid chromatography.

In plasma, saliva, or urine: limit of detection 20 μg/L, UV detection—K. Nishihara et al.,Ther. Drug Monit.,1984, 6, 232–237.

Disposition in the Body.

Slowly absorbed after oral administration. About 50% of a dose is excreted in the urine as unchanged drug in 48 h and about 4% as 5–phenyloxazolidine–2,4–dione; the remainder is excreted in the urine as conjugated pemoline and unidentified polar metabolites; mandelic acid is also a metabolite of pemoline. Less than 1% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 50 mg given to 3 subjects, peak plasma concentrations of 0.77 to 1.22 mg/L (mean 1.0) were attained in about 2 to 3 h; peak concentrations in saliva of 0.47 to 0.75 mg/L (mean 0.59) were reported after 2 to 4 h; following administration of 37.5 mg to 1 subject, peak plasma and saliva concentrations of 0.89 and 0.58 mg/L, respectively, were attained in about 4 h [N. P. E. Vermeulen et al.,Br. J. Clin. Pharmacol.,1979, 8, 459–463.]

After daily oral doses of 37.5 and 75 mg to 28 hyperactive children for seven days, mean plasma concentrations of about 2 and 4 mg/L respectively, were reported 3 h after the last dose [C. P. Tomkins et al.,Ther. Drug Monit.,1980, 2, 255–260.]

Peak plasma concentrations of 4.3 (± 1.0) mg/L were attained in 2.8 (±1.8) h after a single 2 mg/kg oral dose of pemoline to 7 prepubescent boys [F. Sallee et al.,Clin. Pharmacol. Ther.,1985, 37, 606–609.]

Toxicity.

Estimated minimum lethal dose, 2 g for an adult, 0.2 g for children up to 2 years, although recovery has occurred following the ingestion of up to 1.8 g by young children.

Half–life.

Plasma half–life, about 10 to 18 h.

Protein binding.

In plasma, about 30%.

Dose.

Usually 40 mg daily; maximum of 120 mg daily.

Top | Related articles | Next: Pempidine»


Pempidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pempidine

Antihypertensive

1,2,2,6,6-Pentamethylpiperidine

C10H21N=155.3

CAS—79–55–0

A liquid.

Pempidine Tartrate

Proprietary names. Pempidil; Pempiten; Perolysen; Tenormal; Tensinol; Tensoral.

C10H21N,C4H6O6=305.4

CAS—546–48–5

A white crystalline powder. M.p. 160°.

Soluble 1 in 2 of water and 1 in 14 of ethanol; very slightly soluble in acetone; practically insoluble in chloroform and ether.

Thin–layer Chromatography.

System TA—Rf 24; system TB—Rf 68; system TC—Rf 03; system TL—Rf 10. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1308, 1261, 1210, 1136, 1063, 675 cm−1 (pempidine tartrate, KBr disk).

Mass Spectrum.

Principal ions at m/z 140, 84, 56, 41, 72, 69, 29, 39.

Dose.

7.5 to 80 mg of pempidine tartrate daily.

Top | Related articles | Next: Penciclovir»


Penciclovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Penciclovir

Antiviral

Synonyms. PCV; BRL-39123.

Proprietary names. Denavir; Famvir; Vectavir.

2-Amino–1,9–dihydro–9-[4–hydroxy–3-(hydroxymethyl)butyl]-6H-purin–6–one

C10H15N5O3=253.3

CAS—39809–25–1

White crystalline solid. M.p. 275° to 277°. Also reported as colourless matted needles. M.p. 272° to 275°. Soluble in water (1.7 mg/mL, 20°, pH 7).

Penciclovir Sodium

Synonym. BRL-39123A

C10H15N5O3Na, H2O=294.3

CAS—97845–62–0

Crystalline solid. Soluble in water.

Partition Coefficient.

Log P(octanol/water), –1.62.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.1 mg/L and 50 mg/L, respectively. UV detection—S. E. Fowles and D. M. Pierce,Analyst,1989, 114, 1373–1375.

Disposition in the Body.

The drug is poorly absorbed from the gastrointestinal tract. For systemic use, it is usually administered orally as the prodrug, famciclovir, which is rapidly converted to penciclovir, producing peak plasma concentrations to the dose after 45 min to 1 h. Metabolites include a triphosphate derivative which is active. Minor metabolites include 6–deoxypenciclovir, monoacetylated penciclovir and monoacetylated 6–deoxypenciclovir. It is mainly excreted unchanged in the urine.

Therapeutic concentration

Following the administration of a single 500 mg dose of famciclovir to 9 patients with normal renal function, mean peak plasma penciclovir concentrations were 2.83 mg/L (range 1.30 to 3.82 mg/L) reached in 0.89 h (mean, range 0.5 to 1.5 h). Another 18 patients, split into three groups according to their renal impairment: mild, moderate and severe, were also administered the drug regimen. Mean peak plasma concentrations were 3.26 mg/L, 4.45 mg/L and 5.31 mg/L for the three groups, respectively, and reached in 0.79, 1.38 and 1.13 h (all mean times) [S. C. Boike et al.,Clin. Pharmacol. Ther.,1994, 55, 418–426].

20 healthy males (mean age 36 years old, range 23 to 59 years), fasted from both fluids and solids for ten hours pre–dosing, were administered 4 single oral doses of famciclovir (125, 250, 500 and 750 mg) on 4 separate days and at least one week apart. Penciclovir concentrations were detected 15 to 30 min after oral administration at all four dosages. Mean peak plasma penciclovir concentrations were 0.84 mg/L, 1.59 mg/L, 3.34 mg/L and 5.09 mg/L for the 125, 250, 500 and 750 mg does respectively, reached at 0.51, 0.75, 0.75 and 0.75 h, respectively [M.A. Pue et al.,J. Antimicrob. Chemother.,1994, 33, 119–127].

Following the IV administration of 10, 15 or 20 mg/kg penciclovir over 60 min to 15 healthy male subjects, mean peak plasma concentrations were 12.1, 19.6 and 22.7 mg/L respectively. Peak plasma concentrations coincided with the end of the infusion [S. E. Fowles et al.,Eur. J. Clin. Pharmacol.,1992, 43, 513–516].

Bioavailability.

About 77%.

Half–life.

In plasma, approximately 2 h.

Volume of distribution.

Reported as 111.9 L or 1.5 L/kg (mean values).

Clearance.

Reported as 25.5 to 32.0 L/h in young healthy subjects.

Protein binding.

Less than 20%.

Dose.

Topically as 1% cream every 2 h for 4 days in the treatment of herpes labialis. For systemic use, penciclovir is administered orally as the prodrug famciclovir.

Top | Related articles | Next: Penfluridol»


Penfluridol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Penfluridol

Tranquilliser

Proprietary name. Semap

1-[4,4-Bis(4–fluorophenyl)butyl]-4-[4–chloro–3-(trifluoromethyl)phenyl]-4–piperidinol

C28H27ClF5NO=524.0

CAS—26864–56–2

A white crystalline or microcrystalline powder. M.p. 105° to 107°.

Practically insoluble in water; very soluble in ethanol, acetone, and chloroform; freely soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Test.

Liebermann's Test—brown.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 17; system TC—Rf 60; system TE—Rf 84; system TL—Rf 60; system TAE—Rf 72; system TAF—Rf 89. (Dragendorff spray.)

Gas Chromatography.

System GA—penfluridol RI 3360; M (N-desalkyl-) RI 2210; M (N-desalkyl–oxo-)-2H2O RI 1920; M (desamino-OH-) RI 2120; M (desamino–carboxy-) RI 2230.

High Performance Liquid Chromatography.

System HX—RI 659; system HY—RI 656; system HZ—Retention time 43.4 min; system HAA—Retention time 20.2 min.

Ultraviolet Spectrum.

Aqueous acid—267 nm (A11=47a), 273 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1500, 1138, 1225, 1315, 1157, 825 (KBr disk).

Mass Spectrum.

Principal ions at m/z 42, 292, 56, 294, 109, 203, 201, 44.

Quantification

Gas chromatography.

In plasma: limit of detection 1 to 2 μg/L, ECD—S. F. Cooper et al.,Int. Pharmacopsychiatry,1975, 10, 78–88.

Disposition in the Body.

Incompletely absorbed after oral administration. It has a very long duration of action. About 5% of a dose is excreted in the urine in 7 days, mainly as 4,4′-bis(4–fluorophenyl)butyric acid; about 80% of a dose is eliminated in the faeces, mostly as unchanged drug.

Therapeutic concentration.

Following weekly oral administration of 30, 60 and 120 mg for 13 weeks to 7, 7 and 8 subjects, mean steady–state plasma concentrations of about 0.004 to 0.01, 0.006 to 0.012 and 0.008 to 0.025 mg/L were reported. In all subjects maximum concentrations were attained within 12 h of a dose; concentrations declined rapidly between 12 and 24 h followed by a much slower decline during the next 120 h and were still significant (about 0.001 mg/L) 168 h after the dose [S. F. Cooper et al.,Clin. Pharmacol. Ther.,1975, 18, 325–329.]

Dose.

Usually 20 to 60 mg weekly, by mouth; doses of up to 120 mg weekly have been given.

Top | Related articles | Next: Penicillamine»


Penicillamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Penicillamine

Chelating Agent

Synonyms. (−)-β,β-Dimethylcysteine; d-3-Mercaptovaline; d-Penicillamine.

Proprietary names. Adalken; Artamin; Atamir; Cuprimine; Cupripen; Depen; Distamine; Kelatin; Mercaptyl; Metalcaptase; d-Penamine; Pendramine; Rheumantin; Sufortan; Sufortanon; Trisorcin; Trolovol.

3,3-Dimethyl-(s)-cysteine

C5H11NO2S=149.2

CAS—52–67–5

A white, finely crystalline powder. M.p. 202° to 206°.

Soluble 1 in 9 of water and 1 in 530 of ethanol; practically insoluble in chloroform and ether.

Penicillamine Hydrochloride

Proprietary name. Pemine

C5H11NO2S,HCl=185.7

CAS—2219–30–9

A white, hygroscopic, finely crystalline powder. M.p. about 175°, with decomposition.

Soluble 1 in 1 of water, 1 in 1.5 of ethanol and 1 in 230 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa1.8, 7.9, 10.5.

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Mandelin's Test—yellow; Palladium Chloride—yellow.

Thin–layer Chromatography.

System TA—Rf 36; system TB—Rf 01; system TC—Rf 03; system TE—Rf 03; system TL—Rf 03; system TAE—Rf 44. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1595, 1525, 1615, 1550, 1090, 1055 cm−1 (Nujol mull). Two polymorphic forms occur.

Mass Spectrum.

Principal ions at m/z 75, 41, 57, 70, 43, 59, 56, 47.

Quantification

High performance liquid chromatography.

In whole blood, plasma or urine: limit of detection 75 μg/L for plasma and urine, 450 μg/L for whole blood, electrochemical detection—R. F. Bergström et al.,J. Chromatogr., 1981, 222; Biomed. Appl.,11, 445–452. In serum: limit of detection 130 μg/L, fluorescence detection—E. P. Lankmayr et al.,J. Chromatogr., 1981, 222; Biomed. Appl.,11, 249–255. In blood: limit of detection 10 μg/L, electrochemical detection—O. H. Drummer et al.,J. Chromatogr.,1986, 374, 251–257. In plasma: d-penicillamine–albumin sulfide, limit of detection 1.2 μmol/L, electrochemical detection—D. A. Joyce and D. N. Wade,J. Chromatogr.,1988, 430, 319–327. In plasma, erythrocytes or urine: penicillamine, penicillamine disulfide and penicillamine glutathione mixed disulfide, limit of detection 30 μg/L for penicillamine disulfide, electrochemical detection—G. T. Yamashita and D. L. Rabenstein,J. Chromatogr.,1989, 491, 341–354. In plasma or urine: penicillamine, homocysteine, homocystine and disulfides, electrochemical detection—D. L. Rabenstein and G. T. Yamashita,Anal. Biochem.,1989, 180, 259–263.

Reviews.

For reviews of assay methods see D. R. Lecavalier and J. C. Crawhall,J. Rheumatol.,1981, Suppl. 7, 20–27 and N. Kucharczyk and S. Shahinian,J. Rheumatol.,1981, Suppl. 7, 28–34.

Disposition in the Body.

Readily but incompletely absorbed after oral administration. About 50% of an oral dose is excreted in the urine in 48 h with about 10% as unchanged drug, up to 25% as cysteine–penicillamine disulfide, about 15% as penicillamine disulfide and less than 10% as S-methyl-d-penicillamine; about 35% of an oral dose is eliminated in the faeces in 3 days. After intravenous administration, about 80% of the dose is excreted in the urine in 24 h; traces of penicillamine remain in the plasma after 48 h owing to protein binding.

Therapeutic concentration

Following daily oral doses of 500 to 750 mg to 10 subjects, peak plasma concentrations of 1.7 to 5.6 mg/L (mean 3.7) were attained 1.5 to 3 h after a dose [M. Butler et al.,Arthritis Rheum.,1982, 25, 111–116.]

Half–life.

Plasma half–life, about 2 to 6 h.

Protein binding.

In plasma, up to 90%.

Note.

For further details of penicillamine metabolism and kinetics see R. F. Bergström et al.,Clin. Pharmacol. Ther.,1981, 30, 404–413 and J. C. Crawhall et al.,Biopharm. Drug Dispos.,1979, 1, 73–95.

Dose.

0.125 to 4 g daily.

Top | Related articles | Next: Pentachlorophenol»


Pentachlorophenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentachlorophenol

Preservative

Synonyms. PCP; Penta.

C6HCl5O=266.3

CAS—87–86–5

Note.

The name PCP has also been used as a synonym for phencyclidine hydrochloride.

White crystals. M.p. 190° to 191°.

Practically insoluble in water; freely soluble in ethanol and ether; soluble in benzene.

Dissociation Constant.

pKa4.7 (25°).

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Test.

Fuming Nitric Acid—red/red/brown–violet.

Gas Chromatography.

System GA—pentachlorophenol RI 1760, pentachlorophenol-Me RI 1815.

Ultraviolet Spectrum.

Aqueous alkali—319 nm (A11=194b); ethanol—295 nm (A11=89b), 303 nm (A11=115b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1307, 774, 1222, 711, 1196, 1553 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 266, 268, 264, 167, 165, 270, 202, 132.

Quantification

Gas chromatography.

In serum, whole blood or urine: limit of detection 1 μg/L, ECD—L. L. Needham et al.,J. Anal. Toxicol.,1981, 5, 283–286. In plasma or urine: limit of detection 10 μg/L, ECD—D. L. Rick et al.,J. Anal. Toxicol.,1982, 6, 297–300. In urine: ECD—K. Noren and J. Sjovall,J. Chromatogr.,1987, 414, 55–63.

Gas chromatography–mass spectrometry.

In postmortem tissues: pentachlorophenol and other chlorinated compounds—S. L. Wagner et al.,Arch. Environ. Contam. Toxicol.,1991, 21, 596–606. In urine: pentachlorophenol and other chlorophenols, limit of detection for pentachlorophenol 3.6 μg/L, SIM—H. Kontsas et al.,Analyst,1995, 120, 1745–1749.

High performance liquid chromatography.

In urine: limit of detection 30 μg/L, UV detection—K. Pekari and A. Aitio,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 129–136.

Disposition in the Body.

Readily absorbed after ingestion, inhalation or through intact skin. Pentachlorophenol and its oxidised metabolite, tetrachlorohydroquinone, are excreted in the urine in free and conjugated forms, with about 74% of a dose being excreted unchanged in 7 days. About 4% of a dose is eliminated in the faeces. Urinary concentrations in 130 pest–control operators exposed to pentachlorophenol ranged from 0.003 to 35.7 mg/L (mean 1.8) [A. Bevenue et al.,Bull. Environ. Contam. Toxicol.,1967, 2, 319–332.]

Blood concentration

Plasma concentrations of 0.99 to 9.1 mg/L were reported in 6 occupationally exposed subjects and blood concentrations of 0.34 to 6.0 mg/L were reported in 7 exposed workers [A. Bevenue et al.,J. Chromatogr.,1968, 38, 467–472.]

A sample of 15 women with long–term (5 to 17 years) low exposure to pentachlorophenol contained in wood–preservative had a mean pentachlorophenol serum level of 43.6 μg/L [M. Peper et al.,Am. J. Ind. Med.,1999, 35, 632–641.]

Toxicity.

The estimated minimum lethal dose is 1 g and the maximum permissible atmospheric concentration is 0.5 mg/m3. Blood concentrations greater than 30 mg/L are usually toxic. Numerous fatalities after absorption, inhalation or ingestion have been reported.

In two fatalities, the following postmortem tissue concentrations (mg/L or μg/g) were reported: blood 113, 156; brain 14, 35; kidney –, 123; liver 94, 134; urine –, 520 [M. F. Mason et al.,J. Forensic Sci.,1965, 10, 136–147.]

In one fatality, the following postmortem tissue concentrations were reported: blood 173 mg/L, kidney 116 μg/g, liver 225 μg/g, urine 75 mg/L [M. J. Cretney,Bull. Int. Assoc. Forensic Toxicol.,1976, 123, 10.]

Half–life.

Plasma half–life, about 30 h.

Distribution in blood.

Plasma:whole blood ratio, 1.8.

Protein binding.

In plasma, about 99%.

Top | Related articles | Next: Pentaerithrityl Tetranitrate»


Pentaerithrityl Tetranitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentaerithrityl Tetranitrate

Anti–anginal Vasodilator

Synonyms. Erynite; Nitropentaerythrol; Nitropenthrite; Pentaerythritol Tetranitrate; Pentanitrol.

Proprietary names. Cardiacap; Dilcoran; Hasethrol; Lentrat; Mycardol; Neo-Corovas; Nirason S; Nitrodex; Nitropenton; Pentafin; Pentalong; Pentanitrine; Pentral 60; Pentrite; Pentritol; Pentryate; Pentylan; Peritrate; Pergitral; Perityl; Prevangor; Quintrate; Subicard; Terpate; Vasodiatol.

2,2-Bis[(nitrooxy)methyl]-1,3–propanediol dinitrate (ester)

C5H8N4O12=316.1

CAS—115–77–5 (pentaerithrityl); 78–11–5 (tetranitrate)

A white crystalline powder. M.p. 140°.

Practically insoluble in water; slightly soluble in ethanol and ether; soluble in acetone.

Note.

For medicinal purposes pentaerithrityl tetranitrate is supplied diluted with an inert substance such as lactose, since the undiluted compound may explode upon percussion or on exposure to heat.

Partition Coefficient.

Log P(octanol/water), 2.4.

Thin–layer Chromatography.

System TE—Rf 72; system TAE—Rf 92.

High Performance Liquid Chromatography.

System HX—RI 663 (pentaerithrityl tetranitrate); system HAA—Retention time 23.1 min (pentaerithrityl).

Ultraviolet Spectrum.

Aqueous acid—255 nm; aqueous alkali—294 nm.

Mass Spectrum.

Principal ions at m/z 46, 76, 57, 55, 56, 60, 47, 97.

Quantification

Gas chromatography.

In blood or urine: pentaerithrityl tetranitrate and de–esterified metabolites, limits of detection 100 ng/L to 2 μg/L in blood, ECD—G. B. Neurath and M. Düünger,Arzneimittelforschung,1977, 27, 416–419.

Gas chromatography–mass spectrometry.

In plasma: pentaerithrityl tetranitrate and its metabolites, limit of detection <50 ng/L—D. Stalleicken et al.,Arzneimittelforschung,1997, 47, 347–352.

High performance liquid chromatography.

In plasma: limit of detection 100 pg—W. C. Yu and E. U. Goff,Anal. Chem.,1983, 55, 29–32.

Disposition in the Body.

Incompletely absorbed from the gastro–intestinal tract; it may be absorbed through intact skin. The main metabolic reaction is stepwise de–esterification ultimately to pentaerithrityl. The nitrate ester metabolites may be conjugated with glucuronic acid. About 50 to 60% of a dose is excreted in the urine in 48 h, mainly as pentaerithrityl and pentaerithrityl mononitrate, with small amounts of the dinitrate ester. About 30 to 40% of a dose is eliminated in the faeces in 72 h, partly as unchanged drug, with the main metabolite present being pentaerithrityl, together with small quantities of the dinitrate and mononitrate esters.

Half–life.

About 7 h.

Protein binding.

In plasma, about 85%.

Dose.

30 to 240 mg daily.

Top | Related articles | Next: Pentamidine»


Pentamidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentamidine

Antiprotozoal

4,4′-[1,5-Pentanediylbis(oxy)]bisbenzenecarboximidamide

C19H24N4O2=340.4

CAS—100–33–4

Pentamidine Isetionate

Synonyms. Pentamidine Di–isetionate; Pentamidine Isethionate

Proprietary names. NebuPent; Pentacarinet; Pentam; Pentamina; Pneumopent

C19H24N4O2,2C2H6O4S=592.7

CAS—140–64–7

White, hygroscopic crystals or powder. M.p. about 180°.

Soluble 1 in 10 of water; slightly soluble in ethanol; insoluble in acetone, chloroform and ether.

Pentamidine Mesilate

Synonyms. Pentamidine Dimethylsulfonate; Pentamidine Mesylate; Pentamidine Methanesulfonate.

Proprietary name. Lomidine

C19H24N4O2,2CH4O3S=532.6

CAS—6823–79–6

A white or very faintly pink granular powder.

Slightly soluble in water and ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 01; system TC—Rf 00; system TL—Rf 00; system TAD—Rf 00; system TAE—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3010.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=840a); aqueous alkali—249 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1188, 1604, 1260, 1028, 1676, 1003 cm−1 (pentamidine isetionate, KBr disk). (See below.)

Quantification

High performance liquid chromatography.

In plasma: limit of detection 15 nmol/L, UV detection—L. J. Dusci et al.,Ther. Drug Monit.,1987, 9, 422–425. In whole blood, plasma or urine: limits of detection 16 nmol/L (plasma, whole blood) and 27.7 nmol/L (urine), fluorescence detection—O. Ericsson and M. Rais,Ther. Drug Monit.,1990, 12, 362–365.

Disposition in the Body

Therapeutic concentration

In 6 subjects treated for Pneumocystis carinii pneumonia with intravenous pentamidine isetionate 3 mg/kg given once daily as a 2 h intravenous infusion, the plasma concentration at the end of the first infusion was 249 (±80) μg/L; this value was 179 (±185) μg/L in a further 4 patients. In 9 patients undergoing haemodialysis, the mean peak plasma concentration was 275 (±184) μg/L after a 3 mg/kg dose and 227 (±110) μg/L after a 4 mg/kg dose [J. E. Conte,J. Infect. Dis.,1991, 163, 169–175.]

Dose.

Usually the equivalent of 2 to 4 mg/kg of pentamidine daily, by intramuscular injection.

Top | Related articles | Next: Pentapiperide Metilsulfate»


Pentapiperide Metilsulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentapiperide Metilsulfate

Anticholinergic

Synonyms. Pentapiperide Methylsulfate; Pentapiperium Metilsulfate; Valpipamate Methylsulfate.

Proprietary names. Crilin; Crylène.

Note.

Pentapiperide metilsulfate and pentapiperium methylsulfate are identical but pentapiperide differs from pentapiperium in having one less methyl group.

1,1-Dimethyl–4-(3–methyl–2–phenylvaleryloxy)piperidinium methylsulfate

C19H30NO2,CH3SO4=415.5

CAS—7009–54–3 (pentapiperide); 26372–86–1 (pentapiperium); 7681–80–3 (pentapiperide metilsulfate or pentapiperium methylsulfate)

A white crystalline powder. M.p. 140° to 148°.

Freely soluble in water, chloroform and methanol; soluble in ethanol.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 00; system TC—Rf 01; system TL—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid —253, 258, 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1730, 1252, 755, 1008, 1162 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 96, 97, 98, 91, 136, 31, 29, 55.

Dose.

20 to 30 mg daily.

Top | Related articles | Next: Pentazocine»


Pentazocine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentazocine

Narcotic Analgesic

Synonyms. IH-7958; NSC-107430; Pentazocinum; Win 20228.

Proprietary names. Fortal; Fortalgesic; Fortral; Fortralin; Ospronim; Pentalgina; Rafazocine; Sosegon; Sosenol; Talwin; Talwin NX. It is an ingredient of Emergent-Ez, Fortagesic and Talacen (includes proprietary names of pentazocine salts).

(2R,6R,11R-rel)-1,2,3,4,5,6-Hexahydro–6,11–dimethyl–3-(3–methyl–2–butenyl)-2,6–methano–3–benzazocin–8–ol

C19H27NO=285.4

CAS—359–83–1

A white or pale tan–coloured powder. M.p. 145.4° to 147.2°.

Practically insoluble in water; soluble 1 in about 15 of ethanol, 1 in 2 of chloroform, and 1 in 33 of ether.

Pentazocine Hydrochloride

C19H27NO,HCl=321.9

CAS—2276–52–0; 64024–15–3

A white to pale cream–coloured crystalline powder. There are 2 forms, melting at about 218° and about 254°.

Soluble 1 in 30 of water, 1 in 16 of ethanol, and 1 in 4 of chloroform; practically insoluble in ether.

Pentazocine Lactate

C19H27NO,C3H6O3=375.5

CAS—17146–95–1

A white to cream–coloured powder.

Soluble 1 in 25 of water, 1 in 12 of ethanol, 1 in 25 of chloroform, and 1 in 1500 of ether.

Dissociation Constant.

pKa8.5, 10.0 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.0.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Mandelin's Test—green; Marquis Test—red→green.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 16; system TC—Rf 12; system TE—Rf 70; system TL—Rf 28; system TAE—Rf 34; system TAF—Rf 72; system TAJ—Rf 02; system TAK—Rf 03; system TAL—Rf 57. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—pentazocine RI 2280, pentazocine-AC RI 2330, pentazocine-PFP RI 2120, pentazocine-TFA RI 2075, pentazocine-TMS RI 2320, M (desalkyl-)-AC2 RI 2380, M (OH-) RI 2545; system GB—pentazocine RI 2356, M (desalkyl-) RI 2019, M (OH-) RI 2649; system GC—RI 2225; system GF—RI 3030; system GM—RRT 0.870 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 1.8; system HC—k 0.67; system HX—RI 372; system HY—RI 288; system HZ—retention time 3.8 min; system HAA—retention time 12.5 min; system HAX—retention time 9.9 min; system HAY—retention time 5.5 min.

Ultraviolet Spectrum.

Aqueous acid—278 (A11=69a); aqueous alkali—240 (A11=330a), 300 nm (A11=106a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1238, 1264, 1609, 1214, 854, 1054 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 45, 217, 70, 41, 69, 110, 285, 202.

Quantification

Gas chromatography.

In blood: pentazocine and tripelennamine, AFID—M. A. Mackell and A. Poklis,J. Chromatogr.,1982, 235, 445–452.

Gas chromatography–mass spectrometry.

In blood: limit of detection 0.5 μg/L—H. Seno et al.,J. Mass Spectrom.,2000, 35, 33–38.

High performance liquid chromatography.

In serum: limit of detection 15 μg/L, UV detection (λ=220 nm) —E. Ameyibor and J. T. Stewart,J. Chromatogr.,1997, 703 B Biomed. Sci. Appl., 273–278. In serum: limit of detection 5 μg/L, fluorescence detection (λex=275 nm; λem=335 nm)—J. W. Kelly et al.,Biomed. Chromatogr.,1994, 8, 255–257. In plasma—G. Misztal and L. Przyborowski,Pharmazie,1991, 46, 464–465.

Disposition in the Body.

Well absorbed after oral, IM, or rectal administration, but undergoes extensive first–pass metabolism after oral administration. Metabolism occurs mainly by extensive oxidation of the methyl groups of the dimethylallyl side–chain to produce the cis–hydroxy and the trans–carboxylic acid metabolites; the trans–hydroxy metabolite appears to be rapidly oxidised to the acid and is not detectable. Glucuronic acid conjugation of unchanged drug and metabolites also occurs; the 3-(3–hydroxy–3–methylbutyl) derivative has also been detected in the urine after overdoses. There is considerable intersubject variation in the rate of metabolism, and smokers appear to metabolise 40% more pentazocine than non–smokers. After IM administration, 65 to 76% of a dose is excreted in the urine in 48 h. After an oral dose, up to 13% is excreted as unchanged drug and 12 to 30% as the conjugate in 24 h, the major proportion being excreted in the first 12 h. Less than 2% of a dose is eliminated in the faeces. Pentazocine crosses the placenta.

In plasma, usually in the range 0.05 to 0.20 mg/L. Blood concentrations may be erratic and, after IM or oral administration, more than one peak may occur.

Therapeutic concentration

6 healthy former drug abusers, aged between 21 and 55 years, were administered 40 or 80 mg IM pentazocine. Mean peak plasma concentrations at 15 min were 102 and 227 μg/L, respectively. [S. Y. Yeh et al.,Clin. Pharmacol. Ther.,1986, 39, 669–676.]

After an IM dose of 45 mg given to 8 subjects, peak plasma concentrations of 0.11 to 0.24 mg/L (mean 0.14) were attained in 1 h. After a single oral dose of 75 mg given to 5 subjects, peak plasma concentrations of 0.11 to 0.30 mg/L (mean 0.16) were attained in 1 to 3 h. [B. A. Berkowitz et al.,Clin. Pharmacol. Ther.,1969, 10, 320–328.]

Toxicity.

The estimated minimum lethal dose is 0.3 g, although recovery after ingestion of 1.2 g has been reported. Blood concentrations of 1 mg/L or more may be lethal. Some cases of abuse have been reported resulting in a mild form of addiction. Pentazocine abuse has been reported to be widespread among ‘street addicts’ in the USA, in combination with tripelennamine (‘T’s and Blues’).

A 26–year–old woman was found dead at home. Postmortem examination revealed the following pentazocine concentrations: stomach contents, 2.15 mg/g; blood, 41 mg/L; liver, 12.1 μg/g. Zopiclone was also found at the following levels: stomach contents, 0.15 mg/g; blood, 1.18 mg/L; liver 5.10 μg/g. [J. Van Bocxlaer et al.,J. Anal. Toxicol.,1996, 20, 52–54.]

In 2 fatalities due to pentazocine ingestion, the following postmortem tissue concentrations were reported: blood 9.2 and 3.3 mg/L, liver 43 and 34 μg/g, and urine - and 4.5 mg/L; ethanol was also detected in blood at concentrations of 200 and 1760 mg/L. Blood and liver pentazocine concentrations in other cases taken from the literature were reported to range from 0.8 to 38 mg/L and 3 to 197 μg/g respectively. [A. Poklis and M. A. Mackell,Forensic Sci Int.,1982, 20, 89–95.]

In 17 fatalities involving IV abuse of pentazocine and tripelennamine, pentazocine blood concentrations of 0 to 11 mg/L (mean 3) were reported; tripelennamine concentrations ranged from 0 to 3.0 mg/L (mean 0.5). [J. R. Monforte et al.,J. Forensic Sci.,1983, 28, 90–101.]

Bioavailability.

About 20%.

Half–life.

Plasma half–life, about 4 h.

Volume of distribution.

About 5 L/kg.

Clearance.

Plasma clearance, about 18 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.93.

Protein binding.

In plasma, about 60%.

Note.

For a review of pentazocine, see G. Goldstein,Drug Alcohol Depend.,1985, 14, 313–323. For a review of the pharmacokinetics of narcotic agonists–antagonists, see R. E. S. Bullingham et al.,Clin. Pharmacokinet.,1983, 8, 332–343.

Dose.

The equivalent of up to 600 mg of pentazocine daily, orally; up to 360 mg daily, given parenterally.

Top | Related articles | Next: Pentetrazol»


Pentetrazol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentetrazol

Respiratory Stimulant

Synonyms. Corazol; Leptazol; Pentamethazol; 1,5-Pentamethylenetetrazole; Pentazol; Pentylenetetrazol.

Proprietary names. Cardiazol; Cenalene-M; Coranormol; Corazole; Corvasol; Deumacard; Gewazol; Korazol; Metrazol; Phrenazol; Ventrazol.

6,7,8,9-Tetrahydro–5H-tetrazolo[1,5-a]azepine

C6H10N4=138.2

CAS—54–95–5

Colourless crystals or white crystalline powder. M.p. 57° to 60°.

Soluble 1 in less than 1 of water, of ethanol, and of chloroform, and 1 in less than 4 of ether.

Partition Coefficient.

Log P(octanol/water), 0.1.

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 07; system TC—Rf 64; system TE—Rf 60; system TL—Rf 63; system TAE—Rf 72; system TAF—Rf 74; system TAJ—Rf 70; system TAK—Rf 41; system TAL—Rf 95. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1550; system GB—RI 1579; system GC—RI 2021.

High Performance Liquid Chromatography.

System HX—RI 290.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1535, 1115, 1250, 1000, 900, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 55, 82, 41, 39, 54, 42, 56, 109.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, AFID—L. D. Bo et al.,J Pharmacol Methods,1979, 2, 29–33. In plasma or urine: limit of detection 500 μg/L, FID—H. W. Jun et al.,J. Pharm. Sci.,1975, 64, 1843–1846.

Disposition in the Body.

Readily absorbed after oral or parenteral administration and rapidly metabolised. About 60% of an oral dose is excreted in the urine in 24 h with about 10% as unchanged drug and the remainder as metabolites.

Therapeutic concentration

Following an oral dose of 100 mg to 3 subjects, who were taking the drug regularly, peak plasma concentrations of 1.5 to 3.1 mg/L (mean 2.2) were attained in 1.3 to 5 h [H. W. Jun et al.,J. Pharm. Sci.,1975, 64, 1843–1846.]

Dose.

Usually 100 mg parenterally.

Top | Related articles | Next: Penthienate Methobromide»


Penthienate Methobromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Penthienate Methobromide

Anticholinergic

Synonym. Penthienate Bromide

Proprietary name. Monodral

2-[(Cyclopentylhydroxy–2–thienylacetyl)oxy]-N,N-diethyl-N-methylethanaminium bromide

C18H30BrNO3S=420.4

CAS—22064–27–3 (C18H30NO3S); 60–44–6 (methobromide)

A white crystalline powder. M.p. about 125°.

Soluble 1 in 5 of water; freely soluble in ethanol and chloroform; insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −0.5.

Colour Tests.

The following tests are performed on the nitrate (see p. 128): Liebermann's Test—violet; Mandelin's Test—violet; Marquis Test—violet; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 02; system TE—Rf 03; system TAE—Rf 09. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 3.2.

Ultraviolet Spectrum.

Aqueous acid—238 nm (A11=188a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1739, 1227, 1234, 704, 1064, 1130 cm−1 (KBr disk).

Dose.

7.5 to 40 mg daily.

Top | Related articles | Next: Pentifylline»


Pentifylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentifylline

Vasodilator

Synonym. 1-Hexyltheobromine

Proprietary name. Cosaldon

1-Hexyl–3,7–dihydro–3,7–dimethyl–1H-purine–2,6–dione

C13H20N4O2=264.3

CAS—1028–33–7

A crystalline solid. M.p. 82° to 83°.

Practically insoluble in water; soluble in ethanol, chloroform and hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Test.

Amalic Acid Test—pink–orange/violet.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 06; system TC—Rf 66; system TE—Rf 66; system TL—Rf 46; system TAE—Rf 72. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—pentifylline RI 2240, M (OH-)-AC RI 2560, M (OH-) isomer–1 RI 2295, M (OH-) isomer–2 RI 2505, M (di-OH-)-H2O isomer–1 RI 2250, M (di-OH-)-H2O isomer–2 RI 2285, M (di-OH-) RI 2700.

Ultraviolet Spectrum.

Aqueous acid—275 nm (A11=335b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1652, 1700, 1548, 1220, 760, 750 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 180, 264, 193, 109, 194, 181, 67, 42.

Dose.

Pentifylline has been given in doses of up to 800 mg daily.

Top | Related articles | Next: Pentobarbital»


Pentobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentobarbital

Hypnotic, Barbiturate

Synonyms. Aethaminalum; Mebubarbital; Mebumal; Pentobarbitalum; Pentobarbitone.

Proprietary name. Hypnol

5-Ethyl–5-(1–methylbutyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H18N2O3=226.3

CAS—76–74–4

Colourless crystals or a white crystalline powder. M.p. 129° to 130° (from alcohol). A polymorphic form may occur, with an m.p. of about 115°; it gradually reverts to the more stable form on heating at about 110°.

Very slightly soluble in water; soluble 1 in 4.5 of ethanol, 1 in 4 of chloroform, and 1 in 10 of ether; very soluble in acetone and methanol.

Pentobarbital Calcium

Synonym. Pentobarbitone Calcium

Proprietary name. Repocal

(C11H17N2O3)2Ca=490.6

CAS—7563–42–0 (C11H18N2O3,xCa)

A fine white crystalline powder.

Sparingly soluble in water; slightly soluble in ethanol; practically insoluble in ether.

Pentobarbital Sodium

Synonyms. Ethaminal Sodium; Mebumalnatrium; Pentobarbitone Sodium; Soluble Pentobarbitone.

Proprietary names. Nembutal; Nova Rectal; Pentone; Petab. It is an ingredient of Cafatine PB and Cafergot-PB.

C11H17N2NaO3=248.3

CAS—57–33–0

A white, hygroscopic, crystalline powder or granules. Decomposes at about 127°.

Freely soluble in water and ethanol; practically insoluble in benzene and ether. A solution in water slowly decomposes.

Dissociation Constant.

pKa8.0 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 1.9.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown–red/violet.

Thin–layer Chromatography.

System TD—Rf 55; system TE—Rf 45; system TF—Rf 66; system TH—Rf 76; system TAD—Rf 59; system TAE—Rf 90. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; Zwikker’s reagent, pink.)

Gas Chromatography.

System GA—pentobarbital RI 1735, pentobarbital-Me2 RI 1630, M (3′-OH-) RI 1955, M (3′-OH-)-Me2 RI 1820; system GB—pentobarbital RI 1776, M (3′-OH-) RI 2039; system GF—RI 2465; system GAJ—RRT 0.803 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 10.96; system HH—k 8.07; system HX—RI 424; system HY—RI 383; system HZ—retention time 4.1 min; system HAX—retention time 5.9 min; system HAY—retention time 5.6 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 (A11=438a); 1 M sodium hydroxide (pH 13)—255 nm (A11=327b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1719, 1744, 1315, 1218, 845 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 141, 156, 43, 41, 157, 55, 39, 98; 3′-hydroxypentobarbital 45, 156, 141, 69, 41, 43, 157, 55.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In serum: limit of detection 80 μg/L, AFID—S.-R. Sun and D. J. Hoffman,J. Pharm. Sci.,1979, 68, 386–388. In plasma: limit of detection 500 μg/L, FID—A. Hulshoff et al.,Anal. Chim. Acta,1979, 105, 139–146.

Gas chromatography–mass spectrometry.

In plasma: pentobarbital and thiopental, limits of detection 5 μg/L and 10 μg/L respectively—J. Martens-Lobenhoffer,Pharmazie,1999, 54, 597–599.

Disposition in the Body.

More than 90% of the sodium salt is absorbed after oral administration. About 80% of a dose is excreted in the urine in 5 days, with about 7% as (+)-3′-hydroxypentobarbital, 30% as the (−)-3′-hydroxy isomer, up to 13% as the N-hydroxy metabolite, 7 to 14% as the 3′-oxo metabolite, and about 10 to 15% as the 3′-carboxy derivative. About 1% of a dose is excreted in the urine unchanged.

Pentobarbital is a metabolite of thiopental.

Therapeutic concentration.

In plasma, usually in the range 1 to 10 mg/L.

Following a single oral dose of 50 mg to 5 fasting subjects, peak plasma concentrations of 0.62 to 0.88 mg/L (mean 0.73) were attained in 1 h. [R. B. Smith et al.,J. Pharmacokinet. Biopharm.,1973, 1, 5–16.]

After an IV injection of 100 mg to 7 subjects, mean plasma concentrations of 3 mg/L were reported in 6 min. [M. Ehrnebo,J. Pharm. Sci.,1974, 63, 1114–1118.]

Toxicity.

The estimated minimum lethal dose is 1 g. Toxic effects are usually associated with blood concentrations greater than about 8 mg/L and concentrations of 12 mg/L or more may produce coma. Fatalities have been associated with plasma concentrations of 8 to 24 to 73 mg/L.

In 55 fatalities, the following postmortem concentrations were reported: blood 5 to 169 mg/L (mean 30), liver 23 to 550 μg/g (mean 130). [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103.]

A 51–year–old veterinary official, who committed suicide by self–injecting pentobarbital, had the following postmortem tissue concentrations, 24 h after discovery of the corpse (mg/L or μg/g): peripheral blood 13.5, plasma from peripheral blood 21.7, urine 7.2, gastric contents 18.1 (0.7 mg total), vitreous humour 12.6, brain cortex 33.2, CSF 13.9, bile 67.4, liver 27.5; approximately 1.6 g of pentobarbital was thought to have been administered. [N. Romain et al.,Forensic Sci. Int.,2003, 131, 103–107.]

In 3 fatalities caused by pentobarbital, the following postmortem tissue distribution, mg/L or μg/g, was reported:

 | Pentobarbital | 3′-Hydroxy metabolite
Blood | 51, 10, 25 | ND, ND, 4
Bile | 152, 148, 59 | -, -, 13
Kidney (left) | 46, 16, 38 | 4, 7, 7
Liver | 165, 20, 46 | 5, 8, 9
Urine | 7, 5, 62 | -, 82, 65

(ND=not detected)

[A. E. Robinson and R. D. McDowall,J. Pharm. Pharmacol.,1979, 31, 357–365.]

Half–life.

Plasma half–life, about 15 to 50 h (mean 27).

Volume of distribution.

About 0.7 to 1 L/kg.

Clearance.

Plasma clearance, about 0.3 to 0.5 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.93.

Saliva.

Plasma:saliva ratio, about 3.

Protein binding.

In plasma, about 60 to 70%.

Note.

For a review of the pharmacokinetics of hypnotic drugs, see D. D. Breimer,Clin. Pharmacokinet.,1977, 2, 93–109.

Dose.

100 mg by mouth or up to 200 mg rectally, as a hypnotic.

Top | Related articles | Next: Pentolonium Tartrate»


Pentolonium Tartrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentolonium Tartrate

Antihypertensive

Synonyms. Pentapyrrolidinium Bitartrate; Pentolinium Tartrate.

Proprietary names. Ansolysen; Pentilium.

1,1′-(1,5-Pentanediyl)bis[1–methylpyrrolidinium] salt with [R-(R*,R*)]-2,3–dihydroxybutanedioic acid (1:2)

C23H42N2O12=538.6

CAS—144–44–5 (pentolonium); 52–62–0 (tartrate)

A white powder. M.p. 203°, with decomposition.

Soluble 1 in 0.4 of water and 1 in 810 of ethanol; insoluble in chloroform and ether.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 00; system TAF—Rf 01. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 48.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1299, 1256, 1064, 1208, 1129, 676 cm−1 (KBr disk).

Disposition in the Body.

Incompletely and irregularly absorbed after oral administration. Excreted in the urine as unchanged drug.

Dose.

2.5 to 25 mg intravenously. Doses of 20 to 900 mg daily have been given by mouth.

Top | Related articles | Next: Pentostatin»


Pentostatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pentostatin

Antineoplastic

Synonyms. CI-825; CL-67310405; NSC-218321; PD-81565; Covidarabine; 2′-Deoxycoformycin; DCF; 2′-dCF.

Proprietary name. Nipent

(8R)-3-(2-Deoxy-β-d-erythro–pentofuranosyl)-3,4,7,8–tetrahydroimidazole[4,5-d][1,3]diazepin–8–ol

C11H16N4O4=268.3

CAS—53910–25–1

White crystals from methanol/water. M.p. 220° to 225°; also reported as 204° to 209.5° with darkening at >150°.

Dissociation Constant.

pKa5.2.

Partition Coefficient.

Log P(octanol/water), −2.54.

Quantification

Enzyme inhibition assay.

In plasma: limit of quantification 1 μg/L—A. E. Staubus et al.,Biochem. Pharmacol.,1984, 3310, 1633–1637.

Disposition in the Body.

Pentostatin penetrates the blood–brain barrier and the concentration in the cerebrospinal fluid reaches 10 to 12% of that observed in plasma within 2 to 4 h after an intravenous administration of a 5 to 30 mg/m2 (0.25 mg/kg) dose. The drug is metabolised by phosphorylation to mono-, di- and triphosphate derivatives, and is recovered in urine unchanged. 50 to 96% of a single dose is excreted through the kidney in 24 h.

Therapeutic concentration

An intravenous dose of 0.25 to 1 mg/kg (7.5 to 30 mg/m2) generates peak plasma concentrations of 2 to 6 μmol/L observed at 1 h. No accumulation of the drug occurs with greater than three consecutive doses of 1 mg/kg pentostatin. [P. M. Venner et al.,Cancer Res.,1981, 41, 4508–4511].

Toxicity

In early clinical trials, considerable toxicity was observed with the administration of pentostatin, affecting the kidneys (acute renal failure), central nervous system (depression, seizures and coma) and the immune system with severe and often fatal opportunistic infections. These are frequently associated with the higher doses; 10 to 20 mg/m2 daily for 3 to 5 consecutive days). [R. N. Brogden and E. M. Sorkin,Drugs,1993, 46, 652–677].

Half–life.

Plasma, 3 to 15 h (measured with sampling for 24 h); may be increased in patients with impaired renal function.

Volume of distribution.

42.4 L (terminal phase); 36.9 L (steady state).

Clearance.

Total body plasma, 52.5 to 64 mL/min/m2 (3.14 to 3.84 L/h/m2); 27 mL/min/m2 (1.6 L/h/m2) in patients with renal impairment.

Protein binding.

1.9 to 4.9% (at therapeutic plasma concentrations).

Note.

For a review of the pharmacokinetics of pentostatin, see R. N. Brogden and E. M. Sorkin,Drugs,1993, 46, 652–677.

Dose.

4 mg/m2 every 1 to 2 weeks.

Top | Related articles | Next: Pentoxifylline»


Perazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Perazine

Tranquilliser

Synonyms. Pemazine; P-725.

10-[3-(4-Methyl–1–piperazinyl)propyl]-10H-phenothiazine

C20H25N3S=339.5

CAS—84–97–9

Crystals. M.p. 51° to 53°.

Perazine Dimalonate

Proprietary name. Taxilan

C20H25N3S,2C3H4O4=547.6

CAS—14777–25–4

A white crystalline powder. M.p. 114° to 116°.

Soluble 1 in 1 of water, 1 in 33 of ethanol, and 1 in 250 of chloroform.

Dissociation Constant.

pKa8.0.

Partition Coefficient.

Log P(octanol/pH 7.4), 2.9.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—brown–orange; FPN Reagent—brown–orange; Mandelin's Test—green→violet; Marquis Test—violet; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 25; system TC—Rf 37; system TE—Rf 47; system TL—Rf 03; system TAE—Rf 21; system TAF—Rf 23. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—perazine RI 2798, M (OH-) RI 3175, M (phenothiazine) RI 2120.

High Performance Liquid Chromatography.

System HX—RI 403; system HY—RI 371; system HZ—retention time 6.3 min.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=875a), 300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 1279, 1244, 1163, 1143, 1570 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 339, 44, 70, 141, 43, 60, 340.

Quantification

Gas chromatography.

In serum: limit of detection 20 μg/L, FID—J. Schley et al.,J. Clin. Chem. Clin. Biochem.,1978, 16, 307–311.

High performance liquid chromatography.

In serum: perazine as internal standard. UV detection—C. Dilger et al.,Arzneimittelforschung,1988, 38, 1522–1525.

Thin–layer chromatography.

In plasma: perazine and desmethylperazine, limit of detection 10 μg/L—M. Kresse et al.,J. Chromatogr.,1980, 183(9) B Biomed. Appl., 475–482.

Disposition in the Body.

Absorbed after oral administration but undergoes extensive metabolism by demethylation, sulfoxidation, N-oxidation and aromatic hydroxylation, followed by conjugation with glucuronic acid. About 15 to 30% of an oral dose is excreted in the urine mainly as conjugated phenolic metabolites.

Therapeutic concentration

Following daily oral doses of 300 to 400 mg given to 14 subjects for at least 4 days, plasma concentrations of 0.02 to 0.34 mg/L (mean 0.11) of perazine and 0.04 to 0.54 mg/L (mean 0.17) of the desmethyl metabolite were reported. [U. Breyer and K. Villumsen,Eur. J. Clin. Pharmacol.,1976, 9, 457–465.]

Toxicity

A 22–year–old woman who died after ingesting perazine had the following postmortem tissue concentrations: heart blood 9.6 μg/g, muscle 4.1 μg/g, brain 32 μg/g, liver 176 μg/g, kidney 64 μg/g, lungs 83 μg/g. Analytical results led to the assumption that 14 to 30 Taxilan 100–mg tablets had been ingested, probably intentionally. [H. Kaferstein et al.,Arch. Kriminol.,2000, 206, 82–87.]

A 51–year–old woman who committed suicide by ingesting perazine and moclobemide had a blood concentration of 1.27 and 49.9 mg/L, respectively; some metabolites were also detected in the blood. [F. Musshoff et al.,Int. J. Legal Med.,1998, 111, 196–198.]

Protein binding.

In plasma, about 94 to 97%.

Dose.

Usually the equivalent of 25 to 600 mg of perazine daily; up to 1000 mg daily in resistant cases.

Top | Related articles | Next: Pergolide»


Pergolide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pergolide

Dopaminergic, Antiparkinsonian

Synonym. LY-141B

(8β)-8-[(Methylthio)methyl]-6–propylergoline

C19H26N2S=314.5

CAS—66104–22–1

M.p. 206° to 209°.

Pergolide Mesilate

Synonym. LY-127809

Proprietary names. Celance; Nopar; Permax.

C19H26N2S,CH3SO3H=410.6

CAS—66104–23–2

A white to off–white crystalline powder. M.p. 225°; also reported as 258° to 260° (decomposition). It is sparingly soluble in dimethylformamide and methanol; slightly soluble in water, 0.01 M hydrochloric acid, chloroform, acetonitrile, dichloromethane and dehydrated ethanol; very slightly soluble in acetone; practically insoluble in 0.1 M sodium hydroxide and 0.1 M hydrochloric acid and ether.

Dissociation Constant.

pKa7.8.

Partition Coefficient.

Log P(octanol/water), 4.02 (pergolide); log P(chloroform/water, pH 2.19), 6.14; (chloroform/water, pH 4.02), 119.6 (pergolide mesylate).

Colour Test.

Neubauer rhode—deep purplish blue.

Thin–layer Chromatography.

Plate: silica gel 60 F254. Mobile phase: methanol:CHCl3:acetone:NH4OH (7:63:27:3). UV detection (λ=254 and 280 nm). Rf 0.70. [A. Rubin et al.,Clin. Pharm. Ther.,1981, 30, 258–265].

High Performance Liquid Chromatography.

System HZ—retention time 5.4 min.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, flow rate 0.5 mL/min. UV diode array detection. Retention time(s): 3.6 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 6, pp. 196–197].

Ultraviolet Spectrum.

(Pergolide mesylate) Aqueous acid (0.2 M H2SO4)—222, 279 nm; (methanol)—280 nm; (dehydrated ethanol)—281 nm; basic—279 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1456, 1157, 1038 and 775 cm−1 (pergolide mesilate) (KBr disk).

Mass Spectrum.

Principal ions at m/z 314, 285, 154, 87, 315, 155, 144, 167.

Disposition in the Body.

Pergolide is rapidly absorbed after oral administration from the gastro–intestinal tract and appears in plasma 15 to 30 min after dosing. Ten metabolites have been identified including N-despropylpergolide, pergolide sulfoxide and pergolide sulfone. It is known that these are not produced by β-glucuronidation or sulfate conjugation. It is excreted mainly as the metabolites in urine (55% of an administered dose), 40% in faeces, 5% in expired carbon dioxide and the remainder is absorbed.

Therapeutic concentration

Three healthy male volunteers, aged 31, 42 and 47 years, were administered a dose equivalent to 0.138 mg pergolide base. Peak plasma concentrations of 1.8 mg/L were reached within 1 to 2 h. The dose was completely cleared within 4 to 5 days. [A. Rubin et al.,Clin. Pharm. Ther.,1981, 30, 258–265].

Toxicity

Overdoses of 60 mg on one day, 19 mg daily for 3 days, and 14 mg daily for 23 days have occurred. Vomiting, hypotension, agitation, severe hallucinations, severe involuntary movements and tingling sensations were observed. Another patient administered with 7 mg pergolide, instead of 0.7 mg suffered from palpitations and hypotension. [Data as supplied by Eli Lilly and Company Ltd.].

Protein binding.

90%

Dose.

The initial dose is 50 μg daily for 2 days. This may be increased over the next 12 days as 100 to 150 μg steps every third day. Further increases of 250 μg every third day until an optimal therapeutic dosage is reached. The usual maintenance dose is 2 to 2.5 mg daily.

Top | Related articles | Next: Perhexiline»


Perhexiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Perhexiline

Anti–anginal

2-(2,2-Dicyclohexylethyl)piperidine

C19H35N=277.5

CAS—6621–47–2

Perhexiline Maleate

Proprietary names. Pexid; Pexsig.

C19H35N,C4H4O4=393.6

CAS—6724–53–4

A white crystalline powder. M.p. 188° to 191°.

Slightly soluble in water; soluble in chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 7.5.

Thin–layer Chromatography.

System TA—Rf 41; system TB—Rf 57; system TC—Rf 08; system TE—Rf 59; system TL—Rf 06; system TAE—Rf 08. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—Perhexiline, RI 2245; M (OH-), RI 2485; M (diOH-), RI 2660; M (diOH-)–H2O, RI 2510.

High Performance Liquid Chromatography.

System HA—k 0.2.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1582, 873, 990, 730, 1029, 1081 cm−1 (perhexiline maleate, KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 194, 55, 85, 56, 41, 30, 99.

Quantification

Gas chromatography.

In plasma: limit of detection 20 μg/L, AFID—N. Grgurinovich,J. Chromatogr., 1983, 274; B Biomed. Appl.,25, 361–365.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, fluorescence detection—J. D. Horowitz et al.,J. Pharm. Sci.,1981, 70, 320–322. In plasma, urine, or bile: perhexiline and its monohydroxy metabolites, limits of detection 0.1 mg/L (perhexiline) and 0.025 mg/L (metabolites), ECD—R. G. Cooper et al.,J. Chromatogr.,1986, 381, 305–314. In plasma: perhexiline and its monohydroxy metabolite, limits of detection 0.03 mg/L and 0.02 mg/L respectively, UV detection—N. Grgurinovich,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 75–80.

Disposition in the Body.

Incompletely absorbed after oral administration. It is metabolised by hydroxylation to mono- and dihydroxylated derivatives which are slowly excreted in the urine and faeces; very little unchanged drug is excreted in the urine.

Therapeutic concentration

After a single oral dose of 150 mg given to 5 subjects, peak plasma concentrations of 0.02 to 0.12 mg/L (mean 0.07) were attained in about 6 h; following a single oral dose of 300 mg to the same subjects, peak plasma concentrations of 0.14 to 0.44 mg/L (mean 0.27) were reported at 7 h; absorption was considerably delayed in one subject with both doses [J. D. Horowitz et al.,J. Pharm. Sci.,1981, 70, 320–322].

Following chronic oral doses of 100 to 400 mg daily to 14 subjects, minimum steady–state plasma–perhexiline concentrations of 0.35 to 2.8 mg/L (mean 1.07) were reported; steady–state plasma concentrations of the major monohydroxylated metabolite ranged from 1.25 to 7.4 mg/L (mean 3.8). Steady–state plasma concentrations in 13 subjects who had been receiving similar daily doses but had developed toxic effects were: perhexiline 2.2 to 6.5 mg/L (mean 3.8), monohydroxy metabolite 0.6 to 3.8 mg/L (mean 1.6) [E. Singlas et al.,Eur. J. Clin. Pharmacol.,1978, 14, 195–201].

Forty subjects receiving perhexiline maleate 400 mg daily for 3 days followed by 200 mg daily thereafter had widely varying plasma perhexiline levels at 72 to 96 h (mean 0.46 mg/L, range 0.11 to 1.77) [S. Stewart et al.,Ther. Drug Monit.,1996, 18, 635–639].

Half–life.

Plasma half–life, about 2 to 6 days; the rate of elimination appears to be decreased in subjects with toxic effects, and may be dose–dependent.

Dose.

100 to 400 mg of perhexiline maleate daily.

Top | Related articles | Next: Pericyazine»


Pericyazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pericyazine

Tranquilliser

Synonyms. Periciazine; Propericiazine; RP-8909; SKF-20716.

Proprietary names. Aolept; Neulactil; Neuleptil.

10-[3-(4-Hydroxy–1–piperidinyl)propyl]-10H-phenothiazine–2–carbonitrile

C21H23N3OS=365.5

CAS—2622–26–6

A yellow crystalline powder. M.p. 116° to 117°.

Practically insoluble in water; soluble in ethanol and acetone; freely soluble in chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.5.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Forrest Reagent—brown–orange; FPN Reagent—orange; Mandelin's Test—red; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 04; system TC—Rf 16; system TE—Rf 51; system TL—Rf 18; system TAE—Rf 46; system TAF—Rf 61. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—pericyazine RI 3260, M (ring) RI 2555; system GB—RI 3486.

High Performance Liquid Chromatography.

System HA—k 1.3; system HX—RI 410; system HY—RI 356; system HZ—retention time 4.4 min; system HAX—retention time 10.2 min; system HAY—retention time 5.1 min.

Ultraviolet Spectrum.

Aqueous acid—232, 268 (A11=761a); aqueous alkali—272 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 736, 1066, 811, 746, 1245, 1260 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 114, 44, 142, 365, 42, 223, 115, 205.

Dose.

15 to 30 mg daily for severe anxiety or behaviour disorders; initially 75 mg daily in psychoses increasing up to 300 mg daily in severe cases.

Top | Related articles | Next: Perindopril»


Perindopril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Perindopril

Antihypertensive

Synonyms. McN-A-2833; S-9490.

(2S,3aS,7aS)-1-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)butyl]amino]-1–oxopropyl]octahydro–1H-indole–2–carboxylic acid

C19H32N2O5=368.5

CAS—82834–16–0

Perindoprilat

Synonym. S-9780

C17H28N2O5=340.4

CAS—95153–31–4

Perindopril Erbumine (Perindopril tert-butylamine)

Synonyms. MCN-A-2833–109; S-9490–3.

Proprietary names. Aceon; Coversum; Coversyl; Procaptan.

C19H32N2O5,C4H11N=441.6

CAS—107133–36–8

White crystalline powder. Freely soluble in water, alcohol and chloroform.

Thin–layer Chromatography.

System TE—Rf 06 (perindopril), Rf 03 (perindoprilat); system TF—Rf 00 (perindopril), Rf 00 (perindoprilat).

Gas Chromatography.

System GP—RI 2450 perindopril-ME; RI 2470 M(perindoprilat)-ME3; RI 2560 M(perindoprilat-H2O)-ME3.

High Performance Liquid Chromatography.

System HX—RI 314 (perindoprilat); system HZ—retention time 1.6 min (perindoprilat); system HAA—retention time 13.7 min.

Mass Spectrum.

Principal ions at m/z 172, 98, 73, 367, 173, 56, 124, 55 (TMS (tetramethylsilane) derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 2 μg/L—C. Tsaconas et al.,J. Chromatogr.,1989, 488; Biomed. Appl., 237–248.

Disposition in the Body.

Perindopril is rapidly and extensively absorbed after oral administration and approx. 30 to 50 % is hydrolysed to the active drug perindoprilat. Other metabolites include perindopril and perindoprilat glucuronides, dehydrated perindopril and the diastereoisomers of dehydrated perindoprilat. Peak plasma concentrations of perindopril are reached within 1 h and of perindoprilat in 3 to 4 h. The metabolism of perindopril to perindoprilat is affected by the presence of food in the gastro–intestinal tract. Around 75% of the dose is excreted in urine as perindopril, perindoprilat and other metabolites, and the remainder in faeces. Only 4 to 12% of the dose is recovered as unchanged drug in urine. Excretion is reduced in those with renal impairment.

Therapeutic concentration

12 healthy males, 19 to 33 years old, were administered a single 4 mg oral dose of perindopril erbumine after 12 h fasting or during breakfast. Peak plasma perindopril concentrations were 64.2 μg/L for those in the fasted state and 52.4 μg/L for those in the fed state. These levels were reached within 0.9 and 1.1 h, respectively. The peak concentrations of the metabolite, pendoprilat were 4.7 and 3.6 μg/L in the fasted and fed individuals, observed 3.6 to 3.9 h after administration. [B. Lecocq et al.,Clin. Pharmacol. Ther.,1990, 47, 397–402].

Bioavailability.

Perindopril, 65 to 70%; perindoprilat, 25%.

Half–life.

Perindopril: 2.9 h (fasted individuals) and 3.4 h (fed). Perindoprilat: 10.9 h (fasted) and 12.0 h (fed). For perindoprilat, the distribution half–life is also reported as 5 h with an elimination half–life of 25 to 30 h.

Volume of distribution.

Perindoprilat, 0.2 L/kg; also reported as 4.3 L/kg.

Clearance.

Perindoprilat, 4.9 L/h.

Protein binding.

Perindopril, 60%; perindoprilat, <30% (concentration dependent).

Note.

For a review of the pharmacokinetics of ACE (angiotensin–converting enzyme) inhibitors, see J. C. Song and C. M. White,Clin. Pharmacokinet.,2002, 41, 207–224.

Dose.

2 to 4 mg daily with a maximum of 8 mg daily.

Top | Related articles | Next: Perphenazine»


Perphenazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Perphenazine

Tranquilliser

Synonyms. Chlorpiprazine; Chlorpiprozine; Perphenazinum.

Proprietary names. Decentan; Fentazin; Peratsin; Perphenan; Phenazine; Trilafon; Trilifan. It is an ingredient of Etrafon, Triavil, and Triptafen.

4-[3-(2-Chloro–10H-phenothiazin–10–yl)propyl]-1–piperazineethanol

C21H26ClN3OS=404.0

CAS—58–39–9

A white or creamy–white powder, sensitive to light. M.p. 94° to 100°.

Practically insoluble in water; soluble 1 in 20 of ethanol, 1 in 1 of chloroform, and 1 in 80 of ether.

Dissociation Constant.

pKa7.8 (24°).

Partition Coefficient.

Log P(octanol/pH 7.0), 3.1.

Colour Tests.

Formaldehyde–Sulfuric Acid—violet; Forrest Reagent—violet–red; FPN Reagent—violet–red; Liebermann's Test—red–brown; Mandelin's Test—violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 07; system TC—Rf 29; system TE—Rf 42; system TL—Rf 09; system TAE—Rf 40; system TAF—Rf 40; system TAJ—Rf 00; system TAK—Rf 03; system TAL—Rf 56. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, pink; ninhydrin spray, positive.)

Gas Chromatography.

System GA—perphenazine RI 3380, M (ring) RI 2100; system GB—RI 3594.

High Performance Liquid Chromatography.

System HA—k 1.9; system HX—RI 428; system HY—RI 395; system HZ—retention time 7.2 min; system HAA—retention time 16.0 min; system HAX—retention time 13.1 min; system HAY—retention time 6.3 min; system HAZ—k 3.28.

Ultraviolet Spectrum.

Aqueous acid—254 (A11=805a), 307; aqueous alkali—257 (A11=791a), 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 757, 1294, 917, 1145, 1247, 1155 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 143, 403, 70, 404, 42, 248, 113.

Quantification

Gas chromatography.

In plasma: perphenazine and perphenazine sulfoxide, limit of detection 200 ng/L, ECD—N.-E. Larsen and J. Naestoft,J. Chromatogr.,1975, 109, 259–264.

High performance liquid chromatography.

In serum: perphenazine and N-deshydroxyethylperphenazine, limit of detection 1 μg/L, UV detection—M. Larsson and A. Forsman,Ther. Drug Monit.,1983, 5, 225–228. In plasma: perphenazine and its metabolites, limit of quantification for perphenazine 0.5 μg/L, coulometric detection—J. P. Foglia et al.,J. Chromatogr.,1995, 668 B Biomed. Appl., 291–297. In serum: perphenazine and other antipsychotics, limit of quantification 1 nmol/L, UV detection—H. R. Angelo and A. Petersen,Ther. Drug Monit.,2001, 23, 157–162.

Radioimmunoassay.

In plasma: limit of detection 250 ng/L—K. K. Midha et al.,Br. J. Clin. Pharmacol.,1981, 11, 85–88.

Disposition in the Body.

Absorbed after oral administration but subject to first–pass metabolism. Small amounts are found in breast milk The main metabolic reactions are oxidation to the sulfoxide, which may have some pharmacological activity, N-dealkylation to form the N-deshydroxyethyl metabolite, N-oxidation, cleavage of the piperazine ring, and phenolic hydroxylation, followed by glucuronide conjugation. After oral administration, about 1 to 2% of the daily dose is excreted in the urine as unchanged drug, with about 13% as the sulfoxide and 30% as perphenazine glucuronide; after chronic administration of perphenazine enantate intramuscularly, excretion of unchanged drug and the sulfoxide is increased to about 6% and 22% of the dose, respectively.

Therapeutic concentration

After daily oral doses of 12 to 48 mg to 16 subjects, steady–state plasma concentrations of 0.3 to 25 μg/L (mean 4) of perphenazine and 0.4 to 18 μg/L (mean 4) of the sulfoxide were reported. [L. B. Hansen and N.-E. Larsen,Psychopharmacologia,1977, 53, 127–130.]

Toxicity

The following postmortem tissue concentrations were reported in a fatality due to the ingestion of about 1 g of perphenazine: blood 3 mg/L, brain 11 μg/g, liver 149 μg/g; a blood alcohol concentration of 1700 mg/L was also reported. [R. H. Cravey, per R. C. Baselt, Disposition of Toxic Chemicals and Drugs in Man, 5th Edn., Davis, California, Biomedical Publications, 2000, pp. 672–674.]

A 34–year–old female whose death was attributed to suicide by means of multiple drug intoxication, was found to have a heart blood concentration of 4.4 mg/L perphenazine and 950 mg/L valproic acid at post mortem. [B. Levine et al.,J. Anal. Toxicol.,1999, 23, 127–129.]

Bioavailability.

About 60 to 80%

Half–life.

Plasma half–life, about 8 to 12 h.

Volume of distribution.

10 to 35 L/kg.

Clearance.

Plasma clearance, about 12 to 38 mL/min/kg.

Note.

For a study of the pharmacological profile of perphenazine metabolites, see R.A. Sweet et al., J. Clin. Psychopharmacol., 2000, 20, 181–187.

Dose.

Usually 12 to 24 mg daily; up to 64 mg daily has been given.

Top | Related articles | Next: Pethidine»


Pethidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pethidine

Narcotic Analgesic

Synonyms. Isonipecaine; Meperidine.

1-Methyl–4–phenyl–4–piperidinecarboxylic acid ethyl ester

C15H21NO2=247.3

CAS—57–42–1

An oily liquid which slowly crystallises.

Pethidine Hydrochloride

Proprietary names. Alodan; Centralgine; Demerol; Dispadol; Dolantine; Dolantin(a); Dolestine; Dolosal; Mefedina; Pethoid. It is an ingredient of Mepergan and Pamergan P100.

C15H21NO2,HCl=283.8

CAS—50–13–5

A white crystalline powder. M.p. 186° to 189°.

Soluble in water, acetone, and ethyl acetate; slightly soluble in alcohol and isopropanol; practically insoluble in ether and benzene.

Dissociation Constant.

pKa8.7 (20°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 52; system TB—Rf 37; system TC—Rf 34; system TE—Rf 60; system TL—Rf 11; system TAE—Rf 34; system TAF—Rf 40; system TAJ—Rf 14; system TAK—Rf 06; system TAL—Rf 72. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—pethidine RI 1754, M (nor-) RI 1885, M (nor-)-AC RI 2240, M (OH-) RI 2045, M (OH-)-AC RI 2205, M (nor-OH-)-AC2 RI 2600; system GB—pethidine RI 1809, M (nor-) RI 1842, M (nor-)-AC RI 2256, M (OH-) RI 2145; system GC—RI 2025; system GF—RI 1995; system GM—pethidine RRT 0.319, M (nor-) RRT 0.357 (both relative to iprindole).

High Performance Liquid Chromatography.

System HA—pethidine k 2.8 (tailing peak), M (nor-) k 1.7 (tailing peak), pethidinic acid k 2.8 (tailing peak); system HC—pethidine k 0.55, M (nor-) k 2.04; system HX—RI 345; system HY—RI 281; system HZ—retention time 3.2 min; system HAA—retention time 11.8 min; system HAX—retention time 9.2 min; system HAY—retention time 4.8 min.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=8.5a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1708, 1218, 1166, 1148, 688, 730 cm−1 (pethidine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 71, 70, 44, 57, 42, 247, 43, 246; norpethidine 57, 233, 42, 56, 158, 43, 160, 103; pethidinic acid 71, 70, 57, 43, 219, 42, 218, 44.

Quantification

Gas chromatography.

In blood, plasma, or urine: pethidine and norpethidine, limit of detection 5 μg/L for pethidine and 2.5 μg/L for norpethidine, AFID—P. Jacob et al.,J. Pharm. Sci.,1982, 71, 166–168. In plasma: pethidine and norpethidine, limit of detection 20 μg/L, ECD—P. Hartvig and C. Fagerlund,J. Chromatogr.,1983, 274(25) B Biomed. Appl., 355–360. In urine: pethidine and its major metabolites, NPD—K. Chan et al.,J. Chromatogr.,1991, 565, 247–254. In urine: FID—F. Liu et al.,J. Chromatogr.,1994, 658 B Biomed. Appl., 375–379. In urine: limit of detection 1 μg/L. NPD—S. W. Myung et al.,Analyst,1999, 124, 1283–1286.

Gas chromatography–mass spectrometry

In plasma or serum: pethidine and norpethidine, limit of detection 170 ng/L for pethidine and 500 ng/L for norpethidine—E. L. Todd et al.,J. Anal. Toxicol.,1979, 3, 256–259. In urine: pethidinic and norpethidinic acids, limit of detection 500 μg/L—C. Lindberg et al.,Acta Pharm Suec.,1978, 15, 327–336. In urine: limit of detection 20 μg/L—H. Y. Hu et al.,Yao Xue Xue Bao,1994, 1291, 116–121. In breast milk—L. Borgatta et al.,J. Clin. Pharmacol.,1997, 37, 186–192. In blood: limit of detection 0.02 μg/L—A. Ishii et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 758, 117–121.

Disposition in the Body.

Readily absorbed after oral administration and rapidly and extensively distributed throughout the tissues. It undergoes considerable first–pass metabolism. The major metabolites are the N-demethylated derivative, norpethidine, and the hydrolysis product, pethidinic acid, and its conjugates. Norpethidine is about half as active an analgesic and about twice as toxic as pethidine; it may accumulate in the plasma on chronic administration, particularly in subjects with renal failure. The excretion of pethidine and its metabolites is dependent on the urinary pH. In normal subjects, about 70% of a dose is excreted in the urine in 24 h, up to 10% as unchanged drug, 10% as norpethidine, 20% as pethidinic acid, 16% as conjugated pethidinic acid, 8% as norpethidinic acid, and 10% as conjugated norpethidinic acid; other metabolites identified in the urine in minor amounts include the N-hydroxy and N-hydroxyphenyl derivatives and pethidine N-oxide. Urinary excretion of pethidine and norpethidine may both be enhanced to about 30% of a dose if the urine is acid; in alkaline urine, less than 5% is excreted as pethidine and norpethidine. In pregnant women and in women taking oral contraceptives, the excretion of unchanged pethidine appears to be increased; less unchanged drug is eliminated in older subjects and, in subjects with cirrhosis, excretion of pethidine is delayed. Pethidine and norpethidine are distributed in the CSF. Pethidine crosses the placenta and is excreted in breast milk.

Pethidine is a metabolite of phenoperidine.

Therapeutic concentration.

In plasma, usually in the range 0.2 to 0.8 mg/L. Higher plasma concentrations are found in elderly subjects.

Following a single oral dose of 50 mg to 6 subjects, a mean peak serum concentration of 0.14 mg/L was attained in 2 h; after an IM injection of 50 mg to the same subjects, a mean peak serum concentration of 0.20 mg/L in 1 h was reported, and a mean serum concentration of 0.52 mg/L was obtained 1 min after an IV injection of 50 mg. [J. E. Stambaugh et al.,J. Clin. Pharmacol.,1976, 16, 245–256.]

Following multiple oral doses of 75 to 100 mg to 4 subjects, plasma concentrations of 0.16 to 0.54 mg/L (mean 0.36) of pethidine and 0.13 to 0.48 mg/L (mean 0.27) of norpethidine were reported 1 to 4 h after a dose. [H. H. Szeto et al.,J. Chromatogr.,1976, 125, 503–510.]

Toxicity.

The estimated minimum lethal dose is 1 g. Toxic effects are usually associated with blood concentrations greater than 2 mg/L but fatalities involving pethidine are uncommon.

Bioavailability.

About 55%.

Half–life.

Plasma half–life, pethidine 3 to 6 h, increased in neonates and in renal impairment; norpethidine about 20 h.

Volume of distribution.

About 4.4 L/kg.

Clearance.

Plasma clearance, about 17 mL/min/kg, decreased in subjects with liver disease and in the elderly.

Distribution in blood.

Plasma:whole blood ratio, about 0.9.

Protein binding.

In plasma, about 50 to 60%.

Note.

For reviews of the pharmacokinetics of pethidine, see L. E. Mather and P. J. Meffin,Clin. Pharmacokinet.,1978, 3, 352–368, and D. J. Edwards et al.,Clin. Pharmacokinet.,1982, 7, 421–433; for a general review of pethidine, see K. S. Latta et al.,Am. J. Ther.,2002, 9, 53–68.

Dose.

Usually 50 to 150 mg of pethidine hydrochloride, by mouth or 25 to 100 mg by IM injection every 4 h.

Top | Related articles | Next: Phanquinone»


Phanquinone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phanquinone

Anti–amoebic, Antibacterial

Synonyms. Phanquone; Ciba 11925

Proprietary name. Entobex

4,7-Phenanthroline–5,6–dione

C12H6N2O2=210.2

CAS—84–12–8

An orange crystalline powder. M.p. 295°, with decomposition.

Slightly soluble in water; practically insoluble in ethanol and chloroform; soluble in dilute mineral acids.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Marquis Test—yellow; Methanolic Potassium Hydroxide—yellow→brown–violet.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 03; system TC—Rf 45; system TE—Rf 54; system TL—Rf 17; system TAE—Rf 86; system TAJ—Rf 11; system TAK—Rf 00; system TAL—Rf 00. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—265 (A11=500a), 272 (A11=500a), 292 nm (A11=480b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1283, 1584, 1275, 1683, 950 cm−1 (KBr disk).

Quantification

Gas chromatography.

In biological fluids: limit of detection 15 μg/L—P. H. Degen et al.,J. Chromatogr.,1976, 118, 363–370.

Dose.

150 to 300 mg daily.

Top | Related articles | Next: Phenacaine»


Phenacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenacaine

Anaesthetic (local)

Synonym. Phenetidylphenacetin

N,N′-Bis(4–ethoxyphenyl)ethanimidamide

C18H22N2O2=298.4

CAS—101–93–9

Phenacaine Hydrochloride Monohydrate

Proprietary name. Holocaine

C18H22N2O2,HCl,H2O=352.9

CAS—620–99–5 (anhydrous); 6153–19–1 (monohydrate)

White crystals. M.p. 190° to 192°.

Soluble 1 in 50 of water; freely soluble in ethanol and chloroform; insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.6.

Gas Chromatography.

System GA—RI 2617.

Infra–red Spectrum.

Principal peaks at wavenumbers 1646, 1520, 1256, 1300, 1046, 815 cm−1 (KBr disk).

Uses.

Phenacaine hydrochloride has been used as a 1% aqueous solution or as a 1 or 2% ointment.

Top | Related articles | Next: Phenacemide»


Phenacemide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenacemide

Anticonvulsant

Synonyms. Carbamidum Phenylaceticum; Phenacetylurea.

Proprietary name. Phenurone

N-(Aminocarbonyl)benzeneacetamide

C9H10N2O2=178.2

CAS—63–98–9

A white crystalline powder. M.p. about 212° to 216°.

Very slightly soluble in water; slightly soluble in acetone, ethanol, chloroform, ether and methanol.

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Liebermann's Test—red–orange; Nessler's Reagent—brown–orange (slow).

Thin–layer Chromatography.

System TD—Rf 22; system TE—Rf 65; system TF—Rf 40; system TAD—Rf 50.

Gas Chromatography.

System GA—RI 1473.

High Performance Liquid Chromatography.

System HX—RI 339; system HY—RI 266.

Ultraviolet Spectrum.

Methanol—258 (A11=18a), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1090, 716, 1618, 1170, 970 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 92, 118, 44, 43, 135, 65, 178.

Disposition in the Body.

Well absorbed after oral administration. It is extensively metabolised to inactive metabolites, principally by p-hydroxylation of the phenyl ring; the metabolites are excreted in the urine.

Toxicity.

The estimated minimum lethal dose is 5 g.

Dose.

1.5 to 3 g daily.

Top | Related articles | Next: Phenacetin»


Phenacetin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenacetin

Analgesic

Synonyms. p-Acetiphenetidide; Aceto-p-phenetidide; Acetophenetidin; Acetylphenetidin; Fenacetina; Paracetophenetidin.

Proprietary names. It is an ingredient of APC tablets and was included in Gripponyl, Hemagene Tailleur, Polypirine and Cratodin Rectal.

N-(4-Ethoxyphenyl)acetamide

C10H13NO2=179.2

CAS—62–44–2

White glistening crystalline scales or fine white crystalline powder. M.p. 134° to 135°.

Soluble 1 in 1300 of water, 1 in 15 of ethanol, 1 in 14 of chloroform, and 1 in 90 of ether.

Dissociation Constant.

pKa2.2.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Liebermann's Test—violet.

Boil 0.1 g with 1 mL of hydrochloric acid for 3 min, dilute with 10 mL of water, cool, filter, and add one drop of 0.02 M potassium dichromate to the filtrate—violet→red.

Thin–layer Chromatography.

System TD—Rf 38; system TE—Rf 68; system TF—Rf 37; system TAD—Rf 52; system TAE—Rf 83; system TAJ—Rf 58; system TAK—Rf 41; system TAL—Rf 89. (Acidified potassium permanganate solution, positive.) See also under Paracetamol.

Gas Chromatography.

System GA—phenacetin RI 1675, M (hydroquinone) RI 1240, M (p-phenetidine) RI 1275, paracetamol RI 1687; system GB—RI 1730; system GF—RI 2325.

High Performance Liquid Chromatography.

System HD—phenacetin k 0.6 ; paracetamol k 0.1; system HW—phenacetin k 4.4; paracetamol k 0.3; system HX—phenacetin RI 377; paracetamol RI 264; system HY—phenacetin RI 335; paracetamol RI 241; system HZ—Retention time, phenacetin 3.0 min; paracetamol 1.9 min.

Ultraviolet Spectrum.

Aqueous acid—244 nm (A11=649a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1244, 1655, 1513, 1555, 1265, 836 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 108, 109, 179, 137, 43, 81, 80, 110; paracetamol 109, 151, 43, 80, 108, 81, 53, 52.

Quantification

See also under Paracetamol.

Gas chromatography.

In plasma: phenacetin and paracetamol, limit of detection <100 μg/L, FID—M. A. Evans and R. D. Harbison,J. Pharm. Sci.,1977, 66, 1628–1629.

Gas chromatography–mass spectrometry.

In plasma: phenacetin and paracetamol, limit of detection 1 μg/L for phenacetin and 100 μg/L for paracetamol—W. A. Garland et al.,J. Pharm. Sci.,1977, 66, 340–344. In plasma: limit of detection 1 pg—S. Murray and A. R. Boobis,J. Chromatogr.,1991, 568, 341–350.

High performance liquid chromatography.

In plasma: phenacetin and paracetamol, limit of detection 500 μg/L, UV detection—G.R. Gotelli et al.,Clin. Chem.,1977, 23, 957–959.

Disposition in the Body.

Readily absorbed after oral administration, but subject to extensive first–pass metabolism. It is metabolised mainly in the liver by O-dealkylation to paracetamol and acetaldehyde, followed by conjugation of the paracetamol with sulfate or glucuronic acid (see under Paracetamol); other reactions are deacetylation to phenetidine (p-ethoxyaniline), N-, 2-, and α-hydroxylation forming mainly 2–hydroxyphenetidine and also 2–hydroxyphenacetin, sulfate conjugation of deacetylated metabolites, and glutathione conjugation to form S-(1–acetamido–4–hydroxyphenyl)cysteine and its corresponding mercapturic acid.

2-Hydroxyphenetidine appears to be the nephrotoxic metabolite and is possibly involved in the formation of methaemoglobinaemia. As the dose is increased so the percentage of the dose which is deacetylated is increased, producing proportionately more phenetidine and 2–hydroxyphenetidine; production of these metabolites is also increased by concomitant administration of aspirin, caffeine, and codeine. Phenacetin is not hepatotoxic despite being converted to paracetamol; this is because the enzyme systems which convert paracetamol to its toxic metabolite are also involved in the conversion of phenacetin to paracetamol and the two conversions therefore compete, resulting in reduced paracetamol oxidation. Phenacetin metabolism is stimulated by cigarette smoking. The extent of O-dealkylation appears to be genetically determined. About 80 to 90% of a dose is excreted in the urine in 24 h with 50 to 80% of the dose as the sulfate and glucuronide conjugates of paracetamol, 6 to 8% as 2–hydroxyphenetidine sulfate, about 2% as S-(1–acetamido–4–hydroxyphenyl)cysteine, about 0.3% as phenetidine and 2–hydroxyphenacetin, 0.2% as unchanged drug, and 2 to 3% as unconjugated paracetamol.

Therapeutic concentration

After a single oral dose of 0.9 g to 9 subjects, peak plasma–phenacetin concentrations of 0.2 to 7.4 mg/L (mean 2.3) were attained in 1 to 2 h, and peak plasma–paracetamol concentrations of 3.1 to 11.9 mg/L (mean 7.9) were attained in 2 to 3.5 h; plasma–phenacetin concentrations were reported to be lower in 9 smokers [E. J. Pantuck et al.,Clin. Pharmacol. Ther.,1974, 15, 9–17].

Toxicity.

The estimated minimum lethal dose is 5 g. Prolonged use of phenacetin is associated with analgesic nephropathy; it may also produce haemolytic anaemia and methaemoglobinaemia.

In a fatality involving the intentional overdosage of a preparation containing codeine, aspirin, phenacetin and caffeine, a blood–phenacetin concentration of 136 mg/L was reported; the codeine and salicylate blood concentrations were 5.3 and 265 mg/L respectively [J. A. Wright et al.,Clin Toxicol.,1975, 8, 457–463].

Half–life.

Plasma half–life, phenacetin 0.7 to 1.5 h, paracetamol 1.5 to 3 h.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 0.93.

Protein binding.

In plasma, about 30%.

Note.

For a review of the general properties of phenacetin, see S. P. Clissold,Drugs,1986, 32 (Suppl.4), 46–59.

Dose.

Phenacetin has been given as a single dose of 300 to 600 mg; maximum daily dose of 3 g.

Top | Related articles | Next: Phenaglycodol»


Phenaglycodol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenaglycodol

Tranquilliser

Proprietary name. Felixyn

2-(4-Chlorophenyl)-3–methylbutane–2,3–diol

C11H15ClO2=214.7

CAS—79–93–6

A crystalline solid. M.p. 77° to 78°.

Practically insoluble in water; soluble in ethanol.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—blue.

Thin–layer Chromatography.

System TE—Rf 71; system TAE—Rf 84.

Ultraviolet Spectrum.

Ethanol—259, 266 (A11=13.5a), 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1095, 1085, 1015, 1180, 807, 830 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 59, 155, 121, 156, 31, 157, 158.

Quantification

Ultraviolet spectrophotometry.

In blood or urine—J. E. Wallace,J. Pharm. Sci.,1968, 57, 426–429.

Dose.

0.9 to 1.2 g daily.

Top | Related articles | Next: Phenazocine»


Phenazocine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenazocine

Narcotic Analgesic

Synonyms. Phenethylazocine; Phenobenzorphan.

1,2,3,4,5,6-Hexahydro–6,11–dimethyl–3-(2–phenethyl)-2,6–methano–3–benzazocin–8–ol

C22H27NO=321.5

CAS—127–35–5

Crystals. M.p. 181° (±-form) and M.p. about 159° (− -form).

Phenazocine Hydrobromide

Proprietary name. Narphen

C22H27NO,HBr,½H2O=411.4

CAS—1239–04–9 (anhydrous)

A white microcrystalline powder, which can exist in 3 polymorphic forms. M.p. about 166° to 170°.

Soluble 1 in 350 of water, 1 in 45 of ethanol and 1 in 140 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.5.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Test.

Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 16; system TC—Rf 39; system TE—Rf 74; system TL—Rf 49; system TAE—Rf 50; system TAF—Rf 81; system TAJ—Rf 26; system TAK—Rf 20; system TAL—Rf 90. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—RI 2686; system GB—RI 2833.

High Performance Liquid Chromatography.

System HA—k 1.3; system HC—k 0.3; system HX—RI 409; system HY—RI 299.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=64a); aqueous alkali—238, 298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1224, 1497, 1241, 705, 1613, 758 cm−1 (phenazocine hydrobromide, Nujol mull).

Mass Spectrum.

Principal ions at m/z 230, 231, 58, 44, 42, 105, 173, 159.

Disposition in the Body.

Readily absorbed after oral, sublingual or intramuscular administration; metabolised in the liver.

Toxicity.

The estimated minimum lethal dose is 0.2 g. Phenazocine is addictive although tolerance develops more slowly and to a lesser extent than with morphine.

Dose.

Usually 5 mg of phenazocine hydrobromide every 4 to 6 h; single doses of 20 mg may be given.

Top | Related articles | Next: Phenazone»


Phenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenazone

Analgesic

Synonyms. Analgésine; Antipyrin(e); Azophenum; Fenazona; Phenazonum; Phenyldimethylpyrazolone.

Proprietary names. Aequiton-P; Aurone; Erasol; Migrane-Kranit–mono; Oto-Phen; Tropex. It is an ingredient of Allergen; Auralgan, Auralgicin; Auroto, Otocalm, and Tympagesic.

1,2-Dihydro–1,5–dimethyl–2–phenyl–3H-pyrazol–3–one

C11H12N2O=188.2

CAS—60–80–0

Small, colourless crystals or white crystalline powder. M.p. 111° to 113°.

Soluble 1 in less than 1 of water, 1 in 1.3 of ethanol, 1 in 1 of chloroform, and 1 in 43 of ether.

Dissociation Constant.

pKa1.5 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 0.4.

Colour Tests.

p -Dimethylaminobenzaldehyde (100°, 5 min) —red/violet; Ferric Chloride—red; Liebermann's Test (100°)—orange; Mandelin's Test—green; Nitrous Acid—green.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 04; system TD—Rf 18; system TE—Rf 45; system TF—Rf 14; system TAD—Rf 50; system TAE—Rf 66; system TAF—Rf 66; system TAJ—Rf 51; system TAK—Rf 18; system TAL—Rf 83. (Ferric chloride solution, red–brown; acidified iodoplatinate solution, positive; mercuric chloride–diphenylcarbazone reagent, positive; acidified potassium permanganate solution, positive; Van Urk reagent, pink.)

Gas Chromatography.

System GA—phenazone RI 1835, M (4-OH-) RI 1855; system GB—RI 1951; system GF—RI 2445.

High Performance Liquid Chromatography.

System HA—k 0.2; system HD—k 0.1; system HW—k 0.95; system HX—RI 333; system HY—RI 299; system HZ—retention time 2.1 min; system HAX—retention time 5.4 min; system HAY—retention time 4.5 min.

Ultraviolet Spectrum.

Aqueous acid—230 (A11=590a); aqueous alkali—242 (A11=494a), 256 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 770, 1318, 1305, 1590, 1580 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 188, 96, 77, 56, 105, 189, 55, 51; norphenazone 174, 77, 91, 105, 132, -, -, -.

Quantification

Gas chromatography.

In plasma: limit of detection 1 mg/L, AFID—D. R. Abernethy et al.,J. Chromatogr.,1981, 223(12) B Biomed. Appl., 432–437.

High performance liquid chromatography.

In plasma: limit of detection 500 μg/L, UV detection—T. M. Campbell et al.,J. Chromatogr.,1979, 163(5) B Biomed. Appl., 236–238. In urine: phenazone, 3–hydroxymethylphenazone, 4–hydroxyphenazone and norphenazone, limit of detection 1 to 2 mg/L, UV detection—M. Eichelbaum et al.,Pharmacology,1981, 23, 192–202. In saliva—J. Gartzke and H. Jager,J. Pharm. Biomed. Anal.,1991, 9, 977–979. In urine: phenazone metabolites—C. Palette et al.,J. Chromatogr.,1991, 563, 103–113. In urine: phenazone and its metabolites—M. A. Sarkar et al.,Biomed. Chromatogr.,1992, 6, 300–304. In biological fluids: phenazone sulfo- and glucuro–conjugated metabolites—C. Palette et al.,Biomed. Chromatogr.,1994, 8, 77–84. In plasma: phenazone and its major metabolites, UV detection—V. L. Lanchote et al.,Ther. Drug Monit.,1997, 19, 705–710.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 0.3 μg/L—S. A. Coolen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 103–113.

Radioimmunoassay.

In plasma or saliva: limit of detection 10 μg/L—R. L. Chang et al.,Clin. Pharmacol. Ther.,1976, 20, 219–226.

Disposition in the Body.

Rapidly and completely absorbed after oral administration. It is widely distributed in body fluids, with saliva and breast milk levels being about the same as those found in plasma. It is metabolised to 3–hydroxymethylphenazone, 4–hydroxyphenazone, and norphenazone, followed by glucuronic acid conjugation; demethylation also occurs. The rate of biotransformation is variable and appears to be genetically determined. Phenazone and its metabolites are excreted in the urine mainly as glucuronides, although sulfate conjugation has also been reported. About 30 to 40% of a dose is excreted in the urine in 48 h as conjugated 4–hydroxyphenazone, 10 to 40% as the 3–hydroxymethyl derivative, up to about 20% as norphenazone, 3 to 6% as 4,4′-dihydroxyphenazone, 8 to 12% as 4,5–dioxypyrazoline, and less than 5% as unchanged drug; 3–carboxyphenazone has also been identified in the urine. A total of about 95% of a dose is excreted in the urine in 4 days.

Therapeutic concentration

After a single oral dose of 10 mg/kg to 5 subjects, peak plasma concentrations of 10 to 15.5 mg/L (mean 13.4) were attained in 1 h. Concentrations in saliva were similar to those in plasma. [C. J. van Boxtel,et al., Eur. J. Clin. Pharmacol.,1976, 9, 327–332.]

Toxicity.

The estimated minimum lethal dose is 5 g, but fatalities from acute poisoning are rare. Prolonged therapeutic administration may give rise to agranulocytosis.

In a suicide due to ingestion of phenazone, a postmortem blood concentration of 110 mg/L was reported; alcohol was also detected in the blood at a concentration of 260 mg/L. [C. Péclet and M. Rousseau,Bull. Int. Assoc. Forensic Toxicol.,1981, 161, 32.]

During the course of a clinical trial of the efficacy of oxerutins in venous ulceration, an 87–year–old woman died within 2 h of the IV injection of phenazone 500 mg (administered over 10 min). Postmortem analysis revealed a blood phenazone concentration of 22 mg/L and the cause of death was certified as ‘cardiac arrest following injection of antipyrine’. [A. F. Travers,Clin. Pharmacol. Ther.,1991, 49, 695–696.]

Half–life.

Plasma half–life, about 7 to 15 h (mean 10); increased in subjects with renal impairment or hypothyroidism and in the elderly, decreased in subjects with hyperthyroidism; the half–life is also readily influenced by concomitant administration of other drugs.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 0.7 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.93.

Protein binding.

In plasma, less than 10%.

Note.

For a review of the pharmacokinetics of phenazone, see D. Vital-Durand et al., Therapie, 1988, 43, 263–266.

Dose.

Phenazone has been given in doses of 300 to 600 mg; maximum daily dose of 4 g.

Top | Related articles | Next: Phenazopyridine»


Phenazopyridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenazopyridine

Analgesic

3-(Phenylazo)-2,6–pyridinediamine

C11H11N5=213.2

CAS—94–78–0

M.p. 139°.

Phenazopyridine Hydrochloride

Proprietary names. Phenazo; Pyridacil; Pyridium. It is an ingredient of Azo Gantanol, Azo Gantrisin, Azo-Mandelamine, Azotrex, and Uromide.

C11H11N5,HCl=249.7

CAS—136–40–3

A light or dark red to dark violet crystalline powder. M.p. about 235°, with decomposition.

Soluble 1 in 300 of cold water, 1 in 20 of boiling water, 1 in about 60 of ethanol, and 1 in about 330 of chloroform; very slightly soluble in ether; soluble in glacial acetic acid. Phenazopyridine hydrochloride readily forms supersaturated aqueous solutions which deposit slowly on storage.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Tests.

Mandelin's Test—green; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 01; system TC—Rf 50; system TE—Rf 70; system TL—Rf 53; system TAE—Rf 80; system TAJ—Rf 46; system TAK—Rf 56; system TAL—Rf 91. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—phenazopyridine RI 2245, 4–aminophenol RI 1265, aniline RI 1158; system GB—RI 2370.

High Performance Liquid Chromatography.

System HY—RI 314.

Ultraviolet Spectrum.

Ethanol—238 (A11=455a), 277 nm. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1656, 762, 685, 1248, 1493 cm−1 (Nujol mull). (See below)

Mass Spectrum.

Principal ions at m/z 108, 81, 213, 54, 77, 136, 51, 43; 4–aminophenol 109, 80, 53, 81, 108, 52, 54, 110.

Disposition in the Body.

Absorbed after oral administration. Rapidly eliminated by the kidneys, giving an orange–red colour to the urine; about 90% of a dose is excreted in the urine in 24 h, of which 7% is aniline, 20% is N-acetyl–4–aminophenol, 25% is 4–aminophenol, and 45% is unchanged drug.

Toxicity.

Methaemoglobinaemia and acute renal failure have been reported after overdoses.

Dose.

Usually 600 mg of phenazopyridine hydrochloride daily.

Top | Related articles | Next: Phencyclidine»


Fenbutrazate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenbutrazate

Anorectic

Synonym. Phenbutrazate

α-Ethylbenzeneacetic acid 2-(3–methyl–2–phenyl-4-morpholinyl)ethyl ester

C23H29NO3=367.5

CAS—4378–36–3

A viscous oil.

Soluble in methanol.

Fenbutrazate Hydrochloride

Synonym. Phenbutrazate Hydrochloride

C23H29NO3,HCl=403.9

CAS—6474–85–7

A fine white crystalline powder. M.p. 154°.

Slightly soluble in water; soluble in ethanol and acetone; practically insoluble in ether and benzene.

Partition Coefficient.

Log P(octanol/water), 4.4.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—yellow (slow).

Thin–layer Chromatography.

System TA—Rf 72; system TB—Rf 47; system TC—Rf 78; system TE—Rf 86; system TL—Rf 67; system TAE—Rf 88. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2670.

High Performance Liquid Chromatography.

System HA—k 0.3.

Ultraviolet Spectrum.

Aqueous acid—252, 257 nm (A11=10b), 261, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1100, 1200, 690, 760, 1020 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 69, 56, 71, 91, 261, 84, 119, 70.

Dose.

Fenbutrazate hydrochloride has been given in doses of 40 to 60 mg daily.

Top | Related articles | Next: Fencamfamin»


Phencyclidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phencyclidine

Hallucinogen

Note.

Phencyclidine is also known as Angel Dust, Crystal, Cyclone, Killer Weed, PCP, Peace Pills, and T. For other names applied to illicitly used Phencyclidine and Phencyclidine Hydrochloride, see Martindale, The complete drug reference, 33rd Edn, Pharmaceutical Press, London, 2002.

1-(1-Phenylcyclohexyl)piperidine

C17H25N=243.4

CAS—77–10–1

Crystals. M.p. 46° to 46.5°.

Phencyclidine Hydrochloride

Synonyms. CI-395; CN-25253–2; GP-121; NSC-40902; PCP.

C17H25N,HCl=279.9

CAS—956–90–1

A white crystalline powder. M.p. 233° to 235° (from 2-propanol).

Soluble 1 in 6 of water, 1 in 7 of ethanol, and 1 in 2 of chloroform; very slightly soluble in ether.

Phencyclidine Hydrobromide

Crystals. M. p. 214° to 218°.

Dissociation Constant.

pKa8.5.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Test.

p -Dimethylaminobenzaldehyde (100°, 3 min)—red.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 73; system TC—Rf 35; system TE—Rf 84; system TL—Rf 66; system TAE—Rf 23; system TAF—Rf 69; system TAJ—Rf 24; system TAK—Rf 04; system TAL—Rf 48. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1900; system GB—RI 1981; system GF—RI 2150.

High Performance Liquid Chromatography.

System HA—k 2.4 (tailing peak); system HX—RI 375; system HY—RI 285.

Ultraviolet Spectrum.

Aqueous acid—252, 258, 263 (A11=13.5a), 270 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 760, 1298, 1020, 892, 869 cm−1 (phencyclidine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 200, 91, 243, 242, 84, 186, 166, 201; 1-(1–phenylcyclohexyl)-4–hydroxypiperidine 91, 216, 77, 259, -, -, -, -; 4–phenyl–4–piperidinocyclohexanol 200, 91, 84, 86, 186, 259, -, -.

Quantification

Gas chromatography.

In CSF, serum, or urine: limit of detection 5 μg/L, AFID—J. N. Miceli et al.,J. Anal. Toxicol.,1981, 5, 29–32. In urine: NPD—C. T. Kandiko et al.,J. Chromatogr.,1990, 528, 208–213. In plasma or urine: limit of detection 0.75 μg/L, surface–ionisation detection—A. Ishii et al.,Int. J. Legal Med.,1996, 108, 244–247. In urine: phencyclidine and amfetamines, limit of detection for phencyclidine 15 μg/L, PDHID—C. Casari and A. R. Andrews,Forensic Sci. Int.,2001, 120, 165–171. In plasma, serum, saliva, tissues, or urine: limit of detection 5 ng/L, AFID—F. N. Pitts et al.,J. Chromatogr.,1980, 193, 157–159. In plasma: phencyclidine and opioid analgesics, limit of quantification 10 μg/L, nitrogen–selective detection—P. Kintz et al.,Methods Find. Exp. Clin. Pharmacol.,1990, 12, 193–196.

Gas chromatography–mass spectrometry.

In urine: phencyclidine and two monohydroxy metabolites, limit of detection for phencyclidine 10 μg/L—E. J. Cone et al.,J. Chromatogr.,1981, 223(12) B Biomed. Appl., 331–339. In urine: limit of detection 0.47 μg/L—C. C. Stevenson et al.,J. Anal. Toxicol.,1992, 16, 337–339. In hair: limit of quantification 0.1 ng/mg—M. H. Slawson et al.,J. Anal. Toxicol.,1996, 20, 350–354. In hair: phencyclidine and its metabolites—Y. Nakahara et al.,J. Anal. Toxicol.,1997, 21, 356–362. In urine: phencyclidine and other drugs of abuse, comparisons of SIM, SIS, or full scan mode—S. P. Vorce et al.,J. Anal. Toxicol.,2000, 24, 595–601.

Radioimmunoassay.

In serum: limit of detection 500 ng/L—S. M. Owens et al.,Clin. Chem.,1982, 28, 1509–1513.

Note.

For a review of the analysis of phencyclidine and its metabolites—see T. N. V. Veselovskaia et al.,Sud. Med. Ekspert,1999, 42, 20–25.

Disposition in the Body.

Phencyclidine is a drug of abuse which is self–administered orally, IV, by nasal insufflation, or by smoking impregnated plant material. The main metabolic reaction is hydroxylation and two metabolites have been identified in the urine as glucuronide conjugates: 4–phenyl–4–piperidinocyclohexanol and 1-(1–phenylcyclohexyl)-4–hydroxypiperidine (PCHP). The product of N-dealkylation (1–phenylcyclohexylamine) has also been identified in urine, together with an oxidised derivative, 5-(1–phenylcyclohexylamino)valeric acid. About 73% of a dose is excreted in the urine and 5% is eliminated in the faeces in 10 days, of which about 16% of the dose is unchanged and 30% is conjugated hydroxylated metabolites; the rate of excretion of unchanged drug is increased in acidic urine.

Blood concentration

Following an oral dose of 1 mg, given to 5 subjects, a mean peak plasma concentration of 2.7 μg/L was reported at 2.5 h. [C. E. Cook et al.,Clin. Pharmacol. Ther.,1982, 31, 625–634.]

Toxicity.

Blood concentrations in the region of 0.1 mg/L produce abnormal behaviour and concentrations of about 0.3 mg/L or more cause severe toxic symptoms which may be followed by death although there is considerable intersubject variation. Many deaths have been due, not to the toxic effects of phencyclidine itself, but to the effects of irrational behaviour caused by the drug. In 53 cases of death reported in the literature as not directly due to phencyclidine, blood concentrations ranged from 0.01 to 2.1 mg/L (mean 0.36); in 22 of these cases urine concentrations ranged from 0.1 to 10.6 mg/L (mean 2.1); alcohol was also present in a number of these cases.

In 9 fatalities directly attributable to phencyclidine overdose, the following postmortem concentrations were reported: blood 0.3 to 12 mg/L (mean 2.4, 8 cases), brain 0.1 to 32 μg/g (mean 7.3, 6 cases), liver 0.9 to 80 μg/g (mean 20, 9 cases), urine 0.4 to 48.6 mg/L (mean 21.7, 5 cases). [R. H. Cravey et al.,J. Anal. Toxicol.,1979, 3, 199–201.]

A 28–year–old man survived a massive overdose of phencyclidine, despite plasma concentrations reaching a maximum of 1.879 mg/L 2 days after admission to hospital (the highest recorded thus far in a survivor). On hospital day 11 (13 days after the ingestion) he passed 2 plastic bags (one of which was ruptured) via his rectum and his cerebrospinal phencyclidine concentration was 0.245 mg/L; the patient made a rapid neurological recovery starting on hospital day 12. [J. E. Jackson,Ann. Intern. Med.,1989, 111, 613–615.]

In a 29–year–old man who swallowed a plastic bag containing phencyclidine, serum levels were persistently elevated for several weeks, with the patient remaining in a coma for 24 days. On hospital day 20, following nasogastric administration of oral colonic lavage solution on days 11 to 14, a plastic bag (presumed to have contained phencyclidine) was passed via the rectum; the serum phencyclidine levels declined, and the patient recovered neurological function. The following course of serum phencyclidine concentrations was reported: 0.85 mg/L on day 4, 1.01 mg/L on day 7, 1.69 mg/L on day 10, 1.65 mg/L on day 14, 1.16 mg/L on day 16, 0.57 mg/L on day 18, 0.62 mg/L on day 21, and 0.06 mg/L on day 23. [J. D. Young and L. M. Crapo,Arch. Intern. Med.,1992, 152, 859–860.]

Half–life.

Plasma half–life, 7 to 46 h (mean 17), increased up to 4 days in severe poisoning cases.

Volume of distribution.

About 6 L/kg.

Distribution in blood.

Plasma: whole blood ratio, about 1.0.

Protein binding.

In plasma, about 65 to 80%.

Top | Related articles | Next: Phendimetrazine»


Phendimetrazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phendimetrazine

Anorectic

3,4-Dimethyl–2–phenylmorpholine

C12H17NO=191.3

CAS—634–03–7

Phendimetrazine Tartrate

Synonyms. Phendimetrazine Acid Tartrate; Phendimetrazine Bitartrate.

Proprietary names. Adipost; Adphen; Anoran; Anorex; Bacarate; Bontril; Dyrexan-OD; Melfiat; Obalan; Obesan-X; Obex-LA; Plegine; Prelu–2; Rexigen Forte; Statobex; Trimstat; Trimtabs; Wehless; Weightrol; X-trozine.

C12H17NO,C4H6O6=341.4

CAS—50–58–8

A white crystalline powder.

Freely soluble in water; very slightly soluble in ethanol; practically insoluble in acetone, benzene, chloroform and ether.

Dissociation Constant.

pKa7.6.

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 57 ; system TB—Rf 36; system TC—Rf 51; system TE—Rf 62; system TL—Rf 24; system TAE—Rf 49; system TAF—Rf 41. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.). See also Phenmetrazine.

Gas Chromatography.

System GA—phendimetrazine RI 1334, phenmetrazine RI 1432; system GB—phendimetrazine RI 1504, phenmetrazine RI 1483; system GC—phendimetrazine RI 1735, phenmetrazine RI 1873.

High Performance Liquid Chromatography.

System HA—k 0.9 phendimetrazine; k 1.7 phenmetrazine; system HC—k 0.3; system HX—phendimetrazine RI 263; phenmetrazine RI 258; system HY—phendimetrazine RI 218; phenmetrazine RI 241.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=12.7a), 261, 267 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1105, 697, 1083, 752, 1630 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 57, 85, 42, 56, 76, 191, 70, 77; phenmetrazine 71, 42, 56, 43, 177, 77, 178, 105.

Quantification

Gas chromatography.

In plasma, serum or urine: limit of detection 2 μg/L, AFID—G. R. Rudolph et al.,J. Pharm. Sci.,1983, 72, 519–521. In serum or urine: phendimetrazine and phenmetrazine, limit of detection 10 μg/L, AFID—G. Long et al.,Drug Dev. Ind. Pharm.,1982, 8, 203–213. In plasma or urine: phendimetrazine and other CNS stimulants, FID—P. Kintz et al.,Forensic Sci. Int.,1989, 40, 153–159.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by N-demethylation to phenmetrazine, which is active, and by N-oxidation. About 5 to 30% of a dose is excreted in the urine unchanged in 24 h together with up to 30% as phenmetrazine and 20% as the N-oxide.

Therapeutic concentration

Following a single oral dose of 35 mg to 20 subjects, a mean peak plasma concentration of about 0.07 mg/L was attained in about 1 h [G. R. Rudolph et al.,J. Pharm. Sci.,1983, 72, 519–521].

Toxicity

A blood concentration of 300 μg/L was reported in a fatality attributed to phendimetrazine [I. Hood et al.,Clin. Toxicol.,1988, 26, 249–255].

Half–life.

Plasma half–life, about 2 to 3 h.

Dose.

Usually 70 to 105 mg of phendimetrazine tartrate daily; maximum of 210 mg daily.

Top | Related articles | Next: Phenelzine»


Phenelzine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenelzine

Antidepressant

(2-Phenethyl)hydrazine

C8H12N2=136.2

CAS—51–71–8

Practically insoluble in water; soluble in chloroform and ether.

Phenelzine Sulfate

Proprietary names. Nardelzine; Nardil.

C8H12N2,H2SO4=234.3

CAS—156–51–4

A white or yellowish–white powder or pearly platelets. M.p. 164° to 168°.

Soluble 1 in 7 of water; practically insoluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Benedict's Reagent—orange; Liebermann's Test—orange; Mandelin's Test—brown; Nessler's Reagent—black; Palladium Chloride—black.

Thin–layer Chromatography.

System TA—Rf 77; system TB—Rf 37; system TC—Rf 12; system TE—Rf 83; system TL—Rf 63; system TAE—Rf 29; system TAF—Rf 82; system TAJ—Rf 74; system TAK—Rf 74; system TAL—Rf 93. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 1335; system GB—RI 1278; system GC—RI 1460.

High Performance Liquid Chromatography.

System HA—k 1.0; system HB—k 5.91; system HC—k 0.37; system HX—RI 184.

Ultraviolet Spectrum.

Aqueous acid—247, 252, 257 nm (A11=12.9a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1016, 1108, 1050, 1080, 940, 699 cm−1 (phenelzine sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 31, 45, 46, 29, 27, 59, 74, 43.

Quantification

Gas chromatography.

In plasma: limit of detection 2 μg/mL, AFID—I. J. McGilveray et al.,J. Pharm. Pharmacol., 1982,34, Suppl., 98P. In urine: limit of detection 50 μg/mL, FID—B. Caddy and A. H. Stead,Analyst,1977, 102, 42–49. In urine: ECD—T. S. Rao et al.,J. Pharmacol. Methods,1987, 17, 297–304. In plasma and other biological fluids: limit of detection <1 μg/L, nitrogen specific detection—M. Lichtenwalner et al.,J. Anal. Toxicol.,1988, 12, 98–101.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 to 2 μg/L—S. P. Jindal et al.,J. Chromatogr.,1980, 221(10) B Biomed. Appl., 301–308.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. It is believed to be metabolised by acetylation, followed by glutamine conjugation, producing phenylacetylglutamine. Aromatic hydroxylation and conjugation with glucuronic acid may also occur. Less than 5% of a dose is excreted in the urine unchanged.

Therapeutic concentration

Following a single oral dose of 50 mg, given as a solution to 1 subject, a peak plasma concentration of 0.05 mg/L was reported at 0.25 h. [I. J. McGilveray et al.,J. Pharm. Pharmacol., 1982,34, Suppl., 98P.]

Following a single oral dose of 30 mg to 1 subject, a peak plasma concentration of 2 μg/L was attained in 2 h. In a subject who had been receiving daily oral doses of 30 mg for 6 weeks, a trough steady–state plasma concentration of 0.2 μg/L was reported. [T. B. Cooper et al.,Commun. Pyschopharmacol.,1978, 2, 505–512.]

Toxicity

In a fatality attributed to phenelzine and alcohol, postmortem urine concentrations were: phenelzine 58 mg/L, alcohol 1700 mg/L; in a second non–fatal overdose subject, blood and plasma concentrations of 1.5 and 1.26 mg/L were reported, 12 h after ingestion. [B. Caddy and A. H. Stead,J. Forensic Sci. Soc.,1978, 18, 207–208.]

Phenelzine was held to be the cause of death in two cases, even though other drugs were present in elevated concentrations. The postmortem blood concentration in case 1 was 3.1 mg/L and a total of 62 g was found in the stomach contents. Postmortem tissue concentrations in case 2 were: blood 0.68 mg/L, urine 4.60 mg/L, and the ante–mortem serum concentration was 0.72 mg/L. [M. R. Lichtenwalner et al.,J. Anal. Toxicol.,1995, 19, 265–266.]

Half–life.

Plasma half–life, about 7 h.

Dose.

The equivalent of 45 to 60 mg of phenelzine daily.

Top | Related articles | Next: Phenethylamine»


Pheneticillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pheneticillin

Antibiotic

Synonyms. Penicillin B; Phenethicillin; α-Phenoxyethylpenicillin.

(2S,5R,6R)-3,3-Dimethyl–7–oxo–6-[(1–oxo–2–phenoxypropyl)amino]-4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C17H20N2O5S=364.4

CAS—147–55–7

Pheneticillin Potassium

Synonym. Phenethicillin Potassium

Proprietary names. Alfacillin; Brocosil; Broxil; Chemipen; Darcil; Dramcillin-S; Maxipen; Optipen; Peniplus; Penorale; Penova; Pensig; Syncillin; Synthecilline; Synthepen.

C17H19KN2O5S=402.5

CAS—132–93–4

A white, fine, crystalline powder. M.p. 230° to 232°, with decomposition.

Soluble 1 in 1.5 of water, 1 in 85 of ethanol, and 1 in 800 of dehydrated alcohol; slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa2.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.2.

Ultraviolet Spectrum.

Pheneticillin potassium: aqueous acid—271 (A11=44b), 275 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1610, 1778, 1510, 1238, 1690, 752 cm−1 (pheneticillin potassium, KBr disk).

Dose.

The equivalent of 1 to 2 g of pheneticillin daily.

Top | Related articles | Next: Pheneturide»


Phenethylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenethylamine

Putrefactive Base

Synonym β-Aminoethylbenzene

Benzeneethanamine

C8H11N=121.2

CAS—64–04–0

A strongly basic liquid which absorbs carbon dioxide from the air. B.p. 194° to 195°.

Soluble in water; freely soluble in ethanol and ether.

Dissociation Constant.

pKa10.0 (19°).

Partition Coefficient.

Log P(octanol/water), 1.4.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 28; system TC—Rf 28; system TE—Rf 54; system TL—Rf 39; system TAE—Rf 44; system TAJ—Rf 03; system TAK—Rf 16; system TAL—Rf 50. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1111.

High Performance Liquid Chromatography.

System HA—k 1.2; system HB—k 3.6; system HC—k 1.3.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=15b), 247 (A11=17.2b), 252 (A11=19.8b), 257 (A11=21.3b), 263 nm (A11=16b).

Infra–red Spectrum.

Principal peaks at wavenumbers 695, 745, 755, 942, 1146, 1608 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 91, 65, 92, 51, 39, 121, 103.

Disposition in the Body.

Phenethylamine is the putrefactive base obtained from phenylalanine by decarboxylation.

Top | Related articles | Next: Pheneticillin»


Pheneturide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pheneturide

Anticonvulsant

Synonyms. Ethylphenacemide; EPA; PBU.

Proprietary names. Benuride; Laburide.

N-(Aminocarbonyl)-α-ethylbenzeneacetamide

C11H14N2O2=206.2

CAS—90–49–3

A white crystalline powder.

Practically insoluble in water and ether; slightly soluble in ethanol; very soluble in glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Test.

Nessler's Reagent—orange–brown (slow).

Thin–layer Chromatography.

System TA—Rf 76; system TD—Rf 38; system TE—Rf 71; system TF—Rf 53; system TAD—Rf 59.

Gas Chromatography.

System GA—RI 1465.

High Performance Liquid Chromatography.

System HE—k 6.8.

Ultraviolet Spectrum.

Chloroform—259 (A11=18b), 265 nm (A11s=11b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1672, 1700, 1093, 694, 1176, 1615 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 146, 44, 119, 206, 41, 78, 77.

Quantification

High performance liquid chromatography.

In plasma or serum: pheneturide and other anticonvulsants, limit of detection 1.4 mg/L, UV detection—J. A. Christofides and D. E. Fry,Clin. Chem.,1980, 26, 499–501.

Thin–layer chromatography–ultraviolet spectrophotometry.

In plasma, serum or urine: limit of detection 500 μg/L in serum—R. L. Galeazzi et al.,J. Pharmacokinet. Biopharm.,1979, 7, 453–462.

Disposition in the Body.

Slowly absorbed after oral administration. Pheneturide is thought to be completely metabolised as only traces of unchanged drug have been found in the urine. It may induce its own metabolism.

Toxicity.

Pheneturide has been reported to be less likely to cause toxic effects than phenacemide, to which it is chemically related.

Half–life.

Plasma half–life, 30 to 90 h (mean 54) after single doses and about 40 h after chronic administration.

Volume of distribution.

About 3 L/kg.

Clearance.

Plasma clearance, about 0.7 mL/min/kg.

Dose.

Pheneturide has been given in doses of 0.6 to 1 g daily.

Top | Related articles | Next: Phenformin»


Phenformin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenformin

Antidiabetic

Synonyms. Fenformina; Phenethyldiguanide β-PEBG; PEDG.

N-(2-Phenylethyl)imidodicarbonimidic diamide

C10H15N5=205.3

CAS—114–86–3

Phenformin Hydrochloride

Proprietary names. Azucaps; Debei; Debein; Debeuna; Debeone; Debinyl; Dibotin; Dipar; Feguanide; Glucopostin; Insoral; Lentobetic; Meltrol; Normoglucina.

C10H15N5,HCl=241.7

CAS—834–28–6

A white crystalline powder. M.p. 175° to 178°.

Soluble 1 in 8 of water and 1 in 15 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.7, 11.8 (32°).

Partition Coefficient.

Log P(octanol/water), –0.8.

Colour Tests.

Mandelin's Test—green; Marquis Test—orange→brown.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00; system TAJ—Rf 00; system TAK—Rf 03; system TAL—Rf 29. (Marquis reagent, positive.)

High Performance Liquid Chromatography.

System HX—RI 250.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=11a), 258 (A11=11a), 264, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1568, 1537, 1590, 1625, 1650, 1500 cm−1 (phenformin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 30, 92, 42, 29, 146, 44, 104 (no peaks above 150).

Quantification

Gas chromatography.

In plasma or urine: phenformin and other biguanides, limit of detection <1 μg/L in plasma, ECD—S. B. Matin et al.,Anal. Chem.,1975, 47, 545–548.

High performance liquid chromatography.

In plasma or urine: limit of detection 10 μg/L in plasma, UV detection—H. M. Hill and J. Chamberlain,J. Chromatogr.,1978, 149, 349–358. In urine: phenformin and 4–hydroxyphenformin, limit of detection 1 mg/L for phenformin and 500 μg/L for 4–hydroxyphenformin, UV detection—N. S. Oates et al.,J. Pharm. Pharmacol.,1980, 32, 731–732. In serum: phenformin and buformin, fluorimetric detection—Y. Kobayashi et al.,J. Chromatogr.,1988, 430, 65–71.

Disposition in the Body.

Well absorbed after oral administration. The major metabolic reaction is aromatic hydroxylation to form 4–hydroxyphenformin which is then conjugated with glucuronic acid. Up to about 50% of a dose is excreted in the urine in 24 h, about two–thirds in the form of unchanged drug and one–third as the hydroxy metabolite.

Therapeutic concentration

Following a single oral dose of 50 mg to 8 subjects, peak plasma concentrations of 0.08 to 0.18 mg/L (mean 0.13) were attained in about 3 h; plasma concentrations were higher in 4 subjects who were poor metabolisers of debrisoquine in comparison with the 4 extensive metabolisers [N. S. Oates et al.,Clin. Pharmacol. Ther.,1983, 34, 827–834].

Following daily oral doses of 50 mg three times a day to 8 subjects, plasma concentrations of 0.10 to 0.24 mg/L (mean 0.18) were reported 2 h after a dose [J. Karam et al.,Diabetes, 1974,23, Suppl. 1, 375].

Toxicity

A 44–year–old woman ingested 1.5 g in slow–release capsules and died 30 h later. A postmortem blood concentration of 3 mg/L and liver concentration of 60 μg/g were reported [J. P. Bingle et al.,BMJ,1970, 3, 752].

Half–life.

Plasma half–life, 10 to 15 h.

Protein binding.

In plasma, about 12 to 20%.

Note.

For a review of phenformin–induced lactic acidosis, see S. C. Kwong and J. Brubacher,J. Emerg. Med.,1998, 16, 881–886.

Dose.

50 to 100 mg of phenformin hydrochloride daily.

Top | Related articles | Next: Phenglutarimide»


Phenglutarimide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenglutarimide

Anticholinergic, Antiparkinsonian

3-[2-(Diethylamino)ethyl]-3–phenyl–2,6–piperidinedione

C17H24N2O2=288.4

CAS—1156–05–4

Crystals. M.p. 125° to 127°.

Phenglutarimide Hydrochloride

Proprietary names. Aturbal; Aturbane.

C17H24N2O2,HCl=324.8

CAS—1674–96–0

A white crystalline powder. M.p. 168° to 172° and also 176° to 177°, with decomposition.

Soluble 1 in 1 of water and 1 in 1.5 of ethanol; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi-Zwikker Test—violet; Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 40; system TB—Rf 17; system TC—Rf 08; system TL—Rf 08. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Phenglutarimide RI 2235; M (desethyl-) RI 2370.

High Performance Liquid Chromatography.

System HA—k 2.9.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=13.3a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1698, 1194, 1181, 1250, 700, 1150 cm−1 (phenglutarimide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 30, 216, 87, 58, 100, 99, 56.

Dose.

Phenglutarimide hydrochloride has been given in doses of 10 to 50 mg daily.

Top | Related articles | Next: Phenindamine»


Phenindamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenindamine

Antihistamine

Synonym. Nu-1504

2,3,4,9-Tetrahydro–2–methyl–9–phenyl–1H-indeno[2,1-c]pyridine

C19H19N=261.4

CAS—82–88–2

Crystals. M.p. 90° to 91°.

Phenindamine Tartrate

Proprietary names. Nolahist; Thephorin.

C19H19N,C4H6O6=411.5

CAS—569–59–5

A white voluminous powder. M.p. 160°; on further heating it solidifies and melts again at about 168°, with decomposition.

Soluble 1 in 70 of water and 1 in 300 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.3 (25°).

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Mandelin's Test—green; Marquis Test—grey–green.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 45; system TC—Rf 57; system TE—Rf 68; system TL—Rf 21; system TAD—Rf 41; system TAF—Rf 49; system TAJ—Rf 37; system TAK—Rf 02; system TAL—Rf 82. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, grey–brown.)

Gas Chromatography.

System GA—Phenindamine RI 2165, M (OH-) RI 2300, M (N-oxide) RI 2230, M (nor-) RI 2210, M (nor-OH-) RI 2590; system GB—RI 2245; system GC—RI 2926; system GF—RI 2515.

High Performance Liquid Chromatography.

System HA—k 2.5; system HX—RI 397.

Ultraviolet Spectrum.

Aqueous acid—259 (A11=347a); aqueous alkali—263 nm (A11=385a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1751, 1302, 1585, 752, 1072, 693 cm−1 (phenindamine tartrate, KBr disk).

Mass Spectrum.

Principal peaks at m/z 260, 261, 42, 57, 184, 215, 217, 262.

Dose.

Up to 150 mg of phenindamine tartrate daily.

Top | Related articles | Next: Phenindione»


Phenindione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenindione

Anticoagulant

Synonyms. Phenylindanedione; Phenylinium PID.

Proprietary names. Danilone; Dindevan; Hedulin; Pindione; Fenilin; Rectadione.

2-Phenyl–1H-indene–1,3(2H)-dione

C15H10O2=222.2

CAS—83–12–5

Soft, white or creamy–white or pale yellow crystals or crystalline powder. M.p. 149° to 151°.

Very slightly soluble in water; soluble 1 in about 125 of ethanol, 1 in 6.5 of chloroform, and 1 in 110 of ether; soluble in methanol, benzene, and acetone; forms yellow to red solutions.

Dissociation Constant.

pKa4.1.

Partition Coefficient.

Log P(octanol/water), 2.9.

Colour Tests.

Methanolic Potassium Hydroxide—red; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TD—Rf 65; system TE—Rf 21; system TF—Rf 56; system TAD—Rf 70.

Gas Chromatography.

System GA—RI 2055.

High Performance Liquid Chromatography.

System HAA—Retention time 18.1 min.

Ultraviolet Spectrum.

Aqueous alkali—278 (A11=1310a), 330 nm (A11=400b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 700, 766, 1219, 1740, 1280 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 222, 165, 76, 223, 166, 105, 104, 90.

Quantification

Polarography.

In serum: limit of detection 4 mg/L—E. Jacobsen and K. H. Klevan,Analytica Chim. Acta,1972, 62, 405–413.

Disposition in the Body.

Well absorbed after oral administration. The urine may be coloured red–orange due to the excretion of a metabolite.

Toxicity.

Fatalities have occurred after therapeutic doses.

Half–life.

Plasma half–life, about 6 h.

Dose.

Maintenance, 25 to 150 mg daily.

Top | Related articles | Next: Pheniramine»


Pheniramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pheniramine

Antihistamine

Synonym. Prophenpyridamine

N,N-Dimethyl-γ-phenyl–2–pyridinepropanamine

C16H20N2=240.3

CAS—86–21–5

A slightly yellow oily liquid.

Practically insoluble in water; soluble in ethanol, benzene, chloroform, and ether.

Pheniramine Aminosalicylate

C16H20N2,C7H7NO3=393.5

CAS—3269–83–8

Crystals. M.p. 142°, with decomposition.

Soluble 1 in 10 of water; freely soluble in ethanol; sparingly soluble in ethyl acetate, ether, and acetone.

Pheniramine Maleate

Proprietary names. Avil; Daneral; Fenamine; Inhiston.

C16H20N2,C4H4O4=356.4

CAS—132–20–7

A white crystalline powder. M.p. 107° (crystals from amyl alcohol).

Soluble 1 in 0.3 of water, 1 in 2.5 of ethanol, and 1 in 1.5 of chloroform; slightly soluble in ether and benzene.

Dissociation Constant.

pKa4.2, 9.3 (25°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Cyanogen Bromide—orange; Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 35; system TC—Rf 13; system TE—Rf 46; system TL—Rf 03; system TAE—Rf 14; system TAF—Rf 26. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—pheniramine RI 1805, M (nor-) RI 2080; system GB—pheniramine RI 1874, M (nor-) RI 1890; system GF—RI 2100.

High Performance Liquid Chromatography.

System HA—k 4.1; system HX—RI 283; system HY—RI 206; system HAX—retention time 9.5 min; system HAY—retention time 4.5 min.

Ultraviolet Spectrum.

Aqueous acid—261 (A11=305a), 266 (A11=310a); aqueous alkali—258, 263 (A11=206a), 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1584, 690, 860, 870, 990, 1010 cm−1 (pheniramine maleate, KBr disk).

Mass Spectrum.

Principal ions at m/z 169, 58, 168, 170, 72, 167, 44, 42 (no peaks above 200).

Quantification

Gas chromatography.

In blood, urine, or tissues: limit of detection 50 μg/L, AFID—E. A. Querée et al.,J. Anal. Toxicol.,1979, 3, 253–255.

Gas chromatography–mass spectrometry.

In serum: pheniramine and loratadine, limit of detection for pheniramine 0.5 μg/L—J. Martens,J. Chromatogr.,1995, 673 B. Biomed. Appl., 183–188.

Disposition in the Body.

Absorbed after oral administration. About 17% of a dose is excreted in the urine as unchanged drug in 24 h, increasing to 23% over a period of 6 days; after chronic oral administration about 24% is excreted daily as monodesmethylpheniramine, and 0.5% as didesmethylpheniramine.

Therapeutic concentration

After a single oral dose of 75 mg to 6 subjects, blood concentrations of 0.01 to 0.19 mg/L (mean 0.11) were reported at 2 h. [E. A. Querée et al.,J. Anal. Toxicol.,1979, 3, 253–255.]

Toxicity.

The estimated minimum lethal dose is 25 mg/kg.

In a fatality due to pheniramine overdose, the following postmortem tissue concentrations were reported: blood 1.9 mg/L, brain 5.3 μg/g, kidney 4.0 μg/g, liver 6.6 μg/g, urine 149 mg/L; in a second fatality in which methadone, pentobarbital, phenobarbital, and alcohol had also been ingested, postmortem blood and liver concentrations of 30 mg/L and 115 μg/g, respectively, were reported. [E. A. Querée et al.,J. Anal. Toxicol.,1979, 3, 253–255.]

In a fatality due to the ingestion of 3.75 g of pheniramine, the following postmortem tissue concentrations were reported: blood 10.7 mg/L, bile 109 mg/L, liver 33 μg/g, urine 362 mg/L. [L. F. T. Chan and W. J. Allender,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 25–26.]

Note.

For a review of the clinical pharmacokinetics of antihistamines, see D. M. Paton and D. R. Webster,Clin. Pharmacokinet.,1985, 10, 477–497.

Dose.

Up to 90 mg of pheniramine maleate daily.

Top | Related articles | Next: Phenmetrazine»


Phenmetrazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenmetrazine

Anorectic

3-Methyl–2–phenylmorpholine

C11H15NO=177.2

CAS—134–49–6

A liquid.

Phenmetrazine Hydrochloride

Synonym. Oxazimédrine

Proprietary name. Preludin

C11H15NO,HC1=213.7

CAS—1707–14–8

A white crystalline powder. M.p. 182° (crystals from ethanol and ether).

Soluble 1 in 0.4 of water, 1 in 2 of ethanol, and 1 in 2 of chloroform; sparingly soluble in ether.

Phenmetrazine Teoclate

Synonyms. Phenmetrazine 8-Chlorotheophyllinate; Phenmetrazine Theoclate.

C11H15NO,C7H7ClN4O2=391.9

CAS—13931–75–4

A white powder.

Soluble in water and ethanol; slightly soluble in acetone and ether.

Dissociation Constant.

pKa8.4 (25°).

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 14; system TC—Rf 27; system TE—Rf 46; system TL—Rf 14; system TAE—Rf 34; system TAF—Rf 45; system TAJ—Rf 20; system TAK—Rf 08; system TAL—Rf 60. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—phenmetrazine RI 1432, phenmetrazine-TFA RI 1530, phenmetrazine-TMS RI 1620, phenmetrazine-AC RI 1810, M (OH-) isomer 1 RI 1830, M (OH-) isomer 2 RI 1865, M (OH-methoxy-) RI 1900, M (OH-) isomer 1-AC2 RI 2150, M (OH-) isomer 2-AC2 RI 2200, M (OH-methoxy-)-AC2 RI 2320; system GB—phenmetrazine RI 1483; system GC—RI 1873.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 258; system HY—RI 241.

Ultraviolet Spectrum.

Aqueous acid—250, 256 (A11=13.3a), 261, 263, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1083, 757, 695, 965, 990, 1030 cm−1 (phenmetrazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 71, 42, 56, 43, 177, 77, 178, 105.

Quantification

Gas chromatography.

In serum or urine: phendimetrazine and phenmetrazine, limit of detection 10 μg/L, AFID—G. Long et al.,Drug Dev. Ind. Pharm.,1982, 8, 203–213 In urine: phenmetrazine, phentermine, and amfetamines, NPD—J. Jonsson et al.,J. Forensic Sci.,1996, 41, 148–151.

Gas chromatography–mass spectrometry.

In urine: limit of quantification 50 μg/L—R. Kronstrand et al.,J. Anal. Toxicol.,1996, 20, 277–280. In urine: limit of detection 0.2 to 0.5 mg/L—A. Dasgupta and C. E. Mahle,J. Forensic Sci.,1997, 42, 937–941; A. Dasgupta et al.,J. Forensic Sci.,1998, 43, 630–635; A. Dasgupta et al.,J. Forensic Sci.,1998, 43, 636–640.

Disposition in the Body.

Readily absorbed after oral administration. About 70% of a dose is excreted in the urine in 24 h with about 19% as unchanged drug, 19% as the lactam (5–methyl–3–oxo–6–phenylmorpholine), 12% as free 4–hydroxyphenmetrazine, 10% as conjugated 4–hydroxyphenmetrazine, and about 5% as the N-oxide.

Phenmetrazine is a metabolite of phendimetrazine.

Therapeutic concentration

After a single oral dose of 75 mg given to 5 subjects, peak plasma concentrations of 0.10 to 0.24 mg/L (mean 0.16) were attained in about 2 h. Following a single oral dose of 75 mg of a slow–release preparation, average peak plasma concentrations of about 0.07 mg/L were reported at 5 h; concentrations remained almost constant over the period 5 to 24 h. [G. P. Quinn et al.,Clin. Pharmacol. Ther.,1967, 8, 369–373.]

Toxicity.

Estimated minimum lethal dose for children up to 2 years of age, 200 mg. Large doses and prolonged treatment may lead to severe mental depression and dependence of the amfetamine type.

In a fatality following IV overdosage, the following postmortem distribution was reported: blood 4 mg/L, bile 7 mg/L, liver 5 μg/g, urine 24 mg/L. [G. Norheim,J. Forensic Sci. Soc.,1973, 13, 287–289.]

The following postmortem tissue concentrations were reported in 12 fatalities: blood 0.1 to 4.9 mg/L (mean 1.1), bile 0.2 to 23 mg/L (mean 5.5), brain 0.1 to 15 μg/g (mean 2.9), kidney 0.1 to 8 μg/g (mean 1.5), liver 0.1 to 20 μg/g (mean 3.1), urine 0.1 to 90 mg/L (mean 21). [L. Gottschalk, per R. C. Baselt, Disposition of toxic chemicals and drugs in man, 5th Edn., Davis, California, Biomedical Publications, 2000, pp. 687–688.]

Half–life.

Plasma half–life, about 8 h.

Dose.

25 to 75 mg of phenmetrazine hydrochloride daily.

Top | Related articles | Next: Phenobarbital»


Phenobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenobarbital

Hypnotic, Sedative, Barbiturate

Synonyms. Fenobarbital; Phenemalum; Phenobarbitalum; Phenobarbitone; Phenylethylbarbituric Acid; Phenylethylmalonylurea.

Proprietary names. Aparoxal; Comizial; Edhanol; Fenemal; Fenocriz; Gardenal(e); Kaneuron; Luminal(e); Luminaletas; Luminalette; Luminaletten; Neurobiol; Phenaemal; Phenaemaletten; Solfoton. It is an ingredient of many proprietary preparations—Martindale,The complete drug reference, 33rd Edn, Pharmaceutical Press,London, 2002.

5-Ethyl–5–phenyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C12H12N2O3=232.2

CAS—50–06–6

Colourless crystals or a white crystalline powder which may exhibit polymorphism. M.p. 174° to 178°.

Soluble 1 in 1000 of water, 1 in 8 of ethanol, 1 in 40 of chloroform, 1 in 13 of ether, and 1 in about 700 of benzene.

Phenobarbital Sodium

Synonyms. Phenemalnatrium; Phenobarbitone Sodium; Sodium Phenylethylbarbiturate; Soluble Phenobarbitone.

Proprietary names. Garnenal(e); Luminal(e). It is an ingredient of Garoin.

C12H11N2NaO3=254.2

CAS—57–30–7

A white hygroscopic powder, granules, or flakes. M.p. about 175°.

Soluble 1 in about 1 of water and 1 in about 10 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.4 (25°).

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 47; system TE—Rf 28; system TF—Rf 65; system TH—Rf 38; system TAD—Rf 53; system TAE—Rf 85. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; Zwikker’s reagent, pink.)

Gas Chromatography.

System GA—phenobarbital RI 1953, M (4-OH-) RI 2295, phenobarbital-Me2 RI 1855, M (4-OH-)-Me3 RI 2200; system GB—phenobarbital RI 2031, M (4-OH-) RI 2378; system GE—RRT 0.74 (relative to phenytoin); system GF—RI 2960; system GAJ—RRT 1.150 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—k 2.76; system HG—k 3.09; system HH—k 1.23; system HX—RI 379; system HY—RI 335; system HZ—retention time 3.0 min; system HAA—retention time 14.0 min; system HAK—not detected; system HAM—retention time 2.8 min; system HAX—retention time 5.6 min; system HAY—retention time 4.7 min; system HAZ—phenobarbital k 0.39, M (4-OH-) k 0.14.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2) —239 (A11=452a); 1 M sodium hydroxide (pH 13) —254 nm (A11=342b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1712, 1684, 1670, 1770, 1310, 1300 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 204, 117, 146, 161, 77, 103, 115, 118; 4–hydroxyphenobarbital 219, 248, 148, 220, 120, 218, 133, 64.

Quantification.

See also under Amylobarbital.

Gas chromatography

In serum: limit of detection 500 μg/L, FID—A. Di Corcia et al.,J. Chromatogr.,1982, 229(18) B Biomed. Appl., 365–372. In serum: phenobarbital and other anticonvulsants, limits of quantification 50 to 200 μg/L, thermionic specific detection—M. E. Queiroz et al.,J. Chromatogr. Sci.,2002, 40, 219–223.

Gas chromatography–mass spectrometry.

In plasma or urine: phenobarbital and 4–hydroxyphenobarbital, limit of detection 100 μg/L—I. H. Patel et al.,J. Pharm. Sci.,1980, 69, 1218–1219. In hair—J. P. Goulle et al.,Forensic Sci. Int.,1995, 70, 191–202. In blood or liver: phenobarbital and other anticonvulsants—D. J. Speed et al.,J. Anal. Toxicol.,2000, 24, 685–690. In hair: phenobarbital, phenytoin, and their metabolites—K. Saisho et al.,Biol. Pharm. Bull.,2001, 24, 59–64.

High performance liquid chromatography.

In plasma or serum: phenobarbital and other anticonvulsants, limit of detection about 600 μg/L for phenobarbital, UV detection—J. A. Christofides and D. E. Fry,Clin. Chem.,1980, 26, 499–501. In serum: phenobarbital, phenytoin, and theophylline, comparison with immunoassay—D. Hannak et al.,Wien. Klin. Wochenschr. 1992,191, Suppl., 27–31. In serum, saliva, or urine: phenobarbital, other anticonvulsants, and their metabolites, photodiode–array detection—H. Liu et al.,J. Chromatogr.,1993, 616, 105–115. In serum: phenobarbital and other anticonvulsants, UV detection—Y. Kouno et al.,J. Chromatogr.,1993, 622, 47–52. In plasma: phenobarbital and other anticonvulsants, UV detection—L. A. Romanyshyn et al.,Ther. Drug Monit.,1994, 16, 90–99. In plasma: phenobarbital and other anticonvulsants, UV detection—K. Johansen et al.,J. Chromatogr.,1995, 669 B Biomed. Appl., 281–288. In biological samples: phenobarbital and other barbiturates—E. Tanaka et al.,Forensic Sci. Int.,1997, 85, 73–82. In urine: phenobarbital and its metabolites, UV detection—S. G. Paibir and W. H. Soine,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 111–117. In serum: phenobarbital and other anticonvulsants, UV detection—Y. Kouno et al.,J. Chromatogr. B Biomed. Sci.Appl.,1997, 695, 349–353. In plasma: phenobarbital and other anticonvulsants—K. M. Matar et al.,Ther. Drug Monit.,1999, 21, 559–566. In serum: phenobarbital and other anticonvulsants, limit of quantification for phenobarbital about 1 μg/L, UV detection—H. Levert et al.,Biomed. Chromatogr.,2002, 16, 19–24.

High performance liquid chromatography–mass spectrometry.

In plasma: phenobarbital and other sedatives—H. Kanazawa et al.,J. Chromatogr. A,1998, 797, 227–236.

Polarisation fluoroimmunoassay.

In plasma or serum: limit of detection 800 μg/L—A. M. Sidki et al.,Ther. Drug Monit.,1982, 4, 397–403. In serum: phenobarbital and other anticonvulsants—L. S. Steijns et al.,Ther. Drug Monit.,2002, 24, 432–435.

Disposition in the Body.

Readily absorbed after oral administration. The major metabolites are N-glucopyranosylphenobarbital and 4–hydroxyphenobarbital, together with its glucuronide conjugate. Other metabolites include two dihydrodiol compounds and hydroxymethylphenylbarbituric acid. During chronic dosing, up to about 25% of a dose is excreted in the urine in 24 h as unchanged drug and up to about 17% as total 4–hydroxyphenobarbital, about half of which is the glucuronide conjugate. Urinary excretion of unchanged drug is increased when the urine is alkaline or when the urinary volume is increased; the excretion of conjugated 4–hydroxyphenobarbital is reduced in patients with liver disease. After a single dose, about 80 to 90% is excreted in the urine in 16 days; the N-glucoside accounts for about 30% of a single dose. Phenobarbital crosses the placenta and is found in breast milk.

Phenobarbital is a metabolite of methylphenobarbital and primidone.

Therapeutic concentration.

In plasma, usually in the range 2 to 30 mg/L. However, there is considerable intersubject variation and there does not appear to be any correlation between plasma concentration and clinical effect. Concentrations in CSF reach about 50% of those in plasma.

Following a single oral dose of 100 mg to 6 subjects, peak serum concentrations of 2.1 to 3.8 mg/L (mean 2.9) were attained in 0.5 to 4 h (mean 1.5). [A. J. Wilensky et al.,Eur. J. Clin. Pharmacol.,1982, 23, 87–92.]

Following daily oral doses of 100 mg to 10 subjects for 15 days, serum concentrations of 10.6 to 22.1 mg/L (mean 17) were reported 12 h after a dose. [P. V. Luoma et al.,Ther. Drug Monit.,1982, 4, 65–68.]

Toxicity.

The estimated minimum lethal dose is 1.5 g although recovery has occurred after ingestion of as much as 16 g. Toxic effects have been associated with blood concentrations of 4 to 17 to 90 mg/L and fatalities with concentrations of 4 to 45 to 120 mg/L. However, a degree of tolerance may develop in chronic dosing.

Blood concentrations ranged from 10 to 300 mg/L (mean 86) in 113 fatalities attributed to phenobarbital overdose. [K. D. Parker et al.,Clin Toxicol.,1970, 3, 131–145.]

In 20 fatalities caused by phenobarbital overdose, the following postmortem concentrations were reported: blood 15 to 540 mg/L (mean 113), brain 0 to 833 μg/g (mean 135), kidney 17 to 867 μg/g (mean 152), liver 24 to 1450 μg/g (mean 236), spleen 0 to 850 μg/g (mean 137). [I. Sunshine and E. Hackett,J. Forensic Sci.,1957, 2, 149–158.]

Bioavailability.

Almost 100%

Half–life.

Plasma half–life, about 90 to 100 h in adults, prolonged in neonates and reduced to about 65 to 70 h in children; increased in subjects with liver disease.

Volume of distribution.

About 0.5 L/kg.

Clearance.

Plasma clearance, about 0.06 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 0.93.

Saliva.

Plasma:saliva ratio, about 3.

Protein binding.

In plasma, about 50%.

Dose.

60 to 180 mg daily.

Top | Related articles | Next: Phenol»


Phenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenol

Disinfectant, Anaesthetic (Topical)

Synonyms. Carbolic Acid; Fenol; Oxybenzene; Phenyl Hydrate; Phenylic Acid.

Proprietary names. Chloraseptic; Phenaseptic; Septosol.

Hydroxybenzene

C6H5O=94.11

CAS—108–95–2

Colourless or faintly pink, deliquescent crystals or crystalline masses, becoming pink on storage. M.p. 40° to 41°; commercial products may contain impurities which raise the m.p. B.p. about 182°.

Soluble 1 in about 15 of water, 6 in 1 of ethanol, 2 in 1 of chloroform, and 5 in 1 of ether; soluble in glycerol.

Caution.

Phenol is caustic to the skin.

Dissociation Constant.

pKa10.0 (25°).

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

p-Dimethylaminobenzaldehyde—orange/violet; Ferric Chloride—blue; Folin–Ciocalteu Reagent—blue; Liebermann's Test—green; Potassium Dichromate (Method 1)—yellow→brown (2 min).

Gas Chromatography.

System GA—RI 981.

High Performance Liquid Chromatography.

System HAA—Retention time 13.4 min.

Ultraviolet Spectrum.

Aqueous acid—270 (A11=172b); aqueous alkali—287 nm (A11=281a).

Infra–red Spectrum.

Principal peaks at wavenumbers 690, 755, 1235, 1595, 1497, 811 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 94, 66, 39, 65, 40, 55, 38, 95.

Quantification

Gas chromatography.

In urine: FID—D. L. Rick et al.,J. Anal. Toxicol.,1982, 6, 297–300. In urine: FID—M. K. Baldwin et al.,Analyst,1981, 106, 763–767. In urine: limit of detection 1 mg/L—N. Ahmed and K. Hale,Clin. Chim. Acta,1994, 230, 201–208. In urine, phenol and other phenolic compounds, limit of detection 0.1 to 0.2 mg/L—G. Bieniek,J. Chromatogr. B Biomed. Appl.,1996, 682, 167–172.

Gas chromatography–mass spectrometry.

In plasma—L. M. Harrison et al.,Clin. Chem.,1991, 37, 1739–1742. In serum: limit of detection 1 mg/L—A. P. Hart and A. Dasgupta,J. Forensic Sci.,1997, 42, 693–696.

High performance liquid chromatography.

In urine: limit of detection <500 μg/L, UV detection—C. V. Eadsforth and P. C. Coveney,Analyst,1984, 109, 175–176. In urine: phenol, hydroquinone, and catechol, fluorimetric detection—B. L. Lee et al.,J. Chromatogr.,1993, 619, 259–266. In urine, limit of detection 10 ppb, fluorescence detection—J. F. Jen and M. Y. Tsai,J. Chromatogr. B Biomed. Appl.,1994, 658, 87–92. In urine or faeces: phenol and p-cresol, UV detection—A. M. Birkett et al.,J. Chromatogr. B Biomed. Appl.,1995, 674, 187–191. In urine: phenol and p-cresol, limits of detection 0.17 pmol and 0.25 pmol per injection respectively, fluorescence detection—Y. Tsuruta et al.,Anal. Biochem.,1996, 243, 86–91.

Disposition in the Body.

Rapidly absorbed from the gastrointestinal tract and readily penetrates the skin. It is metabolised by conjugation to yield phenyl glucuronide and phenyl sulfate; small amounts are oxidised to catechol and quinol which are also conjugated. Oxidation of these metabolites to quinones may tint the urine green. Acid–labile phenol conjugates are present endogenously in serum at concentrations of about 0.1 mg/L. Phenol is a metabolite of benzene. Endogenous phenol concentrations in urine average about 5 to 10 mg/L.

Toxicity.

Phenol denatures and precipitates cellular proteins and thus may cause rapid poisoning. The minimum lethal dose by mouth is about 1 g. Severe and even fatal poisoning may also arise from absorption of phenol from open wounds or through the intact skin. The maximum permissible atmospheric concentration is 5 ppm.

In a fatality due to the deliberate ingestion of a mixture containing phenol, the following postmortem tissue concentrations were reported: blood, phenol 56 mg/L, alcohol 300 mg/L; liver, phenol 74 μg/g. In a second fatality due to accidental percutaneous absorption, postmortem blood concentrations of 27 mg/L of phenol and 300 mg/L of alcohol were reported [E. R. Soares and J. P. Tift,J. Forensic Sci.,1982, 27, 729–731].

In a fatality resulting from the ingestion of phenol, the following postmortem concentrations were reported: blood 130 mg/L, urine 47 mg/L, bile 187 mg/L, brain 486 μg/g, kidney 331 μg/g, muscle 204 μg/g, liver 228 μg/g, stomach content 668 mg [C. Lo Dico et al.,J. Forensic Sci.,1989, 34, 1013–1015].

In a fatality due to accidental dermal exposure to phenol, the following postmortem concentrations were reported: blood 4.7 mg/L, unhydrolysed liver 3.3 μg/g, hydrolysed liver 7.1 μg/g [J. F. Lewin and W. T. Cleary,Forensic Sci. Int.,1982, 19, 177–179].

Top | Related articles | Next: Phenolphthalein»


Phenolphthalein: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenolphthalein

Purgative

Synonyms. Dihydroxyphthalophenone; Fenolftaleina.

Proprietary names. Alophen Pills; Bonomint; Brooklax; Easylax; Euchessina; Laxen Busto; Laxettes; Laxicaps P; Nylax; Purmolax; Regulim; Sure Lax. It is an ingredient of Agarol and Alophen. For a list of other preparations which contain phenolphthalein, see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

3,3-Bis(4–hydroxyphenyl)-1-(3H)-isobenzofuranone

C20H14O4=318.3

CAS—77–09–8

A white or yellowish–white crystalline or amorphous powder. M.p. 258° to 262°.

Practically insoluble in water; soluble 1 in 12 of ethanol, and 1 in about 100 of ether; soluble in dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa9.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Test.

Folin–Ciocalteu Reagent—blue.

Thin–layer Chromatography.

System TD—Rf 38; system TE—Rf 53; system TF—Rf 59; system TAD—Rf 39; system TAE—Rf 86. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 436; system HZ—Retention time 4.2 min.

Ultraviolet Spectrum.

Methanol—277 nm (A11=150a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1740, 1178, 1230, 1265, 1278, 1510 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 274, 225, 318, 273, 275, 226, 257, 121.

Quantification

Colorimetry.

In serum or urine—S. M. Morris and D. W. Powell,Anal Biochem.,1979, 95, 465–471.

Disposition in the Body.

Poorly absorbed after oral administration (up to about 15%), and partly excreted in the bile as the active glucuronide, and in the urine; if the urine is alkaline the excreted compound will impart a red colour. The greater part of the ingested material is eliminated in the faeces in both free and conjugated forms.

Toxicity.

Phenolphthalein is usually non–toxic even in relatively large doses, although fatalities have occurred in young children after ingestion of 0.6 to 1.8 g.

A 32–year–old woman (suspected of being a chronic laxative abuser) eventually died due to massive liver necrosis after ingesting an unknown quantity of Nylax tablets containing phenolphthalein. The serum–phenolphthalein concentration on the day after hospital admission was 0.4 μg/L [P. S. Sidhu et al.,Hum. Toxicol.,1989, 8, 381–384].

Dose.

50 to 300 mg.

Top | Related articles | Next: Phenoperidine»


Phenoperidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenoperidine

Narcotic Analgesic

1-(3-Hydroxy–3–phenylpropyl)-4–phenyl–4–piperidinecarboxylic acid ethyl ester

C23H29NO3=367.5

CAS—562–26–5

Phenoperidine Hydrochloride

Proprietary names. Lealgin; Operidine; R 1406.

Note.

Operidine has been used as a synonym for pethidine hydrochloride in Jap. Pharmacopeia.

C23H29NO3,HCl=403.9

CAS—3627–49–4

A white crystalline powder. M.p. 200° to 202°.

Soluble 1 in 50 of water, 1 in 10 of ethanol (90%), and 1 in 3 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Test.

Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 26; system TC—Rf 64; system TE—Rf 76; system TL—Rf 58; system TAE—Rf 70; system TAF—Rf 82. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, faint red.) See also Pethidine.

Gas Chromatography.

System GA—phenoperidine RI 2872, norpethidine RI 1885, pethidine RI 1754; system GB—phenoperidine RI 2983, norpethidine RI 1842, pethidine RI 1809.

High Performance Liquid Chromatography.

System HA—phenoperidine k 0.8, norpethidine k 1.7 (tailing peak), pethidine k 2.8 (tailing peak); system HC—phenoperidine k 0.10, norpethidine k 2.04, pethidine k 0.55; system HX—RI 434 (phenoperidine; see also Pethidine).

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 698, 1230, 1136, 1175, 1205 cm−1 (phenoperidine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 42, 367, 247, 57, 56, 91, 77; norpethidine 57, 233, 42, 56, 158, 43, 160, 103; pethidine 71, 70, 44, 57, 42, 247, 43, 246.

Quantification

Gas chromatography.

In plasma: limit of detection 2 μg/L, AFID—K. Chan et al.,J. Chromatogr.,1981, 223(12) B Biomed. Appl., 213–218. In plasma: phenperidine, pethidine and norpethidine, limits of detection about 5 μg/L, selective nitrogen detection—P. Kintz et al.,Forensic Sci. Int.,1989, 43, 267–273. In plasma: phenoperidine and other narcotic analgesics, limit of detection 10 μg/L, selective nitrogen detection—P. Kintz et al.,Methods Find. Exp. Clin. Pharmacol.,1990, 12, 193–196.

Disposition in the Body.

Absorbed from the gastro–intestinal tract but there is extensive first–pass metabolism. It is metabolised to pethidine and norpethidine. Up to about 5% of a dose is excreted unchanged in the urine, with about 18% as norpethidine and 2% as pethidine, in 2 to 3 days. The urinary excretion of unchanged phenoperidine is increased to about 7% when the urine is acidified.

Therapeutic concentration

After a single intravenous dose of 2 mg administered to 5 patients during general anaesthesia, a mean plasma concentration of 0.02 mg/L was reported at 2 min. [L. Milne et al.,Br. J. Anaesth.,1980, 52, 537–540.]

Bioavailability.

About 30%.

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Protein binding.

In plasma, about 80%.

Dose.

0.5 to 1 mg of phenoperidine hydrochloride intravenously. With assisted ventilation, an initial intravenous dose of 2 to 5 mg may be given.

Top | Related articles | Next: Phenothiazine»


Phenothiazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenothiazine

Anthelmintic (Veterinary)

Synonyms. Bibenzothiazine; Thiodiphenylamine

Proprietary names. AFI-Tiazin; Antiverm; Fentiazin; Helmetina; Lethelmin; Nemazine; Orimon; Phenegic; Phenoverm; Phenovis; Phenoxur; Reconox; Souframine; Vermitin.

10H-Phenothiazine

C12H9NS=199.3

CAS—92–84–2

A yellow crystalline powder. It is slowly oxidised in air and darkens on exposure to light acquiring a greenish–brown tint. M.p. about 185°.

Practically insoluble in water and chloroform; freely soluble in benzene; soluble 1 in 60 of ethanol and 1 in 5 of acetone.

Dissociation Constant.

pKa 2.5.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Tests.

Ferric Chloride—green; Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—orange; FPN Reagent—orange; Liebermann's Test—green; Sulfuric Acid—green.

Thin–layer Chromatography.

System TA—Rf 79; system TB—Rf 11; system TC—Rf 79; system TE—Rf 82; system TL—Rf 71; system TAE—Rf 82; system TAF—Tf 89; system TAJ—Rf 90; system TAK—Rf 77; system TAL—Rf 96.

Gas Chromatography.

System GA—RI 2120; system GB—RI 2130; system GF—RI 2845.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 665; system HY—RI 637; system HAA—Retention time 14.1 min (phenothiazine ring); Retention time 14.3 min (phenothiazine ring 2).

Ultraviolet Spectrum.

Ethanol—254 (A11=2160b), 317 nm (A11=266b).

Infra–red Spectrum.

Principal peaks at wavenumbers 735, 750, 1310, 710, 1300, 1590 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 199, 167, 198, 166, 99, 154, 69, 77.

Top | Related articles | Next: Phenoxybenzamine»


Phenoxybenzamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenoxybenzamine

Antihypertensive

Synonyms. 688-A; bensylyt.

N-(2-Chloroethyl)-N-(1–methyl–2–phenoxyethyl)benzenemethanamine

C18H22ClNO=303.8

CAS—59–96–1

Crystals. M.p. 38° to 40°.

Soluble in benzene.

Phenoxybenzamine Hydrochloride

Proprietary names. Dibenyline; Dibenzyline; Dibenzyran.

C18H22ClNO,HCl=340.3

CAS—63–92–3

A white crystalline powder. M.p. 137° to 141°.

Soluble 1 in 25 of water, 1 in 9 of ethanol, and 1 in 9 of chloroform; practically insoluble in ether. Neutral and alkaline solutions are unstable.

Caution.

Phenoxybenzamine hydrochloride in powder form should not be allowed to come into contact with eyes or skin, as it may cause irritation.

Partition Coefficient.

Log P(octanol/water), 4.6.

Colour Tests.

Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 63; system TC—Rf 76; system TE—Rf 87; system TL—Rf 68; system TAE—Rf 84; system TAF—Rf 97; system TAJ—Rf 65; system TAK—Rf 04; system TAL—Rf 51. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2235; system GB—RI 2332; system GF—RI 2600.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 396.

Ultraviolet Spectrum.

Aqueous acid—262, 268 (A11=48a), 274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1240, 750, 698, 1494, 1598, 1586 cm−1 (phenoxybenzamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 196, 198, 92, 197, 65, 77, 56.

Dose.

10 to 60 mg of phenoxybenzamine hydrochloride daily; up to 200 mg daily has been given.

Top | Related articles | Next: Phenoxymethylpenicillin»


Phenoxymethylpenicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenoxymethylpenicillin

Antibiotic

Synonyms. Fenoximetilpenicilina; Penicillin V; Phénomycilline.

Proprietary names. Acipen V; Compocillin; Fenospen; Kopen; Meracilina; Ospen; Pen-V; Pen-Vee; Rafapen.

(2S,5R,6R)-3,3-Dimethyl–7–oxo–6-[(phenoxyacetyl)amino]-4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C16H18N2O5S=350.4

CAS—87–08–1

An antimicrobial acid produced by the growth of certain strains of Penicillium notatum or related organisms.

A white crystalline powder. M.p. 120° to 128°, with decomposition.

Soluble 1 in 1700 of water, 1 in 7 of ethanol, and 1 in 6 of acetone; soluble in chloroform.

Phenoxymethylpenicillin Calcium

Synonym. Penicillin V Calcium

Proprietary names. Calcipen; Calvepen; Milcopen.

(C16H17N2O5S)2Ca,2H2O=774.9

CAS—147–48–8 (anhydrous); 73368–74–8 (dihydrate)

A white, finely crystalline powder.

Slowly soluble 1 in 20 of water.

Phenoxymethylpenicillin Potassium

Synonyms. Fenoximetilcilina Potássica; Penicillin V Potassium.

Proprietary names. Acipen; Apocillin; Apo-Pen-VK; Apsin VK; Arcasin; Beepen-VK; Betapen-VK; Brunocillin; Calciopen; Cilicaine VK; Cliacil; Colipen VK; Copen; Darocillin; Deltacillin; Distaquaine V-K; Fenoxicillin; InfectoCillin; Isocillin; Ledercillin VK; Len V.K; LPV; Mack Pen; Megacillin(e); Milcopen; Nadopen-V; NovoPen-VK; Oracilin; Oracilline; Ospen; Pen; Penbene; Penhexal VK; Peni-Oral; Penstad; Pen-V; Pen-Vee-K; Pen-Ve-Oral; Pen-Vi-K; PVFK; PVK; Robicillin VK; Rocilin; Tikacillin; V-Cil-K; V-Cillin K; Veekay; Veetids; Vepenicillin.

Note.

Megacillin is also used as a proprietary name for benzylpenicillin potassium or benzathine benzylpenicillin and Megacilline for clemizole penicillin. Oracilline, Pen-V and Pen-Vee are also used as proprietary names for benzathine phenoxymethylpenicillin and Arcasin for cisapride.

C16H17KN2O5S=388.5

CAS—132–98–9

A white crystalline powder.

Soluble 1 in 1.5 of water and 1 in 150 of ethanol; practically insoluble in ether; insoluble in acetone.

Dissociation Constant.

pKa2.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.1.

Ultraviolet Spectrum.

Phenoxymethylpenicillin potassium : water—268 (A11=31b), 275 nm (A11=25b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1754, 1660, 1181, 1202, 1174, 1532 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In serum: limit of detection 30 μg/L—R. L. Lindberg et al.,Antimicrob. Agents Chemother.,1984, 26, 300–302. In serum: phenoxymethylpenicillin and other penicillins, limit of detection <0.5 mg/L, UV detection—E. Mendez-Alvarez et al.,Biomed. Chromatogr.,1991, 5, 78–82. In plasma: limit of detection 0.1 mg/L, UV detection—W. J. Krauwinkel and N. J. Volkers-Kamermans,J. Chromatogr. B Biomed. Appl.,1996, 679, 129–135.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration; peak plasma concentrations are attained about 2 h after a dose. About 20 to 35% of an oral dose is excreted in the urine unchanged in 24 h and about 34% is excreted as penicilloic acid in the same period.

Half–life.

Plasma half–life, about 0.5 h.

Protein binding.

In plasma, about 80%.

Dose.

0.5 to 3 g daily.

Top | Related articles | Next: Phenprobamate»


Phenprobamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenprobamate

Tranquilliser, Muscle Relaxant (Skeletal)

Synonyms. Proformiphen; MH-532.

Proprietary names. Extacol; Gamaquil; Spantol.

Benzenepropanol carbamate

C10H13NO2=179.2

CAS—673–31–4

A fine, white, crystalline powder. M.p. 101° to 104°.

Practically insoluble in water; soluble in ethanol and chloroform; slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Test.

Marquis Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 75; system TD—Rf 47; system TE—Rf 73; system TF—Rf 55; system TAD—Rf 60; system TAE—Rf 82. (Furfuraldehyde reagent, positive.)

Gas Chromatography.

System GA—RI 1520.

Ultraviolet Spectrum.

Ethanol—254, 259 (A11=11.6b), 261 (A11=11.6b), 265 nm, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1088, 1064, 700, 1605, 1623 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 118, 117, 91, 92, 119, 65, 77, 103.

Quantification

Colorimetry and thin–layer chromatography.

In blood or urine: phenprobamate and metabolites—F. Schatz and U. Jahn,Arzneimittelforschung,1966, 16, 866–870.

High performance liquid chromatography.

In plasma: UV detection—J. X. Sun et al.,Biopharm. Drug Dispos.,1987, 8, 341–351.

Disposition in the Body.

Rapidly absorbed after oral administration and metabolised by oxidative degradation of the side chain and p-hydroxylation of the phenyl ring. About 7% of a dose is excreted unchanged in the urine in 48 h and about 76% as metabolites, mostly as hippuric acid and free and conjugated 3–hydroxyphenprobamate. The 3–hydroxy metabolite, which is active, is present in blood at concentrations greater than those of unchanged drug.

Half–life.

Plasma half–life, 5 to 8 h.

Dose.

1.2 to 2.4 g daily.

Top | Related articles | Next: Phenprocoumon»


Phenprocoumon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenprocoumon

Anticoagulant

Synonym. Phenylpropylhydroxycoumarin

Proprietary names. Falithrom; Liquamar; Marcoumar; Marcumar; marcuphen; Phenpro.

4-Hydroxy–3-(1–phenylpropyl)-2H-1–benzopyran–2–one

C18H16O3=280.3

CAS—435–97–2

A fine white crystalline powder. M.p. 179° to 180°.

Practically insoluble in water; soluble in chloroform, methanol, and solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 3.6.

Thin–layer Chromatography.

System TD—Rf 62; system TE—Rf 19; system TF—Rf 58; system TAD—Rf 61; system TAE—Rf 93.

Gas Chromatography.

System GA—phenprocoumon isomer 1-Me RI 2375, isomer 2-Me RI 2395; M (OH-) isomer–1 Me2 RI 2655, isomer–2 Me2 RI 2675, isomer 3 Me2 RI 2705; M (OH-methoxy)-Me2 RI 2770; M (di-OH-)-Me3 RI 2770.

High Performance Liquid Chromatography.

System HX—RI 616; system HZ—Retention time 12.6 min.

Ultraviolet Spectrum.

Aqueous alkali—310 (A11=540b); methanol—285 (A11=394a), 310 nm (A11=440a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 759, 696, 1613, 1163, 1113 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 251, 280, 118, 91, 121, 119, 252, 189.

Quantification

Gas chromatography.

In plasma: limit of detection 125 μg/L, FID—K. K. Midha et al.,J. Pharm. Sci.,1976, 65, 387–391.

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L in plasma, UV detection—J. X. De Vries et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 83–92. In urine: phenprocoumon and its metabolites—P. M. Edelbroek et al.,J. Chromatogr.,1990, 530, 347–358. In serum—D. Petersen et al.,Haemostasis,1993, 23, 83–90. In plasma, urine, or breast milk: phenprocoumon and its metabolites, UV and fluorescence detection—J. X. de Vries and E. Schmitz-Kummer,J. Chromatogr. B Biomed. Appl.,1994, 655, 63–71.

High performance liquid chromatography–mass spectrometry.

In plasma: phenprocoumon, warfarin, and acenocoumarol, limits of detection1 μg/L (phenprocoumon and warfarin) and 10 μg/L (acenocoumarol)—M. Kollroser and C. Schober,Clin. Chem.,2002, 48, 84–91 and 1372.

Thin–layer chromatography–fluorescence densitometry.

In plasma: limit of detection 5 μg/L—P. Haefelfinger,J. Chromatogr., 1979, 162; B Biomed. Appl.,4, 215–222.

Disposition in the Body.

Well absorbed after oral administration. The S-enantiomer is stated to be considerably more potent as an anticoagulant than the R-form but there appears to be little difference in pharmacokinetic properties. Phenprocoumon is thought to be excreted almost entirely as a glucuronide conjugate with less than 10% of the dose as unchanged drug.

Therapeutic concentration

Following an IV injection of 3 mg to 1 subject, a plasma concentration of 0.8 mg/L was reported at 5 min; in a subject receiving daily doses of 1.6 mg, a steady–state plasma concentration of 1.8 mg/L was reported [P. Haefelfinger,J. Chromatogr., 1979, 162; B Biomed. Appl.,4, 215–222].

Half–life.

Plasma half–life, 3 to 9 days (mean 5).

Volume of distribution.

0.1 to 0.2 L/kg.

Clearance.

Plasma clearance, about 0.01 mL/min/kg.

Protein binding.

In plasma, more than 99%.

Note.

For a review of the clinical pharmacokinetics of oral anticoagulants see J. G. Kelly and K. O'Malley,Clin. Pharmacokinet.,1979, 4, 1–15.

Dose.

Maintenance, 0.75 to 4.5 mg daily.

Top | Related articles | Next: Phensuximide»


Phensuximide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phensuximide

Anticonvulsant

Synonym. Fensuximid

Proprietary names. Lifene; Milontin; Mirontin; Succitimal.

1-Methyl–3–phenyl–2,5–pyrrolidinedione

C11H11NO2=189.2

CAS—86–34–0

A white crystalline powder. M.p. 71° to 73°.

Soluble 1 in 250 of water, 1 in 20 of ethanol, 1 in 1.5 of chloroform, and 1 in 35 of ether; readily soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TA—Rf 75; system TD—Rf 71; system TE—Rf 77; system TF—Rf 59; system TAD—Rf 72; system TAJ—Rf 81; system TAK—Rf 71; system TAL—Rf 96. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1634; system GE—Retention time 0.4 relative to phenytoin.

High Performance Liquid Chromatography.

System HY—RI 347.

Ultraviolet Spectrum.

Ethanol—247 (A11=17.2b), 252 (A11=16.2b), 258 (A11=14.5b), 264 nm (A11=9.6b). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1686, 1275, 1637, 1111, 695, 751 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 104, 189, 103, 78, 51, 77, 105, 52.

Quantification

Gas chromatography.

In serum: phensuximide and other succinimide anticonvulsants, limit of detection 1 to 5 mg/L for phensuximide, FID—J. Bonitati,Clin. Chem.,1976, 22, 341–345. In plasma or urine: limit of detection 2.5 mg/L, FID—E. van der Kleijn et al.,J. Pharm. Pharmacol.,1973, 25, 324–327.

Disposition in the Body.

Readily absorbed after oral administration and rapidly metabolised to the N-desmethyl derivative, which is active. About 27% of a dose is excreted in the urine in 48 h, mostly as 4′-hydroxyphensuximide and its conjugate.

Therapeutic concentration

After a single oral dose of 1 g to 12 subjects, peak plasma concentrations of 10.6 to 15.6 mg/L were attained in 0.5 to 1.5 h [A. J. Glazko and W. A. Dill, Other Succinimides: Methuximide and Phensuximide, in Antiepileptic Drugs, D. M. Woodbury et al. (Eds.), New York, Raven Press, 1972, pp. 455–464].

Following daily oral doses of 3 g to 5 subjects with intractable seizures, steady–state plasma concentrations of 3.9 to 7.9 mg/L (mean 5.7) of phensuximide and 1.5 to 2.1 mg/L (mean 1.7) of N-desmethylphensuximide, were reported [R. J. Porter et al.,Neurology,1977, 27, 1006–1011].

Toxicity.

The estimated minimum lethal dose is 5 g.

Half–life.

Plasma half–life, 4 to 12 h (mean 8).

Protein binding.

In plasma, not significantly bound.

Dose.

0.5 to 3 g daily.

Top | Related articles | Next: Phentermine»


Phentermine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phentermine

Anorectic

Proprietary names. Duromine; Ionamin(e); Mirapront (all as resin complexes).

α,α-Dimethylbenzeneethanamine

C10H15N=149.2

CAS—122–09–8

A colourless oily liquid.

Slightly soluble in water; soluble in ethanol, chloroform, and ether.

Note.

Phentermine is an isomer of metamfetamine.

Phentermine Hydrochloride

Proprietary names. Adipex-P; Fastin; Panbesy; Pronidin; Umine.

C10H15N,HCl=185.7

CAS—1197–21–3

A white crystalline powder. M.p. 198°.

Very soluble in water, ethanol, and chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.1.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 26; system TC—Rf 24; system TE—Rf 48; system TL—Rf 12; system TAE—Rf 11; system TAF—Rf 78; system TAJ—Rf 02; system TAK—Rf 05; system TAL—Rf 36. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—phentermine RI 1155, phentermine-TFA RI 1100, phentermine-PFP RI 1305, phentermine-TMS RI 1195, phentermine-AC RI 1510; system GB—RI 1191; system GC—RI 1450.

High Performance Liquid Chromatography.

System HA—k 0.6; system HB—k 19.46; system HC—k 0.86; system HY—RI 245; system HZ—retention time 2.4 min.

Ultraviolet Spectrum.

Aqueous acid—247, 251, 257 (A11=13.9b), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 730, 1285, 705, 1495, 1610, 1510 cm−1 (phentermine hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 58, 91, 42, 41, 134, 65, 59, 40.

Quantification

Gas chromatography.

In blood or urine: amfetamine and phentermine, limit of detection 10 μg/L in blood, FID—J. E. O'Brien et al.,J. Chromatogr. Sci.,1972, 10, 336–341. In urine: phentermine, chlorphentermine, and mephentermine, FID—A. H. Beckett and L. G. Brookes,J. Pharm. Pharmacol.,1971, 23, 288–294. In urine: phentermine and amfetamines, limit of quantification for phentermine 0.07 mg/L, NPD—J. Jonsson et al.,J. Forensic Sci.,1996, 41, 148–151.

Gas chromatography–mass spectrometry.

In urine: phentermine and fenfluramine—R. B. Palmer et al.,Ther. Drug Monit.,2000, 22, 418–422. In urine: phentermine and other amfetamine–related drugs—A. Namera et al.,J. Chromatogr. Sci.,2002, 40, 19–25.

High performance liquid chromatography.

In serum or urine: phentermine and other amfetamine–related drugs, limits of detection 0.01 to 0.03 mg/L (UV detection, single wavelength) or 0.05 to 0.1 mg/L (diode–array detection); also MS detection—M. J. Bogusz et al.,J. Anal. Toxicol.,1997, 21, 59–69. In plasma: phentermine and other sympathomimetic amines, limits of detection about 0.3 to 23 pmol, UV detection—A. Kaddoumi et al.,Biomed. Chromatogr.,2001, 15, 379–388. In plasma: phentermine and fenfluramine, fluorescence detection—A. Kaddoumi et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 763, 79–90.

High performance liquid chromatography–mass spectrometry.

In serum: phentermine and other amfetamine–related drugs, limits of detection 1 to 5 μg/L—M. J. Bogusz et al.,J. Anal. Toxicol.,2000, 24, 77–84.

Disposition in the Body.

Readily absorbed after oral administration. About 70 to 80% of a dose is excreted in the urine as unchanged drug in 24 h together with small amounts of the N-hydroxy and nitroso metabolites and traces of free and conjugated 4–hydroxyphentermine.

Phentermine is a metabolite of mephentermine.

Therapeutic concentration

The following postmortem tissue concentrations were reported in a subject who had been receiving daily oral doses of 40 mg of a slow–release preparation and who died of natural causes: blood 0.9 mg/L, bile 6.5 mg/L, liver 4 μg/g, urine 50 mg/L. [K. Price,Bull. Int. Assoc Forensic Toxicol.,1974, 101, 12–13.]

Following single oral doses of 0.375 mg/kg, peak blood concentrations of about 0.1 mg/L were attained in about 4 h. [O. N. Hinsvark et al.,J. Pharmacokinet. Biopharm.,1973, 1, 319–328.]

Toxicity

In a fatality involving the ingestion of phentermine, the following postmortem tissue concentrations were reported: blood 7.6 mg/L, kidney 16 μg/g, liver 14 μg/g, urine 88 mg/L; amylobarbital and ethchlorvynol were also detected in blood at concentrations of 10 mg/L and 12 mg/L, respectively. [B. Levine et al.,J. Forensic Sci.,1984, 29, 1242–1245.]

Half–life.

Plasma half–life, about 19 to 24 h.

Volume of distribution.

About 3 to 4 L/kg.

Dose.

15 to 30 mg daily as the resin complex; 15 to 37.5 mg daily as the hydrochloride.

Top | Related articles | Next: Phentolamine»


Phentolamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phentolamine

Antihypertensive

Synonym. C-7337

3-[[(4,5-Dihydro–1H-imidazol–2–yl)methyl](4–methylphenyl)amino]-phenol

C17H19N3O=281.4

CAS—50–60–2

A white crystalline powder. M.p. 174° to 175°.

Phentolamine Hydrochloride

C17H19N3O,HCl=317.8

CAS—73–05–2

A white or faintly cream–coloured crystalline powder. M.p. 239° to 240°.

Soluble 1 in 50 of water and 1 in about 70 of ethanol; very slightly soluble in chloroform and ether; practically insoluble in acetone. Solutions in water foam on shaking.

Phentolamine Mesilate

Synonyms. Phentolamine Mesylate; Phentolamine Methanesulfonate.

Proprietary names. Q-Tech; Regitine; Rogitine; Z-Max.

C17H19N3O,CH3SO3H=377.5

CAS—65–28–1

A white, slightly hygroscopic, crystalline powder. M.p. 177° to 181°.

Soluble 1 in 1 of water, 1 in 4 of ethanol, and 1 in 700 of chloroform.

Dissociation Constant.

pKa7.7.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Mandelin's Test—blue–green; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 32; system TB—Rf 01; system TC—Rf 03; system TE—Rf 33; system TL—Rf 02; system TAE—Rf 06; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 34. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 368; system HZ—Retention time 3 min.

Ultraviolet Spectrum.

Aqueous acid—278 nm; aqueous alkali—291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1195, 1508, 1610, 1580, 1592, 1247 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 281, 120, 91, 122, 280, 160, 68, 282.

Quantification

Gas chromatography.

In plasma or urine: phentolamine and conjugates, limits of detection 5 μg/L (phentolamine in plasma) and 25 μg/L (phentolamine and conjugates in urine), ECD—A. Sioufi et al.,J. Chromatogr.,1981, 222, 429–435.

High performance liquid chromatography.

In plasma or urine: phentolamine metabolite, limit of detection 200 μg/L, UV detection—J. Godbillon and G. Carnis,J. Chromatogr.,1981, 222, 461–466.

Dose.

5 to 10 mg of phentolamine mesilate intravenously. Phentolamine hydrochloride has been given in doses of 200 to 300 mg daily, by mouth.

Top | Related articles | Next: Phenylbutazone»


Phenylbutazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenylbutazone

Analgesic

Synonyms. Butadione; Fenilbutazona.

Proprietary names. Aflamina; Ambene; Basireuma; Bresal; Buta; Butacote; Butadion; Butazolidina; Butazolidin(e); Butazolon; Butazona; Butazone; Butazonil; Carudol; Delbulasa; Demoplas; exrheudon OPT; Feniben; Fezona; Inflazone; Kadol; Peralgin; Rudesol; Tisatin.

4-Butyl–1,2–diphenyl–3,5–pyrazolidinedione

C19H20N2O2=308.4

CAS—50–33–9

A fine, white, crystalline powder. M.p. 105°.

Practically insoluble in water; soluble 1 in 28 of ethanol, 1 in 1.25 of chloroform, and 1 in 15 of ether; freely soluble in acetone; soluble in alkaline solutions.

Dissociation Constant.

pKa4.4 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 0.7; (octanol/water), 3.2.

Colour Tests.

Liebermann's Test (100°)—brown; Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 79; system TD—Rf 78; system TE—Rf 65; system TF—Rf 68; system TG—Rf 23; system TAD—Rf 76; system TAE—Rf 87; system TAJ—Rf 90; system TAK—Rf 76; system TAL—Rf 97. (Chromic acid solution, brown; Ludy Tenger reagent, orange; mercurous nitrate spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—phenylbutazone RI 2367, phenylbutazone-Me RI 2290, oxyphenbutazone not eluted; system GB—RI 2472; system GD—phenylbutazone RRT 2.05 and 1.81, oxyphenbutazone RRT 2.11, both as methyl derivatives relative to n-C16H34; system GF—RI 2860; system GL—phenylbutazone-Me RI 2290, M (OH-alkyl)-Me RI 2500.

High Performance Liquid Chromatography.

System HD—phenylbutazone k 6.5; oxyphenbutazone k 1.95; system HV—phenylbutazone RRT 0.95; oxyphenbutazone RRT 0.7, both relative to meclofenamic acid; system HX—phenylbutazone RI 672; oxyphenbutazone RI 501; system HY—phenylbutazone RI 643; oxyphenbutazone RI 459; system HZ—phenylbutazone Retention time 19.5 min oxyphenbutazone 6.7 min; system HAA—Retention time 24.1 min.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=456a); aqueous alkali—264 nm (A11=660a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1714, 1300, 1755, 755, 1492, 1275 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 77, 183, 308, 184, 105, 55, 51, 41; oxyphenbutazone 199, 324, 93, 77, 65, 55, 121, 135.

Quantification

Gas chromatography.

In blood, plasma, bile, or urine: limit of detection 1 mg/L—R. D. Budd,J. Chromatogr.,1982, 243, 368–371. In plasma: sensitivity 10 μg/L, ECD—A. Sioufi et al.,J. Pharm. Sci.,1978, 67, 243–245.

High performance liquid chromatography.

In plasma or urine: phenylbutazone, oxyphenbutazone and 3′-hydroxyphenylbutazone, limit of detection 50 μg/L, UV detection—T. Marunaka et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 331–338. In plasma: phenylbutazone, oxyphenbutazone and 3′-hydroxyphenylbutazone, limit of detection 5.5 mg/L for phenylbutazone, UV detection—L. Aarons and C. Higham,Clinica Chim. Acta,1980, 105, 377–382. In plasma: phenylbutazone and other NSAIDs, UV detection—S. G. Owen et al.,J. Chromatogr.,1987, 416, 293–302. In plasma: phenylbutazone, oxyphenbutazone and other NSAIDs, limit of detection 0.05 mg/L, UV detection—M. C. Caturla and E. Cusido,J. Chromatogr.,1992, 581, 101–107. In serum: phenylbutazone and oxyphenbutazone, limits of detection 0.1 mg/L and 1 mg/L respectively, UV detection—B. R. Simmons et al.,J. Pharm. Biomed. Anal.,1995, 13, 59–64.

Disposition in the Body.

Readily absorbed after oral or rectal administration and slowly absorbed after IM injection. The major metabolic reactions are C-glucuronidation at the 4–position of the pyrazolidine ring and 4–hydroxylation of one of the phenyl rings to form the active metabolite, oxyphenbutazone; 3–hydroxylation of the butyl side–chain to form 3′-hydroxyphenylbutazone, and formation of 4,3′-dihydroxyphenylbutazone also occur. About 61% of a dose is slowly excreted in the urine over a period of about 21 days, together with up to 27% in the faeces. Of the material excreted in the urine, the 4-C-glucuronide of phenylbutazone accounts for about 40%, free phenylbutazone and free oxyphenbutazone about 1%, 4,3′-dihydroxyphenylbutazone about 6%, 3′-hydroxyphenylbutazone about 3%, and the remainder consists of the C-glucuronide of 3′-hydroxyphenylbutazone (about 12%), oxyphenbutazone O-glucuronide and two other metabolites.

Therapeutic concentration.

In plasma, usually in the range 50 to 100 mg/L.

Following single oral doses of 100, 300 and 600 mg to 6 subjects, peak plasma concentrations of 12.5 to 17.1 mg/L (mean 14), 30.8 to 46.3 mg/L (mean 38), and 51.2 to 88.1 mg/L (mean 75), respectively, were obtained in 1 to 7 h (mean 3) [A. Sioufi et al.,J. Pharm. Sci.,1980, 69, 1413–1416].

After daily oral doses of 100, 200, and 300 mg to 7 subjects, mean steady–state plasma concentrations of 52, 83, and 95 mg/L respectively were reported; in 3 subjects given 400 mg daily, the mean steady–state concentration was 99 mg/L [M. Orme et al.,Br. J. Clin. Pharmacol.,1976, 3, 185–191].

Following daily oral doses of 200 mg to 1 subject for 7 days, the following plasma concentrations were found: phenylbutazone about 50 mg/L, oxyphenbutazone about 20 mg/L, and 3′-hydroxyphenylbutazone about 12 mg/L [K. K. Midha et al.,J. Pharm. Sci.,1974, 63, 1751–1754].

Toxicity.

The estimated minimum lethal dose is 5 g. Toxic effects during treatment are frequent and may occur even when the dose does not exceed 400 mg daily; they are usually associated with plasma concentrations above 100 mg/L. A considerable number of deaths have occurred, especially from blood disorders.

In a fatality due to an accidental overdose by a 5–year–old child, the following postmortem concentrations were reported: blood 400 mg/L, bile 475 mg/L, kidney 250 μg/g, liver 250 μg/g [K. L. Lam and K. Chien,Bull. Int. Assoc. Forensic Toxicol.,1976, 122, 20].

A plasma concentration of 670 mg/L was reported in one subject, one day after ingestion of 8 g. The concentration of phenylbutazone declined rapidly with a half–life of 23 h but concentrations of 3′-hydroxyphenylbutazone were unusually high and exceeded those of unchanged drug after 48 h; the subject recovered after about 3 days [L. F. Prescott et al.,BMJ,1980, 281, 1106–1107].

A racetrack worker ingested at least 17 g of phenylbutazone (intended for equine use) over a 24–h period in an attempt to treat toothache. He had a serum–phenylbutazone concentration of 900 mg/L and a serum–oxyphenbutazone concentration of 60 mg/L approximately 8 h after presentation [T. A. Newton and S. R. Rose,Ann. Emerg. Med.,1991, 20, 204–207].

Half–life.

Plasma half–life, phenylbutazone 2 to 5 days (mean 3), but dose–dependent and increased in subjects with renal failure and in the elderly; oxyphenbutazone about 2 to 3 days, 3′-hydroxyphenylbutazone about 32 h.

Distribution in blood.

Plasma : whole blood ratio, 1.8.

Protein binding.

In plasma, about 99% at therapeutic concentrations; decreased at higher concentrations when the binding sites become saturated.

Note.

For a review of the pharmacokinetics of phenylbutazone see J. Aarbakke,Clin. Pharmacokinet.,1978, 3, 369–380.

Dose.

Initially 300 to 600 mg daily; maintenance, 100 to 400 mg daily.

Top | Related articles | Next: Phenylephrine»


Phenylephrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenylephrine

Sympathomimetic

Synonyms. Néosynéphrine; m-Synephrine.

Note.

Synephrine has been used as a synonym for oxedrine.

Proprietary name. It is an ingredient of Vibrocil.

(αR)-3-Hydroxy-α-[(methylamino)methyl]benzenemethanol

C9H13NO2=167.2

CAS—59–42–7

A white or almost white crystalline powder. M.p. about 174°.

Slightly soluble in water and ethanol; sparingly soluble in methanol; soluble in dilute mineral acids and solutions of alkali hydroxides.

Phenylephrine Hydrochloride

Synonyms. Mesatonum; Metaoxedrini Chloridum.

Proprietary names. Ak-Dilate; Ak-Nefrin; Albalon; Analux; Dionephrine; Fenox; Isonefrine; Isopto Frin; Mydfrin; Neofrin; Neo-Mydrial; Neo-Synephrine; Ocu-Phrin; Phenoptic; Prefrin; Rectacaine; Releif; Rhinall; Ricobid D; Sinex; Visadron; Vistafrin. It is an ingredient of many preparations for the relief of nasal congestion – see Martindale: The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002 or the latest edition of the British National Formulary, BMA and RPSGB, London.

C9H13NO2,HCl=203.7

CAS—61–76–7

A white crystalline powder. M.p. 140° to 145°. A solution in water is laevorotatory.

Soluble 1 in 2 of water and 1 in 4 of ethanol.

Dissociation Constant.

pKa8.9 (–OH), 10.1 (–NH–), (20°).

Partition Coefficient.

Log P(octanol/water), –0.3.

Colour Tests.

Mandelin's Test—brown; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 01; system TC—Rf 01; system TE—Rf 12; system TL—Rf 00; system TAE—Rf 08; system TAF—Rf 67; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 22. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GC—RI 1934.

High Performance Liquid Chromatography.

System HA—k 1.3; system HC—k 1.6; system HX—RI 80; system HY—RI 79.

Ultraviolet Spectrum.

Aqueous acid—273 (A11=110a); aqueous alkali—238 (A11=534a), 291 nm (A11=182a). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1594, 1273, 784, 696, 1304, 900 cm−1 (phenylephrine hydrochloride, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 44, 76, 77, 29, 45, 42, 95, 65.

Quantification

Gas chromatography.

In plasma: limit of detection 12.5 μg/L, ECD—L. J. Dombrowski et al., J. Pharm. Sci., 1973, 62, 1761–1763.

Gas chromatography–mass spectrometry.

In urine: phenylephrine and four metabolites—K. E. Ibrahim et al.,J. Pharm. Pharmacol.,1983, 35, 144–147.

High performance liquid chromatography.

In plasma: limit of detection 0.5 μg/L, fluorescence detection—D. S. Chien and R. D. Schoenwald,J. Pharm. Sci.,1985, 74, 562–564. In serum: limit of detection 5 μg/L, fluorescence detection—M. Yamaguchi et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 93–99. In plasma: phenylephrine and its conjugates, limits of detection 2 μg/L for phenylephrine and 25 μg/L for its conjugates, electrochemical detection—K. Gumbhir and W. D. Mason,J. Pharm. Biomed. Anal.,1996, 14, 623–630. In serum: limit of detection about 0.3 μg/L, coulometric detection—V. Vuma and I. Kanfer,J. Chromatogr. B Biomed. Appl.,1996, 678, 245–252. In aqueous humour: phenylephrine and tropicamide, UV detection—M. J. Galmier et al.,Biomed. Chromatogr.,2000, 14, 202–204.

Disposition in the Body.

Readily absorbed after oral administration, but undergoes extensive first–pass metabolism; bioavailability about 38%. It is metabolised by conjugation with sulfate and glucuronic acid and by oxidative deamination to m-hydroxymandelic acid (MHMA) and m-hydroxyphenylglycol (MHPG). About 80% of an oral dose is excreted in the urine in 24 h, mainly as sulfate conjugates of phenylephrine and MHPG; about 30% of a dose is excreted as unconjugated MHMA.

Therapeutic concentration

After a single oral dose of 9 mg of 3H-labelled phenylephrine hydrochloride to 6 subjects, peak plasma concentrations of 0.23 to 0.47 mg/L (mean 0.31) of total phenylephrine and metabolites were attained in 1 to 2 h [C. J. Cavallito et al.,J. Pharm. Sci.,1963, 52, 259–263].

Following a single oral dose of 1 mg to 3 subjects, a mean peak plasma concentration of unconjugated phenylephrine of 0.0009 mg/L was attained in about 1.3 h [J. H. Hengstmann and J. Goronzy,Eur. J. Clin. Pharmacol.,1982, 21, 335–341].

Toxicity.

The estimated minimum lethal dose, for children up to 2 years is 100 mg intranasally and for adults is 1 g.

Half–life.

Plasma half–life, about 2 to 3 h.

Volume of distribution.

About 5 L/kg.

Clearance.

Plasma clearance, about 30 mL/min/kg.

Dose.

30 to 40 mg of phenylephrine hydrochloride daily, by mouth.

Top | Related articles | Next: Phenylmethylbarbituric Acid»


Phenylmethylbarbituric Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenylmethylbarbituric Acid

Barbiturate, Anticonvulsant

Synonym. Heptobarbitalum (distinguish from Heptabarbital).

Proprietary name. Rutonal

5-Methyl–5–phenyl–2,4,6(1H,3H,5H)-pyrimidinetrione

C11H10N2O3=218.2

CAS—76–94–8

A white crystalline powder. M.p. about 226°.

Practically insoluble in water; soluble 1 in 60 of ethanol; soluble in ether and aqueous solutions of alkalis.

Dissociation Constant.

pKa7.7 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TD—Rf 29; system TE—Rf 24; system TF—Rf 61; system TH—Rf 27. (Mercurous nitrate spray, black; Zwikker’s reagent, pink.)

Gas Chromatography.

System GA—phenylmethylbarbituric acid RI 1880, phenylmethylbarbituric acid-Me2 RI 1790; system GAJ—RRT 1.087 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 1.5; system HH—k 0.9.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—238 nm (A11=494b); M sodium hydroxide (pH 13)—253 nm (A11=350b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1702, 1720, 1751, 1240, 802, 716 cm−1.

Mass Spectrum.

Principal ions at m/z 104, 132, 218, 51, 103, 77, 78, 52.

Dose.

Phenylmethylbarbituric acid has been given in doses of 400 mg daily.

Top | Related articles | Next: Phenylpropanolamine»


Phenylpropanolamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenylpropanolamine

Sympathomimetic

Synonym. dl-Norephedrine

(αS)-rel-α-[(1R)-1-Aminoethyl]benzenemethanol

C9H13NO=151.2

CAS—14838–15–4

M.p. about 101°.

Phenylpropanolamine Hydrochloride

Synonym. Mydriatin

Proprietary names. Acutrim; Appedrine; Capton Diet; Centapp; Control; Dexatrim; Fansia; Fasupond; Just One Per Day; Kontexin; Merex; Monydrin; Phenoxine; Phenyldrine; Procol; Propagest; Recatol mono; Restaslim; Rinexin; Slimomin; Spray-U-Thin; Stay Trim; Unitrol. It is an ingredient of many preparations for the relief of cold and cough symptoms – see Martindale: The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002 or the latest edition of the British National Formulary, BMA and RPSGB, London.

C9H13NO,HCl=187.7

CAS—154–41–6

A white to creamy–white crystalline powder. M.p. 190° to 194°.

Soluble 1 in 1 of water and 1 in about 7 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.4 (20°).

Partition Coefficient.

Log P(octanol/water), 0.7.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 04; system TC—Rf 04; system TAJ—Rf 01; system TAK—Rf 02; system TAL—Rf 29. (Dragendorff spray, positive; FPN reagent, violet; acidified iodoplatinate solution, positive; Marquis reagent, yellow; ninhydrin spray, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1313; system GB—RI 1353; system GC—RI 1383.

High Performance Liquid Chromatography.

System HA—k 0.9; system HB—k 3.9; system HC—k 0.7; system HY—RI 201.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=11.7a), 262 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 746, 1030, 1500, 1055, 1590 cm−1 (phenylpropanolamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 77, 79, 51, 45, 42, 107, 105.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L, ECD—N. Crisologo et al.,J. Pharm. Sci.,1984, 73, 1313–1315.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, fluorescence detection—W. D. Mason and E. N. Amick,J. Pharm. Sci.,1981, 70, 707–709. In plasma or urine: limits of detection 0.4 μg/L and 8 μg/L respectively, UV detection—K. Yamashita et al.,J. Chromatogr.,1990, 527, 103–114. In plasma: phenylpropanolamine enantiomers, limit of detection <10 μg/L, UV detection—C. S. Stockley et al.,Ther. Drug Monit.,1991, 13, 332–338.

Disposition in the Body.

Absorbed after oral administration. More than 90% of a dose is excreted in the urine as unchanged drug in 24 h, together with small amounts of hippuric acid. Phenylpropanolamine is a metabolite of amfetamine, diethylpropion, and ephedrine.

Therapeutic concentration

Following a single oral dose of 25 mg to 12 subjects, a mean peak plasma concentration of about 0.08 mg/L was attained in about 2 h [W. D. Mason and E. N. Amick,J. Pharm. Sci.,1981, 70, 707–709].

Toxicity

In a fatality due to a phenylpropanolamine overdose, the following postmortem tissue concentrations were reported: blood 48 mg/L, brain 86 μg/g, liver 460 μg/g [R. H. Cravey, per R. C. Baselt, Disposition of Toxic Chemicals and Drugs in Man, 5th Edn, Davis, California, Biomedical Publications, 2002, pp. 700–702].

A 9–month–old infant died due to non–intentional overdosage with over–the–counter cough and cold preparations. Postmortem analysis revealed the following phenylpropanolamine levels: heart blood 1.4 mg/L, liver 0.5 mg/kg; elevated blood levels of pseudoephedrine and dextromethorphan were also found [V. L. Gunn et al.,Pediatrics,2001, 108, e52].

Half–life.

Plasma half–life, about 4 h.

Dose.

75 to 200 mg of phenylpropanolamine hydrochloride daily.

Top | Related articles | Next: Phenyltoloxamine»


Phenyltoloxamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenyltoloxamine

Antihistamine

Synonyms. Phenyltolyloxamine; PRN; C-5581H.

Proprietary name. It is an ingredient of Pholtex.

N,N-Dimethyl–2-[2-(phenylmethyl)phenoxy]ethanamine

C17H21NO=255.4

CAS—92–12–6

An oily liquid.

Note.

Phenyltoloxamine is a structural isomer of diphenhydramine.

Phenyltoloxamine Citrate

Proprietary names. It is an ingredient of Aceta-Gesic, Anabar, Codipront, Comhist LA, Mobigesic, Momentum, Naldecon, Nalex-A, Percogesic, Phenylgesic, Poly-Histine, Sinutab Nightime, and Tetra-Mag.

C17H21NO,C6H8O7=447.5

CAS—1176–08–5

Crystals. M.p. 138° to 140°.

Soluble in water.

Dissociation Constant.

pKa9.1.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Mandelin's Test—green; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 38; system TC—Rf 48; system TE—Rf 67; system TL—Rf 15; system TAE—Rf 32; system TAJ—Rf 27; system TAK—Rf 15; system TAL—Rf 69. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—phenyltoloxamine RI 1940; M ((N-oxide)-ME2 NOH) RI 1500; M (nor-) RI 2140; M (O-desalkyl-) RI 1680; M (O-desalkyl-OH-) RI 2220; M (OH-) isomer 1 RI 2280; M (OH-) isomer 2 RI 2300; M (nor-OH-) isomer 1 RI 2320; M (nor-OH-) isomer 2 RI 2340; M (OH-methoxy-) RI 2320; M (desamino-OH-) RI 1830; system GB—phenyltoloxamine RI 2030; M ((N-oxide)-ME2 NOH) RI 1580; M (nor-) RI 2002; M (O-desalkyl-) RI 1724; M (nor-OH-) isomer 1 RI 2398; M (nor-OH-) isomer 2 RI 2402; M (desamino-OH-) RI 1928.

High Performance Liquid Chromatography.

System HA—k 3.1; system HX—RI 415.

Ultraviolet Spectrum.

Aqueous acid—270 (A11=73b), 276 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1245, 1491, 752, 1030, 697, 1111 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 255, 42, 71, 59, 44, 181, 165.

Dose.

75 to 200 mg of phenyltoloxamine citrate daily.

Top | Related articles | Next: Phenytoin»


Fenyramidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fenyramidol

Analgesic, Muscle Relaxant

Synonym. Phenyramidol

α-[(2-Pyridinylamino)methyl]benzenemethanol

C13H14N2O=214.3

CAS—553–69–5

Crystals. M.p. 82° to 85°.

Fenyramidol Hydrochloride

Synonyms. Phenyramidol Hydrochloride IN-511; MJ-505; NSC-17777.

Proprietary name. Cabral

C13H14N2O,HCl=250.7

CAS—326–43–2

A white crystalline powder. M.p. 140° to 142°.

Freely soluble in water; soluble in ethanol.

Dissociation Constant.

pKa5.9.

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Tests.

Cyanogen Bromide—orange–pink; Mandelin's Test—blue; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 08; system TC—Rf 52; system TE—Rf 76; system TL—Rf 59; system TAE—Rf 80; system TAF—Rf 86. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1960.

High Performance Liquid Chromatography.

System HX—RI 282.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=666a), 309 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1613, 1524, 700, 768, 1058, 752 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 108, 78, 79, 80, 77, 51, 52.

Dose.

Up to 3.2 g of fenyramidol hydrochloride daily.

Top | Related articles | Next: Feprazone»


Phenytoin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phenytoin

Anticonvulsant

Synonyms. Diphenylhydantoin; Fenitoína; Phenantoinum; Phenytoinum.

Proprietary names. Aurantin; Dantoin; Di-Hydan; Dilantin; Diphantoine; Diphenylan; Epanutin; Epelin; Epilan-D; Epilantine; Epinat; Hidantal; Hydantin; Neosidantoina; Phenhydan; Pyorédol; Sinergina; Zentropil.

5,5-Diphenyl–2,4–imidazolidinedione

C15H12N2O2=252.3

CAS—57–41–0

A white crystalline powder. M.p. 295° to 298°.

Practically insoluble in water; soluble 1 in about 60 of ethanol, 1 in 500 of chloroform, 1 in about 30 of acetone, and 1 in 600 of ether; soluble in solutions of alkali hydroxides.

Phenytoin Sodium

Synonyms. Diphenin; Phenytoinum Natricum; Sodium Diphenylhydantoin; Soluble Phenytoin.

Proprietary name. Phenytoin sodium is an ingredient of Garoin.

C15H11N2NaO2=274.3

CAS—630–93–3

A white, slightly hygroscopic, crystalline powder which on exposure to air absorbs carbon dioxide with the liberation of phenytoin.

Soluble 1 in about 66 of water and 1 in 10.5 of alcohol; practically insoluble in chloroform and ether. In aqueous solution it is partly hydrolysed to the base and turbidity develops.

Dissociation Constant.

pKa8.3 (25°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–orange; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 33; system TE—Rf 41; system TF—Rf 55; system TAD—Rf 53; system TAE—Rf 86; system TAJ—Rf 48; system TAK—Rf 84; system TAL—Rf 96. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black.)

Gas Chromatography.

System GA—phenytoin RI 2320, M (OH-) RI 2795, phenytoin-Me RI 2245, M (4-OH-)-Me2 RI 2720, M (4-OH-methoxy-) RI 2770, M (4-OH-methoxy-)-Me2 RI 2740. Phenytoin is used as the reference substance in system GE.

High Performance Liquid Chromatography.

System HE—k 9.71; system HX—RI 431; system HY—RI 381; system HZ—retention time 3.7 min; system HAA—retention time 16.3 min; system HAK—not detected; system HAM—retention time 3.5 min; system HAX—retention time 6.1 min; system HAY—retention time 5.3 min; system HAZ—k 0.60.

Ultraviolet Spectrum.

Methanol—258 (A11=27a), 264 nm (A11=16a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1740, 1774, 748, 698, 785 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 180, 104, 223, 77, 209, 252, 51, 165; 5-(4–hydroxyphenyl)-5–phenylhydantoin 239, 196, 268, 120, 197, 225, 77, 104.

Quantification

Gas chromatography.

In plasma: limits of detection 500 to 1000 μg/L, FID—J. Gordos et al.,J. Chromatogr.,1977, 143(1) B Biomed. Appl., 171–181. In plasma: limit of detection 200 μg/L, FID—A. Zarghi et al.,Boll. Chim. Farm.,1999, 138, 508–510. In plasma: phenytoin and other anticonvulsants, limits of quantification 50 to 200 μg/L, thermionic detection—M. E. Queiroz et al.,J. Chromatogr. Sci.,2002, 40, 219–223.

Gas chromatography–mass spectrometry.

In plasma—M. H. Nelson et al.,J. Pharm. Biomed. Anal.,1998, 17, 1311–1323. In blood or liver: phenytoin and other anticonvulsants—D. J. Speed et al.,J. Anal. Toxicol.,2000, 24, 685–690. In hair: phenytoin, other anticonvulsants and their metabolites—K. Saisho et al.,Biol. Pharm. Bull.,2001, 24, 59–64.

High performance liquid chromatography.

In serum: phenytoin, phenobarbital, and theophylline, comparison with immunoassay—D. Hannak et al.,Wien. Klin. Wochenschr., 1992,191, Suppl., 27–31. In plasma or urine: phenytoin and its major metabolites, UV detection—M. T. Maya et al.,J. Pharm. Biomed. Anal.,1992, 10, 1001–1006. In serum, saliva, or urine: phenytoin and other anticonvulsants, photodiode–array detection—H. Liu et al.,J. Chromatogr.,1993, 616, 105–115. In plasma—A. T. Andresen et al.,J. Chromatogr.,1993, 621, 189–198. In plasma: phenytoin and other anticonvulsants, UV detection—Y. Kouno et al.,J. Chromatogr.,1993, 622, 47–52. In serum: comparison with immunoassay—B. Rambeck et al.,Ther. Drug Monit.,1994, 16, 608–612. In plasma: phenytoin and other anticonvulsants, UV detection—L. A. Romanyshyn et al.,Ther. Drug Monit.,1994, 16, 90–99; K. Johansen et al.,J. Chromatogr.,1995, 669 B Biomed. Appl., 281–288. In serum: phenytoin and other anticonvulsants, UV detection—Y. Kouno et al.,J. Chromatogr.,1997, 695 B Biomed. Sci. Appl., 349–353. In hair: phenytoin and carbamazepine, limit of detection for phenytoin 2 ng/mg, UV detection—Z. Mei and J. Williams,Ther. Drug Monit.,1997, 19, 92–94. In serum: phenytoin and other anticonvulsants, limits of detection 150 to 350 μg/L, UV detection—G. L. Lensmeyer et al.,Ther. Drug Monit.,1997, 19, 292–300. In plasma: phenytoin and other anticonvulsants, limit of quantification 50 μg/L, UV detection—M. M. Bhatti et al.,J. Pharm. Biomed. Anal.,1998, 16, 1233–1240. In maternal plasma, cord blood, or breast milk: limit of quantification 50 μg/L, UV detection—R. Shimoyama et al.,J. Pharm. Biomed. Anal.,1998, 17, 863–869. In hair: comparison with immunoassay—A. M. Tsatsakis et al.,Boll. Chim. Farm.,1998, 137, 459–466; A. M. Tsatsakis et al.,J. Clin. Psychopharmacol.,2000, 20, 560–573. In serum: comparison with immunoassay—T. W. May et al.,Ther. Drug Monit.,1998, 20, 619–623. In plasma: phenytoin and other anticonvulsants, UV detection—K. M. Matar et al.,Ther. Drug Monit.,1999, 21, 559–566. In serum: phenytoin and other anticonvulsants, limit of quantification for phenytoin about 3 μg/L, UV detection—H. Levert et al.,Biomed. Chromatogr.,2002, 16, 19–24.

Disposition in the Body.

Slowly but almost completely absorbed after oral administration; the rate of absorption is variable, being prolonged after large doses, and the bioavailability may vary considerably between different formulations. It is metabolised mainly by P450 isoenzyme CYP2C9 and to a lesser extent by CYP2C19. Metabolism is affected by genetic polymorphism. It undergoes enterohepatic recirculation. About 50 to 70% of a dose may be excreted as free or conjugated 5-(4–hydroxyphenyl)-5–phenylhydantoin (HPPH) in 24 h; the excretion of this metabolite is dose–dependent and decreases as the dose is increased. Phenytoin hydroxylation is capacity–limited, and is therefore readily inhibited by agents which compete for its metabolic pathways. Less than 5% of a dose is excreted as unchanged drug. Minor metabolites include 5-(3–hydroxyphenyl)-5–phenylhydantoin, 3,4–dihydro–3,4–dihydroxyphenytoin, catechol, and 3-O-methylcatechol. Up to about 15% of a dose may be eliminated in the faeces. Phenytoin crosses the placenta; low concentrations are found in breast milk

Therapeutic concentration.

In plasma, usually in the range 10 to 20 mg/L.

In 332 adults treated for epilepsy with phenytoin for an average of 7.7 months, the average optimized dose was 305.8 (range 100 to 500) mg daily, which produced an average steady–state serum concentration of 62.7 (range 15 to 133) μmol/L. [P. N. Valodia et al.,J. Clin. Pharm. Ther.,1999, 24, 381–385.]

Following daily oral doses of 300 mg, mean steady–state plasma concentrations of 1.3 to 6.6 mg/L (mean 3.6) were reported in 5 subjects with short phenytoin half–lives, in comparison to mean steady–state plasma concentrations of 5.0 to 27.2 mg/L (mean 13.4) in 4 subjects with long phenytoin half–lives; the corresponding concentrations of HPPH were 1.3 to 2.7 mg/L (mean 2.0) and 0.7 to 1.3 mg/L (mean 1.0), respectively. [A. J. Glazko et al.,Ther. Drug Monit.,1982, 4, 281–292.]

A single oral dose of 15 mg/kg phenytoin produced a peak serum concentration of 11.95 mg/L at 7.26 h in 19 healthy subjects. To achieve a target serum concentration of 15 mg/L, an oral loading dose of 18.7 mg/kg was needed in males and 24.8 mg/kg in females; a peak serum concentration of 23.89 mg/L was attained in 9.71 h in males and 21.46 mg/L was attained in 7.71 h in females. [D. Ratanakorn et al.,J. Neurol. Sci.,1997, 147, 89–92.]

Toxicity.

The estimated minimum lethal dose is 5 g but few deaths from overdosage have been reported. Side–effects have been associated with plasma concentrations greater than 20 mg/L and severe toxic effects with concentrations greater than 40 mg/L. Fatalities have been associated with blood concentrations greater than 70 mg/L.

A 4½-year–old girl ingested 2 g of phenytoin and 24 h later the blood concentration was found to be 94 mg/L. She died on the third day and postmortem concentrations were: blood 45 mg/L, brain 78 μg/g, kidney 112 μg/g, liver 272 μg/g. [F. A. Laubscher,JAMA,1966, 198, 1120–1121.]

In 9 patients displaying signs of phenytoin toxicity during the course of therapy, initial serum levels ranged from 34.0 to 57.5 mg/L. In 3 patients levels remained relatively constant for 2 to 5 days before declining steadily; in the remaining patients levels declined almost linearly. In 7 patients, levels declined between 4.6 and 5.9 mg/L per day. [H. C. Chua et al.,Clin. Neurol. Neurosurg.,2000, 102, 6–8.]

A 15–year–old boy survived after ingesting 19.6 g (15 g verifiable; 392 mg/kg) phenytoin sodium in a suicide attempt, despite having a peak serum level of 100.8 mg/L. [L. B. Mellick et al.,Am. J. Emerg. Med.,1989, 7, 61–67.]

Following an apparent suicide attempt by an adult non–epileptic man who ingested an unkown amount of phenytoin, an unusual absorption profile was observed. Twelve hours after the ingestion, the serum phenytoin concentration was 45 mg/L. This steadily increased, reaching a maximum of 114 mg/L 4 days later, fluctuated at about 100 mg/L for a week, and then slowly declined to undetectable levels over the following week. The protracted absorption appeared to result from the presence of a large concretion of phenytoin in the gastro-intestinal tract, slowly disintegrating and dissolving and also to the patient’s diminished intestinal motility. [P. Chaikin and J. Adir,J. Clin. Pharmacol.,1987, 27, 70–73.]

Half–life.

Plasma half–life, varies considerably within the approximate range of 7 to 42 h, and is dose–dependent, increasing as the dose increases; at steady–state about 22 h.

Volume of distribution.

About 0.5 to 1.2 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.6.

Saliva.

Plasma:saliva ratio, about 10.

Protein binding.

In plasma, about 90%.

Note.

For a review of phenytoin disposition and toxicity, see T.I. Edeki and D. A. Brase,Drug Metab. Rev.,1995, 27, 449–469; for a review of phenytoin dosing methods, see R. D. Pryka et al.,Clin. Pharmacokinet.,1991, 20, 209–217; for a review of the clinical features and management of poisoning due to phenytoin, see J. R. Larsen and L. S. Larsen,Med. Toxicol. Adverse Drug Exp.,1989, 4, 229–245; for a review of the pharmacokinetics of phenytoin, see A. Richens,Clin. Pharmacokinet.,1979, 4, 153–169.

Dose.

300 to 600 mg of phenytoin or phenytoin sodium daily.

Top | Related articles | Next: Pholcodine»


Pholcodine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pholcodine

Antitussive

Synonyms. Folcodina; Pholcodinum; MEM; Morpholinylethylmorphine.

Proprietary names. Benylin Childrens Dry Coughs; Evaphol; Expulin Dry Cough; Famel Linctus; Galenphol; Hill's Balsam Dry Cough; Pavacol-D; Pholcomed; Tixylix Daytime. It is an ingredient of many proprietary preparations, see Martindale, The complete drug reference 33rd Edn, Pharmaceutical Press, London, 2002.

(5α,6α)-7,8-Didehydro–4,5–epoxy–17–methyl–3-[2-(4–morpholinyl)-ethoxy]morphinan–6–ol monohydrate

C23H30N2O4,H2O=416.5

CAS—509–67–1 (anhydrous)

Colourless crystals or a white crystalline powder. M.p. 91°.

Soluble 1 in 50 of water and 1 in 3 of dehydrated alcohol; soluble in benzene and chloroform.

Pholcodine Tartrate

C23H30N2O4,2C4H6O6,3H2O=752.7

A white crystalline powder.

Soluble 1 in 8 of water; very slightly soluble in ethanol; slightly soluble in chloroform and ether.

Dissociation Constant.

pKa8.0, 9.3 (37°).

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Liebermann's Test—black; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 36; system TB—Rf 03; system TC—Rf 18; system TE—Rf 25; system TL—Rf 02; system TAE—Rf 15. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis Reagent, violet.)

Gas Chromatography.

System GA—phocoldine RI 3070, phocoldine-AC RI 3260, phocoldine-PFP RI 2980, phocoldine-TFA RI 2800, phocoldine-TMS RI 3140; system GB—pholcodine RI 3348, pholcodine-TMS RI 3410.

High Performance Liquid Chromatography.

System HA—k 6.0 (tailing peak); system HC—k 1.63; system HX—RI 65; system HY—RI 92; system HAA—retention time 2.7 min.

Ultraviolet Spectrum.

Aqueous acid—283 nm (A11=40a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1118, 969, 1250, 1043, 1500, 1098 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 114, 100, 56, 42, 115, 101, 70, 398.

Quantification

Gas chromatography.

In urine: pholcodine and its metabolites, nitrogen detection—M. Johansen et al.,J. Chromatogr.,1990, 532, 277–284.

Gas chromatography–mass spectrometry.

In urine or hair: pholcodine and its metabolites, comparison with immunoassay—H. H. Maurer and C. F. Fritz,Int. J. Legal Med.,1990, 104, 43–46. In plasma or whole blood: pholcodine and other opioids—M. Krogh et al.,J. Chromatogr.,1993, 621, 41–48. In urine: pholcodine and other opioids—V. Sautou et al.,J. Pharm. Belg.,1994, 49, 383–389.

High performance liquid chromatography.

In urine: pholcodine and its metabolites, fluorescence and electrochemical detection—M. Johansen et al.,J. Chromatogr.,1992, 573, 283–288. In plasma or whole blood: fluorescence detection—A. T. Andresen et al.,J. Chromatogr.,1992, 582, 123–130. In urine: pholcodine and other opioids, limits of detection 4 to 20 μg/L, comparison with EMIT—A. S. Low and R. B. Taylor,J. Chromatogr.,1995, 663 B Biomed. Appl., 225–233.

Disposition in the Body.

Pholcodine is partly metabolised to morphine and other metabolites; it also forms a glucuronic acid conjugate. About 29% of an oral dose is excreted in the urine as unchanged pholcodine and a further 15% as the glucuronide; about 0.5 to 1% is excreted in the urine as morphine glucuronide. Other metabolites have been identified as desmorpholinohydroxy-, nordesmorpholinohydroxy-, hydroxy-, oxo-, nor-, and noroxo–pholcodine.

Therapeutic concentration

6 healthy subjects received single oral doses of 20 and 60 mg pholcodine (with 3 weeks between the doses) and subsequently received 20 mg pholcodine orally every 8 h for 10 days. After single doses pholcodine was absorbed rapidly (tmax=1.6 h), with the mean peak plasma concentration being 12.8 μg/L after the 20–mg dose and 26.3 μg/L after the 60–mg dose. Multiple dosing did not alter the pharmacokinetics. [Z. R. Chen et al.,Br. J. Clin. Pharmacol.,1988, 26, 445–453.]

Note.

For interpretation of GC–MS opiate results in the presence of pholcodine, see C. Meadway et al.,Forensic Sci. Int.,2002, 127, 131–135.

Dose.

Usually up to 40 mg daily.

Top | Related articles | Next: Pholedrine»


Pholedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pholedrine

Sympathomimetic

Synonyms. Isodrine; Sympropaminum.

4-[2-(Methylamino)propyl]phenol

C10H15NO=165.2

CAS—370–14–9

Crystals. M.p. 162° to 163°.

Slightly soluble in water; soluble in ethanol and ether.

Pholedrine Sulfate

Synonym. Pholedrine Sulfate

Proprietary name. Paredrinol; Pulsotyl; Veritol

(C10H15NO)2,H2SO4=428.5

CAS—6114–26–7

A white crystalline powder. M.p. about 320° to 323°, with decomposition.

Soluble 1 in 20 of water; practically insoluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa9.4 (25°).

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Test.

Marquis Test—grey→green.

Thin–layer Chromatography.

System TA—Rf 29; system TB—Rf 03; system TC—Rf 03; system TE—Rf 27; system TL—Rf 03; system TAE—Rf 09. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1490.

High Performance Liquid Chromatography.

System HX—RI 205.

Ultraviolet Spectrum.

Aqueous acid—275 (A11=82a); aqueous alkali—238 (A11=640b), 295 nm (A11=150b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1258, 1513, 1274, 1590, 1610, 810 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 30, 107, 59, 77, 56, 42, 43.

Quantification

High performance liquid chromatography.

In serum: amperometric detection—G. P. Peinhardt,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726, 309–312.

Radioimmunoassay.

In plasma—G. Peinhardt,Pharmazie,1997, 52, 937–939.

Disposition in the Body

Toxicity

In a fatality involving the ingestion of pholedrine, the following postmortem concentrations were reported: blood 15 μg/g, kidney 122 μg/g, liver 73 μg/g [H.-J. Hammer et al.,Dtsch. GesundhWes.,1980, 35, 1352–1354].

Dose.

Pholedrine sulfate has been given parenterally in doses of up to 20 mg.

Top | Related articles | Next: Phthalylsulfacetamide»


Phthalylsulfacetamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phthalylsulfacetamide

Antibacterial, Sulfonamide

Synonyms. Ftalicetimida; Phthaloylsulfacetamide; Phthalylsulfacetamide; Sulfanilacetamidum Phthalylatum.

Proprietary names. Enterocid; Enterosulfamid; Enterosulfon; Talecid; Thalacet; Rabalan; Sterathal.

2-[[[4-[(Acetylamino)sulfonyl]phenyl]amino]carbonyl]benzoic acid

C16H14N2O6S=362.4

CAS—131–69–1

White or creamy–white crystals or crystalline powder. M.p. 196°.

Very slightly soluble in water; slightly soluble in ethanol; soluble in acetone; freely soluble in solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Test.

Copper Sulfate (Method 1)—blue.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAD—Rf 00.

Gas Chromatography.

See sulfacetamide.

Ultraviolet Spectrum.

Aqueous acid—268 nm (broad); aqueous alkali—265 nm (broad).

Infra–red Spectrum.

Principal peaks at wavenumbers 1170, 1681, 1527, 837, 1302, 1592 cm−1.

Mass Spectrum.

Principal ions at m/z 109, 76, 104, 92, 239, 65, 108, 43.

Dose.

6 to 12 g daily.

Top | Related articles | Next: Phthalylsulfathiazole»


Phthalylsulfathiazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phthalylsulfathiazole

Antibacterial, Sulfonamide

Synonyms. Ftalilsulfatiazol; Phthalazolum; Phthalylsulfathiazole; Sulfaphtalylthiazol.

Proprietary names. AFI-Ftalyl; Entexidina; Ftalazol; Intestiazol; Kaotalil; Sulfathalidine; Sulfalyl; Taleudron; Talidine; Thalazole; Ultratiazol.

2-[[[4-[(2-Thiazolylamino)sulfonyl]phenyl]amino]carbonyl]benzoic acid

C17H13N3O5S2=403.4

CAS—85–73–4

White or yellowish–white crystals, or powder, which darken on prolonged exposure to light. Effervesces at 244° to 250°. M.p. 272° to 277°, with decomposition.

Practically insoluble in water, chloroform, and ether; soluble 1 in 600 of ethanol; freely soluble in dimethylformamide and solutions of alkali hydroxides and carbonates, and in hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Test.

Copper Sulfate (Method 1)—green.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TT—Rf 02; system TU—Rf 04; system TV—Rf 04; system TAD—Rf 00; system TAJ—Rf 00; system TAK—Rf 04; system TAL—Rf 42.

Gas Chromatography.

See sulfathiazole

High Performance Liquid Chromatography.

System HU—k 14.0.

Ultraviolet Spectrum.

Aqueous acid—282; aqueous alkali—260 (A11=600a); methanol—260 (A11=497a), 288 nm (A11=648a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1532, 1142, 1084, 1710, 1585, 1560 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 92, 156, 191, 65, 108, 76, 104, 50.

Disposition in the Body.

Only about 5% of a dose is absorbed after oral administration and blood concentrations are therefore very low compared to other sulfonamides, usually less than 15 mg/L. It is slowly hydrolysed to sulfathiazole in the gastro–intestinal tract.

Dose.

2 to 12 g daily.

Top | Related articles | Next: Physostigmine»


Physostigmine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Physostigmine

Anticholinesterase

Synonyms. Eserine; Physostigmina.

(3aS-cis)-1,2,3,3a,8,8a-Hexahydro–1,3a,8–trimethylpyrrolo[2,3-b]-indol–5–ol methylcarbamate ester

C15H21N3O2=275.3

CAS—57–47–6

An alkaloid obtained from the calabar bean (ordeal bean; chopnut), the seed of Physostigma venenosum (Leguminosae).

Colourless crystals, or a white microcrystalline powder. M.p. 105° to 106°; also unstable, low–melting form, m.p. 86° to 87°.

Soluble 1 in 75 of water, 1 in 10 of ethanol, 1 in 1 of chloroform, and 1 in 30 of ether.

Physostigmine, its salts and their aqueous solutions become red on exposure to heat, light, air, and on contact with traces of metals, owing to the formation of rubreserine; the change is less rapid in acid solution.

Physostigmine Salicylate

Synonym. Eserine Salicylate

Proprietary names. Anticholium; Antilirium.

C15H21N3O2,C7H6O3=413.5

CAS—57–64–7

Colourless or white crystals or white powder. M.p. 185° to 187°.

Soluble 1 in 75 to 1 in 90 of water, 1 in 16 of ethanol, 1 in 6 of chloroform, and 1 in 250 of ether.

Physostigmine Sulfate

Synonym. Eserine Sulfate

(C15H21N3O2)2,H2SO4=648.8

CAS—64–47–1

A white deliquescent, microcrystalline powder. M.p. 140°.

Soluble 1 in 4 of water and 1 in 0.4 of ethanol; soluble in chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa1.8, 7.9 (25°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Test.

Mandelin's Test—yellow–brown.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 12; system TC—Rf 36; system TE—Rf 55; system TL—Rf 18; system TAE—Rf 40; system TAF—Rf 38; system TAJ—Rf 18; system TAK—Rf 03; system TAL—Rf 50. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1804, 2035, and 2190.

High Performance Liquid Chromatography.

System HA—k 2.6; system HX—RI 296; system HY—RI 240; system HZ—Retention time 2.2 min.

Ultraviolet Spectrum.

Aqueous acid—246 (A11=462a), 302 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1243, 1200, 1495, 1120, 1162 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 218, 174, 160, 161, 275, 219, 175, 162.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 500 ng/L, electrochemical detection—R. Whelpton,J. Chromatogr., 1983, 272; B Biomed. Appl.,23, 216–220. In plasma: limits of detection 25 to 50 pg/mol, electrochemical detection—R. Whelpton and T. Moore,J. Chromatogr.,1985, 341, 361–371. In plasma: limit of detection 100 ng/L, fluorescence detection—N. M. Elsayed et al.,Anal. Biochem.,1989, 177, 207–211. In plasma or cerebrospinal fluid: limit of detection 500 ng/L, electrochemical detection—L. K. Unni et al.,Clin. Chem.,1989, 35, 292–295. In plasma, whole blood, or cerebrospinal fluid, physostigmine and eseroline, electrochemical detection—G. D. Lawrence and N. Yatim,J. Pharmacol. Methods,1990, 24, 137–143. In serum: physostigmine and eseroline, limits of detection 2 μg/L and 5 μg/L respectively, fluorescence detection—K. D. Quinn and J. T. Stewart,Biomed. Chromatogr.,1991, 5, 8–13.

Disposition in the Body.

Readily absorbed after oral or subcutaneous administration and from mucous membranes. Physostigmine readily penetrates the CNS. It is rapidly hydrolysed by cholinesterases and most of a dose is destroyed in 2 h. Very little is excreted in the urine.

Therapeutic concentration

After a single subcutaneous injection of 1 mg of physostigmine salicylate (equivalent to 0.67 mg base) to one subject, a peak plasma concentration of 0.0036 mg/L was achieved after 15 min [R. Whelpton,J. Chromatogr., 1983, 272; B Biomed. Appl.,23, 216–220].

After a single oral dose of 4 mg of physostigmine salicylate to one subject, a peak plasma concentration of about 0.001 mg/L was attained in 0.75 h [M. Gibson et al.,Lancet,1985, 1, 695–696].

Toxicity.

Fatalities have occurred following ingestion of 6 mg of physostigmine orally and administration of 1.2 mg intravenously. The ingestion of 6 calabar beans by a child has proved fatal.

Top | Related articles | Next: Physostigmine Aminoxide»


Physostigmine Aminoxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Physostigmine Aminoxide

Anticholinesterase

Synonyms. Eseridine; Eserine Aminoxide; Physostigmine N-Oxide.

(4aS-cis)-2,3,4,4a,9,9a-Hexahydro–2,4a,9–trimethyl–1,2–oxazino[6,5-b]indol–6–ol methylcarbamate ester

C15H21N3O3=291.3

CAS—25573–43–7

Crystals. M.p. 129°.

Practically insoluble in water; soluble in ethanol, chloroform, benzene, acetone, and ether.

Physostigmine Aminoxide Salicylate

Synonyms. Eseridine Salicylate; Eserine Aminoxide Salicylate; Physostigmine N-Oxide Salicylate.

Proprietary name. Génésérine 3

C15H21N3O3,C7H6O3=429.5

CAS—5995–96–0

Crystals which become red on exposure to heat, light, and air. M.p. 90°.

Partition Coefficient.

Log P(octanol/water), 2.1.

Thin–layer Chromatography.

System TA—Rf 31. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—241 (A11=411b), 300 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1720, 1250, 1204, 1268, 1495, 1289 cm−1 (KBr disk).

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 25 ng/L—A. Pruvost et al.,J. Mass Spectrom.,2000, 35, 625–633.

Dose.

Physostigmine aminoxide salicylate has been given in doses of 9 mg daily.

Top | Related articles | Next: Phytomenadione»


Phytomenadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Phytomenadione

Vitamin

Synonyms. Methylphytylnaphthochinonum; Phylloquinone; Phytonadione; Vitamin K1.

Proprietary names. Aquamephyton; Kanakion; Kanavit; Konakion; Mephyton; Vitamon K.

2-Methyl–3-[(2E,7R,11R)-3,7,11,15–tetramethyl–2–hexadecenyl]-1,4–naphthalenedione

C31H46O2=450.7

CAS—84–80–0

A clear, deep yellow, very viscous oil which is stable in air but decomposes on exposure to light. Sp. gr. about 0.967. Refractive index 1.5255 to 1.5285.

Practically insoluble in water; soluble 1 in 70 of ethanol; more soluble in dehydrated alcohol; sparingly soluble in methanol; freely soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 11.7.

Colour Test.

Methanolic Potassium Hydroxide—green–yellow→violet→brown.

Gas Chromatography.

System GA—RI 3287.

Ultraviolet Spectrum.

Methanol—244, 249 (A11=394a), 263 (A11=350b), 270 (A11=349a), 331 nm (A11=68a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1285, 1650, 714, 1587, 690, 1610 cm−1.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 500 pg, UV detection—M. J. Shearer et al.,Lancet,1982, 2, 460–463. In plasma: limit of detection 0.05 μg/L, fluorescence detection—Y. Haroon et al.,Clin Chem.,1986, 32, 1925–1929. In plasma: phytomenadione, its epoxides, and menaquinone–4, limit of detection 30 to 50 ng/L, fluorescence detection—K. Hirauchi et al.,J. Chromatogr.,1988, 430, 21–29. In liver: phytomenadione and menaquinone, fluorescence detection—Y. Usui et al.,J. Chromatogr.,1989, 489, 291–301. In serum: phytomenadione, limit of detection 30 pg/inj., fluorescence detection—B. E. Cham et al.,Clin. Chem.,1989, 35, 2285–2289. In serum: limit of detection about 20 ng/L, fluorescence detection—W. A. MacCrehan and E. Schonberger,J. Chromatogr. B Biomed. Appl.,1995, 670, 209–217. In plasma: phytomenadione and vitamins A and E, and beta–carotene, limit of detection 0.04 μg/L for phytomenadione, fluorescence detection—E. Jakob and I. Elmadfa,Int. J. Nutr. Res.,1995, 65, 31–35.

Disposition in the Body.

Absorbed from the gastro–intestinal tract in the presence of bile. Rapidly metabolised and excreted as conjugates in the urine, bile and faeces. Endogenous plasma concentrations are usually in the range 0.0001 to 0.0007 mg/L.

Therapeutic concentration

Phytomenadione given in a dose of 10 mg as a mixed micellar preparation to 30 subjects, produced a mean maximum plasma concentration of 67 μg/L (range 16 to 113) after 9.2 h (range 2 to 24) after IM injection [J. R. Soedirman et al.,Br. J. Clin. Pharmacol.,1996, 41, 517–523].

Phytomenadione given by IV injection to 18 neonates at a dose of 0.3 mg/kg, resulted in a mean blood concentration of 191.3 μg/L after 22.9 h; a further blood sample taken after 111.8 h from 10 of the neonates revealed a concentration of 98.7 μg/L [W. Raith et al.,Thromb. Res.,2000, 99, 467–472].

Half–life.

Plasma half–life, about 2 h.

Dose.

Initially 2.5 to 25 mg by subcutaneous or IM injection, or 5 to 20 mg by mouth.

Top | Related articles | Next: Picotamide»


Picotamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Picotamide

Anticoagulant, Antithrombotic

Synonyms. G-137.

4-Methoxy-N,N′-bis(3–pyridinylmethyl)-1,3–benzenedicarboxamide

C21H20N4O3=376.4

CAS—32828–81–2

A white or almost white crystalline powder with m.p. 124°. It is slightly soluble in water; soluble in ethanol, methanol and dichloromethane. It dissolves in dilute mineral acids.

Picotamide Monohydrate

Synonym. Picotamidum Monohydricum.

Proprietary name. Plactidil

C21H20N4O3,H2O=394.4

Partition Coefficient.

Log P(octanol/water), 1.53.

Thin–layer Chromatography.

Plate: Merck F-254 silica gel plates (0.25 mm thick). Mobile phase: (A) chloroform:methanol (9:1); (B) methanol:concentrated ammonia (100:105); (C) benzene:ethylacetate:acetic acid (2:1:0.1); (D) ethylacetate:ethanol (2:1). UV detection (λ=254 nm). Picotamide monohydrate (A) Rf 0.41; Picotamide (B) Rf 0.60; (C) Rf 0.0; (D) Rf 0.21. [G. Orzalesi et al.,Int. J. Pharm.,1989, 52, 225–229].

High Performance Liquid Chromatography.

Column: LiChrosorb RP-Select B C8 (250 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:sodium dihydrogen phosphate (50 mM, pH 5.5) (28:72), flow rate 1 mL/min. IS: bamifylline. UV detection (λ=230 nm). Retention time(s): picotamide, 10 min; IS, 7 min. [T. Fossati et al.,J. Chromatogr.,1992, 577, 382–386].

Column: Spherisorb S5 ODS1 (250 × 40 mm, 6 mm i.d.). Mobile phase: methanol:phosphate buffer, pH 7.9 (60:40), flow rate 0.8 mL/min. Retention time(s): 9.35 min. [G. Orzalesi et al.,Int. J. Pharm.,1989, 52, 225–229].

Quantification

Thin–layer chromatography.

Limit of detection 0.1 μg—G. Orzalesi et al.,Int. J. Pharm.,1989, 52, 225–229.

High performance liquid chromatography.

In blood and urine: limit of quantification is 5 μg/L and 1 μg/L, respectively. UV detection (λ=230 nm)—T. Fossati et al.,J. Chromatogr.,1992, 577, 382–386.

Dose.

Initial daily dose, 900 to 1200 mg; maintenance dose of 300 to 600 mg daily.

Top | Related articles | Next: Picrotoxin»


Picrotoxin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Picrotoxin

Respiratory Stimulant

Synonym. Cocculin

C30H34O13=602.6

CAS—124–87–8

An active principle from the seeds of Anamirta cocculus (=A. paniculata) (Menispermaceae). The fruits of A. cocculus are sometimes known as ‘fish berries’ or ‘Levant berries’.

Colourless, flexible, shining prismatic crystals or white microcrystalline powder. M.p. 203°.

Soluble 1 in 350 of water and 1 in 16 of ethanol; soluble in glacial acetic acid and solutions of acids and alkali hydroxides; slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), –2.8.

Colour Tests.

Dissolve in sulfuric acid—yellow→red–brown (slow). Add 1 drop of fuming nitric acid to the material—blue–green, discharged by excess acid.

Infra–red Spectrum.

Principal peaks at wavenumbers 1780, 1755, 1795, 1123, 990, 1162 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 95, 55, 41, 43, 59, 27, 39, 67.

Dose.

Picrotoxin was formerly given in doses of 3 to 6 mg intravenously.

Top | Related articles | Next: Pilocarpine»


Pilocarpine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pilocarpine

Parasympathomimetic

Proprietary names. Ocusert Pilo; Pilocarpol; Piloftal; Pilomann-Ol; Piloplex.

(3S-cis)-3-Ethyldihydro–4-[(1–methyl–1H-imidazol–5–yl)methyl]-2(3H)-furanone

C11H16N2O2=208.3

CAS—92–13–7

An alkaloid obtained from the leaves of jaborandi, Pilocarpus microphyllus (Rutaceae) and other species of Pilocarpus.

A viscous, hygroscopic, colourless, oily liquid or crystals. M.p. about 34°.

Soluble in water, ethanol, and chloroform; sparingly soluble in ether and benzene.

Pilocarpine Hydrochloride

Proprietary names. Adsorbocarpine; Akarpine; Asthenopin; Borocarpin-S; Isopto Carpine; Diocarpine; Dropilton; Glaucocarpine Liocarpina; Miocarpine; Mi-Pilo; Ocu-Carpine; Pilax; Pilo; Pilocar; Pilocarcil; Pilogel; Pilomann; Pilopt; Piloptic; Pilostat; Pilo-Stulln; Pilotonina; PV Carpine; Salagen; Sno Pilo; Spersacarpin(e); Storzine; Vistacarpin. It is an ingredient of E-Pilo and PE.

C11H16N2O2,HCl=244.7

CAS—54–71–7

Hygroscopic, colourless crystals or white crystalline powder. M.p. 204° to 205°.

Soluble 1 in less than 1 of water, 1 in 3 of ethanol, and 1 in 360 of chloroform; practically insoluble in ether.

Pilocarpine Nitrate

Proprietary names. Chibro-Pilocarpine; Licarpin; Pilagan; Pilo; Pilopos.

C11H16N2O2,HNO3=271.3

CAS—148–72–1

Colourless crystals or white crystalline powder. M.p. 173° to 174°, with decomposition.

Soluble 1 in 4 of water and 1 in 75 of ethanol; insoluble in chloroform and ether.

Dissociation Constant.

pKa1.6, 7.1 (15°).

Partition Coefficient.

Log P(octanol/water), 0.1.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 00; system TC—Rf 32; system TE—Rf 44; system TL—Rf 12; system TAE—Rf 52; system TAF—Rf 45; system TAJ—Rf 22; system TAK—Rf 00; system TAL—Rf 44. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2014.

High Performance Liquid Chromatography.

System HAA—Retention time 4.6 min; system HY—RI 158.

Infra–red Spectrum.

Principal peaks at wavenumbers 1752, 1168, 1104, 660, 1505, 1020 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 95, 96, 42, 109, 41, 208, 54, 39.

Quantification

Gas chromatography–mass spectrometry.

In plasma: pilocarpic acid, limit of detection <1 μg/L—K. L. Birk et al.,J. Chromatogr. B Biomed. Sci Appl.,1998, 719, 93–102.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L—M. L. Weaver et al.,J. Chromatogr.,1992, 581, 293–296. In biological fluids: limit of detection 1 μg/L—C. Aromdee et al.,J. Chromatogr. B Biomed. Appl.,1996, 677, 313–318.

High performance liquid chromatography–mass spectrometry.

In plasma or urine: pilocarpine, isopilocarpine, pilocarpic acid, and isopilocarpic acid—N. C. van de Merbel et al.,J. Chromatogr. B Biomed. Sci Appl.,1998, 708, 103–112.

Therapeutic concentration

18 subjects receiving a single oral dose (2.5 to 20 mg) of pilocarpine had a mean peak plasma concentration of 20.5 μg/L (range 12.5 to 33.2) at 1.21 h (0.50 to 1.87); the mean peak plasma concentration in 8 patients with renal failure receiving a similar dose was 30.9 μg/L (range 12.7 to 47.0) at 0.61 h (range 0.57 to 0.65) [J. V. St Peter et al.,J. Clin. Pharmacol.,2000, 40, 1470–1475].

8 subjects given 15 mg of a controlled–release pilocarpine formulation every 12 h for 3 doses had a mean peak plasma concentration of 8.2 μg/L approx. 1 h after the first dose and 11.5 μg/L after the third dose; 24 h after the final dose the level had declined to 0.06 μg/L [P. B. Lockhart et al.,Oral Surg. Oral Med. Oral Pathol. Oral Radiol. Endod.,1996, 82, 517–524].

Uses.

Pilocarpine hydrochloride is used as a 0.5 to 5% ophthalmic solution and in the treatment of xerostomia/xerophthalmia.

Top | Related articles | Next: Piminodine»


Piminodine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piminodine

Narcotic Analgesic

4-Phenyl–1-[3-(phenylamino)propyl]-4–piperidinecarboxylic acid ethyl ester

C23H30N2O2=366.5

CAS—13495–09–5

Piminodine Esilate

Synonyms. Piminodine Esylate; Piminodine Ethanesulfonate.

C23H30N2O2,C2H6O3S=476.6

CAS—7081–52–9

A colourless crystalline powder. M.p. 128° to 135°.

Slightly soluble in water and ether; soluble 1 in 6 of ethanol and 1 in 2 of chloroform.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 36; system TC—Rf 64; system TE—Rf 88; system TL—Rf 59; system TAE—Rf 63; system TAF—Rf 77; system TAJ—Rf 51; system TAK—Rf 24; system TAL—Rf 90. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2884.

High Performance Liquid Chromatography.

System HA—k 1.0.

Ultraviolet Spectrum.

Aqueous acid—247, 253, 257, 263 nm.

Mass Spectrum.

Principal ions at m/z 246, 45, 42, 366, 58, 57, 43, 106.

Dose.

Piminodine esilate has been given in doses of 25 to 50 mg by mouth and 10 to 20 mg parenterally.

Top | Related articles | Next: Pimozide»


Pimozide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pimozide

Tranquilliser

Synonym. R-6238

Proprietary names. Antolan; Opiran; Orap; Pizide.

1-[1-[4,4-Bis(4–fluorophenyl)butyl]-4–piperidinyl]-1,3–dihydro–2H-benzimidazol–2–one

C28H29F2N3O=461.6

CAS—2062–78–4

A colourless microcrystalline powder. M.p. 214° to 218°.

Practically insoluble in water; soluble 1 in 1000 of ethanol, ether, and methanol, 1 in 10 of chloroform, and 1 in 100 of acetone.

Dissociation Constant.

pKa7.3.

Partition Coefficient.

Log P(octanol/water), 6.3.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—brown; Mandelin's Test—brown; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 03; system TC—Rf 60; system TE—Rf 71; system TL—Rf 40; system TAE—Rf 73; system TAF—Rf 82. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—pimozide RI 3870, M (N-desalkyl-) RI 2415, M (benzimidazolone) RI 1950, M (desamino-OH-) RI 2120, M (desamino–carboxy-) RI 2130; system GB—not eluted.

High Performance Liquid Chromatography.

System HA—k 0.7; system HX—RI 504; system HZ—Retention time 11.9 min; system HAA—Retention time 17.2 min.

Ultraviolet Spectrum.

Acid isopropyl alcohol—273, 280 nm (A11=145a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1505, 753, 1220, 1230, 825 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 230, 187, 42, 217, 83, 82, 461, 96.

Quantification

Gas chromatography.

In plasma: limit of detection 30 μg/L, FID—M. P. Quaglio et al.,Boll. Chim. Farm.,1982, 121, 276–284.

High performance liquid chromatography.

In plasma: limit of detection <5 μg/L, fluorescence detection—Y. Miyao et al.,J. Chromatogr., 1983, 275; B Biomed. Appl.,26, 443–449. In plasma: limit of detection 1 μg/L, fluorescence detection—T. Kerbusch et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 694, 163–168.

Radioimmunoassay.

In plasma: limit of detection 50 pg—L. J. M. Michiels et al.,Life Sci.,1975, 16, 937–944.

Disposition in the Body.

Readily but slowly absorbed after oral administration. About 40% of a dose is excreted in the urine in 4 days. Two metabolites which have been identified in the urine are 4–bis(4–fluorophenyl)butyric acid and 1-(4–piperidyl)benzimidazolin–2–one. Very little unchanged drug is excreted in the urine. Both unchanged drug and the butyric acid metabolite are eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 6 mg to 9 subjects, a mean peak plasma concentration of about 0.004 mg/L was attained in 4 to 12 h (mean 8) [R. G. McCreadie et al.,Br. J. Clin. Pharmacol.,1979, 7, 533–534].

Half–life.

Plasma half–life, about 2 days.

Note.

For a review of pimozide see R. M. Pinder et al.,Drugs,1976, 12, 1–39.

Dose.

2 to 20 mg daily.

Top | Related articles | Next: Pindolol»


Pindolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pindolol

Beta–blocker

Synonyms. Prindolol; Prinodolol; LB-46.

Proprietary names. Apo-Pindol; Barbloc; Betapindol; durapindol; Hexapindol; Novo-Pindol; Nu-Pindol; Pinden; Pindocor; Pindol; Pindoptan; Pinloc; Pinsken; Viskeen; Visken; Viskene; Vypen. It is an ingredient of Viskaldix, Viskazide, and Viskenit.

1-(1H-Indol–4–yloxy)-3-[(1–methylethyl)amino]-2–propanol

C14H20N2O2=248.3

CAS—13523–86–9

A white or almost white crystalline powder. M.p. 171° to 173°.

Practically insoluble in water; slightly soluble in dehydrated alcohol, methanol, and chloroform; soluble in mineral acids.

Dissociation Constant.

pKa9.7 (24°).

Partition Coefficient.

Log P(octanol/pH 7.0), −0.9.

Colour Tests.

p -Dimethylaminobenzaldehyde—red/violet; Liebermann's Test—blue–green; Mandelin's Test—green; Marquis Test—yellow→brown.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 02; system TC—Rf 05; system TE—Rf 43; system TL—Rf 08; system TAE—Rf 18; system TAF—Rf 78; system TAJ—Rf 00; system TAK—Rf 06; system TAL—Rf 56.

Gas Chromatography.

System GA—RI 2245; system GB—RI 2335.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 300; system HY—RI 253; system HZ—Retention time 2.4 min; system HAA—Retention time 8.6 min.

Ultraviolet Spectrum.

Aqueous acid—264 (A11=292b), 287; methanol—264 (A11=330a), 287 nm (A11=182a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 768, 1096, 1250, 1288, 1053, 890 cm−1.

Mass Spectrum.

Principal peaks at m/z 72, 133, 30, 116, 248, 134, 56, 41.

Quantification

Gas chromatography (Capillary column).

In plasma: limit of detection 500 ng/L, ECD—M. Guerret,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 387–392.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, fluorescence detection—M. Bangah et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 255–259; H. T. Smith,J. Chromatogr.,1987, 415, 95–103. In plasma or urine—B. J. Shields et al.,J. Chromatogr.,1986, 378, 163–171. In plasma: pindolol and other beta–blockers, UV or fluorescence detection—G. Musch et al.,J. Pharm. Biomed. Anal.,1989, 7, 483–497. In serum: limit of detection 2 μg/L—D. Chmielowiec et al.,J. Chromatogr. Sci.,1991, 29, 37–39. In plasma: limit of detection 15 μg/L, amperometric detection—M. Telting-Diaz et al.,J. Pharm. Biomed. Anal.,1991, 9, 889–893. In serum or urine: pindolol enantiomers, limits of detection 1.2 μg/L (R+) and 4.3 μg/L (R–) in serum and 21 μg/L (R+) and 76 μg/L (R–) in urine, fluorescence detection—H. Zwang et al.,J. Chromatogr. B Biomed. Appl.,1995, 668, 309–313. In plasma or urine: fluorescence detection—J. L. Beal and S. E. Tett,J. Chromatogr. B Biomed. Sci. Appl.,1998, 715, 409–415.

Disposition in the Body.

Well absorbed after oral administration. Metabolised by conjugation with glucuronic acid and sulfate. About 20 to 30% of an oral dose is excreted in the urine in 24 h as unchanged drug.

Therapeutic concentration

After a single oral dose of 5 mg given to 12 subjects, peak plasma concentrations of 0.02 to 0.08 mg/L (mean 0.04) were attained in 0.5 to 3 h [R. Gugler et al.,Eur. J. Clin. Pharmacol.,1974, 7, 17–24].

After daily oral dosing of 6 subjects with 5 mg three times a day, a mean steady–state plasma concentration of 0.015 mg/L was reported [R. Gugler and G. Bodem,Eur. J. Clin. Pharmacol.,1978, 13, 13–16].

Half–life.

Plasma half–life, 2 to 4 h.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 7 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.5.

Protein binding.

In plasma, 40 to 70%.

Note.

For a review of the pharmacokinetics of the beta–blocking agents see G. Johnsson and C.-G. Regärdh,Clin. Pharmacokinet.,1976, 1, 233–263.

Dose.

Up to 45 mg daily.

Top | Related articles | Next: Pipamperone»


Pipamperone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipamperone

Tranquilliser

Synonyms. Floropipamide; R-3345.

1′-[4-(4-Fluorophenyl)-4–oxobutyl]-[1,4′-bipiperidine]-4′-carboxamide

C21H30FN3O2=375.5

CAS—1893–33–0

Pipamperone Hydrochloride

Proprietary names. Dipiperon; Piperonil.

C21H30FN3O2,2HCl=448.4

CAS—2448–68–2

Crystals. M.p. 124.5° to 126.0°.

Partition Coefficient.

Log P(octanol), 2.4; (octanol/water), 2.0.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 01; system TC—Rf 12; system TE—Rf 43; system TL—Rf 08; system TAE—Rf 33; system TAF—Rf 61. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—pipamperone RI 3040, M (OH-) RI 3250.

High Performance Liquid Chromatography.

System HX—RI 299; system HY—RI 241; system HZ—retention time 2.7 min; system HAA—retention time 10.9 min.

Ultraviolet Spectrum.

Aqueous acid—248 nm (A11=315a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1685, 1600, 1239, 1157, 1212 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 165, 138, 331, 123, 110, 194, 42, 41.

Quantification

Gas chromatography.

In whole blood or urine: pipamperone and other butyrophenones, limit of detection about 0.1 nmol/L, SID—H. Seno et al.,Nippon Hoigaku Zasshi,1993, 47, 367–371.

High performance liquid chromatography.

In plasma: limit of detection 2 μg/L, UV detection—I. Luhmann et al.,Arzneimittelforschung,1992, 42, 1069–1072.

Disposition in the body

Therapeutic concentration

Pipamperone dihydrochloride (≡120 mg pipamperone), given as either a reference tablet or one of two test tablets, to 24 subjects as a single oral dose, produced mean maximum plasma concentrations of 0.266 mg/L (range 0.161 to 0.455) for the reference product, 0.266 mg/L (range 0.087 to 0.509) for one of the test products and 0.263 mg/L (range 0.123 to 0.502) for the other. The time taken to reach maximum plasma concentrations was 1 h for all preparations. [G. E. Potgieter et al.,Arzneimittelforschung,2002, 52, 430–434.]

Mean plasma concentrations of 0.04403 (±0.01744) mg/L were attained 1.5 h after a single oral dose of 40 mg to 12 subjects. [I. Luhmann et al.,Arzneimittelforschung,1992, 42, 1069–1072.]

Dose.

The equivalent of 120 to 360 mg of pipamperone daily.

Top | Related articles | Next: Pipazetate»


Pipazetate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipazetate

Antitussive

Synonyms. Pipazethate; Piperestazine; D-254.

10H-Pyrido[3,2-b][1,4]benzothiadiazine–10–carboxylic acid 2-(2–piperidinoethoxy)ethyl ester

C21H25N3O3S=399.5

CAS—2167–85–3

Pipazetate Hydrochloride

Proprietary names. Selvigon; Selvjgon; Transpulmin; Lenopect; Theratuss.

C21H25N3O3S,HCl=436.0

CAS—6056–11–7

A white crystalline powder. M.p. 160° to 161°.

Very soluble in water; soluble in ethanol and methanol. Practically insoluble in acetone.

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Tests.

Aromaticity (Method 2—colourless/yellow; Liebermann's Test—brown (→red at 100°).

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 17; system TC—Rf 13; system TE—Rf 48; system TL—Rf 06; system TAE—Rf 12. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2037.

High Performance Liquid Chromatography.

System HA—k 5.4; system HX—RI 385.

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=210a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1717, 1225, 1315, 1300, 1095, 1050 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 111, 99, 199, 41, 288, 200, 55.

Dose.

Pipazetate hydrochloride has been given in doses of 60 to 120 mg daily.

Top | Related articles | Next: Pipenzolate Bromide»


Pipenzolate Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipenzolate Bromide

Anticholinergic

Synonyms. Pipenzolate Methobromide; Pipenzolone Bromide; JB-323.

Proprietary names. Expal; Ila–med m; Piptal; Poliptal; Propedil. It is an ingredient of Finprod, Pedriachol, and Piptalin.

1-Ethyl-3-[(hydroxydiphenylacetyl)-oxy]-1-methylpiperidinium bromide

C22H28BrNO3=434.4

CAS—13473–38–6 (pipenzolate); 125–51–9 (bromide)

A white crystalline powder. M.p. 179° to 180°.

Freely soluble in water.

Partition Coefficient.

Log P(octanol/water), –0.3.

Colour Tests.

The following tests are performed on pipenzolate nitrate (see Chapter 19): Mandelin's Test—orange→green; Marquis Test—orange→green→blue.

Thin–layer Chromatography.

System TA—Rf 04. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=11a), 262 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1726, 698, 1220, 1160, 763, 1055 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 105, 111, 77, 96, 97, 183, 42, 51.

Dose.

Usually 20 to 25 mg daily.

Top | Related articles | Next: Piperacetazine»


Piperacetazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piperacetazine

Tranquilliser

Synonym. PC-1421

Proprietary name. Quide

1-[10-[3-[4-(2-Hydroxyethyl)-1–piperidinyl]propyl]-10H-phenothiazin–2–yl]ethanone

C24H30N2O2S=410.6

CAS—3819–00–9

A yellow granular powder. M.p. 100° to 110°.

Practically insoluble in water; soluble 1 in 11 of ethanol, 1 in 1.3 of chloroform, and 1 in 1200 of ether.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue–violet; Forrest Reagent—red; FPN Reagent—brown–orange; Mandelin's Test—green→red→violet; Marquis Test—red; Sulfuric Acid—yellow→red.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 06; system TC—Rf 19; system TL—Rf 17; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 30. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 1.9.

Ultraviolet Spectrum.

Aqueous acid—243, 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1222, 1269, 1592, 748, 1560 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 142, 170, 44, 410, 42, 143, 43, 41.

Dose.

20 to 160 mg daily.

Top | Related articles | Next: Piperazine»


Piperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piperazine

Anthelmintic

Proprietary names. Lombrimade; Lu-Peracina; Ortovermin; Oxiurazina; Overpon; Pipemed; Piperazil; Pipercream; Pipermel; Pipertox; Pipervermin; Pirzinol; Trivermon; Verfid; Vermilen; Vermin; Versol.

C4H10N2=86.1

CAS—110–85–0

Crystals. M.p. 106°.

Soluble in water and ethanol; practically insoluble in ether.

Piperazine Adipate

Proprietary names. Adelmintex; Antepar; Entacyl; Vermi.

C4H10N2,C6H10O4=232.3

CAS—142–88–1

A white crystalline powder. M.p. 256° to 257°.

Soluble 1 in 18 of water; practically insoluble in ethanol, chloroform, and ether.

Piperazine Calcium Edetate

Synonym. Piperazine Calcium Edathamil

C4H10N2,C10H14CaN2O8=416.4

CAS—12002–30–1

Freely soluble in water; very slightly soluble in ethanol and chloroform; practically insoluble in ether.

Piperazine Citrate

Synonym. Hydrous Tripiperazine Dicitrate

Proprietary names. Antepar; Citrazine; Citropiperazina; Ectodyne; Helmifar; Pipermed; Piprine; Pripsen Elixir; Tasnon; Veriga; Verimex; Vermex; Worm; Wormex; Wormilex.

(C4H10N2)3,2C6H8O7,xH2O=642.7 (anhydrous)

CAS—144–29–6 (anhydrous); 41372–10–5 (hydrate)

A fine, white, crystalline or granular powder. M.p. about 190°.

Soluble 1 in 1.5 of water; practically insoluble in ethanol, chloroform, and ether.

Piperazine Hydrate

Synonyms. Diethylenediamine; Hexahydropyrazine; Piperazidine.

Proprietary names. Antelmina; Antepar; Ascarin; Desparasil; Pipralen; Solucamphre; Vermifran; Vermifuge.

C4H10N2,6H2O=194.2

CAS—142–63–2

Colourless, glassy, deliquescent crystals. M.p. about 43°.

Soluble 1 in 3 of water and 1 in 1 of ethanol; very slightly soluble in ether.

Piperazine Phosphate

Proprietary name. It is an ingredient of Pripsen.

C4H10N2,H3PO4,H2O=202.1

CAS—14538–56–8 (anhydrous); 18534–18–4 (monohydrate)

A white crystalline powder.

Soluble 1 in about 60 of water; practically insoluble in ethanol, chloroform, and ether; soluble in dilute hydrochloric acid.

Dissociation Constant.

pKa5.7, 9.8 (20°).

Partition Coefficient.

Log P(octanol/water), −1.5.

Colour Test.

Simon's Test—blue.

Thin–layer Chromatography.

System TA—Rf 05; system TB—Rf 01; system TC—Rf 01; system TL—Rf 00; system TAE—Rf 01; system TAF—Rf 04. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 813.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1592, 955, 870, 1080, 1055, 1115 cm−1 (piperazine citrate, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 100, 41, 60, 29, 27, 30, 86 (piperazine adipate).

Quantification

Colorimetry.

In urine—S. Hanna and A. Tang,J. Pharm. Sci.,1973, 62, 2024–2025.

Gas chromatography.

In urine: limits of detection 20 μg/L and 1 μg/L, nitrogen–selective or mass–selective detection, respectively—G. Skarping et al.,J. Chromatogr.,1986, 370, 245–258.

Disposition in the Body.

Readily absorbed after oral administration and excreted in the urine as unchanged drug and metabolites. There is wide variation in the rate of excretion between individuals, 15 to 75% of a dose being excreted in 24 h.

Toxicity.

Toxic effects are rare and are usually due to accumulation after large doses. Three children had symptoms of toxicity after doses of 6, 9, and 12 g but they subsequently recovered.

Dose.

The equivalent of 4 g of piperazine hydrate as a single dose, or 2 g daily for 7 days.

Top | Related articles | Next: Piperidolate»


Piperidolate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piperidolate

Anticholinergic

Synonym. JB-305

α-Phenylbenzeneacetic acid 1–ethyl–3–piperidinyl ester

C21H25NO2=323.4

CAS—82–98–4

A liquid. B.p. 191° to 192°.

Piperidolate Hydrochloride

Proprietary name. Dactil

C21H25NO2,HCl=359.9

CAS—129–77–1

A white or cream–coloured powder. M.p. 195° to 196°.

Soluble 1 in about 18 of water, 1 in about 52 of ethanol, 1 in about 4 of chloroform, and 1 in about 5 of methanol.

Partition Coefficient.

Log P(octanol/water), 4.7.

Colour Tests.

Liebermann's Test—orange–brown; Mandelin's Test—brown; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 55; system TC—Rf 81; system TE—Rf 82; system TL—Rf 55; system TAE—Rf 54; system TAF—Rf 52; system TAJ—Rf 49; system TAK—Rf 11; system TAL—Rf 64. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—RI 2318; system GF—RI 2660.

High Performance Liquid Chromatography.

System HA—k 1.7; system HX—RI 429.

Ultraviolet Spectrum.

Aqueous acid—252, 258 (A11=13.4a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1192, 1715, 1163, 1101, 700, 1149 cm−1 (piperidolate hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 111, 96, 167, 112, 165, 71, 43, 42.

Dose.

200 mg of piperidolate hydrochloride daily.

Top | Related articles | Next: Piperocaine»


Piperocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piperocaine

Anaesthetic (local)

2-Methyl–1–piperidinepropanol benzoate

C16H23NO2=261.4

CAS—136–82–3

Piperocaine Hydrochloride

Proprietary name. Metycaine Hydrochloride

C16H23NO2,HCl=297.8

CAS—533–28–8

Small white crystals or white crystalline powder. M.p. 167° to 169°.

Soluble 1 in 1.5 of water and 1 in 4.5 of ethanol; soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.8.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 53; system TC—Rf 37; system TE—Rf 76; system TL—Rf 27; system TAE—Rf 24; system TAF—Rf 56. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1980.

High Performance Liquid Chromatography.

System HQ—k 4.59; system HX—RI 357; system HY—RI 312.

Ultraviolet Spectrum.

Aqueous acid—231, 274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1278, 1703, 711, 1115, 1310, 1040 cm−1 (piperocaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 112, 246, 105, 77, 55, 41, 44, 247.

Uses.

Piperocaine hydrochloride is used in concentrations of 0.5 to 10%.

Top | Related articles | Next: Piperonyl Butoxide»


Piperonyl Butoxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piperonyl Butoxide

Insecticide Synergist

Synonym. ENT 14250

Proprietary names. Butacide; Nusyn–noxfish; Prentox; Pybuthrin; Synpren–fish.

5-[[2-(2-Butoxyethoxy)ethoxy]methyl]-6–propyl–1,3–benzodioxole

C19H30O5=338.4

CAS—51–03–6

A yellow/ pale brown oily liquid. M.p. <25° and B.p. 180° at 1 mm Hg. Miscible with methanol, ethanol, benzene, freons, geons, other organic solvents, and oils. Very slightly soluble in water (14.3 mg/L at 25°).

Partition Coefficient.

Log P(octanol/water), 4.75.

Gas Chromatography.

System GA—RI 2376.

High Performance Liquid Chromatography.

System HAA—retention time 27.6 min.

Mass Spectrum.

Principal ions at m/z 176, 177, 149, 57, 119, 193, 41, 147.

Disposition in the Body.

Piperonyl is eliminated as the glucuronide or amino acid derivative.

Toxicity.

Gastro–intestinal tract effects and mild CNS depression: coma, convulsions, hepatic, and renal damage. Poison via skin contact; moderately toxic by ingestion and intraperitoneal routes.

Top | Related articles | Next: Pipobroman»


Pipobroman: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipobroman

Antineoplastic

Proprietary names. Vercite 25; Vercyte; Amedel.

1,4-Bis-(3–bromo–1–oxopropyl)piperazine

C10H16Br2N2O2=356.1

CAS—54–91–1

A white crystalline powder. M.p. 106° to 107°.

Soluble 1 in 230 of water, 1 in 35 of ethanol, 1 in 4.8 of chloroform, and 1 in 530 of ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Test.

Add 2 mg to 2 mL of water and heat to dissolve; add 2 mL of hydroxylamine hydrochloride solution and 2 mL of 3 M sodium hydroxide, mix, and allow to stand for 30 min; acidify with dilute hydrochloric acid and add 2 mL of a 9% ferric chloride solution—red–orange.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 02; system TC—Rf 58; system TL—Rf 41. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1811.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1626, 1219, 1003, 1266, 923, 892 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 85, 56, 69, 55, 27, 44, 42, 109.

Dose.

Initially 1 to 1.5 mg/kg daily, by mouth; maintenance, 7 to 175 mg daily.

Top | Related articles | Next: Pipotiazine»


Pipotiazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipotiazine

Tranquilliser

Synonyms. Pipothiazine; RP-19366

Proprietary name. Piportil

10-[3-[4-(2-Hydroxyethyl)-1–piperidinyl]propyl]-N,N-dimethyl–10H-phenothiazine–2–sulfonamide

C24H33N3O3S2=475.7

CAS—39860–99–6

Pipotiazine Palmitate

Synonym. Pipothiazine Palmitate; RP-19552.

Proprietary names. Lonseren; Piportil L4.

C40H63N3O4S2=714.1

CAS—37517–26–3

A pale yellow crystalline powder.

Practically insoluble in water; sparingly soluble in ethanol; freely soluble in chloroform and ether.

Pipotiazine Undecylenate

Synonym. RP-19551

Proprietary name. Piportil M2.

C35H51N3O4S2=641.9

Partition Coefficient.

Log P(octanol/water), 4.4.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 03; system TC—Rf 32; system TE—Rf 53; system TL—Rf 21; system TAE—Rf 40; system TAF—Rf 59.

Gas Chromatography.

System GA—RI 2932; system GB—not eluted.

High Performance Liquid Chromatography.

System HX—RI 431; system HAA—Retention time 14.7 min.

Ultraviolet Spectrum.

Pipotiazine palmitate: ethanol—265 (A11=500b), 315 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1165, 1735, 710, 745, 1250, 955 cm−1 (pipotiazine palmitate, solution in carbon tetrachloride–carbon disulfide).

Mass Spectrum.

Principal ions at m/z 142, 44, 140, 42, 198, 170, 41, 96.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, ECD—S. F. Cooper and Y. D. Lapierre,J. Chromatogr., 1981, 222; B Biomed. Appl.,11, 291–296.

High performance liquid chromatography.

In plasma or urine: limit of detection 250 ng/L for plasma and 2 μg/L for urine, fluorescence detection—Y. Le Roux et al.,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 401–408. In plasma—D. A. Ogden et al.,J. Pharm. Biomed. Anal.,1989, 7, 1273–1280.

Disposition in the Body.

Pipotiazine palmitate is very slowly absorbed from the site of IM injections and gradually releases pipotiazine into the body. After oral administration of pipotiazine, about 1% of a dose is excreted in the urine unchanged in 24 h.

Therapeutic concentration

Following monthly IM injections of 25 to 112.5 mg to 5 subjects, plasma concentrations of 0.018 to 0.058 mg/L (mean 0.038) were reported immediately before a dose [S. F. Cooper and Y. D. Lapierre,J. Chromatogr., 1981, 222; B Biomed. Appl.,11, 291–296].

Dose.

Usually 10 to 20 mg of pipotiazine daily, by mouth. Pipotiazine palmitate is given intramuscularly in doses of 25 to 200 mg, at intervals of about 4 weeks.

Top | Related articles | Next: Pipoxolan»


Pipoxolan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipoxolan

Antispasmodic

Synonym. BR-18

5,5-Diphenyl–2-[2-(1–piperidinyl)ethyl]-1,3–dioxolan–4–one

C22H25NO3=351.4

CAS—23744–24–3

Pipoxolan Hydrochloride

Proprietary name. Rowapraxin

C22H25NO3,HCl=387.9

CAS—18174–58–8

A white crystalline powder. M.p. 207° to 209°.

Soluble in water.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—green→brown; Marquis Test—violet→grey; Sulfuric Acid—red.

Thin–layer Chromatography.

System TA—Rf 77; system TB—Rf 53; system TC—Rf 68; system TL—Rf 56. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1786, 1176, 1205, 1111, 1149, 698 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 194, 166, 157, 55, 42, 165, 99.

Dose.

Pipoxolan hydrochloride has been given in doses of 20 to 90 mg daily.

Top | Related articles | Next: Pipradrol»


Pipradrol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pipradrol

Central Stimulant

Synonyms. MRD-108; alpha–pipradrol; pipradol.

α,α-Diphenyl–2–piperidinemethanol

C18H21NO=267.4

CAS—467–60–7

Pipradrol Hydrochloride

Proprietary names. Meratran; Stimolag. It is an ingredient of Alertonic.

C18H21NO,HCl=303.8

CAS—71–78–3

Small white crystals or white crystalline powder. M.p. 308° to 309° (crystals from butanone).

Soluble 1 in 60 of hot water, 1 in 35 of ethanol, 1 in 1000 of chloroform, and 1 in 8 of methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Marquis Test—yellow–orange.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 59; system TC—Rf 38; system TE—Rf 81; system TL—Rf 39; system TAE—Rf 19; system TAF—Rf 79. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, red–brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 2145; system GB—RI 2242; system GC—RI 2478.

High Performance Liquid Chromatography.

System HA—k 1.2; system HC—k 0.69; system HX—RI 355.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=17a). No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 701, 740, 690, 1585, 1300, 1065 cm−1 (pipradrol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 56, 85, 77, 105, 55, 30, 42.

Dose.

Pipradrol hydrochloride has been given in doses of 2 to 6 mg daily.

Top | Related articles | Next: Pirenzepine»


Pirenzepine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pirenzepine

Treatment of Gastric Ulcers, Antiulcerative

Synonym. LS-519

5,11-Dihydro–11-[(4–methyl–1–piperazinyl)acetyl]-6H-pyrido[2,3-b]-[1,4]benzodiazepin–6–one

C19H21N5O2=351.4

CAS—28797–61–7

Pirenzepine Hydrochloride

Synonym. LS-519-cl2

Proprietary names. Cevanil; Duogastral; Frazim; Gastricur; Gastrol; Gastropin; Gastropiren; Gastrosed; Gastrozepin(a); Ulcepin; Ulcin; Ulcoprotect; Ulcosafe; Leblon; Maghen; Tabe.

C19H21N5O2,2HCl=424.3

CAS—29868–97–1

A white crystalline powder. M.p. 248° to 253°, with decomposition.

Freely soluble in water; practically insoluble in ether; very slightly soluble in methanol.

Dissociation Constant.

pKa2.1, 8.1.

Partition Coefficient.

Log P(octanol/water), 1.7.

Thin–layer Chromatography.

System TB—pirenzepine Rf 00; M (desamide) Rf 04; M (N-desmethyl) Rf 00; system TE—pirenzepine Rf 16; M (desamide) Rf 70; M (N-desmethyl) Rf 03; system TAE—pirenzepine Rf 18; M (desamide) Rf 81; M (N-desmethyl) Rf 04.

High Performance Liquid Chromatography.

System HA—k 2.7; system HX—pirenzepine RI 293;M (desamide) RI 373;M (N-desmethyl) RI 291.

Ultraviolet Spectrum.

Aqueous acid—280 (A11=237a); aqueous alkali—297 nm (A11=282b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1665, 1703, 1318, 1300, 1278, 1593 cm−1 (pirenzepine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 70, 42, 211, 351, 43, 71, 56.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 2.5 μg/L—I. Meineke et al.,J Chromatogr.,1986, 375, 369–375.

Radioimmunoassay.

In plasma or urine: limits of detection 0.25 μg/L in plasma and 4 μg/L in urine—P. Tanswell et al.,J. Immunol. Methods,1986, 93, 247–258.

Disposition in the Body.

Incompletely absorbed after oral administration. Excreted in the urine and faeces largely as unchanged drug with less than 10% of a dose as the desmethyl metabolite.

Therapeutic concentration

Following a single oral dose of 50 mg to 87 subjects, a mean peak plasma concentration of 0.05 mg/L was attained in 2 h [G. Bozler and R. Hammer,Scand. J. Gastroenterol., 1980,15, Suppl. 66, 27–33].

Bioavailability.

About 20 to 30%.

Half–life.

Plasma half–life, about 11 h.

Clearance.

Plasma clearance, about 3.5 mL/min/kg.

Protein binding.

In plasma, about 10%.

Dose.

100 to 150 mg of pirenzepine hydrochloride daily.

Top | Related articles | Next: Piritramide»


Piritramide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piritramide

Narcotic Analgesic

Synonyms. Pirinitramide; A-65; R-3356.

Proprietary names. Dipidolor; Piridolan.

1′-(3-Cyano–3,3–diphenylpropyl)-[1,4′-bipiperidine]-4′-carboxamide

C27H34N4O=430.6

CAS—302–41–0

A crystalline powder. M.p. 149° to 150°.

Soluble in dilute acetic acid.

Partition Coefficient.

Log P(octanol/water), 3.9.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 01; system TC—Rf 45; system TE—Rf 61; system TL—Rf 42; system TAE—Rf 73; system TAF—Rf 74. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, orange; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 3560.

High Performance Liquid Chromatography.

System HA—k 0.6; system HC—k 0.1; system HX—RI 377; system HY—RI 343.

Infra–red Spectrum.

Principal peaks at wavenumbers 1669, 701, 757, 1087, 1190, 1592 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 386, 138, 387, 84, 110, 42, 301, 263.

Dose.

20 mg by IM injection.

Top | Related articles | Next: Piroxicam»


Piroxicam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Piroxicam

Analgesic

Synonym. CP-16171

Proprietary names. Antiflog; Brexidol; Brexin(e); Candyl; Cycladol; Fasax; Felden(e); Fexicam; Flamatrol; Flexase; Flexirox; Geroxicam; Inflaced; Jenapirox; Larapam; Olcam; Pericam; Piro; Pirocam; Piroflam; Piroxil; Piroxistad; Proxalyoc; Zofora; Sasulen; Zunden.

4-Hydroxy–2–methyl-N-2–pyridinyl–2H-1,2–benzothiazine–3–carboxamide 1,1–dioxide

C15H13N3O4S=331.3

CAS—36322–90–4

Crystals. M.p. 198° to 200°.

Practically insoluble in water; slightly soluble in dehydrated ethanol and aqueous alkaline solutions.

Dissociation Constant.

pKa6.3.

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Tests.

Koppanyi–Zwikker Test (omit pyrrolidine)—orange; Liebermann's Test—yellow.

Thin–layer Chromatography.

System TB—M (5–hydroxy) Rf 00; system TD—piroxicam Rf 51; M (5–hydroxy) Rf 08; system TE—piroxicam Rf 17; M (5–hydroxy) Rf 03; system TF—piroxicam Rf 38; M (5–hydroxy) Rf 18; system TAD—Rf 71; system TAE—piroxicam Rf 88; M (5–hydroxy) Rf 88; system TAJ—Rf 69; system TAK—Rf 45; system TAL—Rf 94.

Gas Chromatography.

System GA—RI 1413.

High Performance Liquid Chromatography.

System HD—k 0.6; system HW—k 7.7; system HX—piroxicam RI 431; M (5–hydroxy) RI 446; system HY—RI 382; system HZ—Retention time 4.9 min; system HAA—Retention time 16.6 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1524, 1180, 1298, 1147, 1573, 770 cm−1.

Mass Spectrum.

Principal ions at m/z 173, 117, 145, 78, 104, 94, 76, 147.

Quantification

High performance liquid chromatography.

In serum: limit of detection 500 μg/L, UV detection—A. D. Fraser and J. F. L. Woodbury,Ther. Drug Monit.,1983, 5, 239–242. In plasma or serum: piroxicam and other NSAIDs, UV detection—P. J. Streete,J. Chromatogr.,1989, 495, 179–193. In plasma: limit of detection 0.2 mg/L, UV detection—K. Saeed and M. Becher,J. Chromatogr.,1991, 567, 185–193. In plasma, urine, or bile: piroxicam and its metabolites, limit of detection 50 μg/L, UV detection—P. A. Milligan,J. Chromatogr.,1992, 576, 121–128. In plasma or urine: piroxicam and 5′-hydroxypiroxicam, limit of detection 50 μg/L, UV detection—A. Avgerinos et al.,J. Chromatogr. B Biomed. Appl.,1995, 673, 142–146. In urine: piroxicam and other NSAIDs, limit of detection 50 μg/L, UV detection—T. Hirai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 375–388. In plasma, subcutaneous tissue, synovial capsule, and synovial fluid, limit of detection in plasma 0.72 μg/L, electrochemical detection—A. D. de Jager et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 729, 183–189. In plasma: limit of detection 50 to 100 μg/L, UV detection—M. Yritia et al.,J. Chromatogr. A,1999, 846, 199–205.

Disposition in the Body.

Readily absorbed after oral or rectal administration. It is extensively metabolised to inactive metabolites; the major metabolite is produced by hydroxylation of the pyridyl ring and exists free and conjugated with glucuronic acid. About 10% of an oral dose is excreted in the urine as unchanged drug in 8 days.

Therapeutic concentration.

Piroxicam accumulates on repeated administration; steady–state plasma concentrations are attained after approximately 7 days. The normal therapeutic level is between 5 and 10 mg/L.

Following oral administration of 40 mg to 20 subjects, peak plasma concentrations of 1.7 to 6.8 mg/L (mean 4.3) were reported; multiple peak concentrations were observed in 16 subjects, suggesting possible enterohepatic circulation. After daily oral administration of 10, 20, and 30 mg to 5 subjects for 14 days, maximum steady–state plasma concentrations of 2.1 to 4.3 (mean 3.2), 3.6 to 6.5 (mean 4.5), and 9.0 to 16.5 (mean 11.7) mg/L were reported [D. C. Hobbs and T. M. Twomey,J. Clin. Pharmacol.,1979, 19, 270–281].

Administration of 20 mg piroxicam daily for at least 4 weeks to 85 osteoarthritis patients produced mean steady–state free plasma concentrations of 0.057 mg/L when all patients were considered and 0.004 to 0.117 mg/L in newly diagnosed patients (fraction of unbound piroxicam was 0.87%) [O. Hundal and H. E. Rugstad,Clin. Rheumatol.,1993, 12, 221–230].

Toxicity

After ingesting approximately 1800 mg of piroxicam, a 54–year–old woman had a maximum serum concentration of 241.6 mg/L (measured at about 12 h after the overdosage), which is about 30 times the normal therapeutic level (5 to 10 mg/L) [J. Mosvold et al.,Acta Med. Scand.,1984, 216, 335–336].

Half–life.

Plasma half–life, about 30 to 60 h, increased in elderly subjects.

Volume of distribution.

About 0.1 L/kg.

Clearance.

Plasma clearance, about 0.03 mL/min/kg.

Protein binding.

In plasma, about 99%.

Note.

For a review of the pharmacokinetics of piroxicam see R. N. Brogden et al.,Drugs,1984, 28, 292–323.

Dose.

Usually 20 mg daily; doses of 40 mg daily may be given for 7 days.

Top | Related articles | Next: Pivampicillin»


Pivampicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pivampicillin

Antibiotic

Synonym. MK-191.

Proprietary names. Lervipan; Pondocil; Pondocillin; Proampi.

(2S,5R,6R)-6-[[(2R)-Aminophenylacetyl]amino]-3,3–dimethyl–7–oxo–4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid (2,2–dimethyl–1–oxopropoxy)methyl ester

C22H29N3O6S=463.5

CAS—33817–20–8

Pivampicillin Hydrochloride

Proprietary name. Pivamiser; Pondocil; Sanguicillin.

C22H29N3O6S,HCl=500.0

CAS—26309–95–5

A white, hygroscopic, crystalline powder.

Soluble 1 in 2 of water and 1 in 1.5 of chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa7.0.

High Performance Liquid Chromatography.

System HAA—Retention time 15.8 min.

Ultraviolet Spectrum.

Aqueous acid—256, 261, 268 nm; aqueous alkali—257, 311 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1760, 1742, 1104, 1683, 972, 1150 cm−1 (KBr disk).

Therapeutic concentration

10 cystic fibrosis patients given pivampicillin 50 mg/kg daily alone or combined with pivmecillinam 40 mg/kg daily for 14 days displayed mean peak pivampicillin serum concentrations of 6.0 mg/L and 6.9 mg/L, respectively, 2 h after oral dosing [H. K. Johansen et al.,Curr. Med. Res. Opin.,1999, 15, 300–309].

Dose.

1 to 2 g daily.

Top | Related articles | Next: Pizotifen»


Pizotifen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pizotifen

Antimigraine, Antihistamine (sedating)

Synonyms. Pizotyline; BC-105.

4-(9,10-Dihydro–4H-benzo[4,5]cyclohepta[1,2-b]thien–4–ylidene)-1–methylpiperidine

C19H21NS=295.4

CAS—15574–96–6

A white to yellow crystalline powder. M.p. 261° to 263°, with decomposition.

Soluble in dilute acetic acid and in chloroform:methanol (1:1).

Pizotifen Malate

Proprietary names. Anorsia; Litec; Mosegor; Pizomed; Sandomigran; Sanmigran; Sanomigran; Zofen.

C19H21NS,C4H6O5=429.5

CAS—5189–11–7

Crystals. M.p. 185° to 186°, with decomposition.

Dissociation Constant.

pKa7.0.

Partition Coefficient.

Log P(octanol/water), 5.2.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—violet→green; Marquis Test—orange→red; Sulfuric Acid—orange–yellow→violet.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 45; system TE—Rf 64; system TAE—Rf 28. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2375.

High Performance Liquid Chromatography.

System HA—k 3.4; system HX—RI 435; system HZ—Retention time 6.6 min; system HAA—Retention time 15.2 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1577, 756, 1212, 1703, 1124, 1274 cm−1 (KBr disk).

Disposition in the Body.

Absorbed after oral administration. Peak blood concentrations of total radioactivity were attained in 5 to 7 h after a single oral dose of 1 mg of 3H-pizotifen. About 62% of a dose is excreted in the urine and 24% is eliminated in the faeces in 120 h, with about 36% of the dose being excreted in the first 24 h.

Half–life.

Derived from urinary excretion data (total radioactivity), about 26 h.

Dose.

The equivalent of 0.5 to 6 mg of pizotifen daily.

Top | Related articles | Next: Poldine Metilsulfate»


Poldine Metilsulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Poldine Metilsulfate

Anticholinergic

Synonyms. Poldine Methosulfate; Poldine Methylsulfate; IS-499; MeN-R-726-47.

Proprietary names. Nactate; Nacton.

2-[[(Hydroxydiphenylacetyl)oxy]methyl]-1,1–dimethylpyrrolidinium methyl sulfate

C21H26NO3,CH3SO4=451.5

CAS—596–50–9 (poldine); 545–80–2 (metilsulfate)

A white to creamy–white crystalline powder. M.p. 154° to 155°.

Soluble 1 in 1 of water, 1 in 20 of ethanol, and 1 in 1000 of chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Mandelin's Test—orange→green→violet; Marquis Test—orange→green→blue.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 3.3 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=10.5a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1222, 701, 1061, 1008, 765, 1751 cm−1 (KBr disk).

Dose.

8 to 16 mg daily.

Top | Related articles | Next: Polythiazide»


Polythiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Polythiazide

Diuretic

Proprietary names. Drenusil; Nephril; Renese.

6-Chloro–3,4–dihydro–2–methyl–3-[[(2,2,2–trifluoroethyl)thio]methyl]-2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C11H13ClF3N3O4S3=439.9

CAS—346–18–9

A white crystalline powder. M.p. about 214°, with decomposition.

Practically insoluble in water and chloroform; soluble 1 in 40 of ethanol; soluble in acetone and methanol.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—red–brown; Palladium Chloride—orange; Sulfuric Acid—orange.

Thin–layer Chromatography.

System TD—Rf 22; system TE—Rf 63; system TF—Rf 60; system TAD—Rf 32; system TAJ—Rf 35; system TAK—Rf 08; system TAL—Rf 70.

Gas Chromatography.

System GA—polythiazide RI 2380; polythiazide-ME3 RI 2985; system GX—polythiazide-ME3 Retention time 11.0 min.

High Performance Liquid Chromatography.

System HN—k 15.09.

Ultraviolet Spectrum.

Methanol—268 (A11=500a), 317 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1162, 1120, 1597, 1071, 1240, 1500 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 310, 206, 42, 64, 312, 299, 45, 48.

Quantification

Gas chromatography.

In plasma: limit of detection 200 ng/L, ECD—D. C. Hobbs and T. M. Twomey,Clin. Pharmacol. Ther.,1978, 23, 241–246.

High performance liquid chromatography.

In plasma: limit of detection 0.5 μg/L, spectrophotometric detection—J. Dokladalova et al.,J. Chromatogr.,1981, 224, 33–41.

Disposition in the Body.

Well absorbed after oral administration. About 20% of a single oral dose is excreted in the urine as unchanged drug in 48 h.

Therapeutic concentration

After a single oral dose of 1 mg to 18 subjects, peak plasma concentrations of 0.002 to 0.007 mg/L (mean 0.004) were attained in 5 to 12 h [D. C. Hobbs and T. M. Twomey,Clin. Pharmacol. Ther.,1978, 23, 241–246].

Half–life.

Plasma half–life, about 26 h.

Protein binding.

In plasma, about 80 to 85%.

Dose.

1 to 4 mg daily.

Top | Related articles | Next: Practolol»


Practolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Practolol

Beta–blocker

Synonyms. AY-21011; ICI-50172.

Proprietary name. Eraldin; Dalzic.

N-[4-[2-Hydroxy–3-[(1–methylethyl)amino]propoxy]phenyl]acetamide

C14H22N2O3=266.3

CAS—6673–35–4; 23313–50–0 (±)

A fine, white powder. M.p. 134° to 136°.

Soluble 1 in 400 of water, 1 in 40 of ethanol, and 1 in 200 of chloroform; very soluble in dilute solutions of acetic acid.

Dissociation Constant.

pKa9.5 (20°).

Partition Coefficient.

Log P(octanol/pH 8.0), −1.3.

Colour Test.

Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 00; system TC—Rf 01; system TL—Rf 04. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted; system GB—RI 2440.

High Performance Liquid Chromatography.

System HA—k 0.5.

Ultraviolet Spectrum.

Aqueous acid—243 (A11=467a); methanol—248 nm (A11=620a). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1642, 1497, 1234, 1515, 822, 1019 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 30, 151, 43, 109, 56, 57, 108.

Quantification

Spectrofluorimetry.

In blood or urine: limit of detection 200 μg/L—G. Bodem and C. A. Chidsey,Clin. Chem.,1972, 18, 363–365.

Gas chromatography.

In plasma or urine: limit of detection 10 μg/L, ECD—J. P. Desager and C. Harvengt,J. Pharm. Pharmacol,1975, 27, 52–54.

High performance liquid chromatography.

In plasma: limit of detection 30 ng/mL, UV detection—A. C. Mehta and R. T. Calvert,J. Chromatogr., 1983, 276; B Biomed. Appl.,27, 208–212. In plasma: practolol and other beta–blockers—G. Musch et al.,J. Pharm. Biomed. Anal.,1989, 7, 483–497.

Disposition in the Body.

Completely absorbed after oral administration and almost entirely excreted in the urine as unchanged drug. Up to about 70% of a dose is excreted in the urine in 24 h.

Therapeutic concentration

After a single oral dose of 200 mg to 13 subjects, a mean peak plasma concentration of 1.3 mg/L was attained in 2 h [C. M. Castleden et al.,Br. J. Clin. Pharmacol.,1975, 2, 303–306].

Daily oral doses of 200 mg, 400 mg, and 800 mg to 8 subjects produced mean steady–state serum concentrations of 1.6, 2.9, and 4.5 mg/L, respectively [E. L. Alderman et al.,Clin. Pharmacol. Ther.,1973, 14, 175–181].

Toxicity.

The use of practolol has been restricted by serious adverse effects, notably the oculomucocutaneous syndrome which is characterised by adverse effects on the skin, eyes and mucous membranes, deafness, systemic lupus erythematosus, and sclerosing peritonitis.

Half–life.

Plasma half–life, 10 to 13 h.

Volume of distribution.

About 1.6 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Protein binding.

In plasma, less than 10%.

Dose.

Practolol has been given in doses of 0.2 to 1.2 g daily.

Top | Related articles | Next: Prajmalium Bitartrate»


Prajmalium Bitartrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prajmalium Bitartrate

Anti–arrhythmic

Synonym. NPAB; GT-1012.

Proprietary names. Neo Aritmina; Neo-Gilurytmal; Neorythmin.

(17R,21α)-17,21-Dihydroxy–4–propylajmalinium hydrogen tartrate

C23H33N2O2,C4H5O6=518.6

CAS—35080–11–6 (prajmalium); 2589–47–1 (bitartrate)

A white to pale yellow powder. M.p. 149° to 152°.

Soluble in water; readily soluble in ethanol, glacial acetic acid, and dilute mineral acids; moderately soluble in chloroform; practically insoluble in ether.

Colour Tests.

Liebermann's Test—red; Mandelin's Test—red.

Thin–layer Chromatography.

System TA—Rf 59; system TAE—Rf 08. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—prajmalium RI 2925; M (OH-) Art RI 3130; M (methoxy-) Art RI 2895; M (OH-methoxy-) Art RI 3200.

High Performance Liquid Chromatography.

System HA—k 2.2 (tailing peak); system HY—RI 340.

Ultraviolet Spectrum.

Aqueous acid—246, 290 nm.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—M. Thoma et al.,Arzneimittelforschung.,1981, 31, 1020–1021.

High performance liquid chromatography.

In plasma: limit of detection about 5 μg/L, fluorescence detection—I. Grundevik and B. A. Persson,J. Liq. Chromatogr.,1982, 5, 141–150.

Disposition in the Body

Therapeutic concentration

Following oral administration of 20 mg four times a day to 8 subjects, steady–state plasma concentrations of 0.08 to 0.55 mg/L (mean 0.2) were reported [A. T. Trompler et al.,Arzneimittelforschung.,1983, 33, 436–439].

Half–life.

Plasma half–life, about 7 h.

Dose.

20 to 40 mg daily.

Top | Related articles | Next: Pralidoxime Chloride»


Pralidoxime Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pralidoxime Chloride

Cholinesterase Reactivator, Antidote (nerve gas and organophosphate insecticide poisoning)

Synonyms. Chloride Oxime; 2-PAM Chloride; 2-PAMCl; Pyraloxime Chloride; 2-Pyridine Aldoxime Methochloride.

Proprietary name. Protopam Chloride

2-[(Hydroxyimino)methyl]-1–methylpyridinium chloride

C7H9ClN2O=172.6

CAS—6735–59–7 (pralidoxime); 51–15–0 (chloride)

A white or pale yellow crystalline powder. M.p. 235° to 238°, with decomposition.

Soluble 1 in less than 2 of water and 1 in 100 of ethanol.

Pralidoxime Iodide

Synonyms. PAM; P-2-AM; 2-PAM Iodide; 2-PAMI; Pamium; Pyraloxime Iodide; 2-Pyridine Aldoxime Methiodide.

C7H9IN2O=264.1

CAS—94–63–3

A yellow, hygroscopic, crystalline powder. M.p. 225° to 226°, with decomposition.

Soluble 1 in 20 of water; practically insoluble in ethanol, chloroform, and ether. Aqueous solutions are unstable.

Pralidoxime Mesilate

Synonyms. 2-PAMM; Pralidoxime Mesylate; Pralidoxime Methanesulfonate; P2S; 2-Pyridine Aldoxime Methyl Mesilate.

C8H12N2O4S=232.3

CAS—154–97–2

A colourless or white, hygroscopic, crystalline or granular powder. M.p. 155°.

Soluble 1 in 2 of water and 1 in 12 of ethanol; practically insoluble in chloroform and ether.

Pralidoxime Metilsulfate

Synonym. Pralidoxime Methylsulfate

Proprietary name. Contrathion

C8H12N2O5S=248.3

CAS—1200–55–1

A white crystalline powder. M.p. about 111°.

Very soluble in water; slightly soluble in chloroform.

Dissociation Constant.

pKa8.0 (20°).

Thin–layer Chromatography.

System TA—Rf 05; system TB—pralidoxime mesilate Rf 00; system TE—pralidoxime mesilate Rf 00; system TF—pralidoxime mesilate Rf 00; system TAE—pralidoxime mesilate Rf 00. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time 2.9 min.

Ultraviolet Spectrum.

Aqueous acid—242, 292; aqueous alkali—332, inflexion at 280 nm.

Disposition in the Body.

Pralidoxime chloride is slowly absorbed from the gastro–intestinal tract; the mesilate is more readily absorbed. After IV administration as the chloride, about 86% of a dose is excreted in the urine in 24 h, mostly in the first 3 h. After oral administration as the mesilate, about 30% of a dose is excreted in the 24–h urine. 1-Methyl–2–cyanopyridinium ion has been detected in urine as a metabolite.

Half–life.

Plasma half–life, about 1 h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 7 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Dose.

1 to 2 g of pralidoxime chloride parenterally, repeated if necessary; up to 15 g daily, by mouth.

Top | Related articles | Next: Pramipexole»


Pramipexole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pramipexole

Antiparkinsonian, Dopamine D2-agonist

Synonyms. SUD919Y; U-98528E.

(S)-2-Amino–4,5,6,7–tetrahydro–6-(propylamino)benzothiazole

C10H17N3S=211.3

CAS—104632–26–0

White to off–white crystals.

Pramipexole Dihydrochloride Monohydrate

Synonyms. SND-919-CL-2Y; PNU-98528-E

Proprietary names. Mirapex; Mirapexin; Sifrol.

C10H17N3S,2HCl,H2O=302.3

CAS—191217–81–9

White to off–white crystals. M.p. 296° to 301°. It is soluble in water (>20%); 8% soluble in methanol; 0.5% soluble in ethanol; practically insoluble in dichloromethane.

Dissociation Constant.

pKa15.0; pKa29.6.

Partition Coefficient.

Log P(octanol/water), 0.87.

High Performance Liquid Chromatography.

Column: Zorbax Rx C8 (250 × 4.6 mm, 5 μm). Mobile phase: 10.2 g potassium dihydrogen phosphate, 10.2 g sodium acetate and 4.5 g heptanesulfonic acid sodium salt in 3 L water, pH adjusted to 3.5 with acetic acid, flow rate 1.2 mL/min. Electrochemical and UV detection (λ=286 nm). Retention time(s): 14.4 min. [Y. Lau et al.,J. Chromatogr.,1996, 683; Biomed. Appl., 217–223.

Ultraviolet Spectrum.

Aqueous acid (pH 2.38)—216, 264 nm.

Mass Spectrum.

Principal ions at m/z 126, 56, 70, 211, 127, 151, 152, 85.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.05 and 10 μg/L, respectively—C. E. Wright et al.,J. Clin. Pharmacol.,1997, 37, 520–525. In plasma: limit of quantification 0.05 μg/L, MS–MS detection—Y. Lau et al.,J. Chromatogr.,1996, 683; Biomed. Appl., 209–216. In plasma and urine: 0.05 and 10 μg/L, respectively, electrochemical (plasma) and UV (urine) detection—Y. Lau et al.,J. Chromatogr.,1996, 683; Biomed. Appl., 217–223.

Disposition in the Body.

Pramipexole is readily, rapidly and completely absorbed from the gastro–intestinal tract. It is widely and extensively distributed throughout the body. Metabolism is minimal. More than 90% of the dose is excreted unchanged in urine via renal tubular secretion. Steady state is achieved by 2 days. No metabolites have been identified in plasma or urine.

Therapeutic concentration

16 healthy males (aged 19.5 to 52.1 years, mean 28 years) and females (42.6 to 53.7 years, mean age 48.3 years) were administered 0.125, 0.5, 1.0, and 1.5 mg doses of pramipexole dihydrochloride monohydrate every 8 h. The maximum steady state concentrations, when measured, reached 0.39, 1.65, 3.55 and 5.44 μg/L for the males at doses 0.125, 0.5, 1.0 and 1.5 mg. For the females, these concentrations were 0.50, 2.12, 4.63 and 7.17 μg/L, respectively. These concentrations were observed by day 3. [C. E. Wright et al.,J. Clin. Pharmacol.,1997, 37, 520–525].

Toxicity

No clinical experience with massive overdose. One patient with a 10 year history of schizophrenia took 11 mg daily for 2 days (2 to 3 times the recommended amount) and showed no adverse reaction. [ABPI Medicines Compendium 2002, Epsom, Surrey: Datapharm Communications.].

Bioavailability.

90%.

Half–life.

Men, 11.6 h; women, 14.1 h; also reported as 8 to 12 h.

Volume of distribution.

Men, 7.34 L/kg; women, 7.01 L/kg; also reported as 400 L.

Clearance.

Total 500 mL/min. Renal clearance is approx. 400 mL/min (3 times higher than the glomerular filtration rate) or 5.5 mL/min/kg. Clearance is about 30% lower in women compared to men, elderly compared to young people and those with Parkinson's disease compared to healthy people. It is about 75% lower for people with renal impairment.

Distribution in blood.

The erythrocyte:plasma ratio is 2.

Protein binding.

15%.

Dose.

125 to 500 μg three times daily. Maximum 4.5 mg/day.

Top | Related articles | Next: Pramocaine»


Pramocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pramocaine

Anaesthetic (local)

Synonyms. Pramoxine; Proxazocain.

4-[3-(4-Butoxyphenoxy)propyl]morpholine

C17H27NO3=293.4

CAS—140–65–8

Pramocaine Hydrochloride

Proprietary names. Anti Itch; Balsabit; PramOtic; Prax; Proctofoam-NS; Tronotene; Tronothane.

C17H27NO3,HCl=329.9

CAS—637–58–1

A white crystalline powder. M.p. 181° to 183°.

Freely soluble in water and ethanol; soluble 1 in 35 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Marquis Test—yellow→green.

Thin–layer Chromatography.

System TA—Rf 70; system TB—Rf 43; system TC—Rf 55; system TE—Rf 73; system TL—Rf 41; system TAE—Rf 62; system TAF—Rf 60; system TAJ—Rf 59; system TAK—Rf 20; system TAL—Rf 90. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, green.)

Gas Chromatography.

System GA—RI 2281; system GF—RI 2600.

High Performance Liquid Chromatography.

System HA—k 0.6; system HR—k 2.48; system HX—RI 415; system HZ—Retention time 6.5 min.

Ultraviolet Spectrum.

Aqueous acid—286 nm (A11=80c). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1230, 1118, 1210, 824, 1635 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 100, 128, 70, 41, 42, 293, 56, 101.

Uses.

Pramocaine hydrochloride is used as a 1% cream or jelly.

Top | Related articles | Next: Pravastatin»


Pravastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pravastatin

HMG CoA Reductase Inhibitor, Antihyperlipoproteinaemic

(βR,δR,1S,2S,6S,8S,8aR)-1,2,6,7,8,8a-Hexahydro-β,δ,6–trihydroxy–2–methyl–8-[(2S)-2–methyl–1–oxobutoxy]-1–naphthaleneheptanoic acid

C23H36O7=425.5

CAS—81093–37–0

Pravastatin Sodium

Synonyms. CS-514; SQ-31000; Eptastatin Sodium; 3β-Hydroxycompactin Sodium.

Proprietary names. Elisor; Lipostat; Liprevil; Mevalotin; Oliprevin; Pravachol; Pravaselect; Selectin; Selipran; Vasten.

C23H35O7Na=446.5

CAS—81131–70–6

A hygroscopic white to off–white crystalline powder. It is freely soluble in water and methanol; relatively insoluble in chloroform, ether, acetone and acetonitrile.

Pravastatin Lactone

C23H34O6=406.5

Colourless plate–like crystals with m.p. 138° to 142°.

Partition Coefficient.

Log P(octanol/water), −0.23 (pravastatin sodium).

High Performance Liquid Chromatography.

Column: ODS Hypersil (100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, flow rate 0.5 mL/min. UV diode array detection. Retention time(s): pravastatin sodium, 2.9 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn, Vol. 6, pp. 206–207].

Column: ODS-2 (Inertsil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium acetate (0.01 M) (60:40) containing 0.02% glacial acetic acid and 0.06% triethylamine, flow rate, 1 mL/min. MS detection (NIAPCI, m/z 423). Retention time(s): 2.1 min; metabolite, 2.5 min. [K. Kawabata et al.,Biomed. Chromatogr.,1998, 12, 271–275].

Column: RP C18 endcapped (Purospher, 250 × 4.0 mm i.d., 5 μm) with an RP C18 (LiChrospher 100, 4 × 4 mm i.d., 5 μm). Mobile phase: sodium dihydrogen phosphate (20 mM containing 1 mM dodecyl sulfate):acetonitrile (65:35), adjusted to pH 2 with phosphoric acid, flow rate 1 mL/min. Internal standard (IS): triamcinolone acetonide. UV detection (λ=239 nm). Retention time(s): pravastatin, 6.8 min; IS, 11.0 min. [K. Otter et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 708, 235–241].

Ultraviolet Spectrum.

(Sodium salt) methanol—230, 237, 245 nm; aqueous acid—238 nm; basic—238 nm. (Lactone) methanol—230, 237, 245 nm.

Infra–red Spectrum.

(Sodium salt) Principal peaks at wavenumbers 1727, 1579, 1187 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of quantification 0.5 μg/L for pravastatin and its metabolites—H. Y. Pan et al.,J. Clin. Pharmacol.,1990, 30, 1128–1135. In serum and plasma: limit of detection 0.3 μg/L—P. T. Funke et al.,Biomed. Env. Mass Spectrom.,1989, 1810, 904–909.

High performance liquid chromatography.

In plasma: limit of quantification 2 μg/L. UV detection (λ=239 nm)—K. Otter and C. Mignat,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 708(1–2), 235–241. In plasma: limit of quantification is 0.625 μg/L, MS detection—K. Kawabata et al.,Biomed. Chromatogr.,1998, 12, 271–275. In serum: limit of quantification 0.5 μg/L for the drug and analytes. MS–MS detection—D. Mulvana et al.,J. Pharm. Biomed. Anal.,2000, 235, 851–866

Disposition in the Body.

Pravastatin is rapidly absorbed after oral administration and peak plasma concentrations are observed 1 to 1.5 h after dosing. Approx. 34% of a dose is absorbed after ingestion. It undergoes extensive hepatic metabolism to a 3-α-hydroxy isomeric compound (SQ-31906; R-416), which has one–tenth to one–fortieth the activity of the parent compound, and a 3-α,5-β,6-β-trihydroxy isomeric metabolite (SQ-31945). Peak plasma concentrations of the metabolite, SQ-31906, are observed between 0.9 and 1.3 h after ingestion of pravastatin. It is excreted mainly in faeces (approx. 70%) via bile and also, urine (20%) with 80% of urine excretion being completed within the first 12 h. The drug and/or its metabolites may accumulate in patients with renal or hepatic insufficiency. A negligible amount of the drug is distributed into breast milk.

Therapeutic concentration

20 healthy male volunteers, 19 to 36 years old (mean 25), fasted overnight and were administered an oral daily dose of 40 mg pravastatin, followed by an additional 1 h fast. The mean peak plasma concentration was 64.1 μg/L observed 1.05 h after ingestion. [H. Y. Pan et al.,J. Clin. Pharmacol.,1990, 30, 1128–1135].

16 healthy males (18 to 40 years old) were administered a 20 mg single dose after an 8 h fast and fasted for another 4 h after ingestion or alternatively, co–administered with 40 mg twice daily propranolol. The peak plasma drug concentrations were 38.4 and 29.1 μg/L, respectively. The peak concentration for the metabolite SQ-31906 was 16.4 μg/L for pravastatin alone and 7.8 μg/L for co–administration with propranolol. Peak concentrations for the metabolite, SQ-31945, were 5.3 and 4.4 μg/L, respectively. All peak concentrations were reached within 1 to 1.4 h. [H. Y. Pan et al.,Br. J. Clin. Pharmacol.,1991, 31, 665–670].

Bioavailability.

17%.

Half–life.

1.3 to 2.6 h (pravastatin); 0.8 to 1.3 h (metabolites).

Volume of distribution.

0.46 L/kg at steady state.

Protein binding.

50%.

Dose.

The usual dose is 10 to 40 mg daily.

Top | Related articles | Next: Prazepam»


Prazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prazepam

Tranquilliser

Synonyms. Prazepamum; W-4020.

Proprietary names. Centrax: Demetrin; Lysanxia; Pozapam; Prasepine; Prazene; Reapam; Trepidan.

7-Chloro–1-(cyclopropylmethyl)-1,3–dihydro–5–phenyl–2H-1,4–benzodiazepin–2–one

C19H17ClN2O=324.8

CAS—2955–38–6

A white crystalline powder. M.p. 145° to 146° (crystals from methanol).

Soluble in ethanol, chloroform, and dilute mineral acids.

Dissociation Constant.

pKa2.7.

Partition Coefficient.

Log P(octanol/pH 7.4), 3.7.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 36; system TC—Rf 74; system TD—Rf 64; system TE—Rf 81; system TF—Rf 55; system TL—Rf 63; system TAD—Rf 72; system TAE—Rf 84; system TAF—Rf 89; system TAJ—Rf 75; system TAK—Rf 69; system TAL—Rf 94. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—prazepam RI 2648, M (3-OH-) RI 2860, nordazepam RI 2490, oxazepam RI 2325; system GB—prazepam RI 2783, nordazepam RI 2625, oxazepam RI 2438; system GC—prazepam RI 3145, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HJ—k 4.60; system HK—prazepam k 2.19,nordazepam k 1.99, oxazepam k 0.73; system HX—RI 648; system HY—RI 570; system HZ—retention time 17.6 min; system HAA—retention time 23.4 min; system HAX—retention time 10.5 min; system HAY—retention time 12.8 min; system HB—k 29.99; system HBI—k 4.28.

Ultraviolet Spectrum.

Aqueous acid—240 (A11=1760a), 285, 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1316, 740, 694, 1602, 704 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 269, 324, 55, 296, 295, 323, 297; nordazepam 242, 269, 270, 241, 243, 271, 244, 272; 3–hydroxyprazepam 257, 55, 311, 77, 259, 313, 44, 312; oxazepam 257, 77, 268, 239, 205, 267, 233, 259.

Quantification

Gas chromatography.

In serum: prazepam, desmethyldiazepam, 3–hydroxyprazepam, and oxazepam, limit of detection 1 μg/L, ECD—H. Nau et al.,J. Chromatogr.,1978, 146(3) B Biomed. Appl., 227–239.

Disposition in the Body.

Slowly and variably absorbed after oral administration. Desmethyldiazepam (nordazepam) is the major metabolite found in plasma and accounts for most of the activity. Prazepam is excreted in the urine mainly as glucuronide conjugates of oxazepam and 3–hydroxyprazepam with only trace amounts of desmethyldiazepam or unchanged drug. Up to about 20% of a dose is excreted in the urine in 24 h and about 60% over a period of 7 days; about 7% of a dose is eliminated in the faeces in 48 h. Desmethyldiazepam is found in breast milk after administration of prazepam.

Therapeutic concentration

After a single oral dose of 30 mg to 10 subjects, peak plasma concentrations of 0.19 to 0.40 mg/L (mean 0.3) of desmethyldiazepam were reported in 2 to 8 h; a second peak plasma concentration was reported for each subject. Following oral administration of 20 mg three times a day for 3 days to 5 subjects, plasma concentrations averaged 0.8 mg/L 12 h after the final dose. [R. R. Brodie et al.,Biopharm. Drug Dispos.,1981, 2, 59–68.]

Half–life.

Plasma half–life, desmethyldiazepam about 40 to 100 h but there is considerable intersubject variation—see under Nordazepam.

Volume of distribution.

Desmethyldiazepam, 0.5 to 2.5 L/kg, increased in elderly subjects.

Clearance.

Plasma clearance, desmethyldiazepam about 0.1 to 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, desmethyldiazepam about 1.7. Plasma:breast milk ratio, desmethyldiazepam 9.6.

Protein binding.

In plasma, desmethyldiazepam about 97%.

Dose.

10 to 60 mg daily.

Top | Related articles | Next: Prazosin»


Prazosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prazosin

Antihypertensive

Synonym. Furazosin

1-(4-Amino–6,7–dimethoxy–2–quinazolinyl)-4-(2–furanylcarbonyl)-piperazine

C19H21N5O4=383.4

CAS—19216–56–9

Crystals. M.p. 278° to 280°.

Prazosin Hydrochloride

Synonym. CP-12299-1

Proprietary names. Adversuten; Alphavase; Alpress; Apo-Prazo; Duramipress; Hexapress; Hypovase; Hyprosin; Hypotens; Minipress; Mipraz; Novo-Prazin; Nu-Prazo; Parabowl; Patsolin; Peripress; Prasig; Pratsiol; Prazac; Prazocor; Prazohexal; Pressin.

C19H21N5O4,HCl=419.9

CAS—19237–84–4

A white to tan–coloured powder. M.p. about 264°, with decomposition.

Very slightly soluble in water; slightly soluble in ethanol and methanol; practically insoluble in acetone and chloroform.

Dissociation Constant.

pKa6.5.

Colour Test.

Liebermann's Test—brown–pink (→red–orange at 100°).

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 01; system TC—Rf 47; system TE—Rf 59; system TL—Rf 49; system TAE—Rf 68; system TAF—Rf 74; system TAJ—Rf 39; system TAK—Rf 00; system TAL—Rf 54.

Gas Chromatography.

System GA—Not eluted.

High Performance Liquid Chromatography.

System HA—k 0.8; system HX—RI 352; system HZ—Retention time 2.5 min; system HAA—Retention time 10.6 min.

Ultraviolet Spectrum.

Aqueous acid—247 (A11=1470b), 331 (A11=281b); aqueous alkali—252 (A11=1642b), 345 nm (A11=150b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1603, 1643, 1293, 1125, 1252, 1540 cm−1 (prazosin hydrochloride).

Mass Spectrum.

Principal ions at m/z 233, 383, 259, 245, 95, 56, 246, 234.

Quantification

High performance liquid chromatography.

In plasma, blood or urine: limit of detection 1 μg/L, fluorescence detection—E. T. Lin et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 367–371. In plasma: limit of detection 500 mg/L, fluorescence detection—P. A. Reece,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 188–192.

Disposition in the Body.

Readily absorbed after oral administration; bioavailability about 60%. Extensively metabolised by 6-O- and 7-O-demethylation and glucuronic acid conjugation; less than 5% of a dose is excreted in the urine as unchanged drug in 24 h.

Therapeutic concentration

After single oral doses of 0.5 mg and 1.5 mg given to 5 subjects, peak plasma concentrations of 0.001 to 0.005 mg/L (mean 0.003) and 0.004 to 0.009 mg/L (mean 0.006), respectively, were attained in 1 to 3 h [M. K. Dynon et al.,Clin. Pharmacokinet.,1980, 5, 583–590].

Following oral administration of 0.5 mg three times a day to 8 subjects, mean steady–state plasma concentrations of 0.001 to 0.007 mg/L (mean 0.003) were reported; after dosing with 2 mg three times a day in 7 subjects, mean steady–state plasma concentrations were 0.008 to 0.019 mg/L (mean 0.013) [A. Grahnén et al.,Clin. Pharmacol. Ther.,1981, 30, 439–446].

Half–life.

Plasma half–life, about 3 h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.4.

Protein binding.

In plasma, about 95%.

Note.

For a review of the pharmacokinetics of prazosin see P. Jaillon,Clin. Pharmacokinet.,1980, 5, 365–376.

Dose.

0.5 to 20 mg of prazosin hydrochloride daily.

Top | Related articles | Next: Prednisolone»


Prednisolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prednisolone

Corticosteroid

Synonyms. 1,2-Dehydrohydrocortisone; Deltahydrocortisone; Δ1-Hydrocortisone; Hydroretrocortine; Metacortandralone.

Proprietary names. Codelcortone; Cortalone; Decaprednil; Decortin H; Delta-Cortef; Deltacortril; Deltasolone; Flamasone; Hydeltra; Hydrodeltalone; Klismacort; Meticortolone; Paracortol; Precortilon; Precortisyl; Prednelan; Solone; Sterolone.

(11β)-11,17,21-Trihydroxypregna–1,4–diene–3,20–dione

C21H28O5=360.4

CAS—50–24–8 (anhydrous); 52438–85–4 (sesquihydrate)

A white hygroscopic crystalline powder. M.p. 240° to 241°, with decomposition.

Soluble 1 in 1300 of water, 1 in 30 of ethanol, 1 in 27 of dehydrated alcohol, 1 in 180 of chloroform and 1 in 50 of acetone; soluble in dioxan and methanol.

Prednisolone Acetate

Synonym. Prednisolone 21-Acetate

Proprietary names. Deltastab; Econopred; Pred Forte; Pred Mild; Ultracortenol.

C23H30O6=402.5

CAS—52–21–1

A white crystalline powder. M.p. 237° to 239°, with decomposition.

Practically insoluble in water; soluble 1 in 120 of ethanol, 1 in 170 of dehydrated alcohol, and 1 in 150 of chloroform; slightly soluble in acetone.

Prednisolone Pivalate

Synonyms. Prednisolone 21-Pivalate; Prednisolone Trimethylacetate.

Proprietary name. Ultracortenol

C26H36O6=444.6

CAS—1107–99–9

A white crystalline powder. M.p. 233° to 236°.

Practically insoluble in water; soluble 1 in 150 of ethanol and 1 in 16 of chloroform.

Prednisolone Sodium Phosphate

Synonym. Prednisolone 21-(Disodium Orthophosphate)

Proprietary names. Codelsol; Hefasolon; Hydeltrasol; Inflamase; Metreton; Prednesol; Predsol; Solucort; Solu-Predalone.

C21H27Na2O8P=484.4

CAS—125–02–0

A white or slightly yellow hygroscopic powder or granules.

Soluble 1 in 3 or 1 in 4 of water, 1 in 1000 of dehydrated alcohol, and 1 in 13 of methanol; practically insoluble in chloroform.

Prednisolone Steaglate

Synonym. Prednisolone 21-Stearoylglycolate

Proprietary name. Sintisone

C41H64O8=684.9

CAS—5060–55–9

A white powder. M.p. 105° to 107°.

Soluble in ethanol, acetone, and methanol.

Prednisolone Succinate

Synonym. Prednisolone 21-Hydrogen Succinate

Proprietary name. Solu-Dacortin (sodium salt)

C25H32O8=460.5

CAS—2920–86–7; 1715–33–9 (sodium salt)

A fine creamy–white powder with friable lumps. M.p. about 205°, with decomposition.

Very slightly soluble in water; soluble 1 in about 6 of ethanol and 1 in about 250 of ether; soluble in acetone; very slightly soluble in chloroform.

Prednisolone Tebutate

Synonyms. Prednisolone Butylacetate; Prednisolone 21-(3,3-Dimethylbutyrate); Prednisolone Tertiary–butylacetate.

Proprietary names. Codelcortone TBA; Hydeltra-TBA.

C27H38O6,H2O=476.6

CAS—7681–14–3 (anhydrous)

A white to slightly yellow hygroscopic powder.

Very slightly soluble in water; sparingly soluble in ethanol and methanol; soluble in acetone; freely soluble in chloroform and dioxan.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Naphthol–Sulfuric Acid—brown/brown; Sulfuric Acid—orange–pink.

Thin–layer Chromatography.

Prednisolone: system TB—Rf 00; system TE—Rf 41; system TF—Rf 24; system TP—Rf 20; system TQ—Rf 00; system TR—Rf 02, streaking may occur; system TS—Rf 00; system TAE—Rf 86; system TAJ—Rf 19; system TAK—Rf 03; system TAL—Rf 65; system TAM—Rf 54. (DPST solution.)

Prednisolone pivalate: System TP—Rf 69; system TQ—Rf 04; system TR—Rf 44; system TS—Rf 00. (DPST solution.)

Prednisolone sodium phosphate: System TP—Rf 00; system TQ—Rf 00; system TR—Rf 00; system TS—Rf 00.

High Performance Liquid Chromatography.

System HT—k 8.4; system HX—RI 401; system HY—RI 361; system HZ—Retention time 2.5 min; system HAA—Retention time 14.1 min.

Ultraviolet Spectrum.

Ethanol—240 nm (A11=415a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1654, 1612, 1708, 887, 1112, 1085 cm−1 (KBr disk).

Mass Spectrum.

Principal peaks at m/z 121, 122, 91, 147, 225, 43, 135, 120.

Quantification

Gas chromatography–mass spectrometry.

In plasma: prednisolone and prednisone—S. B. Matin and B. Amos,J. Pharm. Sci.,1978, 67, 923–926.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, UV detection—R. Hartley and J. T. Brocklebank,J. Chromatogr., 1982, 232; B Biomed. Appl.,21, 406–412. In plasma, saliva, or urine: prednisolone, prednisone and hydrocortisone, limit of detection 5 μg/L, UV detection—J. Q. Rose and W. J. Jusko,J. Chromatogr., 1979, 162; B Biomed. Appl.,4, 273–280. In plasma, saliva, or urine, prednisolone and other corticosteroids, limits of detection 10 μg/L in plasma and saliva and 25 μg/L in urine—S. M. al-Habet and H. J. Rogers,J. Pharm. Sci.,1989, 78, 660–666.

Radioimmunoassay.

In serum: limit of detection 10 μg/L—A. Olivesi et al.,Clin. Chem.,1983, 29, 1358–1362.

Dose.

Usually 5 to 60 mg of prednisolone daily.

Top | Related articles | Next: Prednisone»


Prednisone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prednisone

Corticosteroid

Synonyms. 1,2-Dehydrocortisone; Deltacortisone; Deltadehydrocortisone; Metacortandracin; NSC-10023.

Proprietary names. Colisone; Contancyl; Dacortin; Deltacortone; Deltason(e); Meprosona-F; Meticorten; Ofisolona; Orasone; Panafcort; Paracort; Predeltin; Predicor; Prednicort; Prednicorten; Prednidib; Prednitone; Promifen; Pulmison; Rectodelt; Sterapred; Trolic; Winpred.

17,21-Dihydroxypregna–1,4–diene–3,11,20–trione

C21H26O5=358.4

CAS—53–03–2

A white crystalline powder. M.p. 233° to 235°, with decomposition.

Practically insoluble in water; soluble 1 in about 150 of ethanol, 1 in 300 of dehydrated alcohol, and 1 in 200 of chloroform; slightly soluble in methanol.

Prednisone Acetate

Synonym. Prednisone 21-Acetate

C23H28O6=400.5

CAS—125–10–0

A white crystalline powder. M.p. 226° to 232°, with decomposition.

Practically insoluble in water; soluble 1 in about 120 of ethanol, 1 in 160 of dehydrated alcohol, and 1 in 6 of chloroform.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Naphthol–Sulfuric Acid—brown/orange; Sulfuric Acid—yellow (green fluorescence under UV light).

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 45; system TF—Rf 28; system TP—Rf 41; system TQ—Rf 00; system TR—Rf 10; system TS—Rf 00; system TAE—Rf 84; system TAJ—Rf 33; system TAK—Rf 04; system TAL—Rf 74; system TAM—Rf 60. (DPST solution.)

High Performance Liquid Chromatography.

System HT—k 3.4; system HX—RI 250; system HY—RI 340; system HZ—Retention time 2.6 min; system HAA—Retention time 14.2 min.

Ultraviolet Spectrum.

Ethanol—240 nm (A11=420a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1668, 1707, 904, 1622, 1610, 1246 cm−1 (KBr disk).

Quantification

See under Prednisolone.

Dose.

Usually 5 to 60 mg daily.

Top | Related articles | Next: Prenalterol»


Prenalterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prenalterol

Sympathomimetic

4-[(2S)-2-Hydroxy–3-[(1–methylethyl)amino]propoxy]phenol

C12H19NO3=225.3

CAS—57526–81–5

Prenalterol Hydrochloride

Synonym. H-133/22; CGP-7760B; (-)H-80/62.

Proprietary names. Hyprenan; Varbian.

C12H19NO3,HCl=261.7

CAS—61260–05–7

A white crystalline powder. M.p. about 128°.

Freely soluble in water and ethanol; slightly soluble in acetone; very slightly soluble in ether.

Dissociation Constant.

pKa9.5 (ammonium ion), 10.0 (phenol).

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 01; system TC—Rf 09; system TD—Rf 02; system TE—Rf 25; system TF—Rf 02. (Dragendorff spray, positive; Ferric chloride solution, violet; Acidified iodoplatinate solution, positive; Marquis reagent, green→black; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1933.

Ultraviolet Spectrum.

Aqueous acid—287 (A11=105a); aqueous alkali—235 (A11=444b), 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1518, 1242, 1213, 1099, 840, 772 cm−1 (prenalterol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 30, 56, 43, 27, 41, 39, 110.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 2 μg/L, ECD—P. H. Degen and M. Ervik,J. Chromatogr., 1981, 222; B Biomed. Appl.,11, 437–444.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 1 μg/L—M. Ervik et al.,J. Chromatogr., 1982, 229; B Biomed. Appl.,18, 87–94.

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, fluorescence detection—C. J. Oddie et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 473–477. In plasma: prenalterol and other beta–blockers, UV and fluorescence detection—G. Musch et al.,J. Pharm. Biomed. Anal.,1989, 7, 483–497.

Disposition in the Body.

Rapidly and completely absorbed after oral administration, but subject to extensive first–pass metabolism. The main metabolic reaction is conjugation with sulfate at the phenol position; minor metabolites formed are β-(4–hydroxyphenoxy)lactic acid and prenalterol glucuronide. About 90% of a dose is excreted in the urine in 24 h. After an IV dose, about 60% is excreted unchanged with about 35% as the sulfate; after oral administration, about 15% is excreted unchanged, with about 80% as the sulfate.

Bioavailability.

About 25%.

Half–life.

Plasma half–life, about 2 h.

Volume of distribution.

About 3.5 L/kg.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 0.9.

Protein binding.

In plasma, less than 5%.

Dose.

0.5 mg of prenalterol hydrochloride per min by IV infusion, to a total of not more than 20 mg.

Top | Related articles | Next: Prenylamine»


Prenylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prenylamine

Anti–anginal

Synonym. B-436

Proprietary name. Elecor

N-(1-Methyl–2–phenylethyl)-γ-phenylbenzenepropanamine

C24H27N=329.5

CAS—390–64–7

M.p. 36.5° to 37.5°.

Prenylamine Lactate

Proprietary names. Angormin; Bismetin; Carditin-Same; Coredamin; Corontin; Crepasin; Daxauten; Hostaginan; Incoran; Irrorin; Lactamin; Plactamin; Reocorin; Roinin; Seccidin; Sedolatan; Segontin(e); Synadrin.

C24H27N,C3H6O3=419.6

CAS—69–43–2

A white crystalline powder. M.p. 140° to 142°.

Soluble 1 in about 200 of water, 1 in 5 of ethanol, and 1 in 2 of chloroform; very soluble in glacial acetic acid.

Partition Coefficient.

Log P(octanol/water), 6.0.

Colour Tests.

Mandelin's Test—green; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 68; system TB—Rf 55; system TC—Rf 68; system TE—Rf 84; system TL—Rf 56; system TAE—Rf 43; system TAF—Rf 85; system TAJ—Rf 47; system TAK—Rf 63; system TAL—Rf 90. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—prenylamine RI 2555; M (desamino-OH-)-H2O RI 1940.

High Performance Liquid Chromatography.

System HA—k 1.0.

Ultraviolet Spectrum.

Methanol—253, 258 (A11=18.8a), 268 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 747, 1136, 1027, 1592, 1075 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 238, 91, 45, 239, 167, 165, 56.

Quantification

Gas chromatography.

In serum or urine: prenylamine and metabolites, limits of detection 10 to 50 μg/L, FID—M. Eichelbaum et al.,Arzneimittelforschung,1973, 23, 74–77.

High performance liquid chromatography.

In plasma or urine: R- and S-prenylamine, limits of detection 1 μg/L in plasma and 2 μg/L in urine, fluorimetric detection—Y. Gietl et al.,J. Chromatogr.,1988, 426, 304–314.

Disposition in the Body.

Readily absorbed after oral administration but extensively metabolised. Numerous metabolites, including traces of amfetamine, have been detected in the urine; some unchanged drug is eliminated in the faeces.

Half–life.

Plasma half–life, about 7 h.

Protein binding.

In plasma, about 97%.

Dose.

The equivalent of 180 to 300 mg of prenylamine daily.

Top | Related articles | Next: Prilocaine»


Prilocaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prilocaine

Local Anaesthetic

Synonym. Propitocaine

N-(2-Methylphenyl)-2-(propylamino)propanamide

C13H20N2O=220.3

CAS—721–50–6

A white crystalline powder. M.p. 37° to 38°.

Freely soluble in ethanol, chloroform, and ether.

Prilocaine Hydrochloride

Synonyms. Astra–1512; L-67.

Proprietary names. Citanest; Citocaina; Xylonest. It is an ingredient of EmLa.

C13H20N2O,HCl=256.8

CAS—1786–81–8

A white crystalline powder. M.p. 167° to 168°(crystals from ethanol and isopropyl ether).

Soluble 1 in 5 of water, 1 in 6 of ethanol, and 1 in 175 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 77; system TB—Rf 29; system TC—Rf 64; system TE—Rf 75; system TL—Rf 60; system TAE—Rf 62; system TAF—Rf 79; system TAJ—Rf 50; system TAK—Rf 22; system TAL—Rf 69.

Gas Chromatography.

System GA—prilocaine RI 1823, M (OH-) RI 2155, M (OH-desacyl-) RI 1160, prilocaine-AC RI 2060, M (desacyl-)-AC RI 1350; system GQ—Retention time 5.7 min.

High Performance Liquid Chromatography.

System HA—k 1.0; system HQ—k 1.38; system HZ—Retention time 2.7 min.

Ultraviolet Spectrum.

Methanol—230 nm (A11=295a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1543, 766, 754, 1299, 1258 cm−1 (prilocaine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 44, 87, 107, 43, 106, 56, 41.

Quantification

Gas chromatography.

In biological samples: prilocaine and other local anaesthetics, nitrogen sensitive detection—O. W. Lau et al.,Methods Find. Exp. Clin. Pharmacol.,1991, 13, 475–481.

Gas chromatography–mass spectrometry.

In blood: prilocaine and other local anaesthetics—T. Watanabe et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 225–232. In plasma and urine: limit of quantification is 100 μg/L and limit of detection is 80 μg/L (SIM, m/z 86)—T. Ohshima and T. Takayasu,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726, 185–194.

High performance liquid chromatogrpahy.

In plasma: prilocaine enantiomers—G. T. Tucker et al.,Br. J. Anaesth.,1990, 65, 333–336. In plasma: limit of detection 10 mg/L—B. Bachmann-Mennenga et al.,Arzneimittelforschung,1991, 41, 520–524. In serum: prilocaine enantiomers, limit of quantification 10 μg/L, UV detection—M. Siluveru and J. T. Stewart,J. Pharm. Biomed. Anal.,1996, 15, 389–392.

Disposition in the Body.

Metabolised by hydrolysis and hydroxylation resulting in deacetylated and hydroxylated metabolites which are excreted mainly as conjugates. About 35% of a dose is excreted in the urine as 4–hydroxy–2–methylaniline (p–hydroxytoluidine), 3% as 6–hydroxy–2–methylaniline, 1% as 2–methylaniline (o–toluidine), and less than 5% as unchanged drug. Prilocaine crosses the placenta and is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 1 to 5 mg/L. 4-Hydroxy–2–methylaniline has been detected in plasma at concentrations similar to those of prilocaine.

In 30 patients receiving 40 mL of a 0.5% solution of prilocaine intravenously, the mean peak plasma concentration was 4.4 mg/L reached immediately after release of the tourniquet [M. A. Simon et al.,Reg. Anesth.,1997, 22, 29–34.]

After the epidural administration of 200, 400, and 600 mg to 10 subjects, mean peak plasma concentrations determined within 10 to 20 min were 1.69, 2.67, and 4.47 mg/L, respectively; after the intercostal administration of 20 mL of a 2% solution, the mean peak concentration was 4.5 mg/L [D. B. Scott et al.,Br. J. Anaesth.,1972, 44, 1040–1049].

Toxicity.

Toxic effects are usually associated with plasma concentrations greater than 5 mg/L. 4-Hydroxy–2–methylaniline is thought to be responsible for the methaemoglobinaemia which may occur after large doses.

Half–life.

Plasma half–life, about 1 to 2 h.

Distribution in blood.

Plasma:whole blood ratio, 0.80.

Protein binding.

In plasma, about 50%.

Dose.

Maximum dose of prilocaine hydrochloride, 400 mg, or 300 mg in solutions with felypressin.

Top | Related articles | Next: Primaquine»


Primaquine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Primaquine

Antimalarial

Synonym. Primachin

N 4 -(6-Methoxy–8–quinolinyl)-1,4–pentadiamine

C15H21N3O=259.4

CAS—90–34–6

A viscous liquid.

Moderately soluble in water; soluble in ether.

Primaquine Phosphate

Proprietary name. Primacin

C15H21N3O,2H3PO4=455.3

CAS—63–45–6

An orange–red crystalline powder. M.p. 197° to 198°.

Soluble 1 in about 15 of water; practically insoluble in ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Mandelin's Test—violet→orange; Marquis Test—orange.

Dissolve 10 mg in 5 mL of water and add 1 mL of a 5% solution of ceric ammonium sulfate in dilute nitric acid—violet (distinction from chloroquine).

Thin–layer Chromatography.

System TA—Rf 19; system TB—Rf 13; system TC—Rf 05; system TL—Rf 15. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2314.

High Performance Liquid Chromatography.

System HA—k 1.4; system HY—RI 276.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=579a), 282 (A11=574a), 334 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1611, 1595, 815, 1230, 1572, 1170 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 201, 81, 98, 175, 259, 176, 202, 242.

Quantification

Gas chromatography.

In blood: limit of detection 10 μg/L, ECD—T. G. Rajagopalan et al.,J. Chromatogr., 1981, 224; B Biomed. Appl.,13, 265–273.

Gas chromatography–mass spectrometry.

In plasma or urine—J. Greaves et al.,Biomed. Mass Spectrom.,1979, 6, 109–112.

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, UV detection—S. A. Ward et al.,J. Chromatogr., 1983, 305; B Biomed. Appl.,30, 239–243. In plasma or urine: carboxyprimaquine and N-acetylprimaquine, limit of detection 75 μg/L and 10 μg/L, respectively, UV detection—G. W. Mihaly et al.,Br. J. Clin. Pharmacol.,1984, 17, 441–446. In plasma: primaquine and carboxyprimaquine, limits of detection 5 μg/L and 20 μg/L respectively, electrochemical detection—R. A. Dean et al.,J. Chromatogr. B Biomed. Appl.,1994, 655, 89–96. In plasma or blood cells: primaquine and carboxyprimaquine, UV detection—V. K. Dua et al.,J. Chromatogr. B Biomed. Appl.,1996, 675, 93–98.

Disposition in the Body.

Readily absorbed after oral administration. It is extensively metabolised by oxidation to carboxyprimaquine which is the major plasma metabolite. Other reactions which may occur are demethylation and oxidation to the 5,6–diol, which is then converted to an active quinone, N-dealkylation to 8–amino–6–methoxyquinoline, and N-acetylation. Less than 5% of a dose is excreted in the urine unchanged in 24 h.

Therapeutic concentration

Following a single oral dose of 45 mg to 5 subjects, peak plasma concentrations of 0.13 to 0.18 mg/L (mean 0.15) were attained in 2 to 3 h; peak plasma concentrations of carboxyprimaquine of 1.1 to 1.8 mg/L (mean 1.4) were attained in 2 to 12 h (mean 7) [G. W. Mihaly et al.,Br. J. Clin. Pharmacol.,1984, 17, 441–446].

Half–life.

Plasma half–life, about 4 to 10 h (mean 7).

Volume of distribution.

About 3 to 4 L/kg.

Protein binding.

In plasma, extensively bound.

Dose.

The equivalent of 15 to 45 mg of primaquine daily.

Top | Related articles | Next: Primidone»


Primidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Primidone

Anticonvulsant

Synonyms. Hexamidinum; Primaclone; Primidonum.

Note.

The name Hexamidine is applied to a compound with antibacterial and fungistatic properties.

Proprietary names. Cyral; Liskantin; Midone; Mylepsin; Mylepsinum; Mysoline; Prysoline; Resimatil; Sertan.

5-Ethyldihydro–5–phenyl–4,6(1H,5H)-pyrimidinedione

C12H14N2O2=218.3

CAS—125–33–7

A white crystalline powder. M.p. 281° to 282°.

Soluble 1 in 2000 of water and 1 in 170 of ethanol; practically insoluble in most other organic solvents.

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

System TA—Rf 88; system TD—Rf 08; system TE—Rf 41; system TF—Rf 23; system TAD—Rf 28; system TAE—Rf 76; system TAJ—Rf 29; system TAK—Rf 60; system TAL—Rf 86. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, positive.)

Gas Chromatography.

System GA—primidone RI 2250, M (phenobarbital) RI 1953, M (phenylethylmalondiamide (PEMA)) RI 1884, M (diamide) RI 1935, M (acetyl-) RI 2115; system GB—primidone RI 2384, primidone-Me2 RI 2161, M (PEMA) RI 1996, M (acetyl-) RI 2189; system GE—primidone RRT 0.89, M (phenobarbital) RRT 0.74, and M (PEMA) RRT 0.65 (all relative to phenytoin); system GAJ—primidone RRT 1.674, M (PEMA) RRT 1.074 (both relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HE—primidone k 1.35, M (phenobarbital) k 2.76; system HX—RI 322; system HY—RI 288; system HZ—Retention time 2.1 min; system HAA—Retention time 11.1 min; system HAM—Retention time 2.2 min.

Ultraviolet Spectrum.

Methanol—252, 258 (A11=9.7c), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1662, 1705, 1496, 700, 765, 1120 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 146, 190, 117, 118, 161, 189, 103, 91; phenobarbital 204, 117, 146, 161, 77, 103, 115, 118; phenylethylmalondiamide 163, 148, 91, 103, 117, 120, 44, 77.

Quantification

Gas chromatography.

In plasma: primidone and other anticonvulsants, limits of quantification 0.05 to 0.2 mg/L, thermionic specific detection—M. E. Queiroz et al.,J. Chromatogr. Sci.,2002, 40, 219–223.

Gas chromatography–mass spectrometry.

In serum, urine, saliva, breast milk or tissues: primidone, phenobarbital, 4–hydroxyphenobarbital and phenylethylmalondiamide, limits of detection between 1.4 and 3.7 μg/L—H. Nau et al.,J. Chromatogr., 1980, 182; B Biomed. Appl.,8, 71–79. In whole blood or liver: primidone and other anticonvulsants—D. J. Speed et al.,J. Anal. Toxicol.,2000, 24, 685–690.

High performance liquid chromatography.

In plasma or serum: primidone and phenobarbital, limit of detection about 550 μg/L for primidone, UV detection—J. A. Christofides and D. E. Fry,Clin. Chem.,1980, 26, 499–501. In serum, saliva, or urine: primidone and other anticonvulsants, photodiode–array detection—H. Liu et al.,J. Chromatogr.,1993, 616, 105–115. In plasma: primidone and other anticonvulsants, UV detection—L. A. Romanyshyn et al.,Ther. Drug Monit.,1994, 16, 90–99.

Disposition in the Body.

Readily absorbed after oral administration. Rapidly metabolised to phenylethylmalondiamide (PEMA) and more slowly metabolised to phenobarbital; both metabolites are active anticonvulsants. Aromatic hydroxylation to form 4–hydroxyphenobarbital also occurs followed by glucuronic acid conjugation. The formation of phenobarbital is stimulated by phenytoin. During chronic treatment, about 92% of the daily dose is excreted in the urine in 24 h, of which 15 to 65% (mean 42%) is unchanged drug, 16 to 65% (mean 45%) is PEMA, and 1 to 8% (mean 5%) is phenobarbital or its hydroxylated metabolites and conjugates. Primidone is widely distributed in all organs and tissues. It crosses the blood–brain barrier and placental barrier and is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 5 to 12 mg/L but there is considerable intersubject variation. At the beginning of treatment there is a delay of several days before phenobarbital appears in the plasma. Concentrations of phenobarbital and PEMA accumulate during chronic treatment, and steady–state plasma–phenobarbital concentrations are often used to monitor therapy.

After daily oral dosing of a number of subjects at various dose levels, steady–state plasma concentrations were as follows: 26 subjects at 250 mg per day, 0 to 13 mg/L (mean 3.2); 26 subjects at 500 mg per day, 1 to 14 mg/L (mean 6.7); 78 subjects at 750 mg per day, 2 to 23 mg/L (mean 8.7); 52 subjects at 1000 mg per day, 3 to 20 mg/L (mean 10.5); 9 subjects at 1250 mg per day, 10 to 19 mg/L (mean 14.7). In 30 subjects given primidone but no barbiturate, the mean primidone concentration was 9.2 mg/L and the mean phenobarbital concentration was 31 mg/L [H. E. Booker et al.,Epilepsia,1970, 11, 395–402].

Following oral doses of 75 to 250 mg three times a day to 7 subjects, the following steady–state serum concentrations were reported: primidone 5.0 to 13.4 mg/L (mean 8.3), phenobarbital 3.3 to 34.6 mg/L (mean 12.6), PEMA 1.4 to 9.9 mg/L (mean 4.6) [J. C. Cloyd et al.,Clin. Pharmacol. Ther.,1981, 29, 402–407].

Toxicity.

The estimated minimum lethal dose is 5 g but instances of survival after the ingestion of 25 to 30 g have been reported. Toxic effects are usually associated with plasma concentrations greater than 10 mg/L and concentrations greater than 50 mg/L may be lethal.

In a fatality due to primidone ingestion, postmortem blood concentrations of 65 mg/L of primidone and 3 mg/L of phenobarbital were reported [J. A. Wright per R. C. Baselt, Disposition of Toxic Chemicals and Drugs in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, pp. 724–726].

Serum concentrations of 95 mg/L of primidone and 175 mg/L of phenobarbital were reported about 12 h after a non–fatal suicide attempt by a 10–year–old epileptic subject; the corresponding urine concentrations were 1570 and 50 mg/L, respectively [J. C. Cate and R. Tenser,Clin Toxicol.,1975, 8, 385–389].

Half–life.

Plasma half–life, primidone about 10 to 15 h, phenobarbital 50 to 150 h, PEMA 24 to 48 h.

Volume of distribution.

In children after oral dosing, about 0.6 L/kg.

Clearance.

Plasma clearance, after oral administration, about 0.7 mL/min/kg.

Saliva.

Plasma:saliva ratio, about 1.0.

Protein binding.

In plasma, less than 20%.

Dose.

Initially 125 mg daily, increasing to 0.5 to 1.5 g daily.

Top | Related articles | Next: Probenecid»


Probenecid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Probenecid

Uricosuric

Proprietary names. Bencid; Benemid(e); Benuryl; Probalan; Probecid; Proben; Procid.

4-[(Dipropylamino)sulfonyl]benzoic acid

C13H19NO4S=285.4

CAS—57–66–9

A white crystalline powder. M.p. 194° to 196°.

Practically insoluble in water and dilute acids; soluble 1 in 25 of ethanol and 1 in 12 of acetone; soluble in chloroform and dilute alkalis.

Dissociation Constant.

pKa3.4 (20°).

Partition Coefficient.

Log P(octanol/water), 3.2.

Thin–layer Chromatography.

System TD—Rf 13; system TE—Rf 05; system TF—Rf 23; system TAD—Rf 24; system TAE—Rf 87; system TAJ—Rf 28; system TAK—Rf 71; system TAL—Rf 90.

Gas Chromatography.

System GA—RI 2336.

High Performance Liquid Chromatography.

System HX—RI 526; system HY—RI 507; system HZ—Retention time 7.8 min.

Ultraviolet Spectrum.

Ethanolic acid—248 nm (A11=332a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1683, 1156, 1285, 1307, 1125, 1180 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 256, 121, 185, 43, 257, 65, 42, 214.

Quantification

Spectrofluorimetry.

In plasma—R. F. Cunningham et al.,J. Pharm. Sci.,1978, 67, 434–436.

Gas chromatography.

In plasma or cerebrospinal fluid: limit of detection 20 μg/L, ECD—B. E. Roos et al.,Eur. J. Clin. Pharmacol.,1980, 17, 223–226.

High performance liquid chromatography.

In plasma or urine: limit of detection 500 μg/L, UV detection—P. Hekman et al.,J. Chromatogr., 1980, 182; B Biomed. Appl.,8, 252–256. In urine: probenecid and its glucuronide—J. Hansen-Moller and U. Schmit,J. Pharm. Biomed. Anal.,1991, 9, 65–73. In plasma or urine: probenecid and its metabolites—T. B. Vree et al.,Pharm. Weekbl. (Sci.),1992, 14, 83–87.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised by side–chain oxidation, glucuronic acid conjugation, and N-dealkylation. Up to about 90% of a dose is excreted in the urine, the major urinary metabolite, probenecid acyl glucuronide, accounting for up to 50% of a dose; up to 25% of a dose is excreted as hydroxylated and carboxylic acid metabolites, and 5 to 15% as N-dealkylated metabolites. About 5 to 10% of a dose is excreted as unchanged drug but this appears to be variable, increasing with increasing urinary pH values and urinary flow.

Therapeutic concentration

Following single oral doses of 0.5, 1.0, and 2.0 g to 5 subjects, mean peak plasma concentrations of 35.3, 69.6, and 149 mg/L were reported at 3 to 4 h [A. Selen et al.,J. Pharm. Sci.,1982, 71, 1238–1242].

After daily oral administration of 0.5 g four times a day to 19 subjects for 4 weeks, a mean plasma concentration of 22.5 mg/L was reported [R. F. Cunningham et al.,Clin. Pharmacokinet.,1981, 6, 135–151].

Toxicity.

Probenecid is relatively non–toxic and recovery has occurred after the ingestion of 47 g.

A 36–year–old man died after deliberately ingesting approximately 75 g of probenecid. Postmortem tissue concentrations were highest in serum (710 mg/L) and the liver (550 μg/g); ethanol was also detected in blood (1.3 g/L) [I. M. McIntyre et al.,J. Forensic Sci.,1992, 37, 1190–1193].

Half–life.

Plasma half–life, 4 to 17 h (dose–dependent).

Volume of distribution.

About 0.1 to 0.2 L/kg.

Protein binding.

In plasma, about 90%.

Note.

For a review of the clinical pharmacokinetics of probenecid see R. F. Cunningham et al.,Clin. Pharmacokinet.,1981, 6, 135–151.

Dose.

0.5 to 2 g daily.

Top | Related articles | Next: Procainamide»


Procainamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Procainamide

Anti–arrhythmic

Synonym. Procaine Amide

4-Amino-N-(2–diethylaminoethyl)benzamide

C13H21N3O=235.3

CAS—51–06–9

Procainamide Hydrochloride

Synonym. Novocainamidum

Proprietary names. Biocoryl; Novocamid; Procamide; Procan SR; Procanbid; Procapan; Pronestyl.

C13H21N3O,HCl=271.8

CAS—614–39–1

A white to tan–coloured, hygroscopic, crystalline powder. M.p. 165° to 169°.

Soluble 1 in 0.25 of water, 1 in 2 of ethanol, and 1 in 140 of chloroform; slightly soluble in acetone; practically insoluble in ether.

Dissociation Constant.

pKa9.2 (20°).

Partition Coefficient.

Log P(ethyl acetate/pH 7.4), −1.5; (octanol/water), 0.9.

Colour Tests.

Coniferyl Alcohol—orange; Diazotisation—red; Ninhydrin—yellow.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 01; system TC—Rf 05; system TE—Rf 39; system TL—Rf 09; system TAE—Rf 17; system TAF—Rf 33. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—procainamide RI 2255, N-acetylprocainamide RI 2550; system GB—procainamide RI 2332, N-acetylprocainamide RI 2724; system GF—RI 2965.

High Performance Liquid Chromatography.

System HA—procainamide k 1.3, N-acetylprocainamide k 3.0; system HX—RI 208; system HY—RI 160; system HZ—procainamide Retention time 1.9 min; N-acetylprocainamide 1.8 min.

Ultraviolet Spectrum.

Aqueous alkali—275 nm (A11=693a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1512, 1639, 1297, 1545, 1570 cm−1 (procainamide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 120, 30, 92, 87, 58, 65; N-acetylprocainamide 86, 58, 99, 56, 162, 132, 149, 205.

Quantification

Gas chromatography.

In serum: limit of detection 100 ng, ECD—T. M. Ludden et al.,J. Pharm. Sci.,1978, 67, 371–373.

High performance liquid chromatography.

In plasma: procainamide, N-acetylprocainamide, and other anti–arrhythmic agents, limit of detection 500 μg/L, UV detection—R. R. Bridges and T. A. Jennison,J. Anal. Toxicol.,1983, 7, 65–68. In plasma: procainamide and N-acetylprocainamide, limit of detection 1 mg/L, UV detection—K. Carr et al.,J. Chromatogr.,1976, 129, 363–368. In plasma or urine: procainamide and N-acetylprocainamide, limit of detection 50 μg/L in plasma, UV detection—C.-M. Lai et al.,J. Pharm. Sci.,1980, 69, 982–984. In plasma: procainamide and N-acetylprocainamide, limits of detection 0.1 mg/L and 0.25 mg/L respectively, spectrofluorimetric detection—D. Raphanaud et al.,Ther. Drug Monit.,1986, 8, 365–367. In serum or urine: procainamide and metabolites, limit of detection 50 μg/L, UV detection—J. D. Coyle et al.,J. Pharm. Sci.,1987, 76, 402–405. In plasma: procainamide and other anti–arrhythmics, UV or fluorescence detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165. In plasma: procainamide and N-acetylprocainamide, limit of detection 2 μg/L, UV detection—E. Lessard et al.,J. Chromatogr. Sci.,1998, 36, 49–54.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. The major metabolite, N-acetylprocainamide (acecainide), has similar pharmacological activity to procainamide; the acetylation of procainamide is subject to genetic polymorphism. Up to about 80% of a dose is excreted in the urine of normal subjects in 24 h, about 50 to 60% as unchanged drug and up to about 30% as N-acetylprocainamide (less in slow acetylators). Other metabolites include monodesethylprocainamide and monodesethyl-N-acetylprocainamide.

Therapeutic concentration.

There is considerable intersubject variation in plasma concentrations. The therapeutic effect has been correlated with plasma concentrations of about 4 to 10 mg/L of procainamide and 5 to 30 mg/L of combined procainamide and N-acetylprocainamide. N-Acetylprocainamide may accumulate during chronic administration in fast acetylators and in subjects with renal impairment.

After a single oral dose of 1 g to 5 normal subjects, peak plasma concentrations of 3.5 to 5.3 mg/L of procainamide (mean 4.2) were attained in 1 to 2 h; concentrations of N-acetylprocainamide reached a peak of 0.6 to 2.1 mg/L (mean 1.6) in 3 to 8 h [E.-G. V. Giardina et al.,Clin. Pharmacol. Ther.,1976, 19, 339–351].

The following steady–state plasma concentrations were reported in 10 subjects receiving maintenance treatment: procainamide, 2.6 to 20.7 mg/L (mean 10.6); N-acetylprocainamide, 4.6 to 43.6 mg/L (mean 15.9); monodesethyl-N-acetylprocainamide 0.4 to 11.9 mg/L (mean 2.7) [T. I. Ruo et al.,J. Pharmacol. Exp. Ther.,1981, 216, 357–362].

Following IV infusion of 84 to 374 mg/h to 34 subjects, steady–state plasma concentrations of 1.7 to 17 mg/L (mean 6.5) of procainamide and 1.1 to 20 mg/L (mean 5.7) of N-acetylprocainamide were reported [J. J. Lima et al.,Am. J. Cardiol.,1979, 43, 98–105].

Subjects received 1, 2 or 4 g of procainamide daily by mouth, given either in four divided doses as a conventional–release capsule or in two divided doses as an extended–release tablet. The peak plasma concentrations of procainamide after twice daily and four times daily administration, respectively, were 2.74 and 2.77 mg/L for all dose levels (at 4.0 and 2.0 h). Corresponding values for N-acetylprocainamide were 2.61 and 2.92 mg/L (at 4.4 and 2.6 h) [B. B. Yang et al.,J. Clin. Pharmacol.,1996, 36, 623–633].

Toxicity.

Toxic effects are usually associated with plasma–procainamide concentrations of about 12 mg/L or more and fatalities with concentrations greater than 20 mg/L. As little as 200 mg intravenously can be fatal.

In 4 fatalities attributed to procainamide intoxication in subjects receiving therapeutic doses, plasma–procainamide concentrations shortly before death ranged from 17.6 to 25.2 mg/L [J. Koch-Weser and S. W. Klein,J. Am. Med. Assoc.,1971, 215, 1454–1460].

The following postmortem concentrations were reported in a fatality attributed to procainamide: blood 114 mg/L, liver 283 μg/g, urine 556 mg/L [L. Kopjak and T. A. Jennison,Bull. Int. Assoc. Forensic Toxicol.,1976, 121, 12–13].

A 14–year–old boy had a serum procainamide level of 63 mg/L and an N-acetylprocainamide level of 80.4 mg/L approximately 2.5 h after intentionally ingesting about 21 g of procainamide; after 43 h, the levels were 0.3 and 0.6 mg/L for procainamide and N-acetylprocainamide, respectively [S. R. White et al.,Pediatr. Emerg. Care,2002, 18, 185–188].

Bioavailability.

About 75 to 95%.

Half–life.

Plasma half–life: procainamide about 3 h in normal subjects, increased in subjects with renal failure or with heart disease; N-acetylprocainamide about 6 to 9 h.

Volume of distribution.

About 2 L/kg.

Clearance.

Plasma clearance, about 5 to 15 mL/min/kg.

Protein binding.

In plasma, about 15%.

Note.

For a review of the clinical pharmacokinetics of procainamide see E. Karlsson,Clin. Pharmacokinet.,1978, 3, 97–107.

Dose.

Maintenance, 0.5 to 1 g of procainamide hydrochloride, by mouth, every 4 to 6 h.

Top | Related articles | Next: Procaine»


Procaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Procaine

Local Anaesthetic

Synonym. Ethocaine

2-Diethylaminoethyl 4–aminobenzoate

C13H20N2O2=236.3

CAS—59–46–1

M.p. 61°.

Soluble 1 in 200 of water (when freshly precipitated); soluble in ethanol, benzene, chloroform, and ether.

Procaine Hydrochloride

Synonyms. Allocaine; Novocainum; Procaini Hydrochloridum; Procainii Chloridum; Procainum Chloride; Syncaine.

Proprietary names. Geroaslan H3; Gerovital H3; Lenident; NovanaestNovocain; Procaneural; Syntocaine; Venocaina.

C13H20N2O2,HCl=272.8

CAS—51–05–8

Colourless crystals or a white crystalline powder. M.p. 153° to 156°.

Soluble 1 in 1 of water, 1 in 30 of ethanol, and 1 in 30 of dehydrated alcohol; slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.0 (20°).

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Diazotisation—red–orange.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 05; system TC—Rf 31; system TE—Rf 71; system TL—Rf 30; system TAE—Rf 36; system TAF—Rf 42; system TAJ—Rf 06; system TAK—Rf 00; system TAL—Rf 22. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; ninhydrin spray, positive.)

Gas Chromatography.

System GA—procaine RI 2010, procaine-AC RI 2350, 4–aminobenzoic acid RI 1547; system GF—RI 2580; system GQ—Retention time 6.8 min.

High Performance Liquid Chromatography.

System HA—k 1.9; system HQ—k 0.00; system HX—RI 264; system HY—RI 225; system HAA—Retention time 5.2 min; system HAX—Retention time 7.3 min; system HAY—Retention time 4.0 min.

Ultraviolet Spectrum.

Aqueous acid—294, 222 nm; methanol—296 nm (A11=954a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1274, 1605, 1174, 1116, 772 cm−1 (procaine hydrochloride, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 86, 99, 120, 58, 87, 30, 92, 71; 4–aminobenzoic acid 137, 120, 92, 65, 39, 138, 121, 63.

Quantification

Gas Chromatography.

In plasma: procaine and chloroprocaine, limit of detection 0.1 mg/L, FID—R. H. Smith et al.,Clin. Chem.,1978, 24, 1599–1601. In plasma: FID—R. L. Green et al.,New Engl. J. Med.,1974, 291, 223–226. In whole blood or CSF: procaine and other local anaesthetics, limits of detection 5 to 10 pg per injection, SID—H. Hattori et al.,J. Chromatogr.,1991, 564, 278–282. In serum: procaine and other local anaesthetics, limits of detection about 60 to 70 pg per injection, NPD—M. Terada et al.,J. Anal. Toxicol.,1996, 20, 318–322.

Gas chromatography–mass spectrometry.

In plasma and urine: limit of quantification 100 μg/L and limit of detection 80 μg/L (SIM, m/z 86)—T. Ohshima and T. Takayasu,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726(1–2), 185–194.

Disposition in the Body.

Poorly absorbed from mucous membranes; readily absorbed after parenteral administration and rapidly hydrolysed in the plasma to 4–aminobenzoic acid and diethylaminoethanol. About 80% of the 4–aminobenzoic acid is excreted unchanged or conjugated in the urine, together with about 30% of the diethylaminoethanol, the remainder being metabolised in the liver; about 2% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

A mean steady–state plasma concentration of 12.7 mg/L was reported during the continuous IV infusion of 1.0 mg/kg/min to 6 subjects; following continuous IV infusion of 1.5 mg/kg/min to a further 6 subjects, a mean steady–state plasma concentration of 42.7 mg/L was reported [A. B. Seifen et al.,Anesth. Analg. Curr. Res.,1979, 58, 382–386].

Toxicity

Following IV injection to 10 subjects until convulsions were induced (total dose 18 to 55 mg/kg), plasma concentrations of 21 to 86 mg/L (mean 49) of procaine and 0.6 to 80 mg/L (mean 23) of 4–aminobenzoic acid were reported [J. E. Usubiaga et al.,Anesth. Analg. Curr. Res.,1966, 45, 611–620].

Following the accidental IV injection of 4 g to 1 subject, a peak blood concentration of 96 mg/L was reported; the subject recovered [J. A. Wikinski et al.,JAMA.,1970, 213, 621–623].

Half–life.

Plasma half–life, about 0.1 h.

Protein binding.

Plasma, about 6%.

Dose.

Up to 1 g of procaine hydrochloride may be administered by injection with adrenaline.

Top | Related articles | Next: Procaine Benzylpenicillin»


Procaine Benzylpenicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Procaine Benzylpenicillin

Antibacterial

Synonyms. Benzylpenicillin Novocaine; Penicillin G Procaine; Procaine Penicillin; Procaine Penicillin G.

Proprietary names. Aqucilina; Atracilina; Ayercillin; Cilicaine; Crysticillin AS; Farmaproina; Fradicilina; Jenacillin O; Novocillin; Pfizerpen AS; Probecilin; Procillin; Wycillin. It is an ingredient of Bicillin.

Note.

Bicillin is also used as a proprietary name for benzathine benzylpenicillin.

(2S,5R,6R)-3,3-Dimethyl–7–oxo–6-[(phenylacetyl)amino]-4–thia–1–aza-bicyclo[3.2.0]heptane–2–carboxylic acid compound with 2-(diethylamino)ethyl 4–aminobenzoate (1:1) monohydrate

C13H20N2O2,C16H18N2O4S,H2O=588.7

CAS—54–35–3 (anhydrous); 6130–64–9 (monohydrate)

A white crystalline powder. M.p. 106° to 110°, with decomposition.

Soluble 1 in 200 of water, 1 in 30 of ethanol, and 1 in 60 of chloroform; very slightly soluble in ether.

Ultraviolet Spectrum.

Aqueous acid—278 (A11=53b); aqueous alkali—280 (A11=256b); methanol—295 nm (A11=367b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1266, 1600, 1779, 1692, 1176, 1120 cm−1 (KBr disk).

Dose.

300 to 600 mg daily, by deep IM injection.

Top | Related articles | Next: Procarbazine»


Procarbazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Procarbazine

Antineoplastic

Synonym. Ibenzmethyzin; MIH; Ro-4-6467.

N-(1-Methylethyl)-4-[(2–methylhydrazino)methyl]benzamide

C12H19N3O=221.3

CAS—671–16–9

Procarbazine Hydrochloride

Proprietary names. Matulane; Natulan.

C12H19N3O,HCl=257.8

CAS—366–70–1

A white to pale yellow crystalline powder. M.p. 223° to 226°, with decomposition.

Freely soluble in water; sparingly soluble in ethanol; slightly soluble in chloroform; practically insoluble in ether; soluble in methanol. Solutions in water are unstable.

Dissociation Constant.

pKa6.8.

Partition Coefficient.

Log P(octanol/water), 0.1.

Colour Tests.

Liebermann's Test (100°)—blue (15 s); Nessler's Reagent (room temperature)—black; Palladium Chloride—black.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 02; system TC—Rf 10; system TE—Rf 80; system TL—Rf 04; system TAD—Rf 68; system TAE—Rf 88; system TAJ—Rf 34; system TAK—Rf 03; system TAL—Rf 90. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1990.

Ultraviolet Spectrum.

Aqueous acid—232 nm (A11=570a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1632, 1555, 1661, 1301, 861, 1176 cm−1 (procarbazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 177, 118, 45, 135, 90, 91, 221, 119.

Quantification

Gas chromatography–mass spectrometry.

In plasma: procarbazine and metabolites, limit of detection 10 μg/L—R. M. Gorsen et al.,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 309–318.

High performance liquid chromatography.

In plasma or urine: limit of detection 10 ng, electrochemical detection—R. J. Rucki and S. A. Moros,J. Chromatogr.,1980, 190, 359–365. In plasma: procarbazine metabolites, UV detection—D. A. Shiba and R. J. Weinkam,J. Chromatogr., 1982, 229; B Biomed. Appl.,18, 397–407.

Disposition in the Body.

Readily absorbed after oral administration; peak plasma concentrations are attained in 0.5 to 1 h. Rapidly metabolised to active azo derivatives and by oxidation to N-isopropylterephthalamic acid. Up to about 75% of a dose is excreted in the urine with about 5% of a dose consisting of unchanged drug.

Dose.

Initially the equivalent of 50 mg of procarbazine daily, increasing to 250 or 300 mg daily.

Top | Related articles | Next: Prochlorperazine»


Prochlorperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prochlorperazine

Tranquilliser

Synonyms. Chlormeprazine; Prochlorpemazine; Proclorperazine; SKF-4657; Bayer A 173; RP-6140.

Proprietary names. Compazine; Compro; Stemetil (suppositories).

2-Chloro–10-[3-(4–methyl–1–piperazinyl)propyl]-10H-phenothiazine

C20H24ClN3S=373.9

CAS—58–38–8

A clear, pale yellow, viscous liquid which is sensitive to light.

Very slightly soluble in water; freely soluble in ethanol, chloroform, and ether.

Prochlorperazine Edisilate

Synonyms. Prochlorperazine Edisylate; Prochlorperazine Ethanedisulfonate.

Proprietary name. Compazine

C20H24ClN3S,C2H6O6S2=564.1

CAS—1257–78–9

A white to very light yellow crystalline powder.

Soluble 1 in 2 of water and 1 in 1500 of ethanol; practically insoluble in chloroform and ether.

Prochlorperazine Maleate

Synonyms. Prochlorperazine Dihydrogen Maleate; Prochlorperazine Dimaleate.

Proprietary names. Anti-Naus; Buccastem; Compazine; Dhaperazine; Meterazine; Mitil; Proclozine; Proziere; Scripto-Metic; Stemetil (tablets); Stemzine.

C20H24ClN3S,2C4H4O4=606.1

CAS—84–02–6

A white or pale yellow crystalline powder. M.p. 228°.

Practically insoluble in water, ethanol, and ether; slightly soluble in warm chloroform.

Prochlorperazine Mesilate

Synonyms. Prochlorperazine Dimethanesulfonate; Prochlorperazine Mesylate; Prochlorperazine Methanesulfonate.

Proprietary name. Stemetil (injection and syrup); Novamin; Tementil.

C20H24ClN3S,2CH3SO3H=566.2

CAS—51888–09–6

A white powder. M.p. about 242°.

Soluble 1 in less than 0.5 of water and 1 in 40 of ethanol; slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.1 (24°).

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—red; FPN Reagent—red; Mandelin's Test—brown→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 49; system TB—Rf 34; system TC—Rf 37; system TE—Rf 55; system TL—Rf 7; system TAE—Rf 26; system TAF—Rf 26; system TAJ—Rf 18; system TAK—Rf 09; system TAL—Rf 74. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Prochlorperazine RI 2954; M (N-oxide) RI 2100; system GB—Prochlorperazine RI 3129; M (N-oxide) RI 2356; M (norsulfoxide) RI 3571; M (sulfoxide) RI 3758.

High Performance Liquid Chromatography.

System HA—k 3.9; system HX—RI 450; system HY—RI 323; system HZ—Retention time 10.4 min.

Ultraviolet Spectrum.

Aqueous acid—254 (A11=875a), 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 752, 1280, 1569, 1165, 1242, 1145 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 70, 373, 141, 43, 72, 42, 127.

Quantification

High performance liquid chromatography.

In plasma: limit of detection about 200 ng/L, electrochemical detection—M. G. Sankey et al.,Br. J. Clin. Pharmacol.,1982, 13, 578–580.

Radioimmunoassay.

In plasma: limit of detection 156 ng/L—K. K. Midha et al.,Ther. Drug Monit.,1983, 5, 117–121.

Disposition in the Body.

Absorbed after oral administration but extensively metabolised.

Therapeutic concentration

Following a single oral dose of 12.5 mg to 1 subject, a peak plasma concentration of about 0.0008 mg/L was attained in 6 h [M. G. Sankey et al.,Br. J. Clin. Pharmacol.,1982, 13, 578–580].

High prochlorperazine plasma levels of >600 μg/L were sustained for up to 24 h in patients treated with 135 mg/m2 by IV infusion given over 2 h, as a doxorubicin–efflux blocker [K. S. Sridhar et al.,Cancer Chemother. Pharmacol.,1994, 34, 377–384].

Toxicity

Serum concentrations of 1.2 to 1.6 mg/L were found in 4 cases of non–fatal overdose [S. L. Tompsett,Acta Pharmacol.Toxicol.,1968, 26, 298–302].

Dose.

Usually 15 to 30 mg of prochlorperazine maleate daily, as an anti–emetic; 50 to 100 mg daily for the treatment of psychoses.

Top | Related articles | Next: Procyclidine»


Procyclidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Procyclidine

Anticholinergic

α-Cyclohexyl-α-phenyl–1–pyrrolidinepropanol

C19H29NO=287.4

CAS—77–37–2

Crystals. M.p. 85.5° to 86.5° (crystals from petroleum ether).

Procyclidine Hydrochloride

Proprietary names. Arpicolin; Kemadren; Kemadrin; Muscinil; Osnervan; Procyclid.

C19H29NO,HCl=323.9

CAS—1508–76–5

A white crystalline powder. M.p. 226° to 227° (crystals from ethanol and ethyl acetate), with decomposition.

Soluble 1 in about 40 of water, 1 in 15 of ethanol, and 1 in 6 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Mandelin's Test—black; Marquis Test—violet; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 62; system TC—Rf 31; system TE—Rf 74; system TL—Rf 23; system TAE—Rf 20; system TAF—Rf 68; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 36. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet–brown.)

Gas Chromatography.

System GA—procyclidine RI 2156, M (oxo-)-H2O RI 2490; system GB—procyclidine RI 2261, M (OH-isomer–1) RI 2487, M (OH-isomer–2) RI 2517, M (oxo-)-H2O RI 2669; system GF—RI 2485.

High Performance Liquid Chromatography.

System HA—k 2.0; system HX—RI 406; system HZ—Retention time 6.2 min; system HAX—not eluted after 20 min; system HAY—Retention time 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=6.9a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 700, 756, 746, 1128, 1075, 1175 cm−1 (procyclidine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 84, 204, 205, 85, 42, 55, 105, 77.

Quantification

Gas Chromatography.

In plasma or urine: limit of detection 20 μg/L, AFID—K. Dean et al.,J. Chromatogr., 1980, 221; B Biomed. Appl.,10, 408–413. In blood: limit of detection 100 μg/L, AFID—A. W. Missen et al.,J. Anal. Toxicol.,1978, 2, 238–240. In biological fluids: procyclidine, cycrimine and trihexyphenidyl, limit of detection 50 to 100 ng/L, flame thermionic detection—J. A. Owen et al.,J. Chromatogr.,1989, 494, 135–142.

Disposition in the Body.

Absorbed after oral administration. It rapidly disappears from the tissues. Metabolised by hydroxylation of the benzyl or cyclohexyl rings and then conjugated with glucuronic acid.

Therapeutic concentration

Following a single oral dose of 10 mg to 6 subjects, a mean peak plasma concentration of 0.12 mg/L was reported; in 5 of the subjects the peak concentrations were attained in about 1 h, whereas in the sixth subject the time to peak concentration was 8 h [P. D. Whiteman et al.,Eur. J. Clin. Pharmacol.,1985, 28, 73–78].

In 6 patients undergoing therapy with daily oral doses of 10 to 30 mg, mean steady–state blood concentrations of 0.15 to 0.63 mg/L were reported [A. W. Missen et al.,J. Anal. Toxicol.,1978, 2, 238–240].

Toxicity

In 2 fatalities involving procyclidine, postmortem tissue concentrations were: blood 4 and 4.4 mg/L, liver 15 and 11 μg/g, urine 7 and 1.8 mg/L; in the second case benzatropine and chlorpromazine were also detected [P. G. Ashton,Bull. Int. Assoc. Forensic Toxicol.,1980, 152, 9–11].

Bioavailability.

About 75%.

Half–life.

Plasma half–life, 8 to 16 h (mean 12).

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Dose.

7.5 to 30 mg of procyclidine hydrochloride daily; up to 60 mg daily has been given.

Top | Related articles | Next: Profadol»


Profadol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Profadol

Narcotic Analgesic

3-(1-Methyl–3–propylpyrrolidin–3–yl)phenol

C14H21NO=219.3

CAS—428–37–5

Profadol Hydrochloride

C14H21NO,HCl=255.8

CAS—2324–94–9

A white solid. M.p. 145° to 146°.

Soluble in water and chloroform.

Colour Tests.

Folin–Ciocalteu Reagent—blue; Liebermann's Test—black; Mandelin's Test—blue–green→green; Marquis Test—orange→red–brown.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 08; system TC—Rf 06; system TL—Rf 08. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1748.

Ultraviolet Spectrum.

Aqueous acid—272 (A11=87b); aqueous alkali—237, 290 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1575, 1590, 1234, 752, 702, 1267 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 57, 42, 44, 177, 58, 219, 133, 107.

Top | Related articles | Next: Profenamine»


Proflavine Hemisulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Proflavine Hemisulfate

Disinfectant, Topical Antiseptic

Synonyms. Neutral Proflavine Sulfate; Proflavine Hemisulfate.

3,6-Acridinediamine sulfate dihydrate

(C13H11N3)2,H2SO4,2H2O=552.6

CAS—92–62–6 (proflavine); 553–30–0 (sulfate, anhydrous)

An orange to red, hygroscopic, crystalline powder.

Soluble 1 in 300 of water, 1 in 1 of boiling water, and 1 in 35 of glycerol; very slightly soluble in ethanol; practically insoluble in chloroform and ether. A saturated solution in water is deep orange in colour and gives a green fluorescence when freely diluted.

Dissociation Constant.

Proflavine: pKa8.1 (20°).

Partition Coefficient.

Proflavine: Log P(octanol/water), 1.8.

Colour Tests.

Mandelin's Test—green; Marquis Test—yellow→orange.

Thin–layer Chromatography.

System TA—Rf 16.

Ultraviolet Spectrum.

Ethanol—261 nm (A11=1091b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1625, 1125, 1160, 1218, 1263 cm−1 (KBr disk).

Top | Related articles | Next: Progesterone»


Progesterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Progesterone

Progestational Steroid

Synonyms. Corpus Luteum Hormone; Luteal Hormone; Luteine; Pregnenedione; Progestin.

Proprietary names. Crinone; Cutifitol; Cyclogest; Esolut; Estima; Evapause; Gesterol; Gestone; Lugesteron; Progeffik; Progenar; Progestan; Progestasert; Progestilin; Progestogel; Progestol; Progestosol; Prolidon; Proluton; Prometrium; Prontogest; Utrogest; Utrogestan.

Pregn–4–ene–3,20–dione

C21H30O2=314.5

CAS—57–83–0

Colourless crystals or a white or slightly yellowish–white crystalline powder. There are two forms, one known as the α-form melts at 127° to 131° and the other, known as β-progesterone, at about 121°.

Practically insoluble in water; soluble 1 in 8 of ethanol, 1 in less than 1 of chloroform, and 1 in 16 of ether.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Naphthol–Sulfuric Acid—brown/yellow; Sulfuric Acid—yellow (green fluorescence under UV light).

Thin–layer Chromatography.

System TB—Rf 36; system TE—Rf 79; system TF—Rf 56; system TP—Rf 81; system TQ—Rf 20; system TR—Rf 99; system TS—Rf 95; system TAE—Rf 83; system TAF—Rf 89; system TAJ—Rf 76; system TAK—Rf 68; system TAL—Rf 95; system TAM—Rf 97.

Gas Chromatography.

System GA—RI 2793.

High Performance Liquid Chromatography.

System HX—RI 672; system HY—RI 698; system HAA—Retention time 23.8 min.

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=540a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1662, 1614, 1700, 872, 1209, 1232 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 124, 43, 314, 79, 91, 229, 272, 105.

Dose.

Up to 50 mg daily by IM injection.

Top | Related articles | Next: Proguanil»


Proguanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Proguanil

Antimalarial

Synonyms. Chloriguane; Chlorguanide; Chloroguanide; Proguanide.

N-(4-Chlorophenyl)-N′-(1–methylethyl)imidodicarbonimidic diamide

C11H16ClN5=253.7

CAS—500–92–5

Colourless crystals. M.p. 129°.

Proguanil Hydrochloride

Synonym. Bigumalum; M-4888; RP-3359; SN-12837.

Proprietary names. Paludrine. It is an ingredient of Malarone.

C11H16ClN5,HCl=290.2

CAS—637–32–1

A white crystalline powder. M.p. 243° to 244°.

Soluble 1 in 110 of water and 1 in 40 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.3, 10.4 (22.5°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Test.

To 10 mL of a saturated solution of proguanil hydrochloride add 1 drop of 10% copper sulfate solution and 2.5 mL of dilute ammonia solution and shake well; add 5 mL of toluene and shake again—toluene layer is violet–red.

Thin–layer Chromatography.

System TA—Rf 03; system TB—Rf 00; system TC—Rf 01; system TE—Rf 18; system TL—Rf 01; system TAE—Rf 07; system TAF—Rf 79. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 379; system HZ—Retention time 3.8 min; system HAA—Retention time 13.6 min.

Ultraviolet Spectrum.

Methanol—259 nm (A11=886b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1534, 1635, 1492, 1575, 1600, 1170 cm−1 (proguanil hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 127, 195, 85, 44, 36, 152, 58.

Quantification

High performance liquid chromatography.

In serum: proguanil, cycloguanil and 4–chlorophenylbiguanide, limit of detection 60 μg/L, UV detection—R. R. Moody et al.,J. Chromatogr., 1980, 182; B Biomed. Appl.,8, 359–367. In plasma, erythrocytes, or urine: proguanil, chloroquine and their metabolites, limit of detection for proguanil 9 μg/L, UV detection—J. F. Chaulet et al.,J. Pharm. Biomed. Anal.,1994, 12, 111–117. In plasma or blood (dried on filter paper): proguanil, cycloguanil and 4–chlorophenylbiguanide, limit of detection for proguanil about 12 μg/L—J. A. Kolawole et al.,J. Chromatogr. B Biomed. Appl.,1995, 674, 149–154. In plasma or urine: proguanil, cycloguanil and 4–chlorophenylbiguanide, limits of detection 1 μg/L and 5 μg/L in plasma and urine respectively—M. Kusaka et al.,Am. J. Trop. Med. Hyg.,1996, 54, 189–196. In plasma, blood, or urine: limits of detection 20 nmol/L and 50 nmol/L in plasma and whole blood respectively—Y. Bergqvist et al.,Ther. Drug Monit.,1998, 20, 325–330. In blood (dried on sampling paper): proguanil, cycloguanil, and 4–chlorophenylbiguanide, limit of detection for proguanil 125 nmol/L—Y. Bergqvist et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 719, 141–149.

Disposition in the Body.

Readily absorbed after oral administration; peak plasma concentrations are attained in about 3 h. About 60% of a dose is excreted in the urine unchanged, together with about 30% as the active metabolite cycloguanil; 4–chlorophenylbiguanide is also a metabolite.

Therapeutic concentration

Six healthy subjects given proguanil 200 mg daily by mouth for 7 days, co–administered with dapsone (10 mg), had peak plasma concentrations of 151 μg/L 3.5 h after the final dose; the peak plasma concentration of cycloguanil was 55.5 μg/L after 6 h [M. D. Edstein et al.,Chemotherapy,1990, 36, 169–176].

Children given proguanil 100–300 mg daily by mouth (mean, 7 mg/kg daily) for 3 days after having received atovaquone (250–750 mg; mean, 17 mg/kg daily) for 3 days, had peak plasma concentrations of 306 μg/L 6 h after the final dose; the peak plasma concentration of cycloguanil was 44.3 μg/L after 6 h [A. Sabchareon et al.,Trans. R. Soc. Trop. Med. Hyg.,1998, 92, 201–208].

Protein binding.

In plasma, about 75%.

Dose.

100 to 300 mg of proguanil hydrochloride daily.

Top | Related articles | Next: Prolintane»


Prolintane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prolintane

Central Stimulant

1-[1-(Phenylmethyl)butyl]pyrrolidine

C15H23N=217.4

CAS—493–92–5

Prolintane Hydrochloride

Proprietary names. Catorid; Catovit N; Promotil. It is an ingredient of Katovit and Villescon.

C15H23N,HCl=253.8

CAS—1211–28–5

A white powder. M.p. about 133° to 134°.

Soluble in water, ethanol and chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 4.3.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—red; Marquis Test—orange→brown.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 67; system TC—Rf 32; system TE—Rf 79; system TL—Rf 25; system TAE—Rf 22. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, orange–brown; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—prolintane RI 1634; M (oxo-) RI 1895; M (OH-phenyl-) RI 2135, M (OH-phenyl-)-AC RI 2110, M (OH-methoxy–phenyl-)-AC RI 2115; M (oxo-OH-alkyl-) RI 2200, M (oxo-OH-alkyl-)-AC RI 2255; M (oxo-OH-methoxy–phenyl-) RI 2240, M (oxo-OH-methoxy–phenyl-)-AC RI 2360; M (oxo–di-OH-)-AC2 RI 2485, M (oxo–di-OH-phenyl-) RI 2475, M (oxo–di-OH-phenyl-)-AC2 RI 2450, M (oxo-OH-phenyl-)-AC RI 2275, M (oxo–di-OH-methoxy-)-AC2 RI 2560, M (di-OH-phenyl-)-AC2 RI 2295, M (tri-OH-)-AC3 RI 2630, system GB—prolintane RI 1660; system GC—prolintane RI 1849.

High Performance Liquid Chromatography.

System HA—k 2.0; system HC—k 1.3; system HX—RI 370.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=8.6a), 264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 776, 714, 752, 1501, 1141, 1020 cm−1 (prolintane hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 126, 127, 174, 91, 70, 69, 55, 42.

Dose.

20 mg of prolintane hydrochloride daily.

Top | Related articles | Next: Promazine»


Promazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Promazine

Tranquilliser

Synonyms. RP-3276; Wy-1094; A-145.

N,N-Dimethyl–10H-phenothiazine–10–propanamine

C17H20N2S=284.4

CAS—58–40–2

An oily liquid.

Promazine Embonate

Synonym. Promazine Pamoate

Proprietary names. Protactyl (suspension); Sparine (suspension).

(C17H20N2S)2,C23H16O6=957.2

Promazine Hydrochloride

Synonym. Propazinum

Proprietary names. Liranol; Prazine; Promabec; Promanyl; Promwill; Protactyl (injection and tablets); Sparine (injection and tablets); Talofen.

C17H20N2S,HCl=320.9

CAS—53–60–1

A white or slightly yellow, slightly hygroscopic, crystalline powder. It is affected by air and light and traces of heavy metals. Decomposed solutions may be coloured pink, red, or blue. M.p. 181°, with decomposition.

Soluble 1 in 3 of water, 1 in 2 of ethanol, and 1 in 2 of chloroform; soluble in methanol; practically insoluble in ether and benzene.

Dissociation Constant.

pKa9.4 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.5.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Forrest Reagent—red–brown; FPN Reagent—red–brown; Liebermann's Test—green–brown; Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 44; system TB—Rf 38; system TC—Rf 30; system TE—Rf 62; system TL—Rf 11; system TAE—Rf 18; system TAF—Rf 35; system TAJ—Rf 06; system TAK—Rf 02; system TAL—Rf 41. (Dragendorff spray, positive; FPN reagent, pink; Acidified iodoplatinate solution, positive; Marquis reagent, red; ninhydrin spray, positive.)

Gas Chromatography.

System GA—Promazine RI 2315; M (nor-) RI 2405; M (sulfoxide) RI 2705; M (phenothiazine) RI 2120; M (OH-) RI 2685; system GB—promazine RI 2425; M (nor-) RI 2452; M (sulfoxide) RI 2840; M (norsulfoxide) RI 2875; M (phenothiazine) RI 2130; M (OH-) RI 2781; M (nor-OH-) RI 2797; system GF—RI 2745.

High Performance Liquid Chromatography.

System HA—k 5.9; system HX—RI 407; system HY—RI 326; system HZ—Retention time 5.9 min.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=1055a), 302; aqueous alkali—254, 306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 751, 1250, 1234, 1287, 770, 1162 cm−1 (promazine hydrochloride, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 58, 284, 86, 238, 198, 199, 85, 42.

Quantification.

Gas chromatography.

In blood or urine: promazine and other phenothiazines, limits of detection 250 to 500 ng/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 579, 247–252.

High performance liquid chromatography.

In plasma: electrochemical detection—V. Larsimont et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 719, 222–226.

Dose.

Usually up to 400 mg of promazine hydrochloride daily; maximum of 1 g daily.

Top | Related articles | Next: Promethazine»


Promethazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Promethazine

Antihistamine

Proprietary names. Fenergan Creme; Phenergan.

N,N,α-Trimethyl–10H-phenothiazine–10–ethanamine

C17H20N2S=284.4

CAS—60–87–7

A crystalline solid. M.p. 60°.

Promethazine Hydrochloride

Synonyms. Diprazinum; Proazamine Chloride; Promethazini Hydrochloridum; Promethazinium Chloride.

Proprietary names. Anergan; Atosil; Fenergan; Histantil; Insomn-Eze; Pamergan; Phenergan; Phenhalal; Prothiazine; Q-Mazine; Sominex; Ziz. It is an ingredient of Medised, Mepergan, Night Nurse, Pamergan P100, Phensedyl Plus, and Tixylix Night-Time.

C17H20N2S,HCl=320.9

CAS—58–33–3

A white or faintly yellow, crystalline powder, which is slowly oxidised on prolonged exposure to air, becoming blue in colour. M.p. 230° to 232° (crystals from ethylene dichloride), with some decomposition.

Soluble 1 in 0.6 of water, 1 in 9 of ethanol, and 1 in 2 of chloroform; practically insoluble in acetone, ether, and ethyl acetate.

Promethazine Teoclate

Synonyms. Promethazine Chlorotheophyllinate; Promethazine Theoclate.

Proprietary names. Avomine.

C17H20N2S,C7H7ClN4O2=499.0

CAS—17693–51–5

A white powder.

Very slightly soluble in water; soluble 1 in 70 of ethanol and 1 in 2.5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa9.1 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4), 2.9.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue–violet; Forrest Reagent—red; FPN Reagent—orange; Mandelin's Test—green→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 36; system TC—Rf 35; system TE—Rf 65; system TL—Rf 17; system TAE—Rf 30; system TAF—Rf 44. (Dragendorff spray, positive; FPN reagent, positive; acidified iodoplatinate solution, positive; Marquis reagent, violet; ninhydrin spray, positive.)

Gas Chromatography.

System GA—promethazine RI 2259, M (nor-) RI 2250, M (phenothiazine) RI 2020, M (sulfoxide) RI 2710, M (nor-OH-) RI 2580, M (OH-) RI 2590; system GB—promethazine RI 2383, M (nor-) RI 2333, M (phenothiazine) RI 2120, M (sulfoxide) RI 2797, M (norsulfoxide) RI 2732, M (nor-OH-) RI 2717; system GC—RI 2546; system GF—RI 2675.

High Performance Liquid Chromatography.

System HA—k 5.0; system HX—RI 409; system HY—RI 324; system HZ—Retention time 5.7 min; system HAA—Retention time 14.5 min; system HAX—Retention time 13.2 min; system HAY—Retention time 6.4 min.

Ultraviolet Spectrum.

Aqueous acid—249 (A11=1032a), 298; aqueous alkali—254, 305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 758, 1229, 733, 1129, 1259, 1287 cm−1 (promethazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 73, 284, 198, 213, 199, 180, 56; N-monodesmethylpromethazine (M(nor-)) 58, 213, 198, 180, 214, 57, 212, 270.

Quantification

High performance liquid chromatography.

In blood: promethazine, N-monodesmethylpromethazine and promethazine sulfoxide, limit of detection for promethazine 200 ng/L, UV detection—G. Taylor and J. B. Houston,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 194–198. In plasma or serum: limit of detection 200 ng/L, electrochemical detection—J. E. Wallace et al.,Anal. Chem.,1981, 53, 960–962. In postmortem samples: promethazine and metabolites, UV detection—W. J. Allender and A. W. Archer,J. Forensic Sci.,1984, 29, 515–526. In serum: limit of quantification 0.2 μg/L, electrochemical detection—A. R. Fox and D. A. McLoughlin,J. Chromatogr.,1993, 631, 255–259. In serum: promethazine and other neuroleptics, limit of detection for promethazine 0.1 μg/L, coulometric electrochemical detection—M. Bagli et al.,J. Chromatogr. B Biomed. Appl.,1994, 657, 141–148. In serum: promethazine enantiomers, limit of detection 2 μg/L, UV detection—J. Liu and J. T. Stewart,J. Pharm. Biomed. Anal.,1997, 16, 303–309. In plasma: promethazine and its metabolites, limit of detection for promethazine 1 μg/L, UV detection—S. R. Vanapalli et al.,J. Chromatogr. Sci.,2001, 39, 70–72.

Disposition in the Body.

Readily absorbed after oral administration but bioavailability is low because of extensive first–pass metabolism. About 2% of a dose is excreted in the urine unchanged. It is excreted slowly via urine and bile. The major urinary metabolite is the sulfoxide; glucuronic acid conjugation also occurs. N-Monodesmethylpromethazine has been detected in plasma and urine. Promethazine crosses the blood–brain and placental barriers and it is excreted in breast milk

Therapeutic concentration

Following an oral dose of 25 mg to 10 subjects, a mean peak blood concentration of 0.005 mg/L was attained in 2 h; saliva concentrations averaged 0.008 mg/L consistently from 1 to 6 h after administration. After an intramuscular dose of 25 mg to the same subjects, mean peak concentrations of 0.022 mg/L at 4 h and 0.003 mg/L at 2 h were reported for blood and saliva, respectively [G. J. DiGregorio and E. Ruch,J. Pharm. Sci.,1980, 69, 1457–1459].

Following single oral doses of 25 mg to 7 subjects, peak blood concentrations of 0.002 to 0.018 mg/L were attained in 1.5 to 3 h [G. Taylor et al.,Br. J. Clin. Pharmacol.,1983, 15, 287–293].

Toxicity.

The estimated minimum lethal dose is 200 mg/kg.

In 2 fatalities involving the ingestion of promethazine, the following postmortem tissue concentrations were reported (mg/L or μg/g):

Promethazine | Promethazine sulfoxide | N-Monodesmethyl–promethazine
Blood | 5.2, 2.4 | 3.1, 0.8 | 0.8, 1.2
Bile | 82.6, 11.6 | 23.5, 27.0 | 14.5, 3.0
Liver | 30.6, 23.2 | 8.4, 5.4 | 6.3, 16.2
Urine | 6.0, 14.0 | 26.0, 42.0 | 1.0, 3.0

Other drugs were detected in both cases [W. J. Allender and A. W. Archer,J. Forensic Sci.,1984, 29, 515–526].

Half–life.

Plasma half–life, 10 to 15 h.

Volume of distribution.

About 13 L/kg.

Clearance.

Plasma clearance, about 16 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.5.

Protein binding.

In plasma, about 75 to 93%.

Dose.

20 to 100 mg of promethazine hydrochloride daily.

Top | Related articles | Next: Prometryne»


Prometryne: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prometryne

Herbicide

Synonym. Prometryn

Proprietary names. Caparol; Gesagard.

N,N′-Bis(1–methylethyl)-6–methylthio–1,3,5–triazine–2,4–diamine

C10H19N5S=241.4

CAS—7287–19–6

A white crystalline solid. M.p. 118° to 120°.

Practically insoluble in water; readily soluble in organic solvents.

Dissociation Constant.

pKa4.1.

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TA—Rf 76; system TX—Rf 32; system TY—Rf 31. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1930.

High Performance Liquid Chromatography.

System HAA—Retention time 21.9 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1592, 1171, 1299, 809, 1217 cm−1 (KBr disk).

Top | Related articles | Next: Propamidine»


Propamidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propamidine

Antibacterial, Antifungal

4,4′-[1,3-Propanediylbis(oxy)]bisbenzenecarboximidamide

C17H20N4O2=312.4

CAS—104–32–5

Propamidine Isetionate

Synonym. Propamidine Isethionate

Proprietary name. Brolene

C17H20N4O2,2C2H6O4S=564.6

CAS—140–63–6

A white, granular, hygroscopic powder. M.p. 235°.

Soluble 1 in 5 of water and 1 in 33 of ethanol; practically insoluble in organic solvents.

Partition Coefficient.

Log P(octanol/water), 1.8.

Thin–layer Chromatography.

System TA—Rf 01; system TB—Rf 01; system TC—Rf 01; system TL—Rf 01. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Ethanol—267 nm (A11=1224b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1200, 1219, 1613, 1048, 1280, 1495 cm−1 (propamidine isetionate, KBr disk).

Mass Spectrum.

Principal ions at m/z 41, 132, 102, 160, 96, 29, 27, 44.

Uses.

Propamidine isetionate is used in concentrations of 0.1 to 0.15%.

Top | Related articles | Next: Propanidid»


Propanidid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propanidid

Anaesthetic (General)

Proprietary names. Epontol; Inductol; Panitol; Sombrevin.

4-[2-(Diethylamino)-2–oxoethoxyl]-3–methoxybenzeneacetic acid propyl ester

C18H27NO5=337.4

CAS—1421–14–3

A pale greenish–yellow, hygroscopic, viscous liquid. B.p. 210° to 212°.

Very slightly soluble in water; miscible with ethanol, chloroform, and ether.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Liebermann's Test—black.

Thin–layer Chromatography.

System TA—Rf 66; system TB—Rf 20; system TC—Rf 70; system TE—Rf 72; system TL—Rf 55; system TAE—Rf 80. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 2433.

Ultraviolet Spectrum.

Ethanol—280 nm (A11=82a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1258, 1508, 1637, 1142, 1724, 1220 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 114, 72, 43, 100, 29, 44, 337, 86.

Disposition in the Body.

Rapidly metabolised by hydrolysis and demethylation to inactive metabolites which are excreted in the urine. About 90% of a dose is excreted in the urine in 2 h and up to 6% is eliminated in the faeces.

Therapeutic concentration

Following IV administration of 7 mg/kg to 10 subjects, a mean serum concentration of about 14 mg/L was reported at 1 min [A. Doenicke et al.,Br. J. Anaesth.,1968, 40, 415–428].

Half–life.

Plasma half–life, about 0.2 h.

Protein binding.

In plasma, about 75%.

Dose.

Usually 5 to 10 mg/kg intravenously.

Top | Related articles | Next: Propanil»


Propanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propanil

Herbicide, Nematocide

Synonyms. Bay 30130; Cekupropanil; DCPA; DPA; FW-734; S10145.

Proprietary names. Arrosol; ChemRice; Dropaven; Erban; Herbax; Propanex; Riselect; Rogue; Stam; Stampede; Strel; Surcopur; Surpur; Vertac.

N-(3,4-Dichlorophenyl)propanamide

C9H9Cl2NO=218.1

CAS—709–98–8

A white crystalline solid with M.p. 91° to 93°(the technical state is brownish in colour). It is soluble in water (19.73 mg/L at 25°), toluene, isopropanol and xylene, and very soluble in benzene (70 g/L at 25°), ethanol (1100 g/L at 25°), acetone (1700 g/L at 25°), cyclohexane (350 g/L at 20°) and methyl ethyl ketone (250 g/L at 20°).

Partition Coefficient.

Log P(octanol/water), 3.07.

Gas Chromatography.

System GK—RRT 0.94 (relative to caffeine).

Infra–red Spectrum.

Principal peaks at wavenumbers 1729, 1282, 1590, 1136 cm−1.

Mass Spectrum.

Principal ions at m/z 161, 57, 163, 217, 219, 63, 165, 90.

Disposition in the Body.

Propanil is absorbed into the bloodstream after ingestion and metabolised in the liver to aniline derivatives: 3,4–dichloroaniline and N-hydroxy–3,4–dichloroaniline. Metabolism is responsible for the formation of methaemoglobin. Propanil is lipid/fat soluble. It is recovered in faeces and urine.

Top | Related articles | Next: Propanol»


Propanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propanol

Solvent

Synonyms. Normal Propyl Alcohol; Primary Propyl Alcohol; Propyl Alcohol.

Proprietary name. Satinazid

Propan–1–ol

C3H7OH=60.1.

CAS—71–23–8

A clear, colourless, flammable liquid. Wt per mL about 0.804 g. B.p. about 96°.

Miscible with water, ethanol, chloroform, and ether.

Dissociation Constant.

pKa16.1.

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Test.

Potassium Dichromate (Method 2)—green.

Gas Chromatography.

System GA—RI 571; system GI—Retention time 5.5 min.

Mass Spectrum.

Principal ions at m/z 31, 59, 42, 60, 27, 29, 45, 41.

Top | Related articles | Next: Propantheline Bromide»


Propantheline Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propantheline Bromide

Anticholinergic

Proprietary names. Bropantil; Ercoril; Ercotina; Pantheline; Pro-Banthine; Propantel; Propanthel.

N-Methyl-N-(1–methylethyl)-N-[2-[(9H-xanthen–9–ylcarbonyl)oxy]ethyl]-2–propanaminium bromide

C23H30BrNO3=448.4

CAS—298–50–0 (propantheline); 50–34–0 (bromide)

A white or yellowish–white powder. M.p. 159° to 160°.

Very soluble in water, ethanol, and chloroform; practically insoluble in ether and benzene.

Note.

The dust is irritant to mucous membranes.

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Tests.

The following tests are performed on the nitrate: Mandelin's Test—orange; Marquis Test—orange.

Thin–layer Chromatography.

System TA—propantheline bromide Rf 04; system TB—propantheline bromide Rf 00; system TC—propantheline bromide Rf 04; system TE—propantheline bromide Rf 04; xanthanoic acid Rf 05; system TF—xanthanoic acid Rf 08; system TL—Rf 00; system TAE—propantheline bromide Rf 03; xanthanoic acid Rf 87; system TAF—propantheline bromide Rf 31; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 20. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Not eluted.

High Performance Liquid Chromatography.

System HA—k 4.4; system HX—RI 454 (propantheline bromide); RI 499 (xanthanoic acid).

Ultraviolet Spectrum.

Aqueous acid—243 (A11=103a), 281 nm; aqueous alkali—249, 282 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1255, 761, 1208, 1733, 745, 1158 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 181, 43, 44, 41, 114, 42, 152 (propantheline).

Quantification

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 5 μg/L and 10 μg/L respectively—G. C. Ford et al.,Biomed. Mass Spectrom.,1977, 4, 94–97.

Mass spectrometry.

In urine: propantheline bromide and other quaternary ammonium compounds, limits of detection 20 to 150 μg/L—M. Nisikawa et al.,Forensic Sci. Int.,1991, 51, 131–138.

High performance liquid chromatography.

In serum: limit of detection 2 μg/L, UV detection—D. K. Moses et al.,Br. J. Clin. Pharmacol.,1983, 16, 758–759.

Disposition in the Body.

Poorly absorbed after oral administration due to decomposition in the small intestine. It undergoes extensive metabolism mainly by hydrolysis and glucuronide conjugation; aromatic hydroxylation also occurs. About 50 to 65% of an oral dose is excreted in the urine in 24 h with less than 10% as unchanged drug. The major urinary metabolite is xanthanoic acid glucuronide conjugate; other metabolites include free xanthanoic acid, hydroxyxanthanoic acid, propantheline, and hydroxypropantheline.

Therapeutic concentration.

Following single oral doses of 30 mg and 60 mg to 6 subjects, peak plasma concentrations of 0.0 to 0.038 mg/L (mean 0.024) and 0.033 to 0.162 mg/L (mean 0.06), respectively, were attained in about 0.5 to 1 h [C. W. Vose et al.,Eur. J. Drug Metab. Pharmacokinet.,1980, 5, 29–34].

Half–life.

Plasma half–life, 1 to 3 h.

Clearance.

Plasma clearance, about 20 mL/min/kg.

Dose.

Usually 75 mg daily; maximum of 120 mg daily.

Top | Related articles | Next: Propazine»


Propazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propazine

Herbicide

Synonyms. G-30028; Geigy 30028.

Proprietary names. Gesamil; Milocep; Milogard; Milo-Pro; Plantulin; Primatol P; Propazin; Propinex; Prozinex.

6-Chloro-N,N′-bis(1–methylethyl)-1,3,5–triazine–2,4–diamine

C9H16ClN5=229.7

CAS—139–40–2

A colourless crystalline solid. M.p. 213°. It is practically insoluble in water (5 mg/L at 20°, 8.6 mg/L at 22°). It is slightly soluble in benzene (6.2 g/kg at 20°), diethyl ether (5.0 g/kg at 20°), carbon tetrachloride (2.5 g/kg at 20°) and toluene (6.2 g/kg at 20°).

Dissociation Constant.

pKa1.7 (21°).

Partition Coefficient.

Log P(octanol/water), 2.93.

Gas Chromatography.

System GA—RI 1738.

Infra–red Spectrum.

Principal peaks at wavenumbers 1571, 1496, 1173, 1323 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 214, 229, 43, 172, 187, 216, 69.

Disposition in the Body.

Propazine is readily absorbed into the bloodstream after ingestion and metabolised in the body. It is excreted in both urine (approx. 65%) and faeces (25%).

Toxicity.

Slightly toxic by ingestion.

Top | Related articles | Next: Propicillin»


Propicillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propicillin

Antibacterial

Synonym. α-Phenoxypropylpenicillin

(2S,5R,6R)-3,3-Dimethyl–7–oxo–6-[(1–oxo–2–phenoxybutyl)amino]-4–thia–1–azabicyclo[3.2.0]heptane–2–carboxylic acid

C18H22N2O5S=378.4

CAS—551–27–9

Propicillin Potassium

Synonym. Potassium α-Phenoxypropylpenicillin; BRL-284; PA-248.

Proprietary names. Baycillin; Oricillin; Propibay; Ultrapen.

C18H21KN2O5S=416.5

CAS—1245–44–9

A white, hygroscopic, finely crystalline powder. M.p. 195° to 197°, with decomposition.

Soluble 1 in about 1 of water, 1 in about 25 of ethanol, and 1 in 65 of dehydrated alcohol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa2.7 (25°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Ultraviolet Spectrum.

Propicillin potassium: water—269 (A11=27b), 276 nm (A11=21.5b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1757, 1669, 1224, 1314, 750 cm−1 (propicillin potassium, KBr disk).

Dose.

The equivalent of 0.5 to 1.5 g of propicillin daily.

Top | Related articles | Next: Propiomazine»


Propiomazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propiomazine

Antihistamine, Sedative

Synonym. Wy–1359

1-[10-[2-(Dimethylamino)propyl]-10H-phenothiazin–2–yl]-1–propanone

C20H24N2OS=340.5

CAS—362–29–8

Propiomazine Hydrochloride

Proprietary name. Largon

C20H24N2OS,HCl=376.9

CAS—1240–15–9

A yellow powder.

Soluble 1 in less than 1 of water, 1 in 6 of ethanol, and 1 in 2 of chloroform; practically insoluble in ether and benzene.

Propiomazine Maleate

Synonym. Propiomazine Hydrogen Maleate

Proprietary name. Propavan

C20H24N2OS,C4H4O4=456.6

CAS—3568–23–8

A yellow microcrystalline powder. M.p. 160° to 161° (from propan-2-ol).

Soluble 1 in 500 of water, 1 in 60 of ethanol, and 1 in 140 of dehydrated alcohol.

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue–violet; Forrest Reagent—red; FPN Reagent—pink–orange→red→fades; Liebermann's Test—violet; Mandelin's Test—violet; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 34; system TC—Rf 42; system TE—Rf 68; system TL—Rf 26; system TAE—Rf 30; system TAF—Rf 52; system TAJ—Rf 34; system TAK—Rf 16; system TAL—Rf 81. (Location under UV light, pink fluorescence; Dragendorff spray, positive; FPN reagent, yellow; acidified iodoplatinate solution, positive; Marquis reagent, red.)

Gas Chromatography.

System GA—RI 2738; system GF—RI 3225.

High Performance Liquid Chromatography.

System HA—k 2.1; system HX—RI 440; system HY—RI 359; system HAX—Retention time 14.1 min; system HAY—Retention time 7.1 min.

Ultraviolet Spectrum.

Aqueous acid—241 (A11=749a), 273, 360; aqueous alkali—243, 283 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 754, 1653, 1221, 1186, 1575, 1316 cm−1 (propiomazine hydrochloride, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 72, 73, 340, 269, 197, 71, 70, 56.

Quantification

Gas chromatography.

In plasma: propiomazine and N-monodesmethylpropiomazine, limit of detection 10 to 20 μg/L, AFID—P. Hartvig et al.,J. Chromatogr., 1980, 183; B Biomed. Appl.,9, 229–233.

Disposition in the Body.

Slowly absorbed after oral administration. Metabolised by N-demethylation.

Therapeutic concentration

After a single oral dose of 50 mg to one subject, a peak serum concentration of about 0.05 mg/L was attained in 2 to 3 h. In several subjects, low concentrations (<0.01 mg/L) of N-monodesmethylpropiomazine were also observed [P. Hartvig et al.,Curr. Ther. Res.,1981, 29, 351–362].

Bioavailability.

About 33%.

Half–life.

Plasma half–life, 2 to 15 h (mean 9).

Volume of distribution.

About 2 to 3 L/kg.

Clearance.

Plasma clearance, 3 to 10 mL/min/kg (mean 5).

Dose.

The equivalent of 25 to 50 mg of propiomazine daily, by mouth.

Top | Related articles | Next: Propofol»


Propofol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propofol

Anaesthetic

Synonyms. ICI-35868; Disoprofol.

Proprietary names. Ansiven; Diprivan; Disoprivan; Rapinovet.

2,6-Bis(1–methylethyl)phenol

C12H18O=178.3

CAS—2078–54–8

M.p. 19°. It is very slightly soluble in water.

Dissociation Constant.

pKa11.1.

Partition Coefficient.

Log P(octanol/water), 3.79.

High Performance Liquid Chromatography.

System HZ—retention time 35.0 min; system HAX—retention time 10.1 min; system HAY—retention time 15.2 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm; basic—240, 291 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1461, 1202, 748 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 163, 178, 91, 117, 41, 164, 77, 121 (propofol); m/z 235, 73, 250, 207, 161, 115, 128, 177 (TMS (tetramethylsilane) derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.02 μg/L—P. L. Stetson et al.,J. Chromatogr.,1993, 620; Biomed. Appl., 260–267.

High performance liquid chromatography.

In serum: limit of detection 0.1 mg/L. UV detection (λ=270 nm)—I. Pavan et al.,J. Chromatogr. Sci.,1992, 305, 164–166. In serum: limit of detection 0.08 mg/L. Coulometric detection—R. A. Uebel et al.,J. Chromatogr.,1990, 526, 293–295. In blood: limit of detection 0.02 mg/L. Electrochemical detection—G. Mazzi and M. Schinella,J. Chromatogr.,1990, 528, 537–541.

Disposition in the Body.

Propofol is rapidly absorbed and distributed from circulation into the tissues. Extensive tissue distribution occurs. It has a two–phase distribution, with the second phase being the slower phase when significant hepatic metabolism (conjugation) takes place before excretion via urine. Inactive conjugates of propofol are formed and its corresponding quinol. Also detected in urine is the unchanged drug, propofol glucuronide, 1–glucuronide, 4–glucuronide and the 4–sulfate conjugates of 2,6–diisopropyl 1,4–quinol. Approx. 2% of a dose is excreted in faeces. Propofol crosses the placental barrier and is also excreted in breast milk. It is extensively distributed and rapidly cleared from the body.

Therapeutic concentration.

Sedation can be maintained at serum concentrations of 0.001 to 0.004 mg/L.

7 male patients, 38 to 67 years old, admitted for oral or neck surgery, were administered a dose between 403 and 1800 mg to reach a state of anaesthesia. Doses were administered at a maintenance infusion rate of 3.5 and 6.1 mg/kg lean body mass/h and after 15 min of infusion, blood concentrations were relatively stable ranging between 1.5 and 2.5 mg/L. [D. J. Morgan et al.,Br. J. Clin. Pharmacol.,1990, 30, 144–148].

Toxicity.

The toxic blood concentration is 0.22 mg/L, as noted from abuse.

A 29–year–old female committed suicide by IV injection of 400 mg propofol. Postmortem concentrations were 0.22 mg/L in femoral blood and 1.4 mg/kg in liver. [O. H. Drummer,J. Forensic Sci.,1992, 37, 1186–1189].

Half–life.

2 to 4 min (first phase); 30 to 60 min (second phase); 3 to 12 h (terminal half-life).

Volume of distribution.

Steady state, 171 to 349 L; elimination, 209 to 1008 L. Also reported as 2 to 12 L/kg and 60 L/kg.

Clearance.

Total, 94 to 139 L/h.

Protein binding.

>95% (haemoglobin, erythrocytes and other serum proteins); hypoalbuminaemia may increase free fraction.

Dose.

Adults: Induction of anaesthesia: 1.5 to 2.5 mg/kg. Maintenance of anaesthesia: 25 to 50 mg repeated according to response, or 4 to 12 mg/kg/h. Children >3 years: 9 to 15 mg/kg/h. Sedation: 0.3 to 4.5 mg/kg/h.

Top | Related articles | Next: Propoxycaine»


Propoxycaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propoxycaine

Anaesthetic (local)

4-Amino–2–propoxybenzoic acid 2–diethylaminoethyl ester

C16H26N2O3=294.4

CAS—86–43–1

Propoxycaine Hydrochloride

Proprietary names. It is an ingredient of Ravocaine and Novocain.

C16H26N2O3,HCl=330.9

CAS—550–83–4

A white crystalline powder which discolours on prolonged exposure to light and air. M.p. 148° to 150°.

Soluble 1 in 2 of water, 1 in 10 of ethanol, and 1 in 80 of ether; practically insoluble in acetone and chloroform.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Coniferyl Alcohol—orange; Diazotisation—red; Mandelin's Test—brown.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 03; system TC—Rf 33; system TL—Rf 28; system TAJ—Rf 11; system TAK—Rf 00; system TAL—Rf 45. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2335.

High Performance Liquid Chromatography.

System HQ—k 1.1.

Ultraviolet Spectrum.

Aqueous acid—235 (A11=270b), 298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1278, 1246, 1670, 1210, 1700 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 136, 30, 58, 178, 87, 71.

Uses.

Propoxycaine hydrochloride has been used as a 0.5% solution.

Top | Related articles | Next: Propranolol»


Propranolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propranolol

Beta–adrenoceptor Blocking Agent

1-[(1-Methylethyl)amino]-3-(1–naphthalenyloxy)-2–propanol

C16H21NO2=259.3

CAS—525–66–6; 13013–17–7 (±)

Crystals. M.p. 96° (from cyclohexane).

Propranolol Hydrochloride

Synonyms. AY-64043; ICI-45520; NSC-91523; Propranololi Hydrochloridum.

Proprietary names. Adrexan; Angilol; Apsolol; Avlocardyl; Bedranol; Berkolol; Betachron; Beta-Prograne; Betadur CR; Cardinol; Dociton; Efektolol; Elbrol; Half Beta-Prograne; Half Betadur; Half Inderal; Indobloc; Hemipralon; Inderal; Lopranol LA; Obsidan; Probeta LA; Propabloc; Propanix; Prophylux; Proprnur; Syprol; Tiperal. It is an ingredient of Inderetic, Inderex, and Inderide.

C16H21NO2,HCl=295.8

CAS—318–98–9; 3506–09–0 (±)

A white powder. M.p. 163° to 164° (crystals from n–propanol).

Soluble 1 in 20 of water and ethanol; slightly soluble in chloroform; practically insoluble in ether, benzene, and ethyl acetate.

Dissociation Constant.

pKa9.5 (24°).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.2.

Colour Tests.

Mandelin's Test—green; Marquis Test—green.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 06; system TC—Rf 10; system TE—Rf 49; system TL—Rf 07; system TAE—Rf 21; system TAF—Rf 79; system TAJ—Rf 00; system TAK—Rf 05; system TAL—Rf 49. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—propranolol RI 2147, M (1–naphthol-) RI 1505, M (desamino-OH-) RI 2065; system GB—propranolol RI 2234, M (4-OH-) RI 2546, M (1–naphthol-) RI 1534.

High Performance Liquid Chromatography.

System HA—propranolol k 1.3, 4–hydroxypropranolol k 1.1; system HX—RI 377; system HY—RI 299; system HZ—Retention time 3.7 min; system HAA—Retention time 13.1 min; system HAM—not detected; system HAV—k 2.3; system HAX—Retention time 9.2 min; system HAY—Retention time 4.9 min.

Ultraviolet Spectrum.

Aqueous acid—288 (A11=222 a), 305, 319; methanol—290 (A11=240 a), 306 (A11=143 a), 319 nm (A11=86 a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1103, 1270, 772, 1580, 795, 1240 cm−1 (propranolol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 56, 30, 43, 98, 115, 144, 41; 4–hydroxypropranolol 72, 30, 116, 56, 43, 160, 41, 158.

Quantification

Gas chromatography.

In plasma: limit of detection <1 μg/L, ECD—R. E. Kates and C. L. Jones,J. Pharm. Sci.,1977, 66, 1490–1492. In plasma: propranolol and metoprolol, FID—M. P. Quaglio et al.,Farmaco,1992, 47 (5 Suppl.), 799–809.

Gas chromatography–mass spectrometry.

In plasma: propranolol and metoprolol in presence of butyrophenones, limit of detection 10 μg/L (or 50 μg/L with FID)—M. P. Quaglio et al.,J. Pharm. Sci.,1993, 82, 87–90. In urine: N-desisopropylpropranolol—A. Noda et al.,Biol. Pharm. Bull.,1995, 18, 1454–1455. In urine: propranolol and other beta–blockers, limit of detection for propranolol 40 μg/L—K. Hartonen and M. L. Riekkola,J. Chromatogr. B Biomed. Appl.,1996, 676, 45–52. In postmortem blood or urine: propranolol and other beta–blockers—S. B. Stenhouse et al.,J. Chromatogr. B Biomed. Appl.,1996, 685, 67–80.

High performance liquid chromatography.

In plasma or urine: propranolol enantiomers, limits of quantification 1 to 2 μg/L—H. Spahn-Langguth et al.,J. Anal. Toxicol.,1991, 15, 209–213. In urine: propranolol and 4–hydroxypropranolol, fluorescence detection—V. L. Herring and J. A. Johnson,J. Chromatogr.,1993, 612, 215–221. In plasma or urine: propranolol enantiomers and conjugates, limit of detection about 1 μg/L, fluorescence detection—C. Pham-Huy et al.,J. Pharm. Biomed. Anal.,1994, 12, 1189–1198. In plasma or urine: propranolol enantiomers, limit of detection about 1.5 μg/L, fluorescence detection—C. Pham-Huy et al.,J. Chromatogr. B Biomed. Appl.,1995, 665, 125–132. In plasma or serum: fluorescence detection—G. S. Rekhi et al.,J. Pharm. Biomed. Anal.,1995, 13, 1499–1505. In serum: propranolol enantiomers, limit of detection 4 μg/L—D. O. Rumiantsev and T. V. Ivanova,J. Chromatogr. B Biomed. Appl.,1995, 674, 301–305. In plasma: propranolol enantiomers and 4–hydroxypropranolol, fluorescence detection—S. T. Wu et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 133–140.

High performance liquid chromatography–mass spectrometry.

In serum or urine: propranolol and other beta–blockers and their metabolites, limits of detection 0.1 to 1.2 μg/L—H. Kataoka et al.,Anal. Chem.,1999, 71, 4237–4244. In blood or plasma: propranolol and other beta–blockers—C. Mislanova and M. Hutta,J. Chromatogr. B Biomed. Sci. Appl.,2001, 765, 167–177.

Radioimmunoassay.

In plasma: limit of detection 600 ng/L—G. P. Mould et al.,Biopharm Drug Disp.,1981, 2, 49–57.

Review.

For a review of HPLC methods for propranolol and other beta–blockers—G. Egginger et al.,Biomed. Chromatogr.,1993, 7, 277–295.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration, but undergoes extensive first–pass metabolism with considerable intersubject variation. It is very soluble in lipids. It is rapidly distributed throughout the body with highest levels being found in the lungs, liver, kidney, brain and heart. It crosses the placenta; it is excreted in breast milk. Metabolic reactions include ring hydroxylation, N-demethylation, oxidative deamination, and conjugation. In 48 h, about 10% of a dose is excreted in the urine as propranolol glucuronide and less than 4% as unchanged drug. Metabolites found in the urine, in free and conjugated forms, include naphthoxylactic acid (14 to 22% of the dose in 48 h) and the active metabolite, 4–hydroxypropranolol and its glucuronide (5 to 8% of the dose); propranolol glycol, N-desisopropylpropranolol, and naphthoxyacetic acid each account for less than 2% of the dose and 4–hydroxypropranolol sulfate accounts for about 18% of the dose. After IV doses, a greater proportion of naphthoxylactic acid (up to 40% of the dose) is excreted in the urine and 4–hydroxypropranolol is not found in the urine. Less than 5% of a dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 1 mg/L. However, there is considerable intersubject variation and a correlation between plasma concentration and therapeutic effect has not been established.

After a single oral dose of 80 mg administered to 6 subjects, the following mean peak concentrations of drug and metabolites were found in the plasma after 2 h: propranolol 0.05 mg/L, naphthoxylactic acid 0.53 mg/L, 4–hydroxypropranolol 0.009 mg/L, naphthoxyacetic acid 0.024 mg/L, propranolol glycol 0.005 mg/L [D. W. Schneck et al.,Clin. Pharmacol. Ther.,1980, 27, 744–755].

Following oral administration of 160 mg twice a day to 12 subjects, mean steady–state plasma concentrations of 0.38 mg/L of propranolol and 0.03 mg/L of 4–hydroxypropranolol were reported [B. G. Charles et al.,J. Pharm. Pharmacol.,1982, 34, 403–404].

Administration of a single 40–mg dose of propranolol hydrochloride, either sublingually or orally, to 14 severely hypertensive patients, produced mean peak plasma concentrations of 0.147 and 0.041 mg/L, respectively, at 34 and 52 min [A. P. Mansur et al.,Braz. J. Med. Biol. Res.,1998, 31, 691–696].

Toxicity.

Toxic effects have been associated with plasma concentrations greater than 2 mg/L and fatalities with concentrations greater than 4 mg/L.

In a case of suicide attributed to propranolol overdose, the following concentrations were found: blood 14 mg/L, brain 67 μg/g, liver 171 μg/g, urine 0.9 mg/L; alcohol was also present [J. Kristinsson and T. Johannesson,Acta Pharmacol. Toxicol.,1977, 41, 190–192].

In a fatality due to the ingestion of 9.6 g of propranolol, in which death occurred 8 h after ingestion, the following postmortem tissue concentrations were reported: blood 20 mg/L, brain 6 μg/g, kidney 26 μg/g, liver 10 μg/g, lung 69 μg/g [J. W. Jones et al.,J. Forensic Sci.,1982, 27, 213–216].

In postmortem examination performed 5 days after a 60–year–old man was found dead near an empty box of Inderal, the following propranolol concentrations were reported: blood 7 mg/L, urine 0.28 mg/L, gastric contents 2000 mg/L; death was attributed to cardiocirculatory failure resulting from the suicidal ingestion of a massive dose of Inderal[N. Fucci and C. Offidani,Am. J. Forensic Med. Pathol.,2000, 21, 56–58].

Bioavailability.

10 to 50% (mean 30).

Half–life.

Plasma half–life, 3 to 6 h (dose–dependent elimination has been reported).

Volume of distribution.

About 4 L/kg.

Clearance.

Plasma clearance, about 10 to 20 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.3.

Protein binding.

In plasma, about 90%.

Note.

For a review of the pharmacokinetics of long–acting propranolol, see G. S. Nace and A. J. Wood,Clin. Pharmacokinet.,1987, 13, 51–64; see also P. A. Routledge and D. G. Shand,Clin. Pharmacokinet.,1979, 4, 73–90; and B. M. Silber et al.,J. Pharm. Sci.,1983, 72, 725–732.

Dose.

30 to 400 mg of propranolol hydrochloride daily.

Top | Related articles | Next: Propyl Hydroxybenzoate»


Propyl Hydroxybenzoate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propyl Hydroxybenzoate

Preservative

Synonyms. Propagin; Propyl Parahydroxybenzoate; Propylis Oxybenzoas; Propylparaben.

Proprietary names. Nipasol M; Propyl Parasept; Solbrol P. It is an ingredient of Nipasept and Nipastat.

4-Hydroxybenzoic acid propyl ester

C10H12O3=180.2

CAS—94–13–3

Colourless crystals or a white crystalline powder. M.p. 96° to 97°.

Soluble 1 in 2500 of cold water, 1 in 400 of boiling water, 1 in 1.5 of ethanol, 1 in 4 of chloroform, and 1 in 3 of ether.

Sodium Propyl Hydroxybenzoate

Synonyms. Sodium Propylparaben; Soluble Propyl Hydroxybenzoate.

Proprietary name. Nipasol M Sodium

C10H11NaO3=202.2

CAS—35285–69–9

A white, hygroscopic, crystalline powder.

Soluble 1 in 1 of water, 1 in 50 of ethanol, and 1 in 2 of ethanol (50%).

Dissociation Constant.

pKa8.4 (22°).

Partition Coefficient.

Log P(octanol/water), 3.0.

Thin–layer Chromatography.

System TE—Rf 53; system TF—Rf 67; system TAD—Rf 56; system TAE—Rf 90.

Gas Chromatography.

System GA—RI 1567.

High Performance Liquid Chromatography.

System HX—473; system HY—RI 458; system HAA—Retention time 18.3 min.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=877b); aqueous alkali—296 nm (A11=1324b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1276, 1165, 1220, 1317, 1665, 1600 cm−1 (KBr disk).

Top | Related articles | Next: Propylhexedrine»


Propylhexedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propylhexedrine

Sympathomimetic, Anorectic

Synonyms. Hexahydrodesoxyephedrine; Propylhexed.

Proprietary names. Benzedrex; Colloidine.

N,α-Dimethylcyclohexaneethanamine

C10H21N=155.3

CAS—101–40–6; 3595–11–7 (±)

A clear colourless liquid which slowly volatilises at room temperature and absorbs carbon dioxide from the air. Mass per mL 0.853 to 0.861 g. B.p. about 204°.

Very slightly soluble in water; miscible with ethanol, chloroform, and ether.

Propylhexedrine Hydrochloride

Proprietary name. Eventin(e)

C10H21N,HCl=191.7

CAS—1007–33–6; 6192–95–6 (±)

A crystalline solid. M.p. 127° to 128°, with decomposition.

Soluble in water, ethanol, and chloroform; slightly soluble in ether.

Dissociation Constant.

pKa10.7 (25°).

Partition Coefficient.

Log P(octanol/water), 3.5.

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 34; system TE—Rf 34; system TAE—Rf 14; system TAJ—Rf 00; system TAK—Rf 24; system TAL—Rf 65. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—propylhexedrine RI 1175, propylhexedrine-TFA RI 1385, propylhexedrine-PFP RI 1385, propylhexedrine-AC RI 1570, M (OH-) RI 1475, M (OH-)-AC2 RI 1915; system GB—RI 1192; system GC—RI 1500.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1058, 1015, 885, 913, 1153, 966 cm−1 (propylhexedrine hydrochloride, Nujol mull).

Mass Spectrum.

Principal ions at m/z 58, 140, 67, 72, 83, 81, 155, 156.

Quantification

High performance liquid chromatography.

In serum or urine: propylhexedrine and other sympathomimetics and amfetamines, limits of detection 0.01 to 0.03 mg/L (UV detection single wavelength) and 0.05 to 0.1 mg/L (diode–array detection), (also MS)—M. J. Bogusz et al.,J. Anal. Toxicol.,1997, 21, 59–69.

High performance liquid chromatography–mass spectrometry.

In serum: propylhexedrine and other sympathomimetics and amfetamines, limits of detection 1 to 5 μg/L—M. J. Bogusz et al.,J. Anal. Toxicol.,2000, 24, 77–84.

Disposition in the Body.

Norpropylhexedrine, cyclohexylacetoxime, and cis/trans–4–hydroxypropylhexedrine have been identified as urinary metabolites.

Toxicity.

The estimated minimum lethal dose for children up to 2 years of age is 200 mg.

In a fatality attributed to propylhexedrine ingestion, the following postmortem tissue concentrations were reported: blood 35 mg/L, bile 20 mg/L, brain 24 μg/g, kidney 30 μg/g, liver 36 μg/g, lung 50 μg/g, urine 60 mg/L [L. Riddick and R. Reisch,J. Forensic Sci.,1981, 26, 834–839].

The following postmortem tissue concentrations were reported in 2 fatalities involving IV abuse: blood 1.8 and 2.7 mg/L, kidney 1.5 and 9.5 μg/g, liver 2.8 and 11.8 μg/g, urine 12.6 mg/L (first case) [W. Q. Sturner et al.,J. Forensic Sci.,1974, 19, 572–574].

In a fatality attributed to acute IV propylhexedrine abuse, postmortem tissue concentrations were: blood 2 mg/L, bile 9.4 mg/L, kidney 4.0 μg/g, liver 7.4 μg/g, urine 69.5 mg/L [V. J. M. DiMaio and J. C. Garriott,J. Forensic Sci.,1977, 22, 152–158].

Note.

For a review of propylhexedrine, see D. R. Wesson,Drug Alcohol Depend.,1986, 17, 273–278.

Dose.

Usually 75 to 100 mg of propylhexedrine hydrochloride daily.

Top | Related articles | Next: Propyliodone»


Propyliodone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propyliodone

Diagnostic Aid (Radiopaque Medium)

Synonym. Propiodone

Proprietary name. Dionosil

3,5-Diiodo–4–oxo–1(4H)-pyridineacetic acid propyl ester

C10H11I2NO3=447.0

CAS—587–61–1

A white crystalline powder. M.p. 186° to 187°.

Practically insoluble in water; soluble 1 in 500 of ethanol and 1 in 150 of chloroform; soluble in acetone and ether.

Partition Coefficient.

Log P(octanol/water), 2.1.

Colour Test.

Iodine Test—positive.

Thin–layer Chromatography.

System TA—Rf 81. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Dehydrated alcohol—239 (A11=320a), 281 nm (A11=260a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1200, 1567, 1608, 751, 1227 cm−1 (KBr disk).

Uses.

Administered as a 50% aqueous suspension or as a 60% oily suspension.

Top | Related articles | Next: Propylthiouracil»


Propylthiouracil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propylthiouracil

Antihyperthyroid

Proprietary names. Propacil; Propycil; Propylthiocil; Propyl-Thyracil; Prothiucil; Thyreostat II; Tiotil.

2,3-Dihydro–6–propyl–2–thioxo–4(1H)pyrimidinone

C7H10N2OS=170.2

CAS—51–52–5

White or pale cream–coloured crystals or crystalline powder. M.p. 219° to 221°.

Soluble 1 in about 900 of water, 1 in about 60 of ethanol, and 1 in 60 of acetone; slightly soluble in chloroform and ether; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa8.3 (20°).

Partition Coefficient.

Log P(octanol/water), 1.0.

Ultraviolet Spectrum.

Aqueous acid—275 (A11=987b); aqueous alkali—260 nm (A11=703a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1563, 1193, 1625, 1166, 1241 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In blood: limit of detection 300 μg/L, UV detection—C. Kim,J. Chromatogr., 1983, 272; B Biomed. Appl.,23, 376–379. In plasma: limit of detection 40 μg/L—G. R. Cannell et al.,J. Chromatogr.,1991, 564, 310–314.

Radioimmunoassay.

In serum: limit of detection 2.5 ng—D. S. Cooper et al.,J. Clin. Endocr. Metab.,1981, 52, 204–213.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration; concentrated in the thyroid. Metabolised by conjugation with glucuronic acid and sulfate. Less than 10% of a dose is excreted in the urine as unchanged drug.

Therapeutic concentration

Following a single oral dose of 400 mg to 17 subjects, serum concentrations of 1.6 to 7.5 mg/L (mean 4.2) were reported at 1 h [J. P. Kampmann and J. E. M. Hansen,Br. J. Clin. Pharmacol.,1981, 12, 681–686].

A single oral administration of 300 mg to 7 subjects produced peak plasma concentrations of 3.50 mg/L about 2 h after a conventional–release tablet and 0.50–1.25 mg/L about 3 h after sustained–release tablets [L. Kabanda et al.,J. Pharm. Pharmacol.,1996, 48, 1023–1026].

Half–life.

Plasma half–life, about 1 to 2 h, increased in renal failure.

Volume of distribution.

About 0.4 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Protein binding.

In plasma, about 80%.

Note.

For a review of the pharmacokinetics of antithyroid drugs, see J. P. Kampmann and J. E. M. Hansen,Clin. Pharmacokinet.,1981, 6, 401–428.

Dose.

Initially 200 to 600 mg daily; maintenance, 50 to 200 mg daily.

Top | Related articles | Next: Propyphenazone»


Propyphenazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Propyphenazone

Analgesic

Synonyms. Isopropylantipyrine; Isopropylphenazone; Propifenazona.

Proprietary names. Cibalgina; Demex; Dim-Antos; Eufibron; Isoprochin P; Pireuma.

1,2-Dihydro–1,5–dimethyl–4-(1–methylethyl)-2–phenyl–3H-pyrazol–3–one

C14H18N2O=230.3

CAS—479–92–5

White crystals or white crystalline powder. M.p. 103°.

Soluble 1 in 400 of water; freely soluble in ethanol and chloroform; soluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Tests.

Ferric Chloride—orange; Liebermann's Test (100°)—blue (red with water).

Thin–layer Chromatography.

System TA—Rf 71; system TB—Rf 32; system TD—Rf 61; system TE—Rf 74; system TF—Rf 49; system TAD—Rf 65; system TAE—Rf 81. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1920; system GB—RI 2030; system GF—RI 2310.

High Performance Liquid Chromatography.

System HD—k 1.3; system HW—k 11.0; system HX—RI 441; system HY—RI 370; system HZ—Retention time 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—240 (A11=400a); aqueous alkali—245 (A11=385b), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1618, 1131, 1590, 1500, 750 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 215, 230, 56, 77, 216, 96, 41, 39.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, UV detection—M. C. Rouan et al.,J. Chromatogr.,1992, 577, 387–90.

Dose.

Propyphenazone has been given in doses of 0.3 to 1.5 g daily.

Top | Related articles | Next: Prothipendyl»


Aminopromazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Aminopromazine

Antispasmodic (Veterinary)

Synonyms. Proquamezine; Tetrameprozine; RP-3828.

N,N,N′,N′-Tetramethyl–3-(10H-phenothiazin–10–yl)-1,2–propanediamine

C19H25N3S=327.5

CAS—58–37–7

Aminopromazine Fumarate

Synonym. Proquamezine Fumarate

Proprietary names. Lispamol; Sedofarmolo.

(C19H25N3S)2,C4H4O4=771.1

CAS—3688–62–8

A white powder. M.p. about 166° to 170°, with decomposition.

Soluble 1 in 11 of water, 1 in 200 of ethanol, and 1 in 20 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa 9.8.

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Forrest Reagent—violet→red→orange; FPN Reagent—violet–red→red→orange; Mandelin's Test—orange→violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 42; system TC—Rf 19; system TE—Rf 60; system TL—Rf 08; system TAE—Rf 12; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2434.

High Performance Liquid Chromatography.

System HX—RI 427.

Ultraviolet Spectrum.

Aqueous acid—248 (A11=965a), 297 nm (broad) (A11=106a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1584, 745, 660, 1278, 1190, 765 cm−1 (aminopromazine fumarate, KBr disk).

Mass Spectrum.

Principal ions at m/z 198, 58, 115, 70, 269, 199, 72, 71.

Top | Related articles | Next: Aminosalicylic Acid»


Protionamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Protionamide

Tuberculostatic

Synonym. Prothionamide

Proprietary names. Ektebin; Peteha; Trevintix.

2-Propyl–4–pyridinecarbothioamide

C9H12N2S=180.3

CAS—14222–60–7

Yellow crystals or crystalline powder. M.p. 142°.

Practically insoluble in water; soluble 1 in 30 of ethanol, 1 in 200 of chloroform, 1 in 300 of ether, and 1 in 16 of methanol; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Nessler's Reagent—brown–orange; Palladium Chloride—brown.

Thin–layer Chromatography.

System TA—Rf 66; system TAE—Rf 77; system TL—Rf 57; system TB—Rf 01; system TC—Rf 38. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1816.

Ultraviolet Spectrum.

Ethanol—291 nm (A11=390b).

Infra–red Spectrum.

Principal peaks at wavenumbers 828, 1590, 1284, 902, 1148, 710 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 152, 119, 165, 163, 180, 60, 179, 153.

Quantification

High performance liquid chromatography.

In plasma, serum or urine: limit of detection 10 μg/L, UV detection—P. J. Jenner and G. A. Ellard,J. Chromatogr., 1981, 225; B Biomed. Appl.,14, 245–251. In serum: limit of detection 27 μg/L, UV detection—H. Bartels and R. Bartels,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707, 338–341.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised to the sulfoxide and excreted in the urine mainly as metabolites.

Therapeutic concentration

Following a single oral dose of 500 mg to 10 subjects, mean peak plasma concentrations of 3 mg/L of unchanged drug and 2.7 mg/L of the sulfoxide were attained in 1 h [J. Pütter,Arzneimittelforschung.,1972, 22, 1027–1031].

Dose.

Usually 0.5 to 1 g daily.

Top | Related articles | Next: Protokylol»


Prothipendyl: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Prothipendyl

Tranquilliser

Synonym. Phrenotropin

N,N-Dimethyl–10H-pyrido[3,2-b][1,4]benzothiazine–10–propanamine

C16H19N3S=285.4

CAS—303–69–5

Prothipendyl Hydrochloride

Synonym. D-206

Proprietary name. Dominal; Tolnate.

C16H19N3S,HCl,H2O=339.9

CAS—1225–65–6 (anhydrous)

A crystalline powder. M.p. 108° to 112°.

Freely soluble in water and methanol; practically insoluble in ether.

Dissociation Constant.

pKa2.3 (25°).

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 47; system TAE—Rf 15; system TAF—Rf 29; system TL—Rf 09; system TB—Rf 43; system TC—Rf 23; system TE—Rf 59. (Dragendorff spray, positive; FPN reagent, yellow; Acidified iodoplatinate solution, positive; Marquis reagent, orange.)

Gas Chromatography.

System GA—Prothipendyl RI 2345; M (OH-) RI 2720; M (OH-ring) RI 2800; M (ring) RI 2045; M (sulfoxide) RI 2750; system GF—RI 2800.

High Performance Liquid Chromatography.

System HA—k 4.4; system HX—RI 388.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=928a); aqueous alkali—250 (A11=909a), 320 nm (A11=163b).

Infra–red Spectrum.

Principal peaks at wavenumbers 757, 1295, 780, 1592, 1162, 1110 cm−1 (prothipendyl hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 285, 214, 200, 86, 227, 85, 213.

Quantification

High performance liquid chromatography.

In plasma: prothipendyl and zolpidem, UV detection—G. Debailleul et al.,J. Anal. Toxicol.,1991, 15, 35–37.

Toxicity

In 2 cases of fatal poisoning with prothipendyl, the highest concentrations were found in the liver (1.2 to 1.8 mg/g) and kidney (0.6 mg/g) and far exceeded those found in the blood (which in one of the cases was 200 times over the therapeutic range). It was suggested that more than 4 g of prothipendyl is fatal [M. Wu et al.,Arch. Kriminol.,1994, 193, 158–162].

Dose.

The equivalent of up to 960 mg of prothipendyl daily.

Top | Related articles | Next: Protionamide»


Protokylol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Protokylol

Bronchodilator

Synonym. Protochylol

4-[2-[[2-(1,3-Benzodioxol–5–yl)-1–methylethyl]amino]-1–hydroxyethyl]-1,2–benzenediol

C18H21NO5=331.4

CAS—136–70–9

Protokylol Hydrochloride

Synonym. JB-251

Proprietary names. Caytime; Ventaire.

C18H21NO5,HCl=367.8

CAS—136–69–6

A white crystalline powder. M.p. 126° to 127°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Ammoniacal silver nitrate—red–grey/brown; Ferric chloride—green; Folin–Ciocalteu reagent—blue; Liebermann's test—black; Mandelin's test—yellow→brown; Marquis test—grey–green; Methanolic potassium hydroxide—orange→yellow; Nessler's reagent—black; Potassium dichromate—brown→red–brown (on warming).

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 01; system TC—Rf 03; system TL—Rf 06; system TAJ—Rf 00; system TAK—Rf 02; system TAL—Rf 48. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1487.

High Performance Liquid Chromatography.

System HA—k 3.1 (tailing peak).

Ultraviolet Spectrum.

Aqueous acid—281 nm (A11=168b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1492, 1250, 1271, 1227, 1036, 1128 cm−1(KBr disk).

Mass Spectrum.

Principal ions at m/z 178, 44, 163, 135, 77, 196, 176, 179.

Dose.

Protokylol hydrochloride has been given in doses of 8 to 16 mg daily.

Top | Related articles | Next: Protoveratrine A»


Protoveratrine A: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Protoveratrine A

Antihypertensive

Proprietary name. Protalba

[3β(S),4α,6α,7α,15α(R),16β]-4,9-Epoxycevane–3,4,6,7,14,15,16,20–octol 6,7–diacetate

C41H63NO14=793.9

CAS—143–57–7

An alkaloid obtained from the roots and rhizomes of white veratrum, Veratrum album (Liliaceae).

White crystals. M.p. 267° to 269°, with decomposition.

Practically insoluble in water; soluble in hot ethanol and in chloroform.

Protoveratrine B

Synonyms. Neoprotoveratrine; Veratetrine.

[3β(2R,3R),4α,6α,7α,15α(R),16β]-4,9-Epoxycevane–3,4,6,7,14,15,16,20–octol 6,7–diacetate

C41H63NO15=809.9

CAS—124–97–0

An alkaloid obtained from the roots and rhizomes of white veratrum, Veratrum album (Liliaceae).

White crystals. M.p. 268° to 270°, with decomposition.

Practically insoluble in water; soluble in hot ethanol and in chloroform.

Protoveratrines A and B

Proprietary names. Provell; Tensatrin.

CAS—8053–18–7

A white crystalline powder with a strong sternutatory action. M.p. 256° to 262°, with decomposition.

Practically insoluble in water; soluble in chloroform; very slightly soluble in ether. It is rapidly decomposed in alkaline and alcoholic solutions.

Thin–layer Chromatography.

Protoveratrine A: System TA—Rf 72. Protoveratrine B: System TA—Rf 70. (Acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—protoveratrines A and B, RI 2465.

Infra–red Spectrum.

Principal peaks at wavenumbers 1742, 1200, 1182, 1240, 1150, 1055 cm−1 protoveratrines A and B, KCl disk).

Dose.

Protoveratrines A and B have been given in a dose of 1.6 to 6 mg daily.

Top | Related articles | Next: Protriptyline»


Protriptyline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Protriptyline

Antidepressant

Synonym. Amimetilina

N-Methyl–5H-dibenzo[a,d]cycloheptene–5–propanamine

C19H21N=263.4

CAS—438–60–8

Protriptyline Hydrochloride

Synonym. MK-240

Proprietary names. Concordin(e); Triptil; Vivactil.

Note.

The name Vivactil has also been applied to a vitamin/amino acid preparation.

C19H21N,HCl=299.8

CAS—1225–55–4

A white to yellowish powder. M.p. about 169° to 171°.

Soluble 1 in 2 of water, 1 in 3.5 of ethanol and 1 in 2.5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa 8.2 (protriptyline HCl).

Partition Coefficient.

Log P(octanol/water), 4.9.

Colour Tests.

Mandelin's test—violet→brown; Marquis test—green; Sulfuric acid—green.

Thin–layer Chromatography.

System TA—Rf 19; system TB—Rf 18; system TC—Rf 07; system TE—Rf 38; system TL—Rf 02; system TAE—Rf 06; system TAF—Rf 69; system TAJ—Rf 04; system TAK—Rf 28; system TAL—Rf 76. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2253; system GB—protriptyline RI 2329; M (nor-) RI 2343; system GF—RI 2590; system GM—RRT 0.878 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 2.1; system HF—k 3.6; system HX—RI 418; system HY—RI 362.

Ultraviolet Spectrum.

Methanolic acid—292 nm (A11=530a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 792, 750, 768, 1490, 730, 1595 cm−1 (protriptyline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 70, 44, 191, 192, 188, 59, 165, 71; 10,11–dihydro–10,11–dihydroxyprotriptyline 44, 70, 179, 178, 207, 280, 250, 236; 10–hydroxyprotriptyline 70, 44, 207, 178, 279, 249, -, -.

Quantification

Gas chromatography.

In serum: protriptyline and other tricyclic antidepressants, limit of detection 10 to 20 μg/L, AFID—J. Kristinsson,Acta Pharmacol. Toxicol.,1981, 49, 390–398. In serum: protripyline and other antidepressants and metabolites, limit of detection 25 μg/L, nitrogen–selective detection—N. Rifai et al.,Ther. Drug Monit.,1988, 10, 194–196.

Gas chromatography–mass spectrometry

In plasma: protriptyline and other tricyclic antidepressants, limit of detection 10 μg/L—J. T. Biggs et al.,J. Pharm. Sci.,1976, 65, 261–268.

High performance liquid chromatography.

In plasma: limit of detection 60 μg/L, UV detection—L. P. Hackett and L. J. Dusci,Clin Toxicol.,1979, 15, 55–61.

Disposition in the Body.

Protriptyline is slowly but well absorbed after oral administration. It is metabolised by oxidation to form the 10–hydroxy and 10,11–dihydro–10,11–dihydroxy derivatives and 5,10–dihydro–10–formylanthracen–5–ylpropylamine; glucuronic acid conjugation also occurs. About 50% of a dose is excreted in the urine in 16 days with only small amounts of unchanged drug; about 2% of a dose is eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 0.07 to 0.25 mg/L.

After a single oral dose of 30 mg to 8 subjects, peak plasma concentrations of 0.010 to 0.022 (mean 0.014) mg/L were attained in 6 to 12 h. [V. E. Ziegler et al.,Clin. Pharmacol. Ther.,1978, 23, 580–584].

Following daily oral doses of 40 mg to 30 subjects, steady–state plasma concentrations of 0.11 to 0.38 (mean 0.22) mg/L were reported. [J. P. Moody et al.,Eur. J. Clin. Pharmacol.,1977, 11, 51–56].

Toxicity.

Toxic effects are associated with plasma concentrations greater than 0.5 mg/L; concentrations above 1 mg/L may be lethal.

Bioavailability.

About 75 to 90% (10 to 25% first-pass metabolism).

Half–life.

Plasma half–life, during chronic dosing, about 3 to 8 (mean 4) days.

Volume of distribution.

About 22 L/kg.

Clearance.

Plasma clearance, 2 to 5 mL/min/kg.

Protein binding.

In plasma, about 92%.

Note.

For a review of tricyclic antidepressants, see G. Molnar and R. N. Gupta,Biopharm. Drug Disp.,1980, 1, 283–305.

Dose.

15 to 60 mg of protriptyline hydrochloride daily.

Top | Related articles | Next: Proxymetacaine»


Proxymetacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Proxymetacaine

Local Anaesthetic

Synonym. Proparacaine

3-Amino–4–propoxybenzoic acid 2-(diethylamino)ethyl ester

C16H26N2O3=294.4

CAS—499–67–2

Proxymetacaine Hydrochloride

Proprietary names. Ak-Taine; Alcaine; Anestalcon; Diocaine; Kéracaine; Ocu-Caine; Ophthaine; Ophthetic; Parcaine; Visonest.

C16H26N2O3,HCl=330.9

CAS—5875–06–9

A white or faintly buff–coloured crystalline powder. It discolours on heating or exposure to air and solutions exposed to air become yellow and then dark brown. M.p. 182° to 183°.

Soluble 1 in 30 of water and 1 in 50 of ethanol; practically insoluble in ether; soluble in chloroform and methanol.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Coniferyl alcohol—orange; Diazotisation—red; Ninhydrin—yellow.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 26; system TC—Rf 41; system TL—Rf 35. (Acidified iodoplatinate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 2323.

High Performance Liquid Chromatography.

System HA—k 2.1; system HQ—k 1.38; system HY—RI 269.

Ultraviolet Spectrum.

Water—231 nm, 268 nm (A11=326b), 310 nm (A11=182a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1213, 1708, 1305, 1104, 1590, 1520 cm−1 (proxymetacaine hydrochloride, KCl disk).

Mass Spectrum.

Principal ions at m/z 86, 99, 30, 87, 58, 71, 136, 100.

Use.

Proxymetacaine hydrochloride is used as a 0.5% ophthalmic solution.

Top | Related articles | Next: Proxyphylline»


Proxyphylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Proxyphylline

Xanthine Bronchodilator

Proprietary names. Brontyl; Neofyllin; Pantafillina; Purofilina; Spantin; Spasmolysin; Thean; Theon.

3,7-Dihydro–7-(2–hydroxypropyl)-1,3–dimethyl–1H-purine–2,6–dione

C10H14N4O3=238.2

CAS-603–00–9

A white crystalline powder. M.p. 135° to 136°.

Soluble 1 in 1 of water, 1 in 12 of ethanol, 1 in 6 of chloroform and 1 in 500 of ether.

Partition Coefficient.

Log P(octanol/water), −0.8.

Colour Test.

Amalic acid test —yellow/violet.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 02; system TC—Rf 33; system TE—Rf 49; system TL—Rf 29; system TAE—Rf 71. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2103.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 293.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=372a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1656, 1690, 750, 1538, 763, 1282 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 194, 180, 109, 193, 238, 95, 137, 81.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, ECD—A. Arbin et al.,Acta Pharm. Suec.,1976, 13, 235–240.

High performance liquid chromatography.

In serum: limit of detection 12 μg/L, UV detection—K. Selvig and K. S. Bjerve,Scand. J. Clin. Lab. Invest.,1977, 37, 373–378. In plasma: (R)- and (S)-proxyphylline, limit of detection 0.2 mg/L—M. Ruud-Christensen et al.,J. Chromatogr.,1989, 491, 355–366.

Disposition in the Body.

Proxyphylline is rapidly and completely absorbed after oral administration. More than 95% of a dose is excreted in the urine in 96 h with about 30% as unchanged drug, 58% as 1–methyl–7-(2–hydroxypropyl)xanthine, 10% as proxyphylline glucuronide, and 2% as 1–methyl–7-(2–hydroxypropyl)uric acid.

Therapeutic concentration

After a single oral dose of 400 mg given to 5 subjects, plasma concentrations of 7 to 13 (mean 10) mg/L were attained in 1 h. Oral dosing of 5 subjects with 400 mg three times a day for 5 days, produced peak plasma concentrations of 12 to 25 (mean 18) mg/L on the 5th day. [C. Graffner et al.,Acta Pharm. Suec.,1973, 10, 425–434].

Half–life.

Plasma half–life, 8 to 12 (mean 9) h.

Volume of distribution.

About 0.6 L/kg.

Clearance.

Plasma clearance, about 0.8 mL/min/kg.

Dose.

Usually 900 mg daily.

Top | Related articles | Next: Pseudoephedrine»


Pseudoephedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pseudoephedrine

Sympathomimetic

Synonyms. d-ψ-Ephedrine; d-Isoephedrine.

(αS)-α-[(1S)-1-(Methylamino)ethyl]benzenemethanol

C10H15NO=165.2

CAS—90–82–4

An alkaloid obtained from Ephedraspp. It is a stereoisomer of ephedrine. M.p. 118.0° to 118.7° (crystals from ether).

Sparingly soluble in water; freely soluble in ethanol and ether.

Pseudoephedrine Hydrochloride

Proprietary names. Afrin; Allermed; Bronalin Decongestant; Cenafed; Contac; Decofed; DeFed; Dimetapp Decongestant; Dorcol Children's Decongestant; Drixoral Non-Drowsy; Efidac; Galpseud; Genaphed; Halofed; Seudotabs; Silfedrine; Sinustop Pro; Sudafed; Triaminic Decongestant. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

C10H15NO,HCl=201.7

CAS—345–78–8

White crystals or powder. M.p. 182.5° to 183.5°. A solution in water is dextrorotatory.

Soluble 1 in 1.6 of water, 1 in 4 of ethanol, and 1 in 60 of chloroform; very slightly soluble in ether.

Pseudoephedrine Sulfate

Synonym. Sch–4855

Proprietary names. Drixora; Afrinol.

(C10H15NO)2,H2SO4=428.5

CAS—7460–12–0

A white crystalline powder. M.p. 174° to 179°. A solution in water is dextrorotatory.

Soluble in water.

Dissociation Constant.

pKa9.8.

Partition Coefficient.

Log P(octanol/water), 0.9.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 54; system TC—Rf 04; system TE—Rf 17; system TL—Rf 63; system TAE—Rf 09; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 30. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1365; system GB—RI 1410; system GC—RI 1543.

High Performance Liquid Chromatography.

System HA—pseudoephedrine k 1.2, norpseudoephedrine k 1.0; system HB—k 5.90; system HC—k 1.77; system HX—RI 237; system HY—RI 230.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=11.9a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 704, 1036, 764, 1005, 1210, 1595 cm−1 (pseudoephedrine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 77, 59, 56, 51, 42, 105, 91.

Quantification

Gas chromatography.

In plasma or urine: pseudoephedrine and norpseudoephedrine, limit of detection 20 μg/L for pseudoephedrine in plasma, ECD—L. Y. Lo et al.,J. Chromatogr., 1981, 222; B Biomed. Appl.,11, 297–302. In serum: limit of detection 20 μg/L, ECD—S.-R. Sun and M. J. Leveque,J. Pharm. Sci.,1979, 68, 1567–1568. In urine: pseudoephedrine and other ephedrines, nitrogen–phosphorus detection—P. Van Eenoo et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 760, 255–261.

High performance liquid chromatography.

In urine: pseudoephedrine and other ephedrines, UV detection—C. Imaz et al.,J. Chromatogr.,1993, 631, 201–205. In urine: pseudoephedrine and other ephedrines, limit of quantification 0.5 mg/L, UV detection—P. J. van der Merwe et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 357–361. In plasma: pseudoephedrine and ephedrine, limit of quantification 1 μg/L, fluorescence detection—G. Shao et al.,Yao Xue Xue Bao,1995, 30, 384–389. In plasma: limit of detection 12 μg/L—P. Guo et al.,Biomed. Chromatogr.,1999, 13, 61–64. In plasma: limit of quantification 5.8 μg/L, spectrophotometric detection—J. Macek et al.,J. Chromatogr. B Anal. Technol. Biomed. Life Sci.,2002, 766, 289–294.

Radioimmunoassay.

In plasma: limit of detection 0.2 to 2.5 μg/L depending on the method—J. W. A. Findlay et al.,J. Pharm. Sci.,1981, 70, 624–631.

Disposition in the Body.

Rapidly and completely absorbed after oral administration. Up to about 90% of a dose is excreted unchanged in the urine in 24 h with less than 1% as norpseudoephedrine (cathine) (pH-dependent).

Therapeutic concentration

After a single oral dose of 180 mg to 3 subjects, peak plasma concentrations of 0.72 to 0.81 mg/L were attained in 2 to 3 h [R. G. Kuntzman et al.,Clin. Pharmacol. Ther.,1971, 12, 62–67].

Following oral administration of 60 mg 4 times a day to 17 subjects, maximum steady–state plasma concentrations of 0.41 to 0.79 mg/L (mean 0.55) were reported about 1.5 h after a dose [J. G. Perkins et al.,Curr. Ther. Res.,1980, 28, 650–668].

Toxicity.

Toxic effects have occurred after single doses of 60 mg.

The following postmortem tissue concentrations were reported in a fatality involving pseudoephedrine: blood 19 mg/L, brain 22 μg/g, liver 33 μg/g, urine 105 mg/L [Registry of Human Toxicology, American Academy of Forensic Sciences, 1978].

Half–life.

Plasma half–life, 5 to 8 h but may be increased when the urine is alkaline and decreased when it is acid.

Volume of distribution.

About 3 L/kg.

Dose.

Usually 180 to 240 mg of pseudoephedrine hydrochloride daily.

Top | Related articles | Next: Pseudomorphine»


Pseudomorphine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pseudomorphine

Synonyms. 2,2′-Bimorphine; Oxydimorphine

(5′α,6′α)-7,7′,8,8′-Tetradehydro–4,5:4′,5′-diepoxy–17,17′-dimethyl-[2,2′-bimorphinan]-3,3′,6,6′-tetrol

C34H36N2O6,3H2O=622.7

CAS—125–24–6 (anhydrous); 6472–73–7 (trihydrate)

White crystals (trihydrate). Becomes anhydrous at 150°; m.p. 327°, with decomposition.

Practically insoluble in water, ethanol, and ether; soluble in dilute hydrochloric acid, dilute acetic acid, and pyridine (pseudomorphine trihydrate).

Colour Test.

Marquis Test—green.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 00; system TC—Rf 00; system TL—Rf 00; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 02. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2770.

Ultraviolet Spectrum.

Aqueous acid—231 nm (A11=308b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1118, 1098, 1069, 1044, 1195, 1210 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 44, 42, 568, 31, 58, 27, 81.

Note.

Pseudomorphine may be found as an oxidation product of morphine in decomposed viscera.

Top | Related articles | Next: Psilocin»


Psilocin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Psilocin

Hallucinogen

Synonym. 4-Hydroxy-N,N-dimethyltryptamine

3-[2-(Dimethylamino)ethyl]-1H-indol–4–ol

C12H16N2O=204.3

CAS—520–53–6

An indole alkaloid obtained from the Mexican mushroom (Teonanácatl) Psilocybe mexicana (Agaricaceae).

White crystals. M.p. 173° to 176°.

Soluble in ethanol and dilute acetic acid; very slightly soluble in water. Unstable in solution, especially alkaline solution.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Test.

Marquis Test—green–brown.

Thin–layer Chromatography.

System TA—psilocin Rf 39; system TB—psilocin Rf 05, psilocin–ethyl Rf 09; system TC—psilocin Rf 09, psilocin–ethyl Rf 15; system TE—psilocin Rf 47, psilocin–ethyl Rf 65; system TL—psilocin Rf 09, psilocin–ethyl Rf 25; system TAE—psilocin Rf 14, psilocin–ethyl Rf 15; system TAF—psilocin Rf 48, psilocin–ethyl Rf 67. (Van Urk reagent, faint blue.)

Gas Chromatography.

System GA—psilocin RI 1985; psilocin-AC RI 2270; psilocin-AC2 RI 2340; system GB—psilocin RI 2080.

High Performance Liquid Chromatography.

System HA—k 3.1 (tailing peak); system HX—RI 240; system HY—RI 226.

Ultraviolet Spectrum.

Aqueous acid—266, 283, 292 nm; aqueous alkali—270, 293 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 836, 1261, 1236, 1042, 1061, 733 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 204, 59, 42, 30, 146, 77, 44.

Quantification

Gas chromatography–mass spectrometry.

In plasma or urine—G. Sticht and H. Kaferstein,Forensic Sci. Int.,2000, 113, 403–407. In urine: limit of detection 10 μg/L—A. F. Greishaber et al.,J. Forensic Sci.,2001, 46, 627–630.

High performance liquid chromatography.

In plasma: psilocin and 4–hydroxyindole–3–acetic acid, ECD—F. Hasler et al.,Pharm. Acta Helv.,1997, 72, 175–184. In plasma: limit of detection 10 μg/L, ECD—H. Lindenblatt et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 709, 255–263.

Disposition in the Body.

Absorbed from the gastro–intestinal tract. It is a metabolite of psilocybine. An oral dose of several milligrams may produce hallucinations and related effects.

Top | Related articles | Next: Psilocybine»


Psilocybine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Psilocybine

Hallucinogen

Synonyms. 4-Phosphoryloxy-N,N-dimethyltryptamine; CY-39; Psilocybin.

3-[2-(Dimethylamino)ethyl]-1H-indol–4–ol dihydrogen phosphate ester

C12H17N2O4P=284.3

CAS—520–52–5

The main indole alkaloid present in the sacred Mexican mushroom (Teonanácatl), Psilocybe mexicana(Agaricaceae). In the UK, psilocybine is present in the indigenous mushroom Psilocybe semilanceata (magic mushroom; liberty cap). Psilocybine is also present in the mushrooms Stropharia cubensis and Conocybespp.

White crystals. M.p. 185° to 195°(crystals from boiling methanol), with decomposition.

Soluble in 20 parts boiling water, in 120 parts boiling methanol and dilute acetic acid; practically insoluble in chloroform and benzene.

Partition Coefficient.

Log P(octanol/water), 1.00.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 05; system TB—Rf 00; system TE—Rf 00; system TL—Rf 00; system TAE—Rf 80; system TAF—Rf 01. (Van Urk reagent, grey–violet.)

Gas Chromatography.

System GA—RI 2046; system GAM—Retention time 6.9 min.

High Performance Liquid Chromatography.

System HY—RI 185; system HBF—k 3.20.

Ultraviolet Spectrum.

Aqueous acid—268; aqueous alkali—269, 282, 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1105, 1045, 1062, 1183, 1160, 932 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 42, 30, 51, 204, 146, 77, 44.

Quantification

Gas chromatography–mass spectrometry.

In blood or urine: psilocybine and psilocin—G. Sticht and H. Kaferstein,Forensic Sci. Int.,2000, 113, 403–407. In urine: limit of quantification 10 μg/L—A. F. Grieshaber et al.,J. Forensic Sci.,2001, 46, 627–630.

High performance liquid chromatography.

In plasma: psilocin and 4–hydroxyindole–3–acetic acid, electrochemical detection—F. Hasler et al.,Pharm. Acta Helv.,1997, 72, 175–184. In plasma: limit of quantification 10 μg/L psilocin, ECD—H. Lindenblatt et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 709, 255–263.

Disposition in the Body.

Absorbed from the gastro–intestinal tract; hallucinogenic effects usually occur within 30 min of ingestion with a duration of effect of about 6 h. It is rapidly dephosphorylated to psilocin which appears to be the psychoactive compound.

Blood concentration

6 healthy volunteers were administered a single 10 to 20 mg (mean, 0.22 mg/kg body weight) oral dose and 1 mg IV dose of psilocybine. After the oral dose, the mean peak plasma psilocin concentration was 8.2 μg/L at 105 min and the peak 4–hydroxyindole–3–acetic acid concentration was 150 μg/L at 113 min. After the IV dose, the mean psilocin concentration was 12.9 μg/L 1.9 min after administration [F. Hasler et al.,Pharm. Acta Helv.,1997, 72, 175–184].

Toxicity

In one case where 2 young males ingested 4 to 5 g of ‘magic mushrooms’, the majority of psilocybine was metabolised to psilocin and excreted as the glucuronide. Psilocin was detected in serum at a concentration of 0.018 mg/L (free psilocin) and 0.052 mg/L (total). The concentration of free psilocin in urine was 0.23 mg/L with a total amount of 1.76 mg/L. It was noted that, 5 to 6 h after ingestion, they showed unstable and sluggish walking, inarticulate speech, enlarged pupils, dazed consciousness, depression and retarded behaviour [G. Sticht and H. Kaferstein,Forensic Sci. Int.,2000, 113, 403–407].

Note.

For a study of the renal excretion profiles of psilocin in man following oral administration of psilocybine, see F. Hasler et al.,J. Pharm. Biomed. Anal.,2002, 30, 331.

Top | Related articles | Next: Pumactant»


Pumactant: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pumactant

Pulmonary Surfactant

Synonym. ALEC

Dipalmitoylphosphatidylcholine and egg phosphatidylglycerol in a 7:3 (w/w) ratio

Fine crystalline powder.

Note.

For a study of pumactant for treatment of respiratory distress syndrome in neonates, see S. B. Ainsworth et al.,Lancet,2000, 355, 1387–1392; for a review of natural versus synthetic surfactants in neonatal respiratory distress syndrome, see H. L. Halliday,Drugs,1996, 51, 226–237.

Top | Related articles | Next: Putrescine»


Putrescine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Putrescine

Putrefactive Base

Synonym. Tetramethylenediamine

1,4-Butanediamine

NH2[CH2]4NH2=88.2

CAS—110–60–1

Crystals with a strong odour. M.p. 23° to 24°. B.p. 158° to 160°.

Very soluble in water.

Dissociation Constant.

pKa10.8 (20°).

Partition Coefficient.

Log P(octanol/water), −0.7.

Colour Test.

Ninhydrin — violet.

Thin–layer Chromatography.

System TA—Rf 09. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 930.

Infra–red Spectrum.

Principal peaks at wavenumbers 1118, 874, 1288, 923, 1026, 1036 cm−1 (KBr disk).

Quantification

Gas chromatography.

In urine: putrescine and other polyamines and their metabolites, nitrogen–phosphorus detection—F. A. Muskiet et al.,Clin. Chem.,1984, 30, 687–695. In serum: putrescine and cadaverine, limit of detection 0.5 to 0.6 ng/injection, FID—M. Y. Khuhawar et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1999, 723, 17–24.

High performance liquid chromatography.

In cancer cell homogenates: putrescine and other natural polyamines and monoacetyl conjugates: limits of detection 30 to 130 fmol for putrescine, fluorescence detection—T. Weiss et al.,Anal. Biochem.,1997, 247, 294–304. In urine: putrescine and other polyamines, limits of detection 2 to 10 μg/L—C. Molins-Legua et al.,Analyst,1999, 124, 477–482.

Top | Related articles | Next: Pyrantel»


Pyrantel: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrantel

Anthelmintic

Synonym. Pirantel

(E)-1,4,5,6-Tetrahydro–1–methyl–2-[2-(2–thienyl)ethenyl]pyrimidine

C11H14N2S=206.3

CAS—15686–83–6

Crystals. M.p. 178° to 179°.

Pyrantel Embonate

Synonyms. Pyrantel Pamoate; CP-10423-16.

Proprietary names. Anthel; Antiminth; Ascarical; Banminth (vet.); Bantel; Canex (vet.); Combantrin; Early Bird; Helmex; Helmintox; Lombriareu; Nemex (vet.); Pin-Rid; Pin-X; Pirantrim; Pyral; Pyrantrin; Pyrapam; Reese's Pinworm; Strongid (vet.); Trilombrin.

C11H14N2S,C23H16O6=594.7

CAS—22204–24–6

A yellow to tan–coloured crystalline powder.

Practically insoluble in water, ethanol and methanol; soluble in dimethyl sulfoxide.

Pyrantel Tartrate

Synonym. CP-10423-18

C11H14N2S,C4H6O6=356.4

CAS—33401–94–4

A white to pale greenish–yellow, crystalline powder. M.p. 148° to 150°.

Soluble 1 in 5 of water and 1 in 9 of methanol; slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa11.0 (20°).

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Tests.

Liebermann's test—black; Mandelin's test—violet; Marquis test—blue–violet; Sulfuric acid—orange→violet.

Thin–layer Chromatography.

System TA—Rf 06. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HX—RI 299.

Ultraviolet Spectrum.

Methanolic acid—315 nm (A11=920a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1640, 1605, 1305, 1208, 1132, 1065 cm−1 (pyrantel tartrate, KBr disk).

Mass Spectrum.

Principal ions at m/z 205, 42, 135, 173, 206, 123, 145, 45.

Dose.

The equivalent of 10 to 20 mg/kg of pyrantel, as a single dose.

Top | Related articles | Next: Pyrazinamide»


Pyrazinamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrazinamide

Tuberculostatic

Synonym. Pyrazinoic Acid Amide; D-50.

Proprietary names. Braccopiral; Pirafoid; Piraldina; Piraside; Pirazer; Pirilene; Pramide; Premox; Pyrafat; Pyratab; PZA; Rozide; Tebezide; Tebrazid; Tisamid; Zinamide.

Pyrazinecarboxamide

C5H5N3O=123.1

CAS—98–96–4

A white crystalline powder. M.p. 189° to 191°; begins to sublime at 60°.

Soluble 1 in about 60 of water and 1 in 175 of dehydrated ethanol, 1 in 135 of chloroform, 1 in 1000 of ether and 1 in 72 of methanol.

Dissociation Constant.

pKa0.5.

Partition Coefficient.

Log P(octanol/water), −0.6.

Colour Test.

Nessler's reagent—brown–orange.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 03; system TC—Rf 42; system TE—Rf 54; system TL—Rf 46; system TAD—Rf 44; system TAE—Rf 71; system TAF—Rf 70.

Gas Chromatography.

System GA—RI 1250.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—269 nm (A11=659a), 312 nm. No alkaline shift. (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1020, 1600, 1584, 1050, 1165 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In serum or urine: pyrazinamide, pyrazine–2–carboxylic acid and 5–hydroxypyrazine–2–carboxylic acid, limit of detection 10 μg/L for pyrazinamide—J. Roboz et al.,J. Chromatogr.,1978, 147, 337–347.

High performance liquid chromatography.

In plasma: limit of detection 0.2 mg/0.2 mL—S. N. Revankar et al.,J. Postgrad. Med.,1994, 40, 7–9. In plasma: pyrazinamide and its metabolites—H. J. Kraemer et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1998, 706, 319–328. In plasma, bronchoalveolar lavage, or alveolar cells: UV detection—J. E. Conte et al.,J. Chromatogr. Sci.,2000, 38, 33–37. In plasma: pyrazinamide, rifampicin and isoniazid, UV detection—A. Walubo et al.,J. Chromatogr. B, Biomed. Appl.,1994, 658, 391–396. In plasma: pyrazinamide, rifampicin and isoniazid—P. J. Smith et al.,Int. J. Tuberc. Lung Dis.,1999, 3 (Suppl. 3), S325–S328 and S351–S352. In serum: pyrazinamide and other antituberculosis drugs, limit of detection about 90 μg/L—M. C. Gennaro et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 754, 477–486. In blood: pyrazinamide, isoniazid and rifampicin, limits of detection 0.11, 0.2 and 13 ng/5 μL, respectively, UV detection—M. Y. Khuhawar and F. M. Rind,J. Chromatogr. B, Analyt. Technol. Biomed. Life Sci.,2002, 766, 357–363.

Disposition in the Body.

Pyrazinamide is well absorbed after oral administration. It is metabolised by hydrolysis to pyrazine–2–carboxylic acid and subsequent hydroxylation to 5–hydroxypyrazine–2–carboxylic acid. In 24 h, about 30 to 40% of a dose is excreted in the urine as pyrazine–2–carboxylic acid and less than 4% as unchanged drug; the 5–hydroxy metabolite is also excreted in the urine.

Therapeutic concentration

After an oral dose of 3 g to one subject, a peak serum concentration of 134 mg/L was attained in 1 h; the serum concentration of pyrazine–2–carboxylic acid was 20 to 30 mg/L after the first hour and the concentration of 5–hydroxypyrazine–2–carboxylic acid ranged between 3 and 8 mg/L over a period of 12 h. [J. Roboz et al.,J. Chromatogr.,1978, 147, 337–347].

Half–life.

Plasma half–life, 4 to 10 h.

Protein binding.

About 50%.

Dose.

20 to 35 mg/kg to a maximum of 3 g daily.

Top | Related articles | Next: Pyrazophos»


Pyrazophos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrazophos

Fungicide

Synonyms. HOE 2873; W11099.

Proprietary names. Afugan; Curamil; Missile; Pokon Mildew Spray; Siafos.

2-[(Diethoxyphosphinothioyl)oxy]-5–methylpyrazolo[1,5-a]pyrimidine–6–carboxylic acid ethyl ester

C14H20N3O5PS=373.4

CAS—13457–18–6

A yellow oil. M.p. 38° to 40°. It is soluble in water (4.2 mg/L at 20°), acetone (1212 g/L at 25°), toluene (>980 g/L at 25°), ethyl acetate (898 g/L at 25°), ethanol (95 g/L at 25°) and hexane (11 g/L at 25°); readily soluble in most organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.80.

Thin-Layer Chromatography.

System TX—Rf 32; system TY—Rf 47.

Gas Chromatography.

System GA—RI 2590.

Mass Spectrum.

Principal ions at m/z 221, 232, 97, 237, 373, 65, 265, 193.

Toxicity.

The allowed daily intake is 0.004 mg/kg bodyweight.

Top | Related articles | Next: Pyrethrum»


Pyrethrum: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrethrum

Insecticide, Scabicide

Synonyms. Pyrethrum Flower; Chrysantheme Insecticide; Insektenbluten; Pyrethriflos.

Proprietary names. Allethrin; Anerin; Buhach; Chrysanthenum Cinerariaefolium; Cypermethrin; Dalmatian Insect Powder; Decamethrin; Firmotox; Flucythrinate; Moskill; Ofirmotox; Parexan; Persian Insect Powder; Piretro; Prothrin; Resmethrin.

C(20–22)H(28,30)O(3,5)=316–374

CAS—8000–33–47

Pyrethrum extract is a mixture of three naturally occurring esters of chrysanthemic acid (Pyrethrins I: pyrethrin 1, cinerin 1 and jasmolin 1) and three esters of pyrethric acid (Pyrethrins II: pyrethrin 2, cinerin 2 and jasmolin 2) with the molecular weight varying between 316 and 374. It is a pale yellow to brown viscous liquid or oil.It is practically insoluble in water but soluble in liquid paraffin and most organic solvents including alcohol, kerosene, nitromethane, petroleum ether, carbon tetrachloride and ethylene dichloride.

Pyrethrin I

Synonyms. Chrysanthemummonocarboxylic Acid Pyrethrolone Ester; Pyrethronyl (+)-trans-chrysanthemate.

C21H28O3=328.5

CAS—121–21–1

A viscous liquid with solubility as for the pyrethrum extract.

Pyrethrin II

Synonyms. Pyrethrine; Pyrethronyl (+)-pyrethrate.

C22H28O5=372.5

CAS—121–29–9

A viscous liquid with solubility as for the pyrethrum extract.

Gas Chromatography.

System GK— Pyrethrin I RRT 1.27, pyrethrin II RRT 1.59 (both relative to caffeine).

Ultraviolet Spectrum.

Ethanol—225 nm (Pyrethrin I) and 229 nm (Pyrethrin II).

Disposition in the Body.

Pyrethrum is absorbed through the stomach, intestines and the skin quite slowly and more quickly through the lungs during respiration. It is metabolised to chrysanthemumic acid and alcohol which can be further metabolised to aldehyde and acid or conjugated with glucuronide. It is excreted in urine and faeces. The metabolites are less toxic than the parent compound. Pyrethrins I and II are excreted unchanged in faeces and the other pyrethrum components undergo rapid destruction and detoxification in the liver and gastro–intestinal tract.

Toxicity.

The lowest lethal oral dose for children is 750 mg/kg bodyweight and for adults, 1000 mg/kg. The allowed daily intake is 0.04 mg/kg bodyweight.

Top | Related articles | Next: Pyridostigmine Bromide»


Pyridostigmine Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyridostigmine Bromide

Anticholinesterase

Proprietary names. Mestinon; Regonol.

3-[[(Dimethylamino)carbonyl]oxy]-1–methylpyridinium bromide

C9H13BrN2O2=261.1

CAS—155–97–5 (pyridostigmine); 101–26–8 (bromide)

A white, deliquescent, crystalline powder. M.p. 152° to 154°.

Soluble 1 in less than 1 of water, 1 in less than 1 of ethanol and 1 in 1 of chloroform; practically insoluble in ether, acetone and benzene.

Partition Coefficient.

Log P(octanol/water), −3.7.

Thin–layer Chromatography.

System TA—Rf 04; system TB—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAE—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1515.

High Performance Liquid Chromatography.

System HA—k 6.3 (tailing peak); system HX—RI 65; system HZ—Retention time(s) 1.8 min; system HAA—Retention time(s) 3.2 min.

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=186a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1728, 1156, 1249, 1500, 1630, 1010 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 39, 42, 38, 94, 56, 51, 81.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—K. Chan et al.,J. Chromatogr.,1976, 120, 349–358.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 50 μg/L—S. M. Aquilonius et al.,Eur. J. Clin. Pharmacol.,1980, 18, 423–428.

High performance liquid chromatography.

In blood or urine: limit of detection 40 μg/L—R. I. Ellin et al.,J. Chromatogr., 1982, 228; Biomed. Appl.,17, 235–244.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L—S. L. Malcolm et al.,J. Pharm. Biomed. Anal.,1990, 8, 771–776.

Disposition in the Body.

Pyridostigmine bromide is poorly and irregularly absorbed after oral administration and may undergo significant first–pass metabolism. Up to about 16% of an oral dose is excreted in the urine unchanged, together with small amounts of 3–hydroxy-N-methylpyridinium. After intravenous administration, up to about 90% is excreted in the urine unchanged.

Therapeutic concentration.

In plasma, usually in the range 0.05 to 0.1 mg/L.

After a single oral dose of 120 mg to 5 subjects, peak plasma concentrations of about 0.04 to 0.07 mg/L were attained in 1 to 2 h. [S. M. Aquilonius et al.,Eur. J. Clin. Pharmacol.,1980, 18, 423–428].

Following daily oral doses of 60 to 660 mg to 6 subjects, maximum steady–state plasma concentrations of 0.04 to 0.08 mg/L were reported. [T. N. Calvey and K. Chan,Clin. Pharmacol. Ther.,1977, 21, 187–193].

Half–life.

Plasma half–life, 0.3 to 2 h, increased in subjects with renal disease.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 8 to 16 mL/min/kg.

Dose.

Usually 0.3 to 1.2 g daily.

Top | Related articles | Next: Pyridoxine»


Pyridoxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyridoxine

Vitamin

Synonyms. Adermine; Pyridoxol; Vitamin B6.

5-Hydroxy–6–methyl–3,4–pyridinedimethanol

C8H11NO3=169.2

CAS—65–23–6

Pyridoxine Hydrochloride

Proprietary names. Aminoxin; Anacrodyne; Bécilan; Bedoxine; Beesix; Benadon; Bonasanit; Carthamex; Comploment; Conductasa; Dermo 6; Heksavit; Hexobion; Lactosec; Memosprint; Metadoxil; Pyroxin; Surfoxide; Vicotrat; Vita-B6; Xanturenasi.

C8H11NO3,HCl=205.6

CAS—58–56–0

A white crystalline powder or crystals. M.p. 205° to 212°, with decomposition.

Soluble 1 in 5 of water and 1 in about 90 of ethanol; practically insoluble in chloroform and ether; sparingly soluble in acetone.

Dissociation Constant.

pKa5.0 (–N [image]), 9.0 (–OH), (25°).

Partition Coefficient.

Log P (octanol/water), −0.8 (pyridoxine).

Colour Test.

Mandelin's test– blue→grey–green.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 00; system TC—Rf 08; system TE—Rf 15; system TL—Rf 05; system TAE—Rf 75; system TAF—Rf 67. (Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time(s) 2.9 min; system HX—RI 65.

Ultraviolet Spectrum.

Aqueous acid—290 .nm (A11=523a); phosphate buffer (pH 6.88)—254 nm (A11=219a), 324 nm (A11=426a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1277, 1212, 1015, 1540, 870, 1086 cm−1 (pyridoxine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 151, 94, 122, 106, 51, 53, 149, 150.

Quantification

High performance liquid chromatography.

In plasma or urine: pyridoxine, pyridoxal and 4–pyridoxic acid, limit of detection 300 μg/L for plasma, 500 μg/L for urine, UV detection—W. J. O'Reilly et al.,J. Chromatogr., 1980, 183; Biomed. Appl.,9, 492–498. In plasma: pyridoxal 5′-phosphate, fluorescence detection—N. Hirose et al.,J. Nutr. Sci. Vitaminol. (Tokyo),1990, 36, 521–529. In plasma: pyridoxal 5′-phosphate, limit of detection 50 fmol, fluorescence detection—S. Kurioka et al.,Biomed. Chromatogr.,1993, 7, 162–165. In plasma: pyridoxal, limit of detection 2 μg/L, fluorescence detection—H. Mascher,J. Pharm. Sci.,1993, 82, 972–974. In plasma: pyridoxal and pyridoxal 5′-phosphate, fluorescence detection—M. Kimura et al.,J. Chromatogr. A,1996, 722, 296–301. In plasma: pyridoxine, pyridoxal 5′-phosphate, pyidoxal, pyridoxamine and pyridoxamine 5′-phosphate, fluorescence detection—M. R. Bisp et al.,Anal. Biochem.,2002, 305, 82–89.

Disposition in the Body.

Pyridoxine is absorbed from the gastro–intestinal tract and converted to the active form, pyridoxal phosphate. It is excreted in the urine, mainly as 4–pyridoxic acid.

Protein binding.

In plasma, pyridoxine not significantly bound, pyridoxal phosphate almost completely bound.

Dose.

20 to 200 mg of pyridoxine hydrochloride daily.

Top | Related articles | Next: Pyrimethamine»


Pyrimethamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrimethamine

Antimalarial

Proprietary names. Daraprim; Erbaprelina; Malocide. It is an ingredient of Fansidar, Maloprim, Madomine; Supacox (vet.), Vivaxine and Whitsyn S (vet.).

5-(4-Chlorophenyl)-6–ethyl–2,4–pyrimidinediamine

C12H13ClN4=248.7

CAS—58–14–0

A white crystalline powder. M.p. 233°to 234°(capillary); m.p. 240° to 242° (copper block).

Practically insoluble in water; soluble 1 in 200 of ethanol and 1 in 125 of chloroform; slightly soluble in acetone; soluble in warm dilute mineral acids.

Dissociation Constant.

pKa7.3 (20°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 02; system TC—Rf 31; system TE—Rf 58; system TL—Rf 21; system TAE—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2138.

High Performance Liquid Chromatography.

System HA—k 1.0; system HY—RI 289; system HAA—Retention time(s) 12.5 min.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=320a); aqueous alkali—286 nm (A11=381b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1628, 1575, 1640, 1075, 835, 805 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 247, 248, 249, 250, 219, 212, 106, 221.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 5 μg/L, ECD—C. Midskov,J. Chromatogr., 1984, 306; Biomed. Appl.,31, 388–393.

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, fluorescence detection—U. Timm and E. Weidekamm,J. Chromatogr., 1982, 230; Biomed. Appl.,19, 107–114. In plasma: limit of detection 1 μg/L—A. Le Liboux et al.,Eur. J. Drug Metab. Pharmacokinet.,1991, Spec. 3, 284–290. In plasma: enzyme inhibition analysis—W. L. Roberts et al.,Am. J. Clin. Pathol.,1995, 104, 82–88. In plasma: limit of detection, 3 μg/L, UV detection—K. Na-Bangchang et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 689, 433–437. In plasma: pyrimethamine and mefloquine, limit of detection 10 μg/L, UV detection—A. Guenzi et al.,J. Chromatogr.,1989, 494, 219–230. In plasma: pyrimethamine, sulfadoxine and mefloquine, UV detection—Y. Bergqvist et al.,J. Chromatogr.,1991, 571, 169–177. In plasma: pyrimethamine and other antimalarials, limit of detection for pyrimethamine 15 μg/L, UV detection—J. Eljaschewitsch et al.,Ther. Drug Monit.,1996, 18, 592–597. In plasma: pyrimethamine and sulfadoxine, limit of detection for pyrimethamine 10 μg/L, UV detection—H. Astier et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 698, 217–223. In blood (dried on filter paper): limit of detection 1 to 10 mg/L—M. D. Green et al.,J. Chromatogr. B, Analyt. Technol. Biomed. Life Sci.,2002, 767, 159–162.

Disposition in the Body.

Pyrimethamine is well absorbed after oral administration, and very slowly excreted in the urine, about 20% of a dose being excreted in 7 days.

Therapeutic concentration

A single oral dose of 50 mg given to 5 subjects produced a peak plasma concentration of 0.21 to 0.43 (mean 0.34) mg/L in 2 to 4 h, followed by a slow decline over several days. [L. Donno et al.,Curr. Ther. Res.,1980, 27, 346–355].

6 subjects given 8 weekly doses of 12.5 mg pyrimethamine plus 100 mg dapsone, had a pyrimethamine peak plasma concentrations of 116.2 μg/L 3.7 h after the last dose. [M. D. Edstein et al.,Br. J. Clin. Pharmacol.,1990, 30, 259–265].

In 3 severely ill patients with advanced AIDS (acquired immunodeficiency syndrome), maximum plasma pyrimethamine concentrations were 254, 34 and 610 μg/L after receiving maintenance doses of 0.5, 1.4 and 1.6 mg/kg, respectively, for cerebral toxoplasmosis (lower end of therapeutic range: 750 mg/L). [P. Winstanley et al.,J. Antimicrob. Chemother.,1995, 36, 435–439].

Toxicity.

Children have died following ingestion of 0.4 to 1 g.

Accidental prolonged overdosage with pyrimethamine (30 mg daily instead of the usual dose of 3 mg daily, for 10 days) in a 7–week–old infant treated for toxoplasmosis produced initial plasma concentrations of 6.22 mg/L. Plasma levels were still within the normal therapeutic range 7 days after stopping therapy. [A. Tracqui et al.,J. Anal. Toxicol.,1993, 17, 248–250].

Half–life.

Plasma half–life, about 4 days.

Dose.

Up to 75 mg daily.

Top | Related articles | Next: Pyritidium Bromide»


Pyritidium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyritidium Bromide

Trypanocide (Veterinary)

Synonym. Pyrithidium Bromide

3-Amino–8-(2–amino–1,6–dimethylpyrimidinium–4–ylamino)-6-(4–amino-phenyl)-5–methylphenanthridinium dibromide

C26H27Br2N7=597.4

CAS—3616–05–5 (pyritidium); 14222–46–9 (bromide)

A brick–red to reddish–purple, hygroscopic powder.

Soluble 1 in 40 of water and 1 in 1900 of ethanol.

Thin–layer Chromatography.

System TA—Rf 01. (Location under ultraviolet light, yellow fluorescence; Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—256 nm (A11=425a), 313 nm (A11=813a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1615, 1642, 1515, 1250, 1562, 1298 cm−1 (KBr disk).

Top | Related articles | Next: Pyrrobutamine»


Pyrrobutamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrrobutamine

Antihistamine

Proprietary name. Pyronil

1-[4-(4-Chlorophenyl)-3–phenyl–2–butenyl]pyrrolidine

C20H22ClN=311.9

CAS—91–82–7

An oily liquid. On standing gives crystals. M.p. 48° to 49°.

Pyrrobutamine Phosphate

Proprietary name. It is an ingredient of Co-Pyronil

C20H22ClN,2H3PO4=507.8

CAS—135–31–9

A white crystalline powder. M.p. 129° to 130°.

Soluble in water; soluble 1 in 20 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

Pyrrobutamine pKa8.8 (25°); Pyrrobutamine phosphate pKa8.8, 5.2.

Partition Coefficient.

Log P(octanol/water), 6.3.

Colour Tests.

Liebermann's test—brown; Mandelin's test—violet; Marquis test—grey–violet.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 54; system TC—Rf 37; system TE—Rf 71; system TL—Rf 18; system TAE—Rf 25; system TAF—Rf 66; system TAJ—Rf 24; system TAK—Rf 25; system TAL—Rf 86. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, grey.)

Gas Chromatography.

System GA—pyrrobutamine RI 2419; M (oxo-) RI 2920; system GF—RI 2815.

High Performance Liquid Chromatography.

System HA—k 2.8; system HX—RI 477.

Infra–red Spectrum.

Principal peaks at wavenumbers 995, 1018, 1087, 772, 1492, 820 cm−1 (pyrrobutamine phosphate, KBr disk).

Mass Spectrum.

Principal ions at m/z 205, 240, 91, 84, 125, 242, 206, 186.

Dose.

30 to 90 mg of pyrrobutamine phosphate daily.

Top | Related articles | Next: Pyrvinium Embonate»


Quazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quazepam

Sedative, Hypnotic

Synonym. Sch–16134

Proprietary names. Doral; Dormalin; Dorme; Oniria; Prosedar; Quazium; Quiedorm; Selepam.

7-Chloro–5-(2–flurophenyl)-1,3–dihydro–1-(2,2,2–trifluroethyl)-2H-1,4–benzodiazepine–2–thione

C17H11ClF4N2S=386.8

CAS—36735–22–5

An off–white to yellowish powder with m.p. 137.5° to139°. It is insoluble in water; soluble in alcohol.

Partition Coefficient.

Log P(octanol/water), 4.03.

Thin–layer Chromatography.

System TA—Rf 74 quazepam, Rf 79 quazepam-CFTB, Rf 78 M(2–oxo), Rf 71 M(3–hydroxy–2–oxo), Rf 67 M(3–hydroxy-N-dealkyl–2–oxo), Rf 75 M(N-dealkyl–2–oxo); system TB—Rf 27 quazepam, Rf 44 quazepam-CFTB, Rf 16 M(2–oxo), Rf 2 M(3–hydroxy–2–oxo), Rf 0 M(3–hydroxy-N-dealkyl–2–oxo), Rf 2 M(N-dealkyl–2–oxo); system TC—Rf 75 quazepam, Rf 77 quazepam-CFTB, Rf 89 M(2–oxo), Rf 55 M(3–hydroxy–2–oxo), Rf 30 M(3–hydroxy-N-dealkyl–2–oxo), Rf 56 M(N-dealkyl–2–oxo); system TD—Rf 78 quazepam, Rf 74 quazepam-CFTB, Rf 59 M(2–oxo), Rf 42 M(3–hydroxy–2–oxo), Rf 15 M(3–hydroxy-N-dealkyl–2–oxo), Rf 34 M(N-dealkyl–2–oxo); system TE—Rf 83 quazepam, Rf 85 quazepam-CFTB, Rf 80 M(2–oxo), Rf 69 M(3–hydroxy–2–oxo), Rf 49 M(3–hydroxy-N-dealkyl–2–oxo), Rf 72 M(N-dealkyl–2–oxo); system TF—Rf 71 quazepam, Rf 73 quazepam-CFTB, Rf 57 M(2–oxo), Rf 52 M(3–hydroxy–2–oxo), Rf 28 M(3–hydroxy-N-dealkyl–2–oxo), Rf 45 M(N-dealkyl–2–oxo); system TL—Rf 76 quazepam, Rf 73 quazepam-CFTB, Rf 71 M(2–oxo), Rf 59 M(3–hydroxy–2–oxo), Rf 38 M(3–hydroxy-N-dealkyl–2–oxo), Rf 58 M(N-dealkyl–2–oxo); system TAD—Rf 78 quazepam, Rf 80 quazepam-CFTB, Rf 70 M(2–oxo), Rf 58 M(3–hydroxy–2–oxo), Rf 35 M(3–hydroxy-N-dealkyl–2–oxo), Rf 60 M(N-dealkyl–2–oxo); system TAE—Rf 87 quazepam, Rf 77 quazepam-CFTB, Rf 87 M(2–oxo), Rf 88 M(3–hydroxy–2–oxo), Rf 88 M(3–hydroxy-N-dealkyl–2–oxo), Rf 88 M(N-dealkyl–2–oxo); system TAF—Rf 96 quazepam, Rf 93 quazepam-CFTB, Rf 90 M(2–oxo), Rf 90 M(3–hydroxy–2–oxo), Rf 89 M(3–hydroxy-N-dealkyl–2–oxo), Rf 88 M(N-dealkyl–2–oxo).

Gas Chromatography.

System GA—RI 2440, RI 2255 M (2–oxo-); system GB—RI 2576.

High Performance Liquid Chromatography.

System HY—RI 766; system HZ—retention time 37.5 min; system HAX—retention time 11.9 min; system HAY—retention time 17.7 min.

Column: C18 (Nova-Pak, 75 × 3.9 mm i.d.). Mobile phase: methanol:phosphate buffer (2 mM, pH 7.2) (60:40), flow rate 1 mL/min. Internal standard (IS): diazepam. UV detection (λ=265 nm). Retention time(s): quazepam, 17.6 min; IS, 8.1 min. [S. Gupta et al.,Pharm. Res.,1988, 5, 365–368].

Column: (analytical) Si–10 porous silica (300 × 4 mm, 10 μm), (guard) Porasil A (5 cm). Mobile phase: ethanol. Flow rate 0.5 mL/min. UV detection. Retention time(s): 2.7 min. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, 1993, CRC Press, Boca Raton, US. 2nd Edn,].

Ultraviolet Spectrum.

Aqueous acid—283 nm; basic—281 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1141, 1405 and 1253 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 386, 359, 323, 388, 245, 303, 342, 361.

Quantification

Gas chromatography.

In plasma: limit of quantification 0.75 μg/L. ECD—J. Hilbert et al.,J. Pharm. Sci.,1984, 734, 516–519.

High performance liquid chromatography.

In blood: limit of quantification 2 μg/L. UV detection (λ=265 nm)—S. Gupta and E. Ellinwood,Pharm. Res.,1988, 56, 365–368.

Enzyme immunoassay.

In serum: EMIT-tox serum benzodiazepines assay, concentration 30 μg/L—W. Huang and D. Moody,J. Anal. Toxicol.,1995, 19, 333–342.

Disposition in the Body.

Quazepam is readily and rapidly absorbed from the gastro–intestinal tract after oral administration. It is distributed widely throughout the body into most body tissues and fluids and metabolised extensively in the liver. The principal active metabolites are 2–oxo–quazepam (half–life 40 h), O,N-desalkyl–2–oxoquazepam (half–life, 69 h) and 3–hydroxy–2–oxoquazepam glucuronide. It is excreted in urine (31%) and faeces (23%), mainly as the conjugated metabolites. Only trace amounts of the unchanged drug are present in urine. Elimination is prolonged in the elderly. Steady state is achieved by day 7 and maintained for up to 14 days due to slow elimination. Quazepam and its metabolites readily cross the blood–brain barrier.

Therapeutic concentration.

The serum therapeutic concentration range is 10 to 150 μg/L.

6 healthy males were administered 25 mg quazepam in solution. Peak plasma concentrations of the unchanged drug were 148 μg/L and observed at 1.5 h post–dosing. [N. Zampaglione et al.,Drug Metab. Dispos.,1985, 131, 25–29].

Toxicity.

Quazepam has the same toxic potential as the benzodiazepines.

Bioavailability.

Approx. 80%.

Half–life.

39 h.

Volume of distribution.

At bedtime, 5 L/kg and in the morning, 8.6 L/kg.

Clearance.

The total body clearance is 890 mL/min.

Protein binding.

Greater than 95%.

Note.

Active metabolites accumulate with chronic use.

Dose.

An oral dose of 15 mg is administered at bedtime which may be reduced to 7.5 mg in the elderly and debilitated.

Top | Related articles | Next: Quetiapine»


Quetiapine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quetiapine

Antipsychotic

2-[2-(4-Dibenzo[b,f][1,4]thiazepin–11–yl–1–piperazinyl)ethoxy]ethanol

C21H25N3O2S=383.5

CAS—111974–69–7

A white to off–white crystalline powder. It is moderately soluble in water.

Quetiapine Hemifumarate

Synonym. ICI-204636

Proprietary name. Seroquel

(C21H25N3O2S)2C4H4O4=883.1

CAS–111974–72–2

Crystals from ethanol. M.p. 172° to 173°.

Dissociation Constant.

pKa13.3; pKa26.8.

Gas Chromatography.

System GB—RI 3400.

Column: cross–linked methylsilicone (30 m × 0.25 mm i.d., 0.1 μm film thickness). Column temperature: 190° for 1.6 min to 295° at 30°/min, held for 8.9 min. Injector temperature: 290°. Carrier gas: helium, flow rate 0.75 mL/min. MS detection (EI, SIM at m/z 322 and 340). Retention time(s): TMS (trimethylsilane) derivatives: quetiapine, 10.1 min; 7–hydroxyquetiapine, 13.0 min. [R. H. Pullen et al.,J. Chromatogr.,1992, 573, 49–57].

High Performance Liquid Chromatography.

Column: stablebond phenyl (SB-Ph) (Zorbax, 150 × 2.1 mm i.d., 5 μm). Mobile phase: phosphate buffer (20 mM, pH 7.4 with 30 mM potassium chloride):methanol:acetonitrile (40:50:10), flow rate 0.25 mL/min. UV detection (λ=225 nm). Retention time(s): 7.8 min. [P. Davis et al.,J. Pharm. Biomed. Anal.,1999, 20, 271–282].

Column: (analytical) ODS (Hypersil, 250 × 4.6 mm i.d., 5 μm); (guard) C8 (Newguard, 15 × 3.2 mm i.d., 7 μm). Mobile phase: acetonitrile:methanol:potassium phosphate (5 mM, pH 7.0) (2:1:2), flow rate 1 mL/min. UV detection (λ=250 nm). Retention time(s): quetiapine, 9.7 min; 7–hydroxyquetiapine, 4.0 min. [R. H. Pullen et al.,J. Chromatogr.,1992, 573, 49–57].

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1575, 1410, 765 cm−1.

Mass Spectrum.

Principal ions at m/z 210, 144, 239, 45, 321, 209, 95, 211.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 2.5 μg/L. UV detection (λ=225 nm)—P. Davis et al.,J. Pharm. Biomed. Anal.,1999, 20, 271–282.

Disposition in the Body.

Quetiapine is well and rapidly absorbed following oral administration. It is widely distributed throughout the body and extensively metabolised in the liver by sulfoxidation, carboxylic acid formation on the ethoxyethanol side-chain and 7–hydroxylation. At least 20 metabolites have been detected but only 7–hydroxyquetiapine has significant pharmacological activity. CYP3A4 is the main isoenzyme responsible for cytochrome P450–mediated metabolism. Elimination is mainly by hepatic metabolism. The drug is excreted as its inactive metabolite: 73% in urine and 20% in faeces. 1% of an administrated dose is excreted unchanged. Peak plasma concentrations are observed within 1.5 to 2 h after administration. Steady state is achieved within 2 days of the dose. Linear pharmacokinetics are observed.

Therapeutic concentration.

The effective dose is 200 to 750 mg daily. The therapeutic concentration is 0.4 mg/L.

12 hospitalised patients with schizophrenia were administered increasing doses of quetiapine over 21 days. A 75 mg oral dose produced a peak serum concentration of 0.278 mg/L on the last day of treatment. [L. F. Fabre et al.,Clin Ther.,1995, 173, 366–378].

Toxicity.

The lethal concentration is 7 mg/L.

A physically healthy 40–year–old woman with extensive psychiatric history was being treated with 100 mg quetiapine fumarate twice daily as well as clonazepam, chloral hydrate and valproic acid. After being discharged from hospital (after treatment for another overdose) she overdosed on 3000 mg quetiapine fumarate. Upon admission at hospital, she was drowsy, confused, suffered from hypotension, tachycardia and was mildly obtunded; other symptoms were also present. She was treated with activated charcoal and after 90 min was more obtunded and could not continue with this treatment. The serum quetiapine concentration was 1.824 mg/L. She became progressively worse but improved after systolic blood pressure support and saline solution. 8 h after overdosing, serum concentration was 0.963 mg/L; 22 h, 0.180 mg/L; 42 h, 0.015 mg/L and 48 h, 0.005 mg/L. The drug was still detectable after 7 days. Tachycardia persisted until 42 h after overdosing. [P. T. Pollak and K. Zbuk,Clin. Pharmacol. Ther.,2000, 681, 92–97].

A 40–year–old male was found decomposed in a hotel room. Postmortem examination revealed the following quetiapine concentrations: 49 mg/L in heart blood, 112 mg/kg in liver, 7.6 mg total gastric content, 4.0 mg/kg in spleen. Other substances detected in the heart blood were: alprazolam (2.6 mg/L), fluoxetine (2.1 mg/L), norfluoxetine (2.1 mg/L), prochlorperazine (0.83 mg/L) and ethanol (0.41 g%). [D. T. Anderson and K. L. Fritz,J. Anal. Toxicol.,2000, 24, 300–304].

A young woman who overdosed with 10 000 mg quetiapine was initially treated with gastric lavage and activated charcoal within 75 min of overdosing. Serum drug concentrations reached 12.7 mg/L. Her level of consciousness decreased 180 min after ingestion requiring intubation for 240 min. Alertness was regained at 16 h but her persistent tachycardia was not resolved until 42 h after ingestion. A full recovery was made. [T. J. Harman et al.,J. Toxicol. Clin. Toxicol.,1998, 36, 599–602].

Bioavailability.

100% bioavailability of tablets relative to solution. Absolute bioavailability 9%.

Half–life.

6 to 7 h; also reported as 2.7 to 9.3 h.

Volume of distribution.

10 L/kg.

Protein binding.

83%.

Dose.

25 mg twice daily on day 1; 50 mg twice daily on day 2; 100 mg twice daily on day 3; 150 mg twice daily on day 4; then increased as necessary. The usual dose is 300 to 450 mg daily in two divided dose with a maximum of 750 mg. In the elderly the initial dose is 25 mg.

Top | Related articles | Next: Quinagolide»


Quinagolide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinagolide

Prolactin Inhibitor, Dopaminergic

(3R,4aR,10aS)-rel-N,N-Diethyl-N′-(1,2,3,4,4a,5,10,10a-octahydro–6–hydroxy–1–propylbenzo[g]quinolin–3–yl)sulfamide

C20H33N3O3S=395.6

CAS—87056–78–8

A beige powder with m.p. 122.5° to 124°.

Quinagolide Hydrochloride

Proprietary name. Norprolac

C20H33N3O3S,HCl=432.0

CAS—94424–50–7

Crystals with m.p. 234° to 236°.

Disposition in the Body.

Quinagolide is rapidly and well absorbed from the gastro–intestinal tract. There is extensive first–pass metabolism to the N-desethyl analogue which is biologically active and the N,N-didesethyl analogue. 95% of the drug is excreted as its metabolites with approximately equal amounts of a dose appearing in urine and in faeces. Excretion occurs in urine as sulfate or glucuronide conjugates of quinagolide and its metabolites and in faeces as the unconjugated forms.

Bioavailability.

100% after oral administration.

Half–life.

11.5 h after a single dose and 17 h at steady state.

Volume of distribution.

Approx. 100 L after single a oral dose.

Protein binding.

About 90%.

Dose.

25 to 150 μg daily. Maximum 300 μg.

Top | Related articles | Next: Quinapril»


Secobarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Secobarbital

Barbiturate

Synonyms. Meballymal; Quinalbarbitone; Secobarbitalum; Secobarbitone.

5-(1-Methylbutyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C12H18N2O3=238.3

CAS—76–73–3

A white amorphous or crystalline powder. M.p. 100°.

Very slightly soluble in water; freely soluble in ethanol and ether; soluble in chloroform.

Secobarbital Sodium

Synonyms. Meballymalnatrium; Quinalbarbitone Sodium; Secobarbitalum Natricum; Secobarbitone Sodium.

Proprietary names. Seconal. It is an ingredient of Somolose (vet.) and Tuinal.

C12H17N2NaO3=260.3

CAS—309–43–3

A white hygroscopic powder.

Soluble 1 in 3 of water and 1 in 5 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.9 (20°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown–red/violet.

Thin–layer Chromatography.

System TD—Rf 55; system TE—Rf 45; system TF—Rf 68; system TH—Rf 78; system TAD—Rf 62; system TAE—Rf 88. (Mercuric chloride–diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker’s reagent, pink.).

Gas Chromatography.

System GA—secobarbital RI 1786, M (3′-OH-) RI 1865, M (desallyl-) RI 1665, secobarbital-Me2 RI 1690; system GB—secobarbital RI 1827, M (3′-OH-) RI 2029; system GF—RI 2510; system GAJ—secobarbital RRT 0.865, M (3′-OH-) RRT 1.206 (both relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HG—k 16.28; system HH—k 11.47; system HX—RI 437; system HY—RI 407; system HZ—Retention time 4.7 min; system HAA—Retention time 17.4 min; system HAX—Retention time 6.2 min; system HAY—Retention time 5.9 min.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2) —239 (A11=393a); 1 M sodium hydroxide (pH 13)—254 nm (A11=330b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1559, 1648, 1690, 1298, 1270, 925 cm−1 (secobarbital sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 167, 168, 41, 43, 97, 124, 39, 55; 5-(2,3–dihydroxypropyl)secobarbital 171, 43, 143, 41, 128, 55, 141, 159; 3′-hydroxysecobarbital 41, 45, 43, 168, 39, 70, 69, 167; 3′-ketosecobarbital 43, 69, 168, 41, 85, 167, 86, 169.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In plasma or urine: limit of detection 200 μg/L in plasma, FID—J. L. Valentine et al.,Anal. Lett. (Part B),1982, 15, 343–361.

High performance liquid chromatography.

In serum: limit of detection 20 μg/L, UV detection—H. L. Levine et al.,J. Pharm. Sci.,1982, 71, 1281–1283.

Disposition in the Body.

About 90% of a dose is absorbed after oral administration. The major metabolic reactions are hydroxylation of both side–chains at the C5-position with further oxidation of the ω-position on the butyl side–chain. Less than 5% of an oral dose is excreted unchanged in the urine. Two diastereoisomeric forms of the following metabolites have been found in the urine, each metabolite accounting for about 4% of the dose in 24 h: 5–allyl–5-(3–hydroxy–1–methylbutyl)barbituric acid (3′-hydroxysecobarbital), 5–allyl–5-(3–carboxy–l–methylpropyl)barbituric acid, and 5-(2,3–dihydroxy–propyl)secobarbital; an additional metabolite, 5–allyl–5-(1–methyl–3–oxobutyl)barbituric acid (3′-ketosecobarbital), accounts for about 3% of the dose in 96 h. A total of about 45% of the dose is excreted in the urine over a period of 108 h.

Therapeutic concentration.

In plasma, usually in the range 2 to 10 mg/L.

After an oral dose of 3.3 mg/kg to 6 subjects, peak blood concentrations of 2.0 to 2.2 mg/L (mean 2.1) were attained in about 3 h [J. M. Clifford et al.,Clin. Pharmacol. Ther.,1974, 16, 376–389].

Toxicity.

The estimated minimum lethal dose is 2 g. Toxic effects are usually associated with blood concentrations greater than about 8 mg/L. In 276 reported fatalities attributed to secobarbital, blood concentrations ranged from 4 to 132 mg/L (mean 30).

The following postmortem tissue distribution was reported in 5 fatalities: blood 35 to 123 mg/L (mean 66), brain 109 μg/g (1 case), kidney 67 to 270 μg/g (mean 152, 3 cases), liver 25 to 605 μg/g (mean 271, 4 cases), spleen 42 μg/g (1 case), urine 12 to 182 mg/L (mean 72, 3 cases) [C. J. Rehling, Poison Residues in Human Tissues, in Progress in Chemical Toxicology, Vol. 3, A. Stolman (Ed.), New York, Academic Press Inc., 1967, p. 371].

The following postmortem tissue concentrations (mg/L or μg/g) were reported in 3 fatalities due to secobarbital:

Secobarbital 3′ | Hydroxysecobarbital
Blood | 12, 9, 13 | 0, –, 2
Bile | –, 42, 79 | –, –, 0
Left kidney | 37, 25, 25 | 3, –, 17
Right kidney | 69, 24, 28 | 4, –, 16
Liver | 77, 51, 44 | 4, –, 25
Urine | 6, 3, 32 | 0, –, 33

[A. E. Robinson and R. D. McDowall,J. Pharm. Pharmacol.,1979, 31, 357–365 ].

Following a fatality involving the suicidal ingestion of secobarbital, nitrazepam, and codeine, the respective blood concentrations were reported as 11.48, 1.72, and 0.036 mg/L [A. Tracqui et al.,Am. J. Forensic Med. Pathol.,1989, 10, 130–133].

Half–life.

Plasma half–life, 19 to 34 h (mean 28).

Volume of distribution.

About 1.5 L/kg.

Clearance.

Plasma clearance, about 0.8 mL/min/kg.

Saliva.

Plasma : saliva ratio, about 3.3.

Protein binding.

In plasma, about 70%.

Dose.

100 mg daily as secobarbital sodium.

Top | Related articles | Next: Selegiline»


Quinapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinapril

Antihypertensive

Proprietary names. (Quinapril with Hydrochlorothiazide) Accuretic; Acequide; Koretic.

(3S)-2-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-1–oxopropyl]-1,2,3,4–tetrahydro–3–isoquinolinecarboxylic acid

C25H30N2O5=438.5

CAS—85441–61–8

Quinaprilat (Diacid of quinapril)

Synonym. CI-928

C23H26N2O5=410.5

CAS—82768–85–2

Hydrate crystals from methanol–ethyl ether. M.p. 166° to 168°.

Quinapril Hydrochloride

Synonyms. CI-906; PD-109452–2.

Proprietary names. Accupril; Accuprin; Accupro; Acequin; Acuitel; Korec; Quinazil.

C25H30N2O5,HCl=475.0

CAS—82586–55–8

Crystals from ethyl acetate–toluene. M.p. 120° to 130°. Also reported as white crystalline solid (from acetonitrile) with m.p. 119° to 121.5°.

Partition Coefficient.

Log P(octanol/water), 3.72.

Gas Chromatography.

System GP—RI 3110 quinapril-ME; RI 3080 M (quinaprilate)-ME3; RI 3310 M (quinaprilate-H2O)-ME3.

Column: fused–silica capillary (DB-1, 10 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 150°, held 0.1 min, to 300° at 25°/min, held 1.5 min. Injector temperature: 70° to 300° at 10°/min, held for 5 min. Carrier gas: helium. MS detection (NICI, SIM at m/z 302 for quinapril and 288 for quinaprilat). Retention time(s): quinapril, 6.20 min; quinaprilat, 6.15 min. [W. Hammes et al.,J. Chromatogr.,1995, 670; Biomed. Appl., 81–89].

High Performance Liquid Chromatography.

System HZ—retention time 5.4 min; system HAA—retention time 16.8 min.

Column: C18 (μBondapak, 300 × 3.9 mm i.d., 10 μm). Column temperature: 30°. Mobile phase: 1–propanol:acetonitrile:phosphoric acid (0.01 M) (20:15:78), flow rate 1.0 mL/min. UV detection (λ=206 nm). Retention time(s): quinapril, 7.6 min; quinaprilat, 5.7 min. [J. A. Prieto et al.,J. Chromatogr. Sci.,2001, 394, 153–159].

Mass Spectrum.

Principal ions at m/z 316, 270, 91, 130, 117, 104, 132, 231.

Quantification

Gas chromatography.

In plasma and urine: limit of detection 10 and 50 μg/L, respectively, ECD—J. J. Ferry et al.,J. Chromatogr.,1987, 421; Biomed. Appl., 187–191.

Gas chromatography–mass spectrometry.

In plasma and urine: limit of quantification for quinapril and quinaprilat 0.05 μg/L in plasma and 0.5 μg/L in urine—N. Goto et al.,J. Chromatogr.,1992, 5782, 195–201. In plasma and urine: limit of quantification for dioxopiperazine metabolites of quinapril 0.2 and 1.0 μg/L in plasma and urine, respectively; limit of detection 0.1 and 0.5 μg/L, respectively—N. Goto et al.,J. Chromatogr.,1992, 5782, 203–206.

High performance liquid chromatography.

In urine: limit of detection 60 μg/L for quinapril and 50 μg/L for quinaprilat; limit of quantification 190 and 160 μg/L, respectively. UV detection (λ=206 nm)—J. A. Prieto et al.,J. Chromatogr. Sci.,2001, 394, 153–159.

Disposition in the Body.

Approx. 60% of a dose is absorbed after oral administration and is metabolised mainly in the liver to quinaprilat and inactive metabolites. Peak plasma concentrations of the active metabolite are reached within 2 h of administration. Up to 60% of the dose is excreted in urine as the unchanged drug, quinaprilat and inactive metabolites. The remainder is excreted in faeces. Elimination of quinaprilat is reduced in elderly patients (>65 years).

Therapeutic concentration

12 patients with terminal renal failure were involved in the study, 6 of whom were on maintenance haemodialysis (at 4 h, three times a week), mean age 58.5 years (range 25 to 71 years) and 6 on continuous peritoneal dialysis (CAPD) treatment (4 exchanges daily), mean 50.2 years old (range 32 to 68 years). Patients were administered a single oral dose of 2.5 mg quinapril. Peak plasma concentrations for those undergoing haemodialysis were 83.5 (range 45.8 to 103.2) μg/L observed at 4 h and for those being treated by CAPD, 64.3 (47.1 to 83.8) μg/L at 4.7 (4 to 8) h. [K. Wolter and E. Fritschka,Eur. J. Clin. Pharmacol.,1993, 44 (Suppl 1), S53–S56].

22 normotensive subjects, aged 18 to 75 years, were divided into three groups according to their creatinine clearance rates and treated with 20 mg quinapril hydrochloride on day 1 and on days 4 to 10. The dose was administered after an 8 h fast which was continued for another 4 h after dosing. Group 1: creatinine clearance, >60 mL/min (6 subjects); group 2: 30 to 59 mL/min (6 subjects); group 3: <29 mL/min (10 subjects). For the single dose, peak plasma quinapril concentrations reached 153, 136 and 161 μg/L for groups 1, 2 and 3, respectively. These were observed at 0.75, 0.8 and 1.29 h, respectively. The peak quinaprilat concentrations were 607, 663 and 885 μg/L at 1.88, 2.25 and 3.57 h, respectively, for groups 1, 2 and 3. For the multiple dosing, peak drug concentrations for groups 1, 2 and 3, were 149, 115 and 211 μg/L observed at 0.75, 1.0 and 1.07 h, respectively. The metabolite concentrations were 578, 686 and 1330 μg/L at 1.75, 2.33 and 2.43 μg/L for the three groups, respectively. These concentrations were measured on day 10. [C. E. Halstenson et al.,J. Clin. Pharmacol.,1992, 32, 344–350].

Bioavailability.

Quinapril, 60%.

Half–life.

Quinapril, approx. 1 h; quinaprilat, 3 h (increased in those with creatinine clearance ≤40 mL/min).

Volume of distribution.

0.31 L/kg (range 0.18 to 0.52 L/kg) for patients undergoing haemodialysis; 0.3 (0.26 to 0.4) L/kg for those undergoing continuous peritoneal dialysis treatment.

Clearance.

Quinapril, 111 L/h; quinaprilat 13 L/h.

Protein binding.

97% (quinapril and its metabolites).

Dose.

Hypertension: An initial dose of 10 mg once daily is administered. In the elderly, those with renal impairment and those taking diuretics: 2.5 mg. The usual maintenance dose is 20 to 40 mg daily. Heart failure: initially 2.5 mg daily followed by a maintenance dose of 10 to 20 mg.

Top | Related articles | Next: Quinethazone»


Quinethazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinethazone

Diuretic

Synonym. Chinethazonum; CL-36010.

Proprietary names. Aquamox; Hydromox.

7-Chloro–2–ethyl–1,2,3,4–tetrahydro–4–oxo–6–quinazolinesulfonamide

C10H12ClN3O3S=289.7

CAS—73–49–4

A white to yellowish–white, crystalline powder. M.p. 250° to 252°.

Very slightly soluble in water; slightly soluble in ethanol; freely soluble in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa9.3, 10.7.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Koppanyi–Zwikker test—violet.

Thin–layer Chromatography.

System TA—Rf 75; system TAD—Rf 15; system TD—Rf 04; system TE—Rf 40; system TF—Rf 21; system TAJ—Rf 11; system TAK—Rf 06; system TAL—Rf 56. (Location under ultraviolet light, blue fluorescence; Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HN—k 0.67.

Ultraviolet Spectrum.

Ethanol—234 nm (A11=1532a), 278 nm, 345 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 1650, 1160, 960, 1510, 1040 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 260, 262, 180, 287, 261, 145, 286, 124.

Quantification

High performance liquid chromatography.

In urine: quinethazone and other diuretics, average limit of detection 1 mg/L, UV detection—S. F. Cooper et al.,J. Chromatogr.,1989, 489, 65–88.

Dose.

50 to 200 mg daily.

Top | Related articles | Next: Quinidine»


Quinidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinidine

Anti–arrhythmic

Synonyms. Chinidinum; Quinidina.

(9S)-6′-Methoxycinchonan–9–ol

C20H24N2O2,2H2O=360.5

CAS—56–54–2 (anhydrous); 63717–04–4 (dihydrate)

A dextrorotatory stereoisomer of quinine, obtained from the bark of species of Cinchona (Rubiaceae). Commercial samples may contain 20 to 30% of hydroquinidine.

A white amorphous powder or acicular crystals. M.p. 174° to 175° (anhydrous).

The anhydrous alkaloid is soluble 1 in about 2000 of cold water, 1 in 800 of boiling water, 1 in 36 of alcohol, 1 in 1.6 of chloroform, and 1 in 56 of ether; very soluble in methanol; practically insoluble in petroleum ether.

Quinidine Bisulfate

Proprietary names. Biquin; Biquinate; Kiditard; Kinidin(e); Kiniduron; Quini; Quiniduran; Quinidurule.

C20H24N2O2,H2SO4,4H2O=494.6

CAS—747–45–5 (anhydrous); 6151–39–9 (tetrahydrate)

Colourless crystals.

Soluble 1 in 8 of water and 1 in 3 of ethanol; practically insoluble in ether.

Quinidine Gluconate

Proprietary names. Quinaglute; Quinate.

C20H24N2O2,C6H12O7=520.6

CAS—7054–25–3

A white powder. M.p. 175.0° to 176.5°.

Soluble 1 in 9 of water and 1 in 60 of alcohol.

Quinidine Polygalacturonate

Proprietary names. Cardioquin(e); Galactoquin.

C20H24N2O2,(C6H10O7)x,xH2O

CAS—27555–34–6 (anhydrous); 65484–56–2 (hydrate)

An amorphous powder. M.p. 180°, with decomposition.

The anhydrous product is sparingly soluble in water; insoluble in ethanol, chloroform, ether, acetone, dioxane, and methanol.

Quinidine Sulfate

Synonyms. Chinidini Sulfas; Chinidin sulfate; Chinidinum Sulfuricum; Quinidini Sulfas.

Proprietary names. Kinidin; Quinicardina; Quinicardine; Quinidex; Quinora; Systodin.

(C20H24N2O2)2,H2SO4,2H2O=783.0

CAS—50–54–4 (anhydrous); 6591–63–5 (dihydrate)

White acicular crystals or fine white powder, darkening on exposure to light. M.p. about 207°, with decomposition.

Soluble 1 in about 90 of water (1 in 15 boiling water), 1 in 10 of ethanol, 1 in 3 of methanol, and 1 in 12 of chloroform; insoluble in ether and benzene.

Dissociation Constant.

pKa4.2, 8.8 (20°).

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Sulfuric Acid—yellow (fluoresces under UV light); Thalleioquin Test—green.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 04; system TC—Rf 12; system TE—Rf 49; system TL—Rf 06; system TAE—Rf 30; system TAF—Rf 63; system TAJ—Rf 00; system TAK—Rf 02; system TAL—Rf 68. (Location under UV light, blue fluorescence; Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—quinidine RI 2790, M (N-oxide) RI 2950; system GB—quinidine RI 2979, M (N-oxide) RI 3086.

High Performance Liquid Chromatography.

System HA—k 2.1; system HX—RI 322; system HY—RI 245; system HZ—Retention time 2.6 min; system HAA—Retention time 11.0 min; system HAX—Retention time 8.7 min; system HAY—Retention time 4.6 min.

Ultraviolet Spectrum.

Aqueous acid—250 (A11=959a), 317, 345; aqueous alkali—280, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1258, 1514, 1619, 1040, 860, 820 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 81, 322, 188, 55, 42, 41, 172.

Quantification

Gas chromatography.

In serum: quinidine and other anti–arrhythmic agents, AFID—K. M. Kessler et al.,Clin. Chem.,1982, 28, 1187–1190.

High performance liquid chromatography.

In plasma: quinidine and other anti–arrhythmic agents, limit of detection 500 μg/L, UV detection—R. R. Bridges and T. A. Jennison,J. Anal. Toxicol.,1983, 7, 65–68. In plasma: quinidine, hydroquinidine, and 2 quinidine metabolites, limit of detection 50 μg/L for quinidine, fluorescence detection—L. K. Pershing et al.,J. Anal. Toxicol.,1982, 6, 153–156. In plasma or urine: quinidine, hydroquinidine and quinidine metabolites, limit of detection 10 μg/L for quinidine, fluorescence and UV detection—T. W. Guentert et al.,J. Chromat., 1980, 183; B Biomed. Appl.,9, 514–518. In plasma: quinidine and quinine, fluorescence detection—M. D. Edstein et al.,Ther. Drug Monit.,1990, 12, 493–500. In serum: quinidine and metabolites, limit of detection 0.1 mg/L, UV detection—G. L. Hoyer et al.,J. Chromatogr.,1991, 572, 159–169. In plasma—E. Brandsteterova et al.,J. Chromatogr. A.,1994, 665, 101–104. In plasma or urine: quinidine and its metabolites, limit of quantification 3.6 μg/L, fluorescence detection—F. Nielsen et al.,J. Chromatogr. B Biomed. Appl.,1994, 660, 103–110. In plasma: quinidine and diltiazem, limit of quantification for quinidine 4 μg/L, UV and fluorescence detection—G. Carignan et al.,J. Chromatogr. B Biomed. Appl.,1995, 672, 261–269.

Disposition in the Body.

Rapidly absorbed after oral administration and undergoes first–pass metabolism in the liver. Extensively metabolised, mainly by the cytochrome P450 isoenzyme CYP3A4. The major metabolites, 3–hydroxyquinidine and quinidin–2′-one appear to be pharmacologically active. Hydroquinidine which may occur in quinidine as an impurity, at concentrations of up to about 30%, has similar pharmacological activity to quinidine. About 10 to 30% of a dose is excreted in the urine as unchanged drug in 48 h and the remainder is mostly excreted in the urine as metabolites; O-desmethylquinidine accounts for about 2% of a dose; quinidine–10,11–dihydrodiol and an N-oxide metabolite have been detected in plasma and urine. The proportion of unchanged drug is dependent on the urinary pH, being decreased if the urine is alkaline.

Quinidine crosses the placenta and is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 2 to 6 mg/L; there is, however, considerable intersubject variation. Concentrations appear to be higher in subjects with congestive heart failure.

After single oral doses of 4.5 mg/kg of quinidine sulfate to 10 subjects, peak plasma concentrations of 0.9 to 1.8 mg/L (mean 1.2) were attained in about 50 min [T. W. Guentert et al.,J. Pharmacokinet. Biopharm.,1979, 7, 315–330].

Following daily oral doses of 8 to 19 mg/kg (mean 12) to 5 subjects, steady–state serum concentrations of 0.5 to 2.5 mg/L (mean 1.8) of quinidine, 0.38 to 0.94 mg/L (mean 0.55) of 3–hydroxyquinidine, and 0.02 to 0.12 mg/L (mean 0.07) of quinidin–2′-one, were reported; following daily oral doses of 8.6 to 13.3 mg/kg (mean 10.7) to 8 subjects with mild renal dysfunction, steady–state serum–quinidine concentrations ranged from 1.4 to 3.6 mg/L (mean 2.3) [D. E. Drayer et al.,Clin. Pharmacol. Ther.,1978, 24, 31–39].

Toxicity.

Plasma concentrations greater than 6 mg/L are progressively associated with toxicity, and concentrations of about 15 mg/L may cause toxic reactions in about 50% of patients; concentrations in excess of about 30 mg/L may be lethal.

The following postmortem tissue concentrations were reported in one fatality: blood 75 mg/L, brain 11 μg/g, kidney 89 μg/g, liver 145 μg/g, spleen 136 μg/g, urine 52 mg/L; 3–hydroxyquinidine, and lactone conjugates of quinidine and 3–hydroxyquinidine were also detected [J. G. Leferink et al.,J. Anal. Toxicol.,1977, 1, 62–65].

In a fatality involving the ingestion of about 5 g of a sustained–release preparation by a 2–year–old child, the following postmortem tissue concentrations were reported: blood 45 mg/L, kidney 180 μg/g, liver 220 μg/g; death occurred 28 h after ingestion [A. J. McBay and R. F. Turk,Bull. Int. Assoc. Forensic Toxicol.,1972, 84, 2–3].

Bioavailability.

About 70 to 80% but there is considerable intersubject variation.

Half–life.

Plasma half–life, about 4 to 12 h (mean 7).

Volume of distribution.

About 2 to 3 L/kg, decreased in subjects with congestive heart failure.

Clearance.

Plasma clearance, about 5 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.0.

Protein binding.

In plasma, quinidine about 75 to 95%, 3–hydroxyquinidine about 60%, and quinidin–2′-one about 55%.

Note.

For a review of the pharmacokinetic interactions of antimalarial agents, see P. T. Giao and P. J. de Vries,Clin. Pharmacokinet.,2001, 40, 343–373. For a general review of quinidine, see A.A. Grace and A. J. Camm,N. Engl. J. Med.,1998, 338, 35–45. For a review of the pharmacokinetics of quinine and quinidine in malaria, see N. J. White,Acta Leiden.,1987, 55, 65–76. For a review of the pharmacokinetics of quinidine see H.R.Ochs et al.,Clin. Pharmacokinet.,1980, 5, 150–168.

Dose.

Usually 0.6 to 1.6 g of quinidine sulfate daily.

Top | Related articles | Next: Quinine»


Quinine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinine

Antimalarial

Synonyms. Chinina; Chininum; Quinina.

Proprietary name. It is an ingredient of Nicobrevin.

(8α,9R)-6′-Methoxycinchonan–9–ol trihydrate

C20H24N2O2,3H2O=378.5

CAS—130–95–0 (anhydrous)

The chief alkaloid of various species of Cinchona(Rubiaceae). It is a laevorotatory stereoisomer of quinidine.

A white, slightly efflorescent, flaky, granular or microcrystalline powder. M.p. 57° (trihydrate).

The anhydrous form is soluble 1 in 1900 of water, 1 in 760 of boiling water, 1 in 0.8 of alcohol, 1 in 80 of benzene, 1 in 1.2 of chloroform, 1 in 250 of dry ether, and 1 in 20 of glycerol; almost insoluble in petroleum ether.

Quinine Bisulfate

Synonyms. Chininum Bisulfuricum; Neutral Quinine Sulfate; Quinine Acid Sulfate; Quinine Bisulphate; Quinini Bisulfas.

Proprietary names. Biquin; Biquinate; Myoquin; Quinbisul.

C20H24N2O2,H2SO4,7H2O=548.6

CAS—549–56–4 (anhydrous); 6183–68–2 (heptahydrate)

Colourless crystals or white crystalline powder. It effloresces in dry air and becomes yellow when exposed to light.

Soluble 1 in 8 of water, 1 in 50 of ethanol, and 1 in 625 of chloroform.

Quinine Dihydrobromide

Synonyms. Neutral Quinine Hydrobromide; Quinine Acid Hydrobromide.

C20H24N2O2,2HBr,3H2O=540.3

Yellowish or white crystals or powder.

Soluble 1 in 7 of water; soluble in ethanol; practically insoluble in ether.

Quinine Dihydrochloride

Synonyms. Chinini Dihydrochloridum; Neutral Quinine Hydrochloride; Quinine Acid Hydrochloride; Quinini Dihydrochloridum.

C20H24N2O2,2HCl=397.3

CAS—60–93–5

A white powder.

Soluble 1 in about 0.6 of water, 1 in about 12 of ethanol, and 1 in 7 of chloroform; very slightly soluble in ether.

Quinine Ethyl Carbonate

Synonyms. Euquinina; Euquinine; Quinine Etabonate.

C23H28N2O4=396.5

CAS—83–75–0

White masses of silky crystals which darken on exposure to light. M.p. 91° to 95°.

Very slightly soluble in water; soluble 1 in 2 of ethanol, 1 in 1 of chloroform, and 1 in 10 of ether.

Quinine Hydrobromide

Synonyms. Basic Quinine Hydrobromide; Chinini Bromidum; Quinine Monohydrobromide.

C20H24N2O2,HBr,2H2O=441.4

CAS—549–49–5 (anhydrous)

White, silky, efflorescent crystals which darken on exposure to light.

Soluble 1 in about 55 of water, 1 in 0.7 of ethanol, and 1 in 1 of chloroform, the solution in chloroform being turbid due to separation of water.

Quinine Hydrochloride

Synonyms. Basic Quinine Hydrochloride; Chinini Hydrochloridum; Chinini Chloridum; Chininium Chloratum; Chininum Hydrochloricum; Quinine Monohydrochloride.

Proprietary names. Kinin; Surquina.

C20H24N2O2,HCl,2H2O=396.9

CAS—130–89–2 (anhydrous); 6119–47–7 (dihydrate)

Colourless, fine, silky, acicular crystals which effloresce in dry air and gradually become yellowish on exposure to light.

Soluble 1 in 16 of water (1 in 0.5 of boiling water), 1 in 1 of ethanol, 1 in 7 of glycerol, 1 in about 350 of ether, and 1 in about 1 of chloroform to give a turbid solution.

Quinine Salicylate

C20H24N2O2,C7H6O3,H2O=480.6

CAS—750–90–3 (anhydrous)

White silky crystals or a crystalline powder; it becomes pink on storage.

Very slightly soluble in water; soluble 1 in 24 of ethanol and 1 in 25 of chloroform.

Quinine Sulfate

Synonyms. Basic Quinine Sulphate; Chinini Sulfas; Chininum Sulfuricum; Quinine Sulphate.

Proprietary names. Q200; Q300; Quinate; Quinoc; Quinoctal; Quinora; Quinsul.

(C20H24N2O2)2,H2SO4,2H2O=783.0

CAS—804–63–7 (anhydrous); 6119–70–6 (dihydrate)

Colourless acicular crystals or a white crystalline powder, becoming brown on exposure to light.

Soluble 1 in about 810 of water (1 in 32 of boiling water) and 1 in 120 of ethanol; slightly soluble in chloroform and ether; readily soluble in a 2:1 mixture of chloroform and dehydrated alcohol.

Dissociation Constant.

pKa4.1, 8.5 (20°).

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Sulfuric Acid—yellow (fluoresces under UV light); Thalleioquin Test—green.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 02; system TC—Rf 11; system TE—Rf 45; system TL—Rf 04; system TAE—Rf 26; system TAF—Rf 65. (Location under UV light, blue fluorescence; Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—quinine RI 2800, quinine-AC RI 2760, M (OH-)-AC2 RI 3195, M (N-oxide)-AC RI 2945, M (di-OH-dihydro-)-AC3 RI 3360.

High Performance Liquid Chromatography.

System HA—k 2.4; system HS—k 2.02; system HX—RI 327; system HY—RI 246; system HZ—Retention time 2.6 min; system HAA—Retention time 11.3 min; system HAX—Retention time 8.3 min; system HAY—Retention time 4.5 min.

Ultraviolet Spectrum.

Aqueous acid—250 (A11=959a), 317, 346; aqueous alkali—280, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1235, 1215, 1510, 1619, 1030, 1105 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 136, 137, 81, 42, 41, 189, 55, 117.

Quantification

Spectrofluorimetry.

In plasma or urine—A. P. Hall et al.,Clin. Pharmacol. Ther.,1973, 14, 580–585.

Gas chromatography–mass spectrometry.

In urine: limit of detection 50 pg—R. L. Furner et al.,J. Anal. Toxicol.,1981, 5, 275–278.

High performance liquid chromatography.

In serum: UV detection, comparison with spectrofluorometric method—J. H. Galloway et al.,J. Anal. Toxicol.,1990, 14, 345–347. In plasma: quinine and quinidine, fluorescence detection—M. D. Edstein et al.,Ther. Drug Monit.,1990, 12, 493–500. In blood (on filter paper)—E. K. Mberu et al.,J. Chromatogr.,1991, 570, 180–184. In plasma, erythrocytes, or urine: quinine and chloroquine, limit of detection for quinine about 23 μg/L, fluorescence detection—J. F. Chaulet et al.,J. Chromatogr.,1993, 613, 303–310. In serum, plasma, red blood cells or whole blood (on filter paper): fluorescence detection—V. K. Dua et al.,J. Chromatogr.,1993, 614, 87–93. In plasma, saliva, or urine: limit of detection 10 μg/L, UV detection—C. P. Babalola et al.,J. Chromatogr.,1993, 616, 151–154. In whole blood, plasma or urine (and dried on filter paper): limit of detection 2 nmol/L in plasma and 50 nmol/L in whole blood, dried samples and urine, fluorescence detection—O. Ericsson et al.,Ther. Drug Monit.,1993, 15, 334–337. In serum or whole blood (or dried on filter paper): quinine and chloroquine and related compounds, limit of quantification for quinine 50 μg/L, fluorescence detection—K. Croes et al.,J. Anal. Toxicol.,1994, 18, 255–260. In plasma or urine: 3–hydroxyquinine, limit of quantification in plasma 4.5 nmol/L, fluorescence detection—R. A. Mirghani et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 209–216. In plasma or whole blood (on filter paper): limit of quantification 0.1 mg/L, UV and fluorescence detection—J. A. Kolawole and A. Mustapha,Biopharm. Drug Dispos.,2000, 21, 345–352. In plasma or urine: quinine and its metabolites, limits of quantification 0.024 to 0.081 μmol/L, fluorescence detection—R. A. Mirghani et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 754, 57–64.

Disposition in the Body.

Readily absorbed after oral administration but more slowly absorbed after IM or subcutaneous doses. Hydroquinine may occur in quinine as an impurity at concentrations up to about 10%. Metabolised by oxidation to hydroxylated metabolites, mainly the 2–hydroxyquinoline and 6–hydroxyquinoline derivatives, 3–hydroxyquinine, and the corresponding dihydro compounds; quinine–10,11–epoxide and quinine–10,11–dihydrodiol have also been detected in urine. Up to about 20% of a single dose is excreted in the urine in 24 h with less than 5% as unchanged drug. Less than 5% of a dose is eliminated in the faeces. The urinary excretion of quinine is increased when the urine is acid; quinine is excreted to some extent in the bile and saliva. Quinine crosses the placenta and is excreted in breast milk.

Therapeutic concentration.

In plasma, usually in the range 3 to 7 mg/L. Malarial infection inhibits hepatic metabolism and thus plasma concentrations resulting from a given dose will vary according to the severity of the infection.

Single oral doses of 300 mg quinine bisulfate administered to 8 healthy subjects and to 8 patients with chronic renal failure on haemodialysis, resulted in mean maximum plasma concentrations of 2.60 mg/L in healthy subjects and 4.56 mg/L in dialysis patients; the time to reach peak concentrations was similar in both groups (1.6 vs 1.9 h) [L. Roy et al.,Br. J. Clin. Pharmacol.,2002, 54, 604–609].

Following a single oral dose of quinine sulfate 600 mg to 4 healthy subjects, a mean maximum concentration of 2.88 mg/L was attained in the plasma at 2.75 h and 0.90 mg/L in the saliva at 4.25 h [C. P. Babalola et al.,Ther. Drug Monit.,1996, 18, 30–33].

Oral doses of 540 mg, given 8–hourly for 3 days to 11 subjects, resulted in a mean peak plasma concentration of 4 mg/L after 72 h [A. P. Hall et al.,Clin. Pharmacol. Ther.,1973, 14, 580–585].

Toxicity.

The estimated minimum lethal dose is 8 g. Blood concentrations greater than about 10 mg/L may cause toxic effects and can be lethal.

Fatal quinine poisoning occurred in three young females, and the following postmortem concentrations (mg/L or μg/g) were reported: blood -, 11, -; kidney 300, 96, 410; liver 1500, 39, 150; spleen 600, 87, -; urine -, -, 860 [G. W. Walker, personal communication, 1964].

In a fatality involving the ingestion of 32.5 g of quinine sulfate, postmortem brain and liver concentrations of 292 and 3000 μg/g, respectively, were reported [S. Andrtauskas et al.,Bull. Int. Assoc. Forensic Toxicol.,1974, 103, 7–8].

Half–life.

Plasma half–life, 4 to 15 h (mean 9); it appears to be increased during malarial infection.

Volume of distribution.

About 2 L/kg; reduced in malaria infection.

Distribution in blood.

Plasma : whole blood ratio, about 0.93 in normal subjects. In malarial subjects, the plasma concentration rises but this does not seem to be accompanied by a rise in the amount taken up by erythrocytes; under these conditions there may be twice as much in the plasma as in the erythrocytes.

Protein binding.

In plasma, 70% in healthy subjects increasing to 90% or higher in malaria infection.

Note.

For a review of the pharmacokinetics of quinine, chloroquine and amodiaquine, see S. Krishna and N. J. White,Clin. Pharmacokinet.,1996, 30, 263–299. For a review of the pharmacokinetics of quinine and quinidine in malaria, see N. J. White,Acta Leiden,1987, 55, 65–76; for a review of the pharmacokinetic interactions of antimalarial agents, see P. T. Giao and P. J. de Vries,Clin. Pharmacokinet.,2001, 40, 343–373. For a toxicity study of quinine when given with doxycycline and mefloquine, see J. Karbwang et al.,Southeast Asian J. Trop. Med. Public Health,1994, 25, 397–400.

Dose.

1.8 g of quinine sulfate or other salt, by mouth daily, for 7 days for treatment of falciparum malaria. For nocturnal leg cramps 200 mg to 300 mg of sulfate or bisulfate at night.

Top | Related articles | Next: Quinisocaine»


Quinuronium Sulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Q

Quinuronium Sulfate

Antiprotozoal (Veterinary)

Synonym. SN-5870

Proprietary names. Acaprin; Atral; Babesan; Baburan; Pirevan; Pyroplasmin; Zothelone.

6,6′-Ureylenebis[1,1′-dimethylquinolinium]sulfate

C23H26N4O9S2=566.6

CAS—135–14–8

A creamy–white to yellow, crystalline powder. M.p. 237°, with decomposition.

Very soluble in water; very slightly soluble in organic solvents. On heating, aqueous solutions darken and some decomposition may occur.

Colour Test.

Aromaticity (Method 2)—yellow/orange.

Thin–layer Chromatography.

System TA—Rf 00. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=1527a), 323 nm, 359 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1248, 1276, 1572, 1025, 1525 cm−1 (KBr disk).

Top | Related articles | Next: Monographs: R»


Rabeprazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rabeprazole

Proton Pump Inhibitor

Synonyms. LY-307640; Pariprazole.

2-[[[4-(3-Methoxypropoxy)-3–methyl–2–pyridinyl]methyl]sulfinyl]-1H-benzimidazole

C18H21N3O3S=359.4

CAS—117976–89–3

White crystals. M.p 99° to 100°.

Rabeprazole Sodium

Synonyms. E-3810 ; SHKA.

Proprietary names. AcipHex; Pariet.

C18H20N3NaO3S=381.4

CAS—117976–90–6

A white to slightly yellowish white crystalline solid. M.p 140° to 141°. It is very soluble in water and methanol; freely soluble in ethanol, chloroform and ethyl acetate; insoluble in ether and n-hexane.

High Performance Liquid Chromatography.

Column: C8 (Inertsil, 150 × 4.6 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: acetonitrile:phosphate buffer (0.1 M, pH 7.0) (28:72), flow rate 1.4 mL/min. UV detection (λ=288 nm). Retention time(s): rabeprazole sodium, 6.5 min; demethylated metabolite, 2.8 min; demethylated thioether metabolite, 6.0 min; sulfone metabolite, 8.0 min; thioether metabolite, 19.7 min. [H. Nakai et al.,J. Chromatogr.,1994, 660; Biomed. Appl., 211–220].

Ultraviolet Spectrum.

Aqueous base (0.01 M NaOH)—292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1584, 1298, 1462, 1081 cm−1.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.03 mg/L. UV detection (λ=290 nm)—N. Mano et al.,J. Pharm. Sci.,1996, 85, 903–907. In plasma: limit of quantification 5 μg/L for the drug and 20 μg/L for the metabolites. UV detection (λ=288 nm)—H. Nakai et al.,J. Chromatogr.,1994, 660; Biomed. Appl., 211–220.

Disposition in the Body.

Rabeprazole is well absorbed (at least 30%) and can be detected in the plasma within 1 h. Food delays absorption. It is extensively and rapidly metabolised; this is regulated by the CYP2C19 isoenzyme in the liver and to some extent by CYP3A4. The primary metabolite is the rabeprazole thioether. Other metabolites are sulfone E3810, desmethyl E3810, desmethylated thioether E3810 and thioether carboxylic acid E3810. 90% of the administered drug is excreted in urine with 30% as the thioether carboxylic acid metabolite and its glucuronide. No unchanged rabeprazole has been recovered in urine or faeces. Renal excretion accounts for 30 to 35%. There is no accumulation following multiple dosing.

Therapeutic concentration.

A maximum plasma concentration of 0.406 mg/L can be achieved with a single 20 mg dose of rabeprazole. A maximum concentration of 0.418 mg/L is reached after 40 mg for 7 days. Time to reach maximum plasma concentration is about 3.1 h. [A. Prakash and D. Faulds,Drugs,1998, 552, 261–267].

6 healthy volunteers were administered with doses between 10 and 80 mg rabeprazole sodium. The maximum plasma concentration reached for the 20 mg dose was 0.406 mg/L, observed after 3.5 h. The 80 mg dose produced concentrations of approx. 1.4 mg/L at 4 h; 40 mg dose approx. 0.9 mg/L at 3.5 h; and the 10 mg dose, approx. 0.15 mg/L at 4.5 h. [H. Nakai et al.,J. Chromatogr.,1994, 660; Biomed. Appl., 211–220].

Bioavailability.

52%.

Half–life.

1 to 2 h

Clearance.

35.3 L/h; 4.37 to 8.40 mL/min/kg.

Protein binding.

96.3%.

Dose.

20 mg daily.

Top | Related articles | Next: Racemorphan»


Racemorphan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Racemorphan

Narcotic Analgesic

Synonym. Methorphinan

17-Methylmorphinan–3–ol

C17H23NO=257.4

CAS—297–90–5

A white powder. M.p. 251° to 253°.

Soluble in dilute acetic acid.

Thin–layer Chromatography.

System TA—Rf 34; system TB—Rf 14; system TC—Rf 09; system TL—Rf 02. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—racemorphan RI 2138; M (nor-) RI 2193; system GB—racemorphan RI 2237; M (nor-) RI 2244; M (OH-) RI 2420.

Ultraviolet Spectrum.

Aqueous acid—279 (A11=79a); aqueous alkali—240 (A11=339a), 299 nm (A11=119a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1242, 1280, 1580, 1495, 1505, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 257, 59, 150, 256, 31, 157, 42, 200.

Top | Related articles | Next: Racephedrine»


Racephedrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Racephedrine

Sympathomimetic

Synonyms. dl-Ephedrine; Racemic Ephedrine.

Proprietary name. It is an ingredient of Riddofan.

[α-(Methylamino)ethyl]benzenemethanol

C10H15NO=165.2

CAS—90–81–3

Crystals. M.p. 75°.

Soluble in water, ethanol, chloroform and ether.

Racephedrine Hydrochloride

Proprietary names. Efetonina; Ephetonin.

C10H15NO,HCl=201.7

CAS—134–71–4

Fine, white, crystals or powder. M.p. 189°.

Soluble 1 in about 4 of water and 1 in about 4 of ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 0.7.

For analytical data see under Ephedrine.

Dose.

50 to 200 mg of racephedrine hydrochloride daily.

Top | Related articles | Next: Rafoxanide»


Rafoxanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rafoxanide

Anthelmintic (Veterinary)

Synonym. MK-990

Proprietary names. Flukanide; Flukex; Ranide; Ridafluke.

N-[3-Chloro–4-(4–chlorophenoxy)phenyl]-2–hydroxy–3,5–diiodobenzamide

C19H11Cl2I2NO3=626.0

CAS—22662–39–1

A greyish–white to brown powder. M.p. 168° to 170°.

Practically insoluble in water; soluble 1 in 25 of acetone, 1 in 40 of chloroform, 1 in 35 of ethyl acetate, and 1 in 200 of methanol.

Partition Coefficient.

Log P(octanol/water), 8.1.

Colour Test.

Iodine test—positive.

Thin–layer Chromatography.

System TA—Rf 89. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Methanolic acid—280 nm (A11=243b), 335 nm (A11=149a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1215, 1562, 1592, 1257, 1087, 1275 cm−1 (KBr disk).

Top | Related articles | Next: Raltitrexed»


Raltitrexed: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Raltitrexed

Antineoplastic

Synonyms. ICI-D-1694; ZD-1694.

Proprietary name. Tomudex

N-[[5-[[(1,4-Dihydro–2–methyl–4–oxo–6–quinazolinyl)methyl]-methylamino]-2–thienyl]carbonyl]-l-glutamic acid

C21H22N4O6S=458.5

CAS—112887–68–0

Pale yellow powder. Soluble in water.

Raltitrexed Monohydrate

Crystals with m.p. 180° to 184°.

Disposition in the Body.

Following intravenous administration of raltitrexed, triphasic pharmacokinetics are displayed. There is a rapid decline from peak plasma concentration followed by a slow terminal elimination phase. The maximum plasma concentration is reached within 15 min. The drug is actively transported into cells and metabolised to active polyglutamate forms. The reminder of the dose is excreted unchanged with approx. 50% of the dose appearing in urine and 15% in faeces. No accumulation occurs of the drug after multiple dosing.

Therapeutic concentration

The peak plasma concentration after a 3 mg/m2 dose was 833 μg/L. The mean observed peak plasma concentration in cancer patients was 700.6 μg/L. [P. Beale et al.,Cancer Chemother. Pharmacol.,1998, 42, 71–76].

Toxicity

Increasing the dosage above 3 mg/m2, increases the incidence of life threatening or fatal toxicity. [ABPI Data Sheets].

Bioavailability.

Following intraperitoneal administration, it is fully bioavailable. Following oral administration, 10 to 20%.

Half–life.

8 days (257 h).

Volume of distribution.

Steady state, 548 L.

Clearance.

Following a 3 mg/m2 dose clearance is 51.6 mL/min and the renal clearance is 25.1 mL/min. It is reduced in those with renal impairment by 25%.

Protein binding.

93%.

Dose.

3 mg/m2 intravenously every 3 weeks.

Top | Related articles | Next: Ramipril»


Ramipril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ramipril

Antihypertensive

Synonyms. HOE-498; Ramiprilum.

Proprietary names. Acovil; Altace; Cardace; Delix; Pramace; Quark; Ramace; Triatec; Tritace; Unipril; Vespril. It is also an ingredient of Arelix; Composto; Delix Plus; and Triapin.

(2S,3aS,6aS)-1-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-1–oxopropyl]octahydrocyclopenta[b]pyrrole–2–carboxylic acid

C23H32N2O5=416.5

CAS—87333–19–5

Needle–shaped crystals (from ether), m.p. 109°. It is soluble in methyl alcohol; sparingly soluble in water.

Ramiprilat

CAS—87269–97–4

Partition Coefficient.

Log P (octanol/water), 3.32 for ramipril; 0.22 for ramiprilat.

Gas Chromatography.

System GP—RI 2880 ramipril-ME; RI 2865 M (ramiprilat)-ME3; RI 2925 M (ramiprilate-H2O)-ME3.

High Performance Liquid Chromatography.

System HAA—retention time 15.7 min; system HZ—retention time 4.2 min.

Column: LC-8 (Supelcosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:sodium perchlorate solution (0.1 M), pH 2.5, flow rate 1.5 mL/min. IS: clobazam. UV detection (λ=210 nm). Retention time(s): ramipril, 5.1 min; IS, 3.4 min. [F. Belal et al.,J. Pharm. Biomed. Anal.,2001, 24, 335–342].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—252, 258 nm; basic—252, 258, 267 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1743, 1652, 1187, 756 cm−1 (KBr pellet).

Mass Spectrum.

Principal ions at m/z 294, 248, 91, 110, 117, 209, 160, 297.

Disposition in the Body.

Ramipril is rapidly absorbed after oral administration, with 54 to 65% of the dose absorbed. Absorption is not affected by the presence of food. It is metabolised in the liver to the active drug ramiprilat, a dicarboxylic acid, by hydrolysis, as well as ramipril glucuronide, ramiprilat glucuronide and diketopiperazine derivatives. Peak plasma concentrations of the parent drug are reached within 0.25 and 1 h and for the metabolite, ramiprilat, 2 to 4 h. The drug is excreted mainly in urine (60%) and faeces (40%) with little unchanged drug detected. The drug is rapidly cleared from the blood and distributed to all body tissues especially to the liver, kidneys and lungs where high concentrations are found. The drug can still be detected in serum up to 24 h after dosing.

Therapeutic concentration

12 healthy male volunteers were administered 2.5 mg ramipril orally, intravenously and ramiprilat 2.5 mg intravenously on three separate occasions, after an overnight fast. The peak plasma ramipril concentration after the oral ramipril dose was 6.2 μg/L and 2.7 μg/L for the metabolite, ramiprilat. These were observed at 48 and 151 min, respectively. The peak drug concentration was 261 μg/L after the intravenous dose and 14 μg/L for the metabolite at 5.3 and 158 min, respectively. For the ramiprilat dose, the peak concentration was 301 μg/L at 6.9 min. [J. M. T. van Griensven et al.,Eur. J. Clin. Pharmacol.,1995, 47, 513–518].

Bioavailability.

Ramipril, 28%; ramiprilat 44%.

Half–life.

Ramipril, 1 to 2 h; ramiprilat, 9 to 18 h.

Volume of distribution.

Ramipril, 90 L.

Clearance.

Ramiprilat clearance reduced in renal impairment.

Protein binding.

Ramipril, 73%; ramiprilat, 56%.

Dose.

1.25 to 5 mg daily with a maximum of 10 mg daily.

Top | Related articles | Next: Ranitidine»


Ranitidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ranitidine

Histamine H2-Receptor Antagonist

N-[2-[[[-5-[(Dimethylamino)methyl]-2–furanyl]methyl]thio]ethyl]-N′-methyl–2–nitro–1,1–ethenediamine

C13H22N4O3S=314.4

CAS—66357–35–5

A solid. M.p. 69° to 70°.

Ranitidine Hydrochloride

Synonyms. AH-19065; Ranitidini Hydrochloridum.

Proprietary names. Ausran; Azantac; Azuranit; Digestosan; Gertac; Ranaps; Rani; Ranic; Ranihexal; Raniplex; Raniprotect; Ranitic; Ranopine; Ranoxyl; Rantec; Sostril; Ulcidine; Ulcirex; Ulsal; Xanomel; Zaedoc; Zandin(e); Zantac; Zantic; Zidac.

C13H22N4O3S,HCl=350.9

CAS—66357–59–3

A yellowish–grey powder. M.p. 133° to 134°.

Freely soluble in water and acetic acid; soluble in methanol; sparingly soluble in ethanol; practically insoluble in chloroform.

Ranitidine Bismuth Citrate

Synonyms. GR-122311X; (Ranitidine Bismutrex)

Proprietary names. Pylorid; Tritec.

Compound with bismuth (3+)citrate (1:1)

C13H22N4O3S.C6H5BiO7=712.5

CAS—128345–62–0

Dissociation Constant.

pKa2.3, 8.2.

Partition Coefficient.

Log P(octanol/water), 0.3.

Thin–layer Chromatography.

System TA—Rf 50; system TE—Rf 30; system TAJ—Rf 02; system TAK—Rf 00; system TAL—Rf 10.

Gas Chromatography.

System GA—RI 2087.

High Performance Liquid Chromatography.

System HA—k 2.3; system HAA—Retention time 3.7 min; system HAX—Retention time 5.9 min; system HAY—3.3 min; system HY—RI 175; system HZ—Retention time 1.8 min.

Column: (analytical) C18 (μBondapak, 250 × 4.6 mm i.d., 10 μm); (guard) C18 (μBondapak, 6 × 5.0 mm i.d., 10 μm). Mobile phase: disodium hydrogen phosphate (21 mM):TEA:acetonitrile, pH 3.5 (1000:60:150), flow rate 1.3 mL/min. Retention time: 6.7 min. [A. Ahmadiani and H. Amini,J. Chromatogr. Biomed. Sci. Appl.,2001, 751, 291–296].

Ultraviolet Spectrum.

Water—313 nm (A11=499a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1220, 1620, 1192, 1570, 1590, 1260 cm−1 (ranitidine hydrochloride, KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 5 μg/L for ranitidine, 15 μg/L for desmethylranitidine, UV detection—G. W. Mihaly et al.,J. Pharm. Sci.,1980, 69, 1155–1157. In urine: ranitidine and metabolites, UV detection—P. F. Carey et al.,J. Chromatogr., 1981, 225; B Biomed Appl.,14, 161–168. In plasma or serum: limit of quantification 10 μg/L—T. L. Lloyd et al.,Biomed. Chromatogr.,1992, 6, 311–316. In plasma: limit of detection 10 μg/L, UV detection—D. Farthing et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 688, 350–353. In serum: limit of detection 2 μg/L, UV detection—C. Lopez-Calull et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 228–232. In plasma or urine: ranitidine and its N-oxide and S-oxide metabolites, limit of detection for ranitidine 32 μg/L, fluorescence detection—P. Vinas et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 443–449. In plasma: limit of detection 1 μg/L—C. F. Wong et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 718, 205–210. In plasma: limit of detection 5 μg/L, UV detection—A. Ahmadiani and H. Amini,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 291–296. In plasma: limit of detection 2 μg/L, UV detection—L. G. Hare et al.,J. Pharm. Pharmacol.,2001, 53, 1265–1272.

Radioimmunoassay.

In biological fluids: limit of detection 2 μg/L—W. N. Jenner et al.,Life Sci.,1981, 28, 1323–1329.

Disposition in the Body.

Readily absorbed after oral administration. It is metabolised by N-oxidation, S-oxidation, and demethylation, its major metabolite being ranitidine N-oxide, but is excreted mainly as unchanged drug. After oral administration, about 30% is excreted unchanged in the urine in 24 h (dose–dependent), together with small amounts of the metabolites; after an intravenous dose, about 70 to 80% is excreted unchanged in the urine in 24 h, mainly by active tubular secretion. Ranitidine crosses the placenta and is excreted in breast milk.

The pharmacokinetics of the ranitidine component of ranitidine bismuth citrate is dose–proportional and similar to that observed after administration of ranitidine alone. Ranitidine bismuth citrate is rapidly absorbed and dissociates into ranitidine and bismuth compounds after oral administration. About 0.5% of the bismuth dose is absorbed and accumulates in plasma after repeated dosing (peak plasma concentration around 19 μg/L) and is eliminated via urine. Bismuth absorption is increased more than proportionally with the dose at 1600 mg. Low levels of bismuth can be detected in plasma and urine up to 5 months after the last dose. Because of the risk of bismuth accumulation, ranitidine bismuth citrate is not suitable for those with renal impairment or for long–term maintenance therapy.

Therapeutic concentration

Following single oral administration of an over–the–counter 75–mg preparation of ranitidine to 19 children with heartburn, a median peak plasma concentration of 0.477 mg/L was attained in 2.5 h [S. R. Orenstein et al.,Aliment. Pharmacol. Ther.,2002, 16, 899–907].

A study of IV ranitidine administration to 23 critically ill children revealed that a mean bolus dose of 1.37 mg/kg rapidly reduced gastric acidity, producing a peak plasma concentration of 0.373 mg/L at 2.3 h. Subsequent administration of ranitidine as a continuous IV infusion to 18 of the same subjects showed that a dose of 0.17 mg/kg/h and steady–state concentration of 0.287 mg/L was associated with gastric pH control. It was determined that a loading dose of 0.45 mg/kg followed by a continuous infusion of 0.15 mg/kg/h would be necessary to achieve a steady–state concentration of 0.287 mg/L [R. A. Lugo et al.,Crit. Care Med.,2001, 29, 759–764].

A total of 60 healthy males, aged between 19 and 40 years, were administered with either a 200, 400, 800 or 1600 mg dose of ranitidine bismuth citrate (equal number of volunteers for each dose), after an overnight fast and followed by a further 4 h after ingestion. The peak plasma ranitidine concentrations were 182, 480, 956 and 1983 μg/L for the doses, respectively, and these were observed between 1 and 5 h. The peak bismuth concentrations were 2.89, 2.85, 3.31 and 11.6 μg/L for the 200, 400, 800 and 1600 mg dose, respectively, and were reached 0.25 to 1.0 h after ingestion [K. M. Koch,Br. J. Clin. Pharmacol.,1996, 42, 201–205].

Bioavailability.

About 50% but there is considerable intersubject variability.

Half–life.

Plasma half–life, about 2 to 3 h, increased in elderly subjects, and in renal impairment.

Volume of distribution.

1 to 2 L/kg.

Clearance.

Plasma clearance, about 10 mL/min/kg.

Protein binding.

In plasma, about 15%.

Note.

For a review of ranitidine bismuth citrate in the treatment of Helicobacter pylori infection and duodenal ulcer, see T. G. Vondracek,Ann. Pharmacother.,1998, 32, 672–679; for a general review of ranitidine, see S. M. Grant et al.,Drugs,1989, 37, 801–870; for a review of the drug interaction potential of ranitidine, see U. Klotz and H. K. Kroemer,Pharmacol.Ther.,1991, 50, 233–244.

Dose.

The equivalent of 150 to 600 mg of ranitidine daily. Ranitidine bismuth citrate is used in a 7 day triple therapy regimen: 400 mg twice daily or 14 day dual therapy with clarithromycin, amoxicillin and/or metronidazole. It is not used in those with moderate to severe renal impairment.

Top | Related articles | Next: Rapacuronium Bromide»


Rapacuronium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rapacuronium Bromide

Anaesthetic

Synonym. Org–9487

Proprietary name. Raplon

1-[(2β,3α,5α,16β,17β)-3-(Acetyloxy)-17-(1–oxopropoxy)-2-(1–piperidinyl)androstan–16–yl]-1-(2–propenyl)piperidinium bromide

C37H61N2O4,Br=677.8

CAS—156137–99–4

Disposition in the Body.

Rapacuronium rapidly enters the neuromuscular junction (its effect compartment) and is subsequently rapidly cleared from the plasma. After intramuscular injection, peak plasma concentrations are observed at 4 and 5 min in infants and children, respectively. After 30 min, less than 25% of a dose has been absorbed. It is metabolised by spontaneous hydrolysis and/or hepatic metabolism. The major metabolite is 3–desacetylrapacuronium and represents 10% of the drug plasma concentration. Rapacuronium is excreted by the hepatic and renal pathways; 22% of the drug and metabolite in urine over a 24 h period.

Therapeutic concentration

10 patients undergoing elective surgery, aged 18 to 57 years (mean 28 years) were treated with fentanyl and propofol to induce anaesthesia. They were then treated with rapacuronium as an intravenous bolus dose of 1.5 mg/kg, followed by an infusion of 3.4 mg/kg/h for 45 min, to maintain a neuromuscular block of 83%, and in the final 15 min, 2.5 mg/kg/h. 10 min after the beginning of the infusion, peak plasma concentrations were 5979 μg/L for the drug and 340 μg/L for its metabolite; 60 min afterwards the concentrations were 5029 and 650 μg/L for the drug and metabolite, respectively. However, 240 min after the infusion period had finished, the plasma concentrations were 89 and 205 μg/L, respectively. [L. Van den Broek et al.,Br. J. Anaesth.,1994, 73, 331–335].

Toxicity.

Rapacuronium is associated with bronchospasm which may lead to death.

Bioavailability.

Intramuscular bioavailability, 56%.

Half–life.

Approx. 90 min (range 72 to 184 min).

Volume of distribution.

Total apparent, 221 (124 to 285) mL/kg (healthy individuals); 331 (284 to 488) mL/kg (patients with cirrhosis); steady state, 0.193 to 0.457 L/kg; lower in those with chronic renal failure compared to those with normal function and in men compared with women.

Clearance.

Plasma, 4.77 mL/min/kg (infants and children); 5.3 mL/min/kg (healthy adults); 6.9 mL/min/kg (patients with cirrhosis).

Dose.

The recommended dose is 1.5 to 2.5 mg/kg as a rapid intravenous bolus after anaesthetic induction.

Top | Related articles | Next: Reboxetine»


Reboxetine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Reboxetine

Antidepressant

(2R)-rel-2-[(R)-(2-Ethoxyphenoxy)phenylmethyl]morpholine

C19H23NO3=313.4

CAS—71620–89–8; 98769–81–4

M.p. 170° to 171°.

Reboxetine Methanesulfonate (Mesilate)

Synonyms. FCE-20124; PNU-155950E.

Proprietary names. Edronax; Prolift; Vestra.

C19H23NO3,CH3SO3H=409.5

CAS—98769–82–5

M.p. 145° to 146°.

High Performance Liquid Chromatography.

Column: phenyl (Zorbax, 150 × 3.0 mm i.d.). Column temperature: 30°. Mobile phase: acetonitrile:phosphate buffer (10 mM, pH 4.9) (27:73), flow rate 0.5 mL/min. UV detection (λ=210 nm). Retention time(s): 13.0 min. [D. Ohman et al.,Ther. Drug Monit.,2001, 23, 27–34].

Ultraviolet Spectrum.

Aqueous acid—274 nm.

Mass Spectrum.

Principal peaks at m/z 175, 56, 176, 91, 104, 86, 174, 85.

Quantification

High performance liquid chromatography.

In blood: limit of quantification is 1 μg/L. Fluorescence detection (λex=260 nm, λem=315 nm)—E. Frigerio et al.,J. Chromatogr. A,1994, 660, 351–358. In blood and urine: limit of quantification 10 μg/L, UV detection (λ=210 nm)—D. M. F. Edwards et al.,Biopharm. Drug. Dispos.,1995, 16, 443–460. In plasma: limit of quantification 1.1 μg/L for each enantiomer. Fluorescence detection (λex=260 nm, λem=315 nm)—T. Denolle et al.,Clin. Pharmacol. Ther.,1999, 663, 282–287. In plasma: limit of quantification 10 μg/L. UV detection (λ=210 nm)—F. Coulomb et al.,J. Clin. Pharmacol.,2000, 40, 482–487.

Disposition in the Body.

Reboxetine is rapidly and well absorbed from the gastro–intestinal tract and peak plasma levels occur in about 2 h. The presence of food decreases the peak concentration reached and lengthens the time to reach this. The drug is metabolised by dealkylation, hydroxylation and oxidation followed by glucuronide or sulfate conjugation. Traces of hydroxyl-, desethyl- and 3–morpholine metabolites have been identified in plasma as well as glucuronide and sulfate conjugates of these. Elimination is mainly renal via urine (78%) with 10% excreted as the unchanged drug. Linear pharmacokinetics are displayed. Multiple dosing and gender do not affect the pharmacokinetics. Steady state concentrations are reached within 4 days.

Therapeutic concentration

9 healthy males, 19 to 29 years (mean 23 years) were administered a single oral dose of 4 mg reboxetine and 2 mg R,R-enantiomer, after an overnight fast. The peak plasma concentration was 109 μg/L observed at 1.9 h for the parent drug, 77 μg/L at 1.8 h for the R,R-enantiomer and 35 μg/L for the S,S-enantiomer 2.3 h after reboxetine administration. The peak concentration of R,R-enantiomer observed after its administration was 75 μg/L at 1.4 h. [T. Denolle et al.,Clin. Pharmacol. Ther.,1999, 663, 282–287].

6 patients with mild renal dysfunction (mean age 54 years; creatinine clearance 60 to 80 mL/min), 6 with moderate dysfunction (mean 45 years; creatinine clearance 30 to 50 mL/min), 6 with severe dysfunction (mean 55 years; creatinine clearance 10 to 20 mL/min) and healthy volunteers, were administered a 4 mg dose after an overnight fast and continued fasting 4 h after dosing. Peak plasma concentrations were 151, 176, 203 and 111 μg/L for the four groups of individuals, observed at 1.83, 1.08, 1.58 and 2.4 h, respectively. [F. Coulomb et al.,J. Clin. Pharmacol.,2000, 40, 482–487].

Bioavailability.

60%.

Half–life.

13 to 15 h.

Volume of distribution.

32 L; steady state, 0.39 L/kg (R,R)-(−)-reboxetine; 0.92 L/kg (S,S)-(+)-reboxetine.

Clearance.

Plasma, 2.21 L/h.

Protein binding.

Approx. 97% primarily to α1-acid glycoprotein. 92% in the elderly.

Dose.

A usual dose of 8 mg daily. Maximum 12 mg.

Top | Related articles | Next: Remifentanil»


Remifentanil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Remifentanil

Narcotic Analgesic

Synonyms. GI-87084; remifentanyl.

4-(Methoxycarbonyl)-4-[(1–oxopropyl)phenylamino]-1–piperidinepropanoic acid methyl ester

C20H28N2O5=376.5

CAS—132875–61–7

A white to off–white lyophilised powder.

Remifentanil Hydrochloride

Synonym. GI-87084B

Proprietary name. Ultiva

C20H28N2O5,HCl=412.9

Dissociation Constant.

pKa7.1.

High Performance Liquid Chromatography.

Column: (analytical) Cyano SB-CN (Zorbax, 250 × 4.6 mm i.d., 5 μm) (guard) cyano (15 × 3.2 mm i.d.). Column temperature: 30°. Mobile phase: acetonitrite:methanol:water:phosphate buffer (0.03 M, pH 3.0) (14:28:52:6), flow rate 1.5 mL/min. UV detection (λ=210 nm). Retention time: remifentanil, 8.5 min; carboxylic acid metabolite, 4.5 min. [K. Selinger et al. J. Pharm. Biomed. Anal.,,1994, 422, 243–248.]

Column: RP C8 column (150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:sodium hydrogen phosphate buffer (0.05 M, pH 3.5) (27:73) with 300 μl/L TEA, flow rate 1.5 mL/min. UV detection (λ=210 nm). Retention time: 6 min. [S. Haidar et al. J. Pharm. Biomed. Anal.,,1996, 14, 1727–1732.]

Mass Spectrum.

Principal ions at m/z 168, 227, 55, 212, 303, 140, 93, 42.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of quantification 0.1 μg/L—C. Grosse et al.,J. Pharm. Biomed. Anal.,1994, 122, 195–203.

High performance liquid chromatography.

In blood: limit of quantification 1 μg/L, UV detection (λ=210 nm)—K. Selinger et al.,J. Pharm. Biomed. Anal.,1994, 122, 243–248. In blood: limit of quantification 0.1 μg/L, MS–MS detection—J. Bender et al.,J. Pharm. Biomed. Anal.,1999, 21, 559–567.

Disposition in the Body.

Parenteral administration results in rapid onset and there is short duration of action. Remifentanil is metabolised by non–specific plasma and tissue esterases that hydrolyse the drug prior to its secretion by the kidneys to an inactive carboxylic acid metabolite (with a half–life of 90 min). There is rapid distribution throughout the body and elimination is independent of duration of the drug. 95% of a dose is excreted in urine as the metabolite. Linear and dose–independent pharmacokinetics are seen while the pharmacokinetics are gender independent. Age and lean body mass alter pharmacokinetics. Pharmacokinetics are not changed in renal or hepatic impairment.

Therapeutic concentration.

1 to 40 μg/L after an infusion rate of 0.04 to 2 μg/kg bodyweight per min. Steady state is achieved within 5 to 10 min with a volume of 350 mL/kg.

Half–life.

6 to 16 min (independent of dose).

Volume of distribution.

0.39 L/kg; steady-state volume of distribution, 24 to 40 L; children (2 to 12 years old), steady-state, 0.21 L/kg.

Clearance.

40 mL/min/kg (reduced by 25% in the elderly); total clearance, 2.5 to 3.8 L/min; systemic clearance, 2.8 L/min.

Protein binding.

About 70%.

Note.

For a review of remifentanil, see T. D. Egan,Clin. Pharmacokinet.,1995, 29, 80–94.

Dose.

0.5 to 1 μg/kg/min. Initial dose reduced in the elderly by 50%.

Top | Related articles | Next: Remoxipride»


Remoxipride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Remoxipride

Antipsychotic

Synonyms. BRN4323708; A-33547; FLA-731.

Proprietary names. Psyloc; Roxiam.

3-Bromo-N-[[(2S)-1–ethyl–2–pyrrolidinyl]methyl]-2,6–dimethoxybenzamide

C16H23BrN2O3=371.3

CAS—80125–14–0

Remoxipride Hydrochloride

3-Bromo-N-[[(2S)-1–ethyl–2–pyrrolidinyl]methyl]-2,6–dimethoxybenzamide hydrochloride monohydrate

C16H23BrN2O3,HCl,H2O=425.8

CAS—73220–03–8 (anhydrous remoxipride hydrochloride); 117591–79–4 (remoxipride hydrochloride monohydrate)

A white to off–white crystalline solid with m.p. 173°. It is soluble in water, ethanol, dichloromethane and acetone.

Dissociation Constant.

pKa8.9.

Partition Coefficient.

Log P(octanol/water), 2.10.

Thin–layer Chromatography.

System TB—Rf 14 remoxipride, Rf 00 M(FLA-838), Rf 00 M(NCM-001), Rf 00 M(NCM-009); system TE—Rf 54 remoxipride, Rf 23 M(FLA-838), Rf 41 M(NCM-001), Rf 27 M(NCM-009); system TAE—Rf 26 remoxipride, Rf 08 M(FLA-838), Rf 82 M(NCM-001), Rf 82 M(NCM-009).

Plate: Merck 254. Mobile phase: Acetone:toluene:ethanol:concentrated ammonia (150:150:20:2). Detection: Dragendorff’s reagent. Rf 0.4. [M. Segerberg-Konttinen et al.,J. Forensic Sci.,1989, 342, 500–503].

Gas Chromatography.

System GB—RI 2588.

High Performance Liquid Chromatography.

System HX—RI 334 remoxipride, RI 316 M(FLA-838), RI 364 M(NCM-001), RI 341 M(NCM-009); system HZ—3.0 min; system HAX—retention time 8.8 min; system HAY—retention time 4.6 min.

Column: 120–3 C18 (Nucleosil, 100 × 4.6 mm i.d., 3 μm). Mobile phase: in plasma, acetonitrile:phosphate buffer (pH 2) (30:70), containing 0.4 mM N,N-dimethyloctylamine and 0.5 mM decylsulfate; in urine, acetonitrile:phosphate buffer (pH 2) (25:75) containing 0.2 mM N,N-dimethyloctylamine, flow rate 1.3 mL/min. IS: 3–bromo-N-[(1–propyl–2–pyrrolidinyl)methyl]-2,6–dimethoxybenzamide. UV detection (λ=206 nm). Retention time(s): in urine, remoxipride, 2.2 min; IS, 3.6 min; in plasma, remoxipride 3 min; IS 5.3 min. [L. Nilsson. J. Chromatogr.,,1990, 526, 139–150].

Column: C18 (Analytichem, 50 × 4.6 mm i.d., 3 μm). Column temperature: 40°. Mobile phase: in plasma, aqueous buffer (0.2 M sodium perchlorate, 0.1 M phosphoric acid, pH 1.7):acetonitrile (25:75); in urine, (69:31), 1.3 mL/min flow rate. UV detection (λ=214 nm). Retention time(s): 2.8 min (plasma); 1.8 min (urine). [R. H.-Y. Chiou et al.,J. Chromatogr.,1992, 581, 300–305].

Ultraviolet Spectrum.

Aqueous solution (neutral)—286 nm; Ethanol—287 nm; aqueous acid (0.1 M hydrochloric acid)—286 nm.

Mass Spectrum.

Principal peaks at m/z 98, 99, 70, 228, 230, 243, 245, 185.

Quantification

High performance liquid chromatography.

In blood: limit of detection <2.5 μg/L. Electrochemical detection—M. Aravagiri et al.,J. Pharm. Sci.,1993, 82, 447–449. In blood and urine: limit of quantification 0.002 μg/L. UV detection (λ=206 nm)—L. Nilsson,J. Chromatogr.,1990, 526, 139–150. In plasma and urine: limit of quantification 12.5 and 50 μg/L, respectively. UV detection (λ=214 nm)—R. H.-Y. Chiou et al.,J. Chromatogr.,1992, 581, 300–305.

Disposition in the Body.

Remoxipride is almost completely absorbed following oral administration in healthy subjects, mainly in the small intestine although some absorption does take place in the large intestine. Distribution is rapid. Peak plasma levels are reached within 1 to 2 h of oral administration. The drug is metabolised to lactam, hydroxy–substituted lactam, N-de–ethylated lactam and N-de–ethylated hydroxy–substituted lactam metabolites. Most of the oral dose is excreted in urine, 10 to 40% unchanged and the remainder as metabolites. Elimination may be impaired in the elderly and individuals with severe renal dysfunction. Steady state was achieved within 2 days of initial treatment. Pharmacokinetics are not altered by alcohol, warfarin or diazepam.

Therapeutic concentration.

The recommended therapeutic level should not exceed 7 to 8 mg/L.

Doses of 70 to 140 mg are safe, but above 140 mg side effects become apparent. A single dose of 75 mg results in a therapeutic plasma level of 1 mg/L after 1 h. [From TIAFT Bulletin Case Notes, October 1997, Vol. 27, No. 3].

6 healthy volunteers were administered 100 mg remoxipride hydrochloride monohydrate and plasma concentrations reached 3.8 μmol/L. The concentrations for the lactam, hydroxy–substituted lactam, N-de–ethylated lactam and N-de–ethylated hydroxy–substituted lactam metabolites were 1.5, 0.5, 0.3 and 0.2 μmol/L, respectively. [M. Widman et al., Eur. J. Clin. Pharmacol., 1990, 183(5), Abst P. th.245].

Toxicity

A 23–year–old woman was found dead at her home and was known to be receiving psychiatric treatment. At the scene at empty bottle of triazolam and three empty bottles of remoxipride were found. Remoxipride was detected at concentrations of 230 mg/L, 220 mg/L and 490 mg/kg in blood, urine and liver, respectively. No triazolam was detected and ethanol was found at a concentration of 0.048 g/100 L in urine. Death was attributed to remoxipride poisoning. [M. Segerberg-Konttinen et al.,J. Forensic Sci.,1989, 342, 500–503].

Bioavailability.

Greater than 90%.

Half–life.

4 to 7 h. Longer in elderly patients and those with renal dysfunction.

Volume of distribution.

0.5 to 0.7 L/kg.

Clearance.

Plasma, 120 mL/min.

Protein binding.

80% bound to plasma protein.

Dose.

By mouth, intramuscular or intravenously, starting dose of 300 mg in 2 divided doses and adjusted to control symptoms. Initial dose may be halved for elderly patients. The majority of patients are administered 300 to 450 mg daily.

Top | Related articles | Next: Repaglinide»


Repaglinide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Repaglinide

Antidiabetic

Synonyms. AG-EE-338 ZW; AG-EE-623 ZW; AG-EE-6232W.

Proprietary Names.

Novonorm; Prandin.

2-Ethoxy–4-[2-[[(1S)-3–methyl–1-[2-(1–piperidinyl)phenyl]butyl]amino]-2–oxoethyl]benzoic acid

C27H36N2O4=452.6

CAS—135062–02–1

A white, odourless, crystalline powder. M.p. 126° to 128°.

High Performance Liquid Chromatography.

Columns: (analytical) 100 RP18 (LiChrospher, 125 × 4 mm i.d., 5 μm); (guard) ODS (Hypersil, 17 × 4.6 mm i.d., 5 μm); (precolumn) Perisorb RP2 (17 × 2.9 mm i.d., 30 to 40 μm). Mobile phase: (A) methanol:acetonitrile:dioxane (68:24:8); (B) potassium dihydrogenphosphate (21 mM) with lithium perchlorate (0.5 g/L), pH 2.7. (A:B) (76:24), flow rate 1 mL/min. Electrochemical detection. Retention time(s): 8.8 to 9.1 min. [A. Greischel et al.,J. Chromatogr.,1991, 568(1); Biomed. Appl., 246–252].

Infra–red Spectrum.

Principal peaks at wavenumbers 1688, 1636, 1215, 1588, 1150, 1607 cm−1.

Mass Spectrum.

Principal ions at m/z 409, 172, 452, 186, 245, 228, 130, 396.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, electrochemical detection—A. Greischel et al.,J. Chromatogr.,1991, 568(1); Biomed. Appl., 246–252.

Enzyme immunoassay.

In serum: limit of quantification 1.88 μg/L, limit of detection 0.35 μg/L—V. Hatorp et al.,J. Clin. Pharmacol.,2000, 402, 142–152.

Disposition in the Body.

Repaglinide is rapidly and almost completely absorbed after oral administration and peak concentrations are observed in approx. 1 h. The presence of food does not affect the absorption or pharmacokinetics of repaglinide. Plasma levels decrease rapidly once the peak concentration has been reached. It undergoes almost complete hepatic metabolism involving cytochrome P450 CYP3A4. Major metabolites include the oxidised dicarboxylic acid, aromatic amine and the acyl glucuronide, none of which are active with clinically relevant hypoglycaemic activity. The drug is eliminated rapidly, usually within 4 to 6 h, and excreted primarily via bile as both the parent compound and its metabolites. Less than 8% of an administered dose is excreted in urine, mainly as the metabolites, and less than 1% of the dose is detected in faeces as the unchanged drug.

Therapeutic concentration

12 male volunteers aged between 37 and 62 years (mean age 52.9 years) with moderate to severe chronic liver damage, and 12 healthy males, 42 to 62 years old (mean age 53.2 years) participated in this study. All subjects were fasted overnight and administered 4 mg repaglinide. An additional fast of 1 h after dosing was required. The peak plasma concentration for the patients was 105.4 μg/L at 0.8 h and for the healthy individuals, 46.7 μg/L at 0.8 h. [V. Hatorp et al.,J. Clin. Pharmacol.,2000, 402, 142–152].

12 healthy volunteers; young adults aged 18 to 40 years (mean 33 years) and elderly individuals (mean 67 years) participated in this study. On day 1, after a 10 h fast, subjects were administered 2 mg repaglinide and continued fasting until noon that day. On days 2 to 8: 2 mg repaglinide 15 min before each of the 3 meals was administered and on day 9: a single 2 mg dose was administered. The mean peak plasma concentrations for the young adults were 47.9 μg/L (range 18.0 to 127.0 μg/L) on day 1 and 58.5 (range 26.0 to 212.0) μg/L on day 9. These concentrations were observed at 0.8 (0.5 to 2.5) h and 0.6 (0.5 to 0.8) h, respectively. For the elderly adults, the peak concentrations on day 1 were 47.5 (range 20.0 to 115.0) μg/L at 0.7 (0.5 to 1.3) h and on day 9, 52.8 (range 21.0 to 109.0) μg/L at 0.8 (0.3 to 1.5) h. [V. Hatorp et al.,Clin. Ther.,1999, 214, 702–710].

Bioavailability.

Approx. 63%; also reported as 56%.

Half–life.

1 h.

Clearance.

Plasma, 143 mL/min.

Volume of distribution.

20 to 30 L.

Protein binding.

>98%.

Dose.

The initial dose is 0.5 to 2.0 mg administered 30 min before meals. 1.0 mg or above is administered to patients who have had previous hypoglycaemic treatment. The dose is adjusted every 1 to 2 weeks up to 4.0 mg. A total daily dose of 16.0 mg should not be exceeded.

Top | Related articles | Next: Reproterol»


Reproterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Reproterol

Bronchodilator

Synonym. D-1959

Proprietary name. Allergospasmin

7-[3-[[2-(3,5-Dihydroxyphenyl)-2–hydroxyethyl]amino]propyl]-3,7–dihydro–1,3–dimethyl–1H-purine–2,6–dione

C18H23N5O5=389.4

CAS—54063–54–6

Reproterol Hydrochloride

Synonym. W-2946M

Proprietary names. Aarane; Asmaterolo; Bronchodil; Bronchospasmin.

C18H23N5O5,HCl=425.9

CAS- 13055–82–8

Crystals. M.p. 249° to 250°.

Partition Coefficient.

Log P(octanol/water), −0.39.

Gas Chromatography.

Column: HP Ultra–1 (OV1, 16.8 m × 0.22 mm i.d., film thickness 0.11 μm). Column temperature: 140° with 20°/min to 320°, held 3 min. Carrier gas: helium, split flow 11 mL/min. MS detection (EI, SIM m/z at 527, 369, 368, 356, 262, 250). Retention time(s): 9.5 min (TMS (trimethylsilane) derivative). [M. K. Henze et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 7511, 93–105].

Mass Spectrum.

Principal ions at m/z 527, 368, 526, 73, 396, 528, 306, 369 (C,N-methylene-reproterol tris-TMS)

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 10 μg/L—M. K. Henze et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 7511, 93–105.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification 0.4 μg/L—N. Knebel and M. Winkler,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 702, 119–129.

Disposition in the Body.

Reproterol is rapidly and well absorbed after oral, intravenous and aerosol administration. Intravenously: the drug is rapidly distributed and very low plasma levels are observed. Elimination is predominantly renal. By aerosol: it is quickly absorbed and is present at very low concentrations in plasma; peak concentrations are reached in 10 min. Orally: reproterol is rapidly and well absorbed with peak plasma concentrations at 1 to 3 h. Elimination is mainly renal but some biotransformation does take place. The drug is metabolised mainly in the liver and also in the small intestine. Up to 80% is excreted in urine unchanged. There is substantial extracellular distribution of the administered dose. Pharmacokinetics are linear.

Therapeutic concentration

3 healthy volunteers, aged 20 years, were orally administered 20 or 40 mg reproterol hydrochloride or 270 or 540 μg reproterol intravenously over 10 to 15 min or were administered with 1 mg as two separate aerosol puffs, after an overnight fast. Peak plasma concentrations were observed shortly after administration of an oral dose. Plasma concentrations were 3.1 and 6.0 μg/L at 90 to 120 min for the 20 mg dose and 9.9 and 18.5 μg/L for the 2 individuals at 90 to 180 min for 40 mg. For the intravenous dose, the maximum concentrations were 8.4 μg/L for the 270 μg dose and 17.9 and 21.2 μg/L for the 2 individuals receiving the 540 μg dose. Peak plasma concentrations of 0.6 μg/L were observed with the inhaled dose (after the second puff) after 6 to 30 min. [R. J. Hageman et al.,Biopharm. Drug Dispos.,1988, 93, 301–314].

Bioavailability.

50%, after oral administration.

Protein binding.

Negligible.

Dose.

Adults: 0.5 to 1 mg aerosol inhalation 3 times a day. 10 to 20 mg orally 3 times a day. Single or repeated dose of 90 μg ampoule intravenously. Child: 500 μg.

Top | Related articles | Next: Rescinnamine»


Rescinnamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rescinnamine

Antihypertensive

Synonym. Reserpinine

Proprietary names. Anaprel; Apoterin S; Cartric, Cinnaloid; Moderil.

(3β,16β,17α,18β,20α)-11,17-Dimethoxy–18-[[1–oxo–3-(3,4,5–trimethoxyphenyl)-2–propenyl]oxy]-3,20–yohimban–16–carboxylic acid methyl ester

C35H42N2O9=634.7

CAS—24815–24–5

An alkaloid obtained from the roots of certain species of Rauwolfia (Apocynaceae), mainly R. serpentina and R. vomitoria or by synthesis.

A white or pale buff to cream–coloured, crystalline powder. It slowly darkens on exposure to light but more rapidly when in solution. M.p. 238° to 239°.

Practically insoluble in water; soluble in methanol, ethanol, benzene, acetic acid and chloroform.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Mandelin's test—brown; Marquis test—grey–green.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 01; system TC—Rf 75; system TE—Rf 81; system TL—Rf 64; system TAE—Rf 77; system TAF—Rf 79. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2180.

High Performance Liquid Chromatography.

System HA—k 0.6; system HX—RI 496; system HY—RI 407.

Ultraviolet Spectrum.

Aqueous acid—299 nm; aqueous alkali—306 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1266, 1147, 1124, 1165, 1233, 1715 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 221, 199, 200, 186, 395, 251, 77, 214.

Dose.

0.25 to 1 mg daily.

Top | Related articles | Next: Reserpine»


Reserpine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Reserpine

Antihypertensive

Proprietary names. Crystoserpine; Eskaserp; Ortoserpina; Rau-Sed; Rauserpin; Reserpoid; Rivasin; Sandril; Sedaraupin; Serfin; Serfinato; Serpalan; Serpasil. It is an ingredient of Diupres, Hydropres, Metatensin, Naquival, Regroton, Renese-R, Salutensin and Tri-Hydroserpine.

(3β,16β,17α,18β,20α)-11,17-Dimethoxy–18-[(3,4,5–trimethoxybenzoyl)-oxy]yohimban–16–carboxylic acid methyl ester

C33H40N2O9=608.7

CAS—50–55–5

An alkaloid obtained from the roots of certain species of Rauwolfia (Apocynaceae), mainly R. serpentina and R. vomitoria or by synthesis.

Fine, white or pale buff to slightly yellow–coloured crystals or crystalline powder. It darkens slowly on exposure to light, but more rapidly when in solution. M.p. about 264° to 265°, with decomposition.

Practically insoluble in water and ether; soluble 1 in 2000 of ethanol and 1 in 6 of chloroform; freely soluble in glacial acetic acid; slightly soluble in acetone and methanol.

Dissociation Constant.

pKa6.6 (25°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Tests.

Mandelin's test—green; Marquis test—grey–green→brown.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 02; system TC—Rf 74; system TE—Rf 77; system TL—Rf 63; system TAE—Rf 76; system TAF—Rf 80; system TAJ—Rf 56; system TAK—Rf 06; system TAL—Rf 92. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—not eluted; M (trimethoxybenzoic acid) RI 1780; M (trimethoxyhippuric acid) RI 2085; M (trimethoxybenzoic acid)-ME RI 1740; (trimethoxyhippuric acid)-ME RI 2350.

High Performance Liquid Chromatography.

System HX—RI 467; system HY—RI 351; system HAA—Retention time(s) 16.4 min.

Ultraviolet Spectrum.

Ethanol—267 nm (A11=272a), 295 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1220, 1120, 1700, 1240, 1720, 1265 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 608, 606, 195, 609, 395, 397, 212, 396.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 300 ng/L, fluorescence detection—R. F. Suckow et al.,J. Liq. Chromatogr.,1983, 6, 1111–1122.

Thin–layer chromatography.

In plasma: limit of detection 50 ng/L—S. L. Tripp et al.,Life Sci.,1975, 16, 1167–1177.

Disposition in the Body.

Reserpine is readily but somewhat erratically absorbed after oral administration. It is rapidly and extensively metabolised by hydrolysis and O-demethylation; the major metabolites are trimethoxybenzoic acid and methyl reserpate, together with reserpic acid, syringomethyl reserpate and syringic acid; metabolites may be conjugated with glucuronic acid or sulfate. About 6% of an oral dose is excreted in the urine in 24 h and about 8% in the first 4 days, mainly as trimethoxybenzoic acid; less than 3% of a dose is excreted in the urine unchanged. About 60% of the dose is eliminated in the faeces in 4 days, mainly as unchanged drug.

Therapeutic concentration

After a single oral dose of 1 mg to 2 subjects, peak plasma concentrations of 0.0004 to 0.0006 mg/L were attained in 2 to 3 h. [S. L. Tripp et al.,Life Sci.,1975, 16, 1167–1177.].

Toxicity.

High dosage may occasionally cause a Parkinsonian–like syndrome and severe depression; several cases of accidental poisoning have been reported in children but fatalities are unlikely.

Half–life.

Plasma half–life, extremely variable and may be up to 11 days.

Distribution in blood.

Plasma : whole blood ratio, 1.1.

Protein binding.

In plasma, about 40%.

Dose.

Usually 250 to 500 μg daily, for hypertension. Doses of 0.1 to 1 mg or more daily have been given as a sedative.

Top | Related articles | Next: Resorcinol»


Resorcinol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Resorcinol

Dermatological

Synonyms. m-Dihydroxybenzene; Dioxybenzolum; Resorcin.

Proprietary names. Astriderm; Castel. It is an ingredient of Acnomel and Eskamel.

1,3-Benzenediol

C6H6O2=110.1

CAS—108–46–3

Colourless or slightly pinkish–grey, acicular crystals or crystalline powder. It becomes red on exposure to air and light. M.p. 109° to 111°; it sublimes on further heating.

Soluble 1 in less than 1 of water and 1 in 1 of ethanol; slightly soluble in chloroform; freely soluble in ether and glycerol.

Resorcinol Monoacetate

Synonyms. 3-Acetoxyphenol; Resorcin Acetate.

Proprietary name. Euresol

C8H8O3=152.1

CAS—102–29–4

A pale yellow or amber viscous liquid. Relative density 1.203 to 1.207. B.p. about 283°, with decomposition.

Sparingly soluble in water; soluble in ethanol and most organic solvents.

Dissociation Constant.

pKa9.5, 10.1 (20°).

Partition Coefficient.

Log P(octanol/water), 0.8.

Colour Test.

Liebermann's test—violet.

Thin–layer Chromatography.

System TAE—Rf 86; system TAF—Rf 91; system TB—Rf 00; system TE—Rf 50; system TAJ—Rf 34; system TAK—Rf 20; system TAL—Rf 68.

Gas Chromatography.

System GA—RI 1258.

High Performance Liquid Chromatography.

System HX—RI 243; system HY—RI 211; system HAA—Retention time(s) 8.0 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=172a); aqueous alkali—290 nm (A11=315a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1149, 1603, 774, 962, 1164, 1289 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 110, 82, 39, 81, 53, 69, 55, 111.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 500 μg/L, UV detection—D. Yeung et al.,J. Chromatogr., 1981, 224; Biomed Appl.,13, 513–518.

Disposition in the Body.

Resorcinol may be absorbed through the skin or from ulcerated surfaces.

Toxicity.

The estimated minimum lethal dose is 2 g and the maximum permissible atmospheric concentration is 10 ppm. The systemic effects of resorcinol are similar to those of phenol but convulsions may be more frequent.

Use.

Topically in concentrations of 2 to 5%.

Top | Related articles | Next: Reteplase»


Reteplase: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Reteplase

Thrombolytic, Acute Myocardial Infarction

Synonyms. BM-06.022; r-PA.

Proprietary names. Rapilysin; Retavase.

173-l-Serine–174-l-tyrosine–175-l-glutamine–173–527–plasminogen activator

C1736H2653N499O522S22=39571.1

CAS—133652–38–7

Disposition in the Body.

Elimination is both hepatic and renal. Hepatic clearance appears to be less than that of renal clearance. The drug is also cleared from circulation by α2-antiplasmin, C1 inactivator and α1-antitrypsin, however the extent by these factors is unknown.

Half–life.

170 to 173 min.

Volume of distribution.

6 L in healthy individuals.

Clearance.

The total plasma clearance is 17.4 to 22.3 L/h. In individuals with acute myocardial infarction, 7.3 L/h.

Note.

For a review of reteplase, see S. Noble and D. McTavish,Drugs,1996, 52, 589–605.

Dose.

10 Units over 2 min by intravenous administration followed by another 10 Units after 30 min. 10 Units=1.16 g.

Top | Related articles | Next: Riboflavin»


Riboflavin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Riboflavin

Vitamin

Synonyms. Lactoflavin; Riboflavine; Vitamin B2; Vitamin G.

Proprietary names. Beflavin(e); Berivine; Boflavin; Flavaxin; Hibon; Ribon.

7,8-Dimethyl–10-(d-ribo-2,3,4,5–tetrahydroxypentyl)isoalloxazine

C17H20N4O6=376.4

CAS—83–88–5

A yellow or orange–yellow, crystalline powder. M.p. 278° to 282°, with decomposition (darkens at about 240°). Solutions deteriorate on exposure to light.

Soluble 1 in 3000 to 1 in 20 000 of water, the variation in solubility being due to the variation in the internal crystalline structure; practically insoluble in ethanol, acetone, chloroform and ether; very soluble in dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa1.9, 10.2 (20°).

Partition Coefficient.

Log P(octanol/water), −1.5.

Colour Test.

Dissolve 1 mg in 100 mL of water—the solution is green–yellow when viewed by transmitted light and shows an intense yellow–green fluorescence which disappears on adding mineral acids, alkalis and reducing agents such as sodium dithionite.

Ultraviolet Spectrum.

Aqueous acid—267 nm (A11=820a); aqueous alkali—270 nm, 356 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1544, 1575, 1641, 1715, 1235, 1070 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In urine: limit of detection 50 μg/L, fluorescence detection—M. D. Smith,J. Chromatogr., 1980, 182; Biomed Appl.,8, 285–291. In plasma or urine: riboflavin, riboflavin 5′-phosphate and flavin adenine dinucleotide, fluorimetric detection—A. Lopez-Anaya and M. Mayersohn,J. Chromatogr.,1987, 423, 105–113. In whole blood or serum: riboflavin, thiamine and pyridoxine, UV and fluorescence detection—B. Botticher and D. Botticher,Int. J. Vitam. Nutr. Res.,1987, 57, 273–278. In plasma: riboflavin and flavocoenzymes, limits of detection <3 nmol/L (riboflavin) and 9 nmol/L (flavocoenzymes), fluorescence detection—J. Zempleni,Ann. Nutr. Metab.,1995, 39, 224–226. In plasma: riboflavin and riboflavin cofactors—C. D. Capo–chichi et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 739, 219–224.

Disposition in the Body.

Riboflavin is readily absorbed after oral administration. It is widely distributed throughout the body but little is stored, and amounts in excess of the body's requirements are excreted in the urine. It is metabolised by phosphorylation to flavine mononucleotide (FMN) and then to flavine adenine dinucleotide (FAD). The recommended daily intake is up to 500 μg/kg. Endogenous plasma concentrations are usually less than 0.1 μg/mL.

Half–life.

Plasma half–life, about 1 h.

Protein binding.

In plasma, about 60%.

Note.

For a review of the chemical and biological actions of riboflavin, see V. Massey,Biochem. Soc. Trans.,2000, 28, 283–296.

Dose.

2 to 10 mg daily.

Top | Related articles | Next: Rifabutin»


Rifabutin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rifabutin

Antimycobacterial, Rifamycin Antibiotic

Synonyms. Ansamicin; Ansamycin; LM-427; Rifabutine.

Proprietary names. Alfacid; Ansatipine; Mycobutin.

(9S,12E,14S,15R,16S,17R,18R,19R,20S,21S,22E,24Z)-6,16,18,20-Tetrahydroxy–1′-isobutyl–14–methoxy–7,9,15,17,19,21,25–heptamethylspiro[9,4-(epoxypentadeca-[1,11,13]trienimino)-2H-furo-[2′,3′:7,8]naphth[1,2–d]imidazole–2,4′-piperidine]-5,10,26-(3H,9H)-trione–16–acetate

C46H62N4O11=847.0

CAS—72559–06–9

A violet/red crystalline powder. It is highly soluble in chloroform; soluble in methanol; sparingly soluble in ethanol; minimal solubility in water.

Partition Coefficient.

Log P(n-octanol/water), 3.2.

High Performance Liquid Chromatography.

System HAA—RT 17.6 min.

Column: RP C8 (Symmetry Shield, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:potassium dihydrogen phosphate buffer (0.05 M, pH 4.10) (48.7:51.3), flow rate 1 mL/min. Internal standard (IS): medazepam. UV detection (λ=275 nm). RT: rifabutin, 4.5 min; IS, 6.4 min [G. Gatti et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 728, 233–239].

Column: (analytical) ODS (Ultrasphere, 250 × 4.6 mm i.d., 5 μm); (guard) RP-18 (Newguard, 15 × 3.2 mm i.d.). Mobile phase: acetonitrile:monobasic potassium phosphate (0.05 M, pH 4.2):TEA (38:61.5:0.5), flow rate 1 mL/min. IS: medazepam. UV detection (λ=275 nm). Retention times: rifabutin, 22 min; 25–deacetylrifabutin, 9 min; IS, 19 min [R. C. Lewis et al.,Pharm. Res.,1991, 811, 1434–1440].

Ultraviolet Spectrum.

Aqueous acid—208, 237, 277, 326 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 5 μg/L. UV detection (λ=275 nm)—G. Gatti et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 728, 233–239. In plasma: limit of quantification 30 μg/L. UV detection (λ=275 nm)—M. H. Skinner et al.,Antimicrob. Agents Chemother.,1989, 33, 1237–1241. In plasma: limit of quantification is 5 μg/L for rifabutin and 2.5 μg/L for the metabolite, 25–deacetylrifabutin, and in urine, 100 μg/L for both. UV detection (λ=275 nm)—R. C. Lewis et al.,Pharm. Res.,1991, 811, 1434–1440.

Disposition in the Body.

The absorption of rifabutin from the gastrointestinal tract is poor but rapid with peak concentrations (0.4 to 0.7 mg/L) observed at 2 to 4 h. Absorption is delayed by co–administration with food but the extent is not affected. Rifabutin undergoes extensive tissue distribution especially with lung tissues (concentrations can be 5 to 10 times higher than those detected in plasma over 24 h). This drug induces hepatic enzymes and is thought to induce its own metabolism. It appears to have more than 20 metabolites, out of which 25–deacetylrifabutin (25–o–deacetyl–rifabutin-N-oxide) has antibacterial activity similar to the parent drug. Following administration, rifabutin and its main metabolite, 25–deacetylrifabutin, are excreted in urine and faeces (30%). 31–Hydroxy–rifabutin (another predominant metabolite), 32–hydroxy–rifabutin and 32–hydroxydeactyl–rifabutin have also been identified in urine.

Therapeutic concentration.

The trough serum therapeutic concentration is 50 μg/L and peak, 150 μg/L.

15 healthy male volunteers with a mean age of 24.7 years (19 to 39 years old) were either administered with 150 mg rifabutin solution in a fasted state, 150 mg capsule in a fasted state or 150 mg capsule after breakfast. The peak plasma concentrations for the fasted and fed volunteers were 156.2 and 187.9 μg/L, respectively for rifabutin, and 23.3 and 27.2 μg/L for the metabolite, 25–deacetylrifabutin. These concentrations were observed 5.4 and 3 h after administration, respectively. The peak concentration detected for the solution was higher than that observed for the capsule formulation; 237.5 μg/L compared with 187.9 μg/L for the drug and 34.5 versus 27.2 μg/L for the metabolite. These were observed at 2.5 and 3 h [P. K. Narang et al.,Clin. Pharmacol. Ther.,1992, 52, 335–341].

Toxicity

Dose–limiting toxicity was observed in 9 out of 10 patients (with AIDS-related complex) administered with doses greater than 1050 mg over 4 to 66 weeks. A reversible syndrome of arthritis was observed [F. P. Siegal et al.,AIDS,1990, 4, 433–441].

Bioavailability.

20%.

Half–life.

Mean, 45 h (range, 16 to 69 h).

Volume of distribution.

8 to 9 L/kg (in HIV-infected patients).

Clearance.

Systemic, healthy volunteers: mean, 0.69 L/h/kg (range, 0.46 to 1.34 L/h/kg).

Protein binding.

70 to 90%.

Dose.

Dose varies between 150 and 600 mg daily depending on symptoms and use, but the recommended dose is 300 mg once daily.

Top | Related articles | Next: Rifampicin»


Rifampicin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rifampicin

Tuberculostatic

Synonyms. Rifaldazine; Rifampin; Rifamycin AMP.

Proprietary names. Eremfat; Fampin; Ramfin; Rifa; Rifadin(e); Rifagen; Rifaldin; Rifapiam; Rifasynt; Rifcin; Rifex; Rifocina; Rifoldin(e); Rimactan(e); Rimapen; Rofact. It is an ingredient of Rifater, Rifinah and Rimactazid.

3-[[(4-Methyl–1–piperazinyl)imino]methyl]rifamycin

C43H58N4O12=822.9

CAS—13292–46–1

A brick–red to reddish–brown, crystalline powder. M.p. 183° to 188°, with decomposition.

Slightly soluble in water, ethanol, acetone and ether; freely soluble in chloroform; soluble in ethyl acetate and methanol.

Dissociation Constant.

pKa1.7, 7.9.

Partition Coefficient.

Log P(octanol/water), 4.2.

Colour Test.

Mandelin's test—orange–brown.

Thin–layer Chromatography.

System TA—Rf 79; system TAE—Rf 83. (Visible red–brown spot; Acidified potassium permanganate solution, positive.)

High Performance Liquid Chromatography.

System HAA—Retention time(s) 16.2 min; system HY—RI 417.

Ultraviolet Spectrum.

Aqueous acid—231 nm (A11=320a), 263 nm, 336 nm (A11=250a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1250, 1567, 976, 1098, 1064, 1650 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 45, 60, 58, 95, 99, 398, 206.

Quantification

High performance liquid chromatography.

In plasma, urine or saliva: rifampicin and metabolites, limit of detection 100 μg/L, UV detection—J. B. Lecaillon et al.,J. Chromatogr., 1978, 145; B Biomed Appl.,2, 319–324. In serum: rifampicin and desacetylrifampicin, limits of detection 17 and 10 μg/L, respectively—M. Guillaumont et al.,J. Chromatogr., 1982, 232; B Biomed Appl.,21, 369–376. In plasma, bronchoalveolar lavage fluid, or alveolar cells: limits of detection 0.5, 0.015 and 0.03 mg/L, respectively—J. E. Conte et al.,J. Chromatogr. Sci.,2000, 38, 72–76.

Disposition in the Body.

Rifampicin is readily absorbed after oral administration; peak plasma concentrations are attained in about 2 h after a single dose. It is widely distributed in the tissues and fluids, and undergoes enterohepatic circulation. It is metabolised to desacetylrifampicin, which is active and is excreted in the urine and bile.

Therapeutic concentration

14 subjects ingested single doses of 600 mg rifampicin, under fasting conditions and after a high–fat meal and with an aluminium–magnesium antacid. The fasting mean peak plasma concentration was 10.54 mg/L at 2.42 h; this was unaltered by the antacid (10.89 mg/L at 2.36 h) but was reduced and delayed by the high–fat meal (7.27 mg/L at 4.43 h). [C. A. Peloquin et al.,Chest,1999, 115, 12–18].

Half–life.

Plasma half–life, about 2 to 6 h (dose–dependent), decreased during chronic dosing; prolonged in subjects with liver disease.

Volume of distribution.

About 1 L/kg.

Protein binding.

In plasma, about 80%.

Note.

For a review of the pharmacokinetics of rifampicin, see G. Acocella,Clin. Pharmacokinet.,1978, 3, 108–127.

Dose.

Usually 600 mg daily.

Top | Related articles | Next: Rifamycin SV»


Rifamycin SV: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rifamycin SV

Antibacterial

Synonyms. Rifamicine SV; Rifomycin SV.

5,6,9,17,19,21-Hexahydroxy-23-methoxy-2,4,12,16,18,20,22-heptamethyl-2,7-(epoxypentadeca[1,11,13]trienimino)-naphtho[2,1-b]furan-1,11(2H)dione 21-acetate

C37H47NO12=697.8

CAS—6998–60–3

Rifamycin SV is a semi–synthetic antibiotic derived from rifamycin B, a substance produced during growth of certain strains of Streptomyces mediterranei.

Dark yellow crystals. M.p. 300° (decomposes at 140°).

Practically insoluble in water; very soluble in ethanol, methanol, acetone and ethyl acetate; soluble in chloroform and ether.

Rifamycin Sodium

Synonyms. Rifamycin SV Sodium; Rifamastene.

Proprietary names. Otofa; Rifocin(e); Rifocina; Rifocyna.

C37H46NNaO12=719.8

CAS—15105–92–7; 14897–39–3

A brick–red, fine or slightly granular powder.

Soluble in water and chloroform; freely soluble in dehydrated alcohol and methanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.0.

Colour Test.

Mandelin's test—yellow–brown.

Thin–layer Chromatography.

System TA—Rf 84. (Visible orange spot.)

High Performance Liquid Chromatography.

System HAA—Retention time(s) 20.9 min.

Ultraviolet Spectrum.

Ethanol—315 nm (A11=420b).

Dose.

0.5 to 1 g of rifamycin sodium daily, by intramuscular injection.

Top | Related articles | Next: Riluzole»


Riluzole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Riluzole

Glutamate Antagonist, Neuroprotective

Synonyms. PK-26124; RP-54274.

Proprietary name. Rilutek

6-(Trifluoromethoxy)-2–benzothiazolamine

C8H5F3N2OS=234.2

CAS—1744–22–5

A white to slightly yellow crystalline powder with m.p. 119°. It is very slightly soluble in water and 0.1 M sodium hydroxide; very soluble in dimethylformamide and methanol; sparingly soluble in 0.1 M hydrochloric acid.

High Performance Liquid Chromatography.

Column: (analytical) C18 (μBondapak, 300 × 4.6 mm i.d.); (guard) C18 (μBondapak, 39 × 4.6 mm i.d.). Mobile phase: acetonitrile:methanol:acetic acid:dipotassium hydrogen phosphate (10:55:1:35), flow rate 1 mL/min. Internal standard (IS): riluzole N-methyl derivative. UV detection (λ=265 nm). Retention time: riluzole, 9.2 min; IS, 12.4 min [A. Le Liboux et al.,J. Clin. Pharmacol.,1997, 37, 820–827].

Quantification

High performance liquid chromatography.

In blood and urine: limit of detection 5 μg/L and 10 μg/L, respectively. UV detection (λ=265 nm)—A. Le Liboux et al.,J. Clin. Pharmacol.,1997, 37, 820–827. In plasma: limit of quantification 0.5 μg/L. MS–MS detection—A. Le Liboux et al.,J. Clin. Pharmacol.,1999, 39, 480–486.

Disposition in the Body.

At least 90% of an administered dose is absorbed 1 to 1.5 h after an oral dose. Absorption is rapid from the gastro–intestinal tract following oral administration and metabolism occurs via hepatic hydroxylation and glucuronidation with several inactive metabolites. The rate and the extent of absorption may be reduced when a high–fat meal is taken with the dose. The drug is widely and extensively distributed throughout the body. The main metabolites are three phenolic derivatives, one ureido derivative and unchanged riluzole. Excretion is mainly renal via urine and predominately as glucuronides. 2% of a dose is excreted unchanged in urine and a small amount in faeces. Decreased renal function will result in higher plasma concentrations. The drug displays linear pharmacokinetics, which are dose independent. Steady state is achieved in less than 5 days. The unchanged drug is the main component in plasma. There is no change in pharmacokinetics in the elderly or those with renal impairment.

Therapeutic concentration

16 healthy, young, white males (18 to 40 years) were administered with a single dose of 100 mg riluzole with or without a high–fat meal. The peak plasma concentrations were decreased when the drug was administered with food; 216 μg/L compared with 387 μg/L for those in the fasting state. These concentrations were observed at 2 h and 0.8 h, respectively.

16 males were administered with a single intravenous dose of 50 mg and two single oral doses of 100 mg riluzole. The peak concentration for the oral dose was 318 μg/L at 1.1 h and 584 μg/L for the intravenous dose at 0.5 h.

24 males were administered with four incremental doses of 25, 75, 150 and 250 mg (group 1); 50, 100, 200 and 300 mg (group 2). The peak plasma concentrations observed were 91, 247, 557 and 889 μg/L at 1.0, 0.9, 1.1, 1.3 h (group 1) and 214, 428, 1117 and 1611 μg/L at 1.4, 1.4, 1.5 and 1.3 h, respectively for group 2.

In the final part of this study, 12 males were administered with single oral doses of 25, 50 and 100 mg riluzole and then multiple dosing twice daily for 10 days. For the single doses, the peak concentrations were 52, 180 and 282 μg/L at 1.1, 0.9 and 1.6 h for the 25, 50 and 100 mg doses. The multiple doses produced peak concentrations of 77, 173 and 357 μg/L at 0.8, 0.8 and 1.3 h, respectively [A. Le Liboux et al.,J. Clin. Pharmacol.,1997, 379, 820–827].

Bioavailability.

60%.

Half–life.

9 to 15 h.

Volume of distribution.

245 L (3.4 L/kg).

Clearance.

This can vary between individuals because CYP 1A2 has considerable inter–individual variability. Cigarette smoking and reduced hepatic function may reduce or delay clearance. Japanese patients clear riluzole 50% less efficiently than Caucasians. Possible genetic and environmental factors might be involved.

Protein binding.

97% (mainly to albumin and lipoproteins).

Dose.

100 mg daily.

Top | Related articles | Next: Rimantadine»


Rimantadine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rimantadine

Antiviral

Synonym. α-Methyl–1–adamantanemethylamine

α-Methyltricyclo[3.3.1.13,7]decane–1–methenamine

C12H21N=179.3

CAS—13392–28–4

Rimantadine Hydrochloride

Synonym. EXP-126

Proprietary names. Flumadine; Meradan(e); Roflual.

C12H21N,HCl=215.8

CAS—1501–84–4

A white crystalline powder. M.p. 373° to 375° (sealed tube).

Soluble 1 in 17 of water, 1 in 20 of ethanol and 1 in 6 of chloroform.

Colour Test.

Ninhydrin — pink–violet.

Thin–layer Chromatography.

System TA—Rf 37; system TL—Rf 35; system TB—Rf 50; system TC—Rf 11. (Acidified iodoplatinate solution, strong reaction.)

Gas Chromatography.

System GA—RI 1388.

Infra–red Spectrum.

Principal peaks at wavenumbers 1538, 1600, 1266, 1277, 1160, 1117 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 43, 79, 93, 41, 135, 91, 81.

Note.

For a review of the clinical use of rimantadine, see S. M. Wintermeyer and M. C. Nahata,Ann. Pharmacother.,1995, 29, 299–310.

Dose.

300 to 400 mg of rimantadine hydrochloride daily.

Top | Related articles | Next: Rimiterol»


Rimiterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rimiterol

Bronchodilator

4-(Hydroxy–2–piperidinylmethyl)-1,2–benzenediol

C12H17NO3=223.3

CAS—32953–89–2

Crystals. M.p. 203° to 204°.

Rimiterol Hydrobromide

Synonyms. R-798; WG-253.

Proprietary name. Pulmadil

C12H17NO3,HBr=304.2

CAS—31842–61–2

A white or pale grey, crystalline powder. M.p. about 220°, with decomposition.

Soluble 1 in 10 of water and 1 in 20 of methanol.

Dissociation Constant.

pKa8.7, 10.3 (25°).

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Ammoniacal silver nitrate —red/brown; Ferric chloride—green; Liebermann's test—black; Marquis test—brown→black; Methanolic potassium hydroxide—orange–pink; Nessler's reagent—black; Palladium chloride—orange; Potassium dichromate—green→brown; Sulfuric acid—yellow.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 06; system TAE—Rf 07.

High Performance Liquid Chromatography.

System HX—RI 150.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=131a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1020, 1230, 1290, 1210, 1530, 1605 cm−1 (rimiterol hydrobromide, KCl disk).

Disposition in the Body.

Rimiterol is rapidly absorbed from the lungs, but most of an inhaled dose is swallowed; it is readily absorbed from the gastro–intestinal tract. It is subject not only to extensive first–pass metabolism by sulfate and glucuronide conjugation, but also to metabolism by catechol-O-methyltransferase (COMT) forming 3-O-methylrimiterol. It also appears to be metabolised by COMT in the lungs. After intrabronchial administration, about 70% of a dose is excreted in the urine in 24 h, mainly as free and conjugated 3-O-methylrimiterol, together with some free and conjugated rimiterol. A proportion of a dose is excreted in the bile. After oral or aerosol administration, less than 50% of a dose is excreted in the urine, mainly as conjugates of rimiterol.

Half–life.

Plasma half–life, about 3 min after intravenous administration.

Dose.

200 to 600 μg of rimiterol hydrobromide, by aerosol inhalation; maximum of 8 doses daily.

Top | Related articles | Next: Risperidone»


Risperidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Risperidone

Antipsychotic

Synonym. R-64766

Proprietary names. Belivon; Risperdal; Rispolin.

3-[2-[4-(6-Fluoro–1,2–benzisoxazol–3–yl)-1–piperidinyl]ethyl]-6,7,8,9–tetrahydro–2–methyl–4H-pyrido[1,2-a]pyrimidin–4–one

C23H27FN4O2=410.5

CAS—106266–06–2

White or almost white powder. M. p. 170°.Practically insoluble in water; sparingly soluble in alcohol; freely soluble in dichloromethane and dilute acid solutions.

Partition Coefficient.

Log P(octanol/water), 3.49.

High Performance Liquid Chromatography.

System HZ—Retention time 3.1 min (risperidone), Retention time 2.8 min (9–hydroxy–risperidone); system HAX—Retention time 9.1 min; system HAY—Retention time 4.6 min.

Column: cyano (Ultrasphere, 250 × 4.6 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: ammonium acetate buffer (0.04 M, pH 6.8):methanol:acetonitrile (10:8:82), flow rate 1.5 mL/min. Internal standard (IS): remoxipride. Electrochemical detection. Retention times: risperidone, 14 min; IS, 17 min [M. Aravagiri et al.,J. Pharm. Sci.,1993, 825, 447–449].

Ultraviolet Spectrum.

Aqueous acid—237, 275 nm; ethanol—237, 279, 285 nm.

Mass Spectrum.

Principal ions at m/z 220, 191, 204, 178, 192, 221, 233, 410.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 to 2 μg/L. Electrochemical detection—J. P. Le Moing et al.,J. Chromatogr.,1993, 614, 333–339. In plasma and urine: limit of quantification 2 μg/L for risperidone and 9–hydroxyrisperidone. UV detection (λ=280 nm)—R. Woestenborghs et al.,J. Chromatogr.,1992, 583, 223–230. In plasma: limit of quantification 0.1 μg/L. Electrochemical detection—M. Aravagiri et al.,J. Pharm. Sci.,1993, 825, 447–449.

Bioassay.

Limit of detection 0.1 to 0.2 μg/L.—E. Reid and I. D. Wilson, Methodological Surveys in Biochemistry and Analysis, Royal Society of Chemistry, 1990, 20, 241–246. Published by Plenum Press.

Disposition in the Body.

Risperidone is well absorbed after oral administration with peak plasma concentrations reached within 1 to 2 h. It undergoes metabolism by hydroxylation and oxidative N-dealkylation to 9–hydroxyrisperidone which is active. Other metabolites include 7–hydroxyrisperidone (an acid derivative of the drug and metabolite), as well as glucuronides. The hydroxylation process is mediated by the cytochrome P450 isoenzyme CYP2D6 which is subject to genetic polymorphism, but the effect of this on the pharmacokinetics of risperidone and 9–hydroxyrisperidone is not thought to be clinically significant as the absolute bioavailability of the active (antipsychotic) components remains unaffected. The drug and metabolites are extensively distributed within the body. Excretion is via urine (70%), mainly as the metabolite, and faeces (15%) over 7 days following a dose.

Therapeutic concentration.

The serum therapeutic concentration range is between 10 and 90 μg/L and the total sum of parent drug and its metabolite, hydroxyrisperidone, 10 to 100 μg/L.

12 healthy males (mean age, 24 years; range, 19 to 41 years) were treated, on three separate occasions, with 1 mg risperidone as an intravenous infusion (over a 30 min period), as an intramuscular injection or orally. At least 2 weeks were allowed between treatments. The individuals were fasted overnight for at least 10 h and for an additional 2 h after dosing. After the oral dose, the peak plasma drug concentrations were 7.90 μg/L for the extensive metabolisers (9 subjects); 4.97 μg/L for the intermediate metaboliser, and 20.8 and 12.1 μg/L for the poor metabolisers (2 subjects). These concentrations were observed at 0.8, 3.0, 1.0 and 1.5 h, respectively. After the intramuscular injection, peak concentrations were 13.9, 7.54, and 28.1 and 18.4 μg/L for the extensive, intermediate and poor metabolisers, respectively observed at 0.35, 0.13, and 0.5 and 0.13 h. Peak concentrations for the metabolite, 9–hydroxyrisperidone, were 6.5, 1.61, and 0.85 and 1.05 μg/L for the extensive, intermediate and poor metabolisers observed at 3.2, 8.0, and 48 and 24 h, respectively, after the oral dose. For the intramuscular dose, the peak metabolite concentrations were 5.0, 1.3, and 1.8 and 0.86 μg/L at 6.9, 5.0, and 8.0 and 16.0 h, respectively for the different metabolisers [M. L. Huang et al.,Clin. Pharmacol. Ther.,1993, 54, 257–268].

Toxicity

A 45–year–old male was found dead with several empty bottles of risperidone by his side. Postmortem examination revealed the following risperidone concentrations: blood, 1.8 mg/L; urine, 14.4 mg/L and gastric contents, 34.6 mg/L. The 9–hydroxyrisperidone metabolite was not detected in the blood or gastric contents, however, the urine concentration was found to be 17.8 mg/L [A. C. Springfield and E. Bodiford,J. Anal. Toxicol.,1996, 20, 202–203].

Bioavailability.

66% (extensive metabolisers), 82% (slow metabolisers).

Half–life.

Approximately, 19 h (active fraction). Also reported as extensive metabolisers: risperidone t1/2β 2.8 h, 9–hydroxyrisperidone t1/2β 20.5 h. Poor metabolisers: risperidone 16 h. Both groups, total active moiety 24 h. Increases in the elderly and those with moderate to severe renal impairment.

Volume of distribution.

1.1 L/kg (extensive metabolisers); 2.1 L/kg (intermediate); 0.7 L/kg (poor).

Clearance.

Total plasma, 394 mL/min (extensive metabolisers); 192 (intermediate); 54 mL/min (poor metabolisers).

Protein binding.

Risperidone, 88 to 90%; 9–hydroxyrisperidone, 77%

Dose.

Day 1: 2 mg; day 2: 4 mg. The usual dose ranges between 4 and 6 mg daily with a maximum of 16 g. In the elderly and those with hepatic or renal impairment: 500 μg twice daily increased in 500 μg steps to 1 to 2 mg daily.

Top | Related articles | Next: Ritodrine»


Ritodrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ritodrine

Sympathomimetic

(αS)-rel–4-Hydroxy-α-[(1R)-1-[[2-(4–hydroxyphenyl)ethyl]amino]-ethyl]benzenemethanol

C17H21NO3=287.4

CAS—26652–09–5

M.p. 88° to 90°.

Ritodrine Hydrochloride

Synonym. DU-21220

Proprietary names. Miodrina; Miolene; Prempar; Pre-Par; Utemerin; Utopar; Yutopar.

C17H21NO3,HCl=323.8

CAS—23239–51–2

A white crystalline powder. M.p. 193° to 195°, with decomposition.

Soluble in chloroform and dilute acetic acid.

Colour Tests.

Folin–Ciocalteu reagent—blue; Liebermann's test—black; Mandelin's test—green; Marquis test—yellow–brown.

Thin–layer Chromatography.

System TA—Rf 73. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=98a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1209, 1256, 1610, 833, 1170 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 121, 164, 77, 57, 56, 165, 162, 122.

Quantification

High performance liquid chromatography.

In serum: limit of detection 2 μg/L, electrochemical detection—L. S. Lin et al.,J. Pharm. Sci.,1984, 73, 131–133.

Radioimmunoassay.

In plasma or serum: limit of detection 300 ng/L—R. Gandar et al.,Eur. J. Clin. Pharmacol.,1980, 17, 117–122.

Disposition in the Body.

Ritodrine is readily absorbed after oral administration but subject to considerable first–pass metabolism. About 70 to 90% of an oral dose is excreted in the urine in 24 h, mainly as sulfate and glucuronide conjugates with about 5% of the dose as unchanged drug.

Therapeutic concentration

Following oral and intramuscular administration of 10 mg to 4 subjects, mean peak serum concentrations of 0.01 and 0.02 mg/L were attained in 20 to 40 min and 10 min, respectively. [R. Gandar et al.,Eur. J. Clin. Pharmacol.,1980, 17, 117–122].

Intravenous ritodrine hydrochloride, administered at a dose of 50 μg/min and increased by 50 μg/min every 30 min, if necessary, to a maximum of 350 μg/min, produced average plasma ritodrine levels of 27.8 to 113.3 μg/L in patients undergoing tocolytic therapy, whereas levels fell to 9.8 to 13.8 μg/L upon switching to oral therapy at a dose of 60 to 120 mg per 24 h. [E. Schiff et al.,Am. J. Obstet. Gynecol.,1993, 169, 1059–1064].

Bioavailability.

About 30%.

Half–life.

Plasma half–life, about 1 to 2 h; a longer elimination half–life of about 15 to 20 h has also been reported.

Protein binding.

In plasma, about 32%.

Note.

For a review of ritodrine, see B. W. Finklestein,Drug Intell. Clin. Pharm.,1981, 15, 425–433.

Dose.

50 to 350 μg/min of ritodrine hydrochloride by intravenous infusion; up to 120 mg daily, by mouth.

Top | Related articles | Next: Ritonavir»


Ritonavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ritonavir

Protease Inhibitor, Antiviral

Synonyms. A-84538, Abbott–84538, ABJ-538.

Proprietary name. Norvir

[5S,8S,10S,11S)]-10-Hydroxy–2–methyl–5-(1–methylethyl)-1-[2-(1–methylethyl)-4–thiazolyl]-3,6–dioxo–8,11–bis(phenylmethyl)-2,4,7,12–tetraazatridecan–13–oic acid 5–thiazolylmethyl ester

C37H48N6O5S2=721.0

CAS—155213–67–5

White to light–tan powder. Practically insoluble in water, freely soluble in methanol and ethanol; soluble in isopropanol.

High Performance Liquid Chromatography.

System HAC—k 7.1; HAE—Retention time 22.2 min.

Column: ODS-AQ (50 × 4.0 mm i.d., 3 μm). Mobile phase: acetonitrile:methanol:0.1% trifluoroacetic acid (with 0.01 M tetramethylammonium perchlorate) (40:5:55), flow rate 1 mL/min. UV detection (λ=205 nm). Retention time: 8 min [K. C. Marsh et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704, 307–313].

Ultraviolet Spectrum.

Aqueous acid—238 nm. No alkaline shift.

Infrared Spectrum.

Principal peaks at wavenumber 3355, 3328, 2964, 1714, 1618, 1522, 1235 cm−1.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.51 mg/L. UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453. In plasma: limit of quantification 0.05 mg/L—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240. In plasma: limit of quantification 0.1 mg/L. UV detection (λ=260 nm)—V. Proust et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 742, 453–458. In plasma: lower limit of quantification 0.012 mg/L. UV detection λ=205 nm)—K. C. Marsh et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 704, 307–313.

Disposition in Body.

Approximately 60 to 80% of a dose is absorbed. Ritonavir is extensively metabolised in the liver by oxidation principally by cytochrome P450 CYP3A and CYP2D6, to three major metabolites; desthiazolyl carbamate, an isopropylthiazolyl oxidative product and a des–isopropylthiazolyl product. It induces its own metabolism. Ritonavir is excreted mainly in faeces (86%) with a minor amount in urine (11% over a 148 h period). The plasma concentration is generally higher during the first few days of administration. Linear pharmacokinetics have been observed after multiple dosing and steady state is achieved after administration for 2 weeks.

Therapeutic concentration

12 HIV-positive male patients, aged 40 to 49 years, were fasted overnight and co–administered ritonavir as three dosing regimens. Group 1: 800 mg indinavir twice daily and 100 mg ritonavir twice daily. Group 2: 1200 mg indinavir twice daily and 100 mg ritonavir twice daily. The peak plasma ritonavir concentration for group 1 was 1.4 mg/L (range, 0.7 to 2.1 mg/L) and group 2, 1.9 mg/L. These levels were observed at 2.8 (1.5 to 6.9) and 1.5 to 5.0 h, respectively [R. P. van Heeswijk et al.,AIDS,1999, 1314, F95–F99].

18 males confirmed as asymptomatic HIV positive but otherwise healthy, mean age 37.4 years (range, 28 to 49 years), were administered 300 mg ritonavir every 6 h for 4 days. The peak plasma concentration was 12.31 mg/L at 3.8 h, and the minimum concentration was 4.93 mg/L after multiple dosing [A. Cato III et al.,Antimicrob. Agents Chemother.,1998, 427, 1788–1793].

64 HIV positive males, mean 29 years old (range, 21 to 45 years) with no AIDS defining illness other than non-visceral Kaposi’s sarcoma, were involved in the study. They were divided into equal groups and received ritonavir in the following doses. Group 1: 200 mg every 12 h; group 2: 300 mg/12 h; group 3: 400 mg/12 h; group 4: 500 mg/12 h. Peak plasma concentrations on day 1 were 2.0, 4.4, 9.0 and 9.6 g/L at 4.3, 3.9, 3.6 and 3.9 h, respectively, for the four groups. On day 16, the peak concentrations were 4.5, 6.5, 11.7 and 14.2 g/L for groups 1, 2, 3 and 4, respectively, at 3.8, 4.6, 4.3 and 4.3 h. The minimum concentrations on day 16 were 0.6, 0.7, 1.1 and 2.3 g/L, respectively [A. Hsu et al.,Antimicrob. Agents Chemother.,1997, 415, 898–905].

Half–life.

3 to 5 h.

Volume of distribution.

20 to 40 L (after single 600 mg dose). Also reported as 0.41 L/kg.

Clearance.

Apparent oral, 40 L/h (100 mg dose); 5 L/h (600 mg); clearance increases in children.

Protein binding.

98 to 99%.

Dose.

An oral dose of 1.2 g daily in two divided doses.

Top | Related articles | Next: Rituximab»


Rituximab: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rituximab

Immunosuppressant

Synonyms. IDEC-102; IDEC-C2B8.

Proprietary names. MabThera; Rituxan.

IgG1 kappa immunoglobulin (145 kDa)

CAS—174722–31–7

Quantification

Enzyme immunoassay.

In serum: limit of quantification is 6.6 mg/L, limit of detection 2.0 mg/L—I. Iacona et al.,Ther. Drug Monit.,2000, 223, 295–301.

Disposition in the Body.

Serum concentrations of rituximab are proportional to the dose administered. The drug can be detected in serum for a long period of time after the completion of treatment, on average 3 to 6 months, and accumulation of the drug occurs.

Therapeutic concentration

Patients were administered with either a 125, 250 or 375 mg/m2 body surface dose of rituximab once weekly for 4 weeks. The serum antibody concentration increased with increasing dose. For the 375 mg/m2 dose, peak serum concentrations were 238.7 mg/L after the first infusion and 480.7 mg/L after the fourth infusion [Roche Products Limited product information, 1999].

7 patients with follicular non-Hodgkin’s lymphoma were administered 375 mg/m2 rituximab infusion once weekly, after chemotherapy, for 4 weeks. Maximum serum concentrations were 349.1 mg/L after the first infusion; 332.0 mg/L after the second; 447.5 mg/L after the third infusion and 660.0 mg/L after the fourth. These concentrations were observed by the end of the infusion [I. Iacona et al.,Ther. Drug Monit.,2000, 223, 295–301].

14 patients with relapsed indolent lymphoma were administered 375 mg/m2 rituximab once weekly for 4 weeks. After the first infusion, the maximum serum concentration was 206 mg/L at the end and following the fourth infusion, the maximum was 465 mg/L [N. L. Berinstein et al.,Ann. Oncol.,1998, 9, 995–1001].

Toxicity.

Rituximab is associated with cytokine–release syndrome including fevers and rigors, usually within 2 h of beginning the treatment. Tumour lysis syndrome, respiratory failure and cardiac arrhythmias (both serious and life–threatening) and even death may occur.

Half–life.

The serum half–life is proportional to the dose administered. A mean serum half–life is 60 (range, 11 to 105) h after a 10 mg/m2 intravenous infusion and 174 (26 to 442) h after 250 mg/m2.

Clearance.

Plasma, 0.046 L/h (after an 375 mg/m2 body surface dose, first infusion); 0.015 L/h (after fourth infusion).

Dose.

The recommended dose is 375 mg/m2 body surface once weekly as an intravenous dose for 4 doses. The first infusion is given at a rate of 50 mg/h which is increased in steps of 50 mg/h every 30 min to a maximum of 400 mg/h.

Top | Related articles | Next: Rivastigmine»


Rivastigmine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rivastigmine

Acetyl–cholinesterase Inhibitor, Nootropic

Ethylmethylcarbamic acid 3-[(1S)-1-(dimethylamino)ethyl]phenyl ester

C14H22N2O2=250.3

CAS—123441–03–2

Rivastigmine Hydrogen Tartrate

Synonyms. ENA-713; SDZ-ENA-713; SDZ-212–713.

Proprietary names. Exelon; Prometax.

C14H22N2O2, C4H6O6=400.4

CAS—129101–54–8

M. p. 123° to 125°.White to off–white fine crystalline powder.Very soluble in water, soluble in ethanol and acetonitrile, slightly soluble in n-octanol and very slightly soluble in ethyl acetate.

Partition Coefficient.

Log P(octanol/buffer pH 7.0), 3.0.

Gas Chromatography.

Column: wide bore fused silica coated with cross bonded 50% phenyl/5% methyl silicone. Carrier gas: helium, flow rate 5 mL/min. MS detection: Retention time: 3.2 min [K. Habucky et al.,Biopharm. Drug. Dispos.,1998, 19, 285–290].

High Performance Liquid Chromatography.

System HZ—RT 2.3 min.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of quantification 0.25 μg/L—F. Tse and R. Laplanche,Pharm. Res.,1998, 15, 1614–1620.

Disposition in the Body.

Rivastigmine is rapidly and completely absorbed from the gastro–intestinal tract after administration. Peak plasma concentrations are reached in about 1 h. Administration with food delays absorption by 1.5 h and reduces the maximum plasma concentration. The drug is rapidly and extensively metabolised by cholinesterase–mediated hydrolysis to a weakly active decarbamylated metabolite. Rivastigmine undergoes a significant first–pass effect and it is widely distributed throughout the body. 90% of the dose is excreted in urine within 24 h and <1% appears in faeces. Metabolism and excretion of rivastigmine and its metabolite may be altered by renal impairment. The drug has a prolonged duration of action. There is no accumulation of the parent drug or its metabolite.

Toxicity.

Most accidental overdoses resulted in no clinical signs or symptoms. After ingestion of a 46 mg dose full recovery was made within 24 h following conservative management. Nausea, vomiting and diarrhoea may occur.

Bioavailability.

Approximately 36% following a 3 mg dose which may increase when taken with food.

Half–life.

Approx. 1 h.

Volume of distribution.

Apparent, 1.8 to 2.7 L/kg.

Clearance.

Plasma, 130 L/h (0.2 mg intravenous dose); 70 mL/h (2.7 mg).

Distribution in blood.

Blood: plasma ratio is 0.8 to 0.9 with 40 to 50% of the drug associated with red blood cells; independent of concentration.

Protein binding.

40%.

Dose.

The initial dose is 1.5 mg twice daily which is increased to 3 mg twice daily over a two week interval; 4.5 mg twice daily to a maximum 6 mg twice daily. The effective dose is 3 to 6 mg daily.

Top | Related articles | Next: Rizatriptan»


Rizatriptan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rizatriptan

Selective Serotonin 5-HT1 agonist, Antimigraine

N,N-Dimethyl–5-(1H-1,2,4–triazol–1–ylmethyl)-1H-indole–3–ethanamine

C15H19N5=269.4

CAS—144034–80–0

A white to off white crystalline solid. M. p. 120° to 121°. It is soluble in water (42 g/L at 25°) as the free base.

Rizatriptan Benzoate

Synonyms. MK-0462; MK-462.

Proprietary name. Maxalt

C15H19N5, C6H5COOH=391.5

CAS—145202–66–0

A white to off white crystalline solid. M. p. 178° to 180°.

High Performance Liquid Chromatography.

Column: (analytical) silica (Alltech, 150 × 2.1 mm i.d., 5 μm); (guard) C8 (Optiguard, 1 mm).

Mobile phase: ammonium acetate (20 mM, pH 4 with glacial acetic acid, then to pH 2.7 with formic acid):methanol:acetonitrile (80:10:10), flow rate 300 μL/min. MS–MS detection (ESI, SIM m/z at 270→201). Retention time: 3.48 min [K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172].

Column: SB-phenyl (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: (A)-acetonitrile:0.1% trifluroacetic acid in water (16:84); (B)-acetonitrile:0.1% phosphoric acid in water (12:88), flow rate 1.5 mL/min. UV detection (λ=280 nm). Retention times: rizatriptan, (A)-6.3 min; (B)-6.7 min [V. Antonucci et al.,J. Liq. Chromatogr. Rel. Technol.,1998, 21, 1649–1670].

Ultraviolet Spectrum.

Aqueous acid—225, 282 nm.

Mass Spectrum.

Principal ions at m/z 58, 143, 115, 42, 156, 211, 128, 269.

Quantification

High performance liquid chromatography–mass spectrometry.

In serum: limit of detection 0.1 μg/L. MS–MS detection—K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172. In plasma and urine: limit of quantification 0.5 μg/L and 1 μg/L, respectively. MS–MS detection—Y.Lee et al. Br. J. Clin. Pharmacol.,,1999, 47, 373–378. In plasma: limit of quantification 0.5 μg/L. MS detection—D.A. McLoughlin et al.,J. Chromatogr. A.,1996, 726, 115–124.

Disposition in the Body.

Rizatriptan is rapidly and completely absorbed after an oral dose. Peak plasma concentrations are reached after 1 to 1.5 h or 1.6 to 2.5 (disintegrating tablets) h depending on formulation. Food may delay time to peak plasma concentration by up to 1 h. It is metabolised primarily by monoamine oxidase type A to the inactive indole acetic acid derivative. The active N-monodesmethyl–rizatriptan metabolite is formed to a small degree. Other minor non–active metabolites include N-oxide, 6–hydroxy compound and the sulfate conjugate of the 6–hydroxy metabolite. 80% of a dose is excreted in urine with approximately 14% as the unchanged drug, 51% as the indole acetic acid metabolite and 1% as N-monodesmethyl–rizatriptan. This indicates substantial first–pass metabolism. 10% is excreted in the faeces. No accumulation occurs. The drug is rapidly cleared from the plasma. Renal impairment did not effect pharmacokinetics. Hepatic impairment increased plasma concentrations by 30%.

Therapeutic concentration

6 healthy males were administered with 60 mg rizatriptan. The mean peak plasma concentration was 19.8 μg/L which was observed at 1.4 h [K. P. Vyas et al.,Drug Metab. Dispos.,2000, 281, 89–95].

24 healthy male and female individuals, aged between 19 and 49 years (mean, 32.9 years) were administered with a single dose of 10 mg rizatriptan followed, 48 h later, by a second 10 mg dose every 2 h for three doses on 4 consecutive days. The mean peak plasma rizatriptan concentration reached on day 1 was 19.6 μg/L at 0.9 h; day 3, 35.7 μg/L at 5.0 h and on day 6, 37.0 μg/L at 4.8 h. For the metabolite, N-monodesmethyl–rizatriptan, peak concentrations were 2.2, 3.4 and 3.8 g/L at 1.5, 5.3 and 5.0 h, respectively, on days 1, 3 and 6 [M. R. Goldberg et al.,J. Clin. Pharmacol.,2000, 401, 74–83].

Bioavailability.

40 to 45%.

Half–life.

2 to 3 h.

Volume of distribution.

140 L in males and 110 L in females.

Clearance.

1000 to 1500 mL/min (males); 900 to 1100 mL/min (females). About 20 to 30% of this is renal clearance.

Protein binding.

14%.

Dose.

10 mg.

Top | Related articles | Next: Rocuronium»


Rocuronium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rocuronium

Neuromuscular Blocker, Muscle Relaxant

1-[(2β,3α,5α,16β,17β)-17-(Acetyloxy)-3–hydroxy–2-(4–morpholinyl)-androstan–16–yl]-1-(2–propenyl)pyrrolidinium

[C32H53N2O4]+=529.8

CAS—143558–00–3

Rocuronium Bromide

Synonym. Org–9426

Proprietary names. Esmeron; Zemuron.

C32H53BrN2O4=609.7

CAS—119302–91–9

Crystals. M.p. 161° to 169°.

Partition Coefficient.

Log P(octanol/water), 0.5.

Thin–layer Chromatography.

Silica gel plates (20 × 20 cm). Mobile phase: solution of 2% sodium iodide in 2–propanol. Detected with iodo–platinate reagent. Rf 31.8 [U. W. Kleef et al.,J. Chromatogr.,1993, 621, 65–76].

Quantification

High performance liquid chromatography.

In plasma, urine, bile, stoma fluid and tissue homogenates: limit of quantification 10, 25, 100, 20 and 100 μg/L, respectively, and limit of detection 3, 4, 4 and 5 μg/L, for plasma, urine, bile and tissue respectively. Fluorescence detection (λex=385 nm; λem=452 nm)—U. W. Kleef et al.,J. Chromatogr.,1993, 621, 65–76.

Disposition in the Body.

Rocuronium has two distribution phases following intravenous administration. The initial phase has a half–life of 1 to 2 min and the slower phase a half–life of 14 to 18 min. It undergoes metabolism and the metabolite 17–desacetylrocuronium has weak neuromuscular blocking activity. Up to 30% of the dose is excreted in urine with the majority being excreted in bile.

Therapeutic concentration

9 patients with renal failure with a mean age of 51 years (range, 22 to 61 years) requiring regular haemodialysis and 9 subjects with normal renal function, mean 46 years old (range, 27 to 64 years), undergoing elective dental or ophthalmic surgery were involved in this study. After anaesthesia was induced with nitrous oxide, fentanyl and isoflurane, a 0.6 mg/kg single bolus dose of rocuronium was administered. The plasma concentration during clinical relaxation was 1.229 (range, 0.843 to 1.657) mg/L for those with renal failure and 0.891 (0.430 to 1.560) mg/L for those with normal renal function. The duration of clinical relaxation was 55 min for the patients with renal failure and 42 min for those without [R. A. Cooper et al.,Br. J. Anaesth.,1993, 71, 222–226].

Half–life.

1.4 to 1.6 h may be increased by hepatic impairment.

Volume of distribution.

Steady state, 0.28 L/kg (0.6 mg/kg dose); 0.27 L (1.0 mg/kg dose).

Clearance.

0.17 L/kg/h (0.6 mg/kg dose); 0.24 L/kg/h (1.0 mg/kg dose); 0.32 L/kg/h (individuals with hepatic dysfunction after a 0.6 mg/kg dose).

Protein binding.

30%.

Dose.

Intravenous injection: 600 μg/kg with a maintenance dose of 150 μg/kg. IV infusion: 300 to 600 μg/kg/h.

Top | Related articles | Next: Rofecoxib»


Rofecoxib: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rofecoxib

Anti-inflammatory, Cyclo-oxygenase inhibitor

Synonym. MK-0966

Proprietary name. Vioxx

4-[4-(Methylsulfonyl)phenyl]-3–phenyl–2(5H)-furanone

C17H14O4S=314.4

CAS—162011–90–7

White to off–white yellow powder. Insoluble in water, sparingly soluble in acetone, slightly soluble in methanol and isopropyl acetate, very slightly soluble in ethanol and practically insoluble in octanol.

Gas Chromatography.

System GB—RI 3119.

High Performance Liquid Chromatography.

Column: C18 (100 x 4.6 mm i.d., 5 μm). Mobile phase: water:acetonitrile:acetic acid: triethylamine (770:230:1:0.3), flow rate 1 mL/min. Internal standard: ketoprofen. UV detection (λ=272 nm). Retention time(s): rofecoxib 13 min, I.S. 24 min F. Jamali and S. Sattari,J. Pharm. Pharm. Sci.,2000, 3, 312–317.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.5 μg/L. Fluorescence detection—E. Woolf et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 730, 221–227. In plasma: limit of quantification 10 μg/L, UV detection (λ=272 nm)—F. Jamali and S. Sattari,J. Pharm. Pharm. Sci.,2000, 3, 312–317. In serum: limit of quantification 20 μg/L—M. K. Aravind et al.,J. Chromatogr. Sci.,2002, 40, 26–28.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification 0.1 μg/L. MS–MS detection—C. M. Chavez-Eng et al.,J. Chromatogr. B Biomed. Sci. Appl.,2002, 767, 117–129.

Disposition in the Body.

Rofecoxib is well absorbed from the gastrointestinal tract after oral administration. Peak plasma concentration are reached in approximately 2 h. It is extensively metabolised in the liver, mainly by reduction to cis- and trans–dihydrorofecoxib, accounting for 56% of a dose recovered in urine and an additional 8.8% as the 5–hydroxy glucuronide metabolite. None of the metabolites demonstrates measurable activity as cyclo–oxygenase inhibitors. Excretion is mainly via the urine (72%) with only 14% of a dose appearing in the faeces.

Bioavailability.

Approximately 93%.

Half–life.

Steady state, 17 h.

Volume of distribution.

Approximately 91 to 100 L (1.55 L/kg).

Clearance.

About 120 mL/min.

Protein binding.

About 85%.

Toxicity.

Administration of single doses of up to 1000 mg rofecoxib have not resulted in significant toxicity.

Dose.

In osteoarthritis, 12.5 mg once daily to a maximum of 25 mg. Patients with mild hepatic impairment should not exceed 12.5 mg daily. An initial dose of 50 mg once daily is permitted for the short–term treatment of acute symptomatic pain.

Top | Related articles | Next: Rolitetracycline»


Rolitetracycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rolitetracycline

Antibacterial

Synonyms. PMT; Pyrrolidinomethyltetracycline.

Proprietary names. Reverin; Syntetrin; Tetraverin; Transcycline.

[4S-(4α,4aα,5aα,6β,12aα)]-4-(Dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro–3,6,10,12,12a-pentahydroxy–6–methyl–1,11–dioxo-N-(1–pyrrolidinylmethyl)-2–naphthacenecarboxamide

C27H33N3O8=527.6

CAS—751–97–3

A light yellow crystalline powder. M.p. 162° to 165°, with decomposition.

Soluble 1 in 1.1 of water and 1 in 200 of ethanol; soluble in acetone; very slightly soluble in ether; soluble in dilute acids and alkalis.

Rolitetracycline Nitrate

C27H33N3O8,HNO3,1½H2O=617.6

CAS—20685–78–3 (anhydrous); 26657–13–6 (sesquihydrate)

A yellow crystalline powder.

Soluble 1 in 40 of water.

Dissociation Constant.

pKa7.4.

Partition Coefficient.

Log P(octanol/water), −0.7.

Colour Tests.

Benedict's reagent—red; Formaldehyde–Sulfuric acid—green–yellow (→yellow–brown); Mandelin's test—violet→red→orange; Marquis test—orange; Sulfuric acid—violet.

Thin–layer Chromatography.

System TA—Rf 05, streaking; system TAE—Rf 00. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=325a), 357 nm; aqueous alkali—248 nm (A11=261b), 268 nm (A11=266b).

Dose.

Up to 700 mg daily, given parenterally.

Top | Related articles | Next: Ropinirole»


Ropinirole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ropinirole

Dopamine D2–agonist, Antiparkinsonian

Synonym. SKF-101468

4-[2-(Dipropylamino)ethyl]-1,3–dihydro–2H-indol–2–one

C16H24N2O=260.4

CAS—91374–21–9

Ropinirole Hydrochloride

Synonym. SKF-101468A

Proprietary name. Requip

C16H25ClN2O=296.8

CAS—91374–20–8

A white to greenish–yellow crystalline powder with m.p. 243° to 250°.It is soluble in water (133 g/L).

Partition Coefficient.

Log P(octanol/water), 2.70.

High Performance Liquid Chromatography.

Column: LC-ABZ (Supelcosil, 150 × 4.6 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: (A)-acetonitrile; (B)-ammonium acetate (0.1 M, pH 4). Elution program: (A:B) (0:100) to (15:85) in 10 min to (100:0) in 12 min, held 15 min, flow rate 1 mL/min. UV detection (λ=250 nm). Retention time: 15 min [J. C. Bloomer et al.,Drug Metab. Dispos.,1997, 25, 840–844].

Column: RP C18 (Ultrasphere, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium formate buffer (0.07 M, pH 3.8, containing 0.3% EDTA and 0.005% sodium octyl sulfate) (25:75), flow rate 1 mL/min. UV detection (λ=250 nm). RT: 9.4 min [J. Swagzdis and B. Mico,J. Pharm. Sci.,1986, 751, 90–91].

Ultraviolet Spectrum.

Aqueous acid—205, 248 nm.

Mass Spectrum.

Principal ions at m/z 114, 115, 160, 72, 43, 86, 229, 42.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L, limit of quantification 10 μg/L. UV detection (λ=250 nm)—J. Swagzdis and B. Mico,J. Pharm. Sci.,1986, 75, 90–91.

Disposition in the Body.

Ropinirole is rapidly and completely absorbed from the gastro–intestinal tract after oral administration and is widely distributed throughout the body. The rate, but not the extent, of absorption may be reduced if taken with food. Extensive metabolism in the liver occurs primarily by oxidative metabolism via cytochrome P450 isoenzyme CYP1A2 and excreted in urine as metabolites. The major metabolic pathways are N-despropylation and hydroxylation to form the inactive N-despropyl and hydroxy metabolites. N–despropyl ropinirole is the predominant metabolite in urine (40%) followed by the carboxylic acid metabolite (10%) and the glucuronide of the hydroxy metabolite (10%). 88% of dose is recovered in urine with less than 10% as the unchanged drug. There is wide inter–individual variability with its pharmacokinetics. Steady state is achieved within 2 days. The drug displays linear pharmacokinetics over dosing range 1 to 8 mg twice daily. Accumulation from multiple dosing is predictive from single dosing.

Therapeutic concentration

Mean maximum plasma concentrations of 1.16 μg/L after a 1 mg dose and 5.11 μg/L after 5 mg have been observed. These concentrations are reached within 1.5 h after oral administration [B. Boothman and E. Spokes,Lancet,1990, 336, 814].

Toxicity

10 patients ingested more than 24 mg daily and there were no significant effects. The largest overdose in pre–marketing clinical trials was 435 mg taken over a 7 day period (62.1 mg daily) [SmithKline Beecham Information].

Bioavailability.

Absolute approximately, 50 to 55%. Relative bioavailability from tablet to an oral solution is 85%.

Half–life.

6 h.

Volume of distribution.

7.5 to 8 L/kg.

Clearance.

47 L/h.

Distribution in blood.

Blood:plasma ratio is 1:1.

Protein binding.

10 to 40%.

Dose.

3 to 9 mg daily.

Top | Related articles | Next: Ropivacaine»


Ropivacaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Ropivacaine

Local Anaesthetic

Synonyms. AL-281; LEA-103.

(2S)-N-(2,6-Dimethylphenyl)-1–propyl–2–piperidinecarboxamide

C17H26NO2=274.4

CAS—84057–95–4

A white crystalline powder with m.p. 144° to 146°.

Ropivacaine Hydrocloride

C17H26N2O, HCl=310.9

CAS—98717–15–8

Crystals with m.p. 260° to 262°.

Ropivacaine Hydrocloride Monohydrate

Proprietary name. Naropin

C17H26N2O, HCl, H2O=328.9

CAS—132112–35–7

A white crystalline powder with m.p. 269.5° to 270.6°.It is soluble in water (53.8 g/L).

Dissociation Constant.

pKa8.16.

Partition Coefficient.

Log P(octanol/buffer), 2.9.

Gas Chromatography.

Column: fused silica (12 m × 0.2 mm i.d., film thickness 0.33 μm). Column temperature: 150° to 230° at 40°/min. Carrier gas: helium. MS detection: (PICI, SIM at m/z 275). Retention time: 4.02 min [B. Emanuelsson et al.,Eur. J. Pharm. Sci.,1997, 5, 171–177].

High Performance Liquid Chromatography.

Column: Lichrospher RP-SelectB-C8 (125 × 4.0 mm i.d., 5 μm). Column temperature: 30°. Mobile phase: acetonitrile:potassium dihydrogen phosphate (pH 2.1, 0.01 M) (20:80), flow rate 1 mL/min. Internal standard (IS): mepivacaine. UV detection (λ=205 nm). k value: ropivacaine, 11.3; IS, 15.9 [S. Reif et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 719, 239–244].

Mass Spectrum.

Principal ions at m/z 126, 127, 84, 56.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification is 3 μg/L—B. Emanuelsson et al.,Eur. J. Pharm. Sci.,1997, 5, 171–177. In plasma: limit of detection 10 g/L—C-J. Erichsen et al.,Anaesthesiology,1996, 84, 834.

High performance liquid chromatography.

In plasma: limit of detection 0.9 μg/L. UV detection (λ=205 m)—S. Reif et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 719, 239–244.

Disposition in the Body.

Ropivacaine is readily absorbed and extensively metabolised in the liver, predominately by aromatic hydroxylation, which is mediated by cytochrome P450 isoenzyme CYP1A. The metabolites are mainly excreted in urine with 86% of the dose excreted after intravenous administration. 1% of the dose is excreted as the unchanged drug. The major metabolites are 3–hydroxyropivacaine, 37% of which is excreted in urine mainly in the conjugated form, and 4–hydroxyropivacaine, the N–dealkylated metabolite and 4–hydroxy–dealkylated metabolite. The drug displays linear pharmacokinetics and has a long duration of action and has been shown to cross the placenta.

Therapeutic concentration.

Plasma concentrations are dependent on the dose, route of administration and the vascularity of injection site. The mean maximum tolerated and free arterial plasma concentration is 4.3 and 0.6 mg/L.

An 80 mg intravenous dose resulted in a mean peak plasma concentration of 1.9 ±0.3 mg/L, and an infusion of 50 mg over a 15 min period produced mean plasma concentrations of 1.5 mg/L [Markham and Faulds,Drugs,1996, 523, 429–449].

Toxicity.

Ropivacaine is associated with central nervous system toxicity in particular symptoms resembling those caused by seizure activity in the temporal lobe (psychomotor epilepsy). Including spasms of facial muscles, behavioural manifestations and motor movements. Accidental intravenous injection results in immediate toxic effects. Acute systemic toxicity. The toxic plasma concentration is >4 mg/L.

A 45–year–old woman with rheumatoid arthritis was treated with ropivacaine for regional anaesthesia prior to surgery on her right wrist. A total of 40 mL ropivacaine (7.5 g/L) was slowly injected in doses of 5 mL 1 to 2 min apart (the total dose was 6 mg/kg). 3 min after the injection had been completed, the patient experienced oral numbness and twitching in her throat. Her speech became irrational, her arterial blood pressure increased, she experienced sinus tachycardia and her heart beat increased. She finally lost consciousness but regained after subsequent treatment. The total plasma concentration of ropivacaine was 6.0 mg/L 40 min after injection; 5.4 mg/L after 60 min; 4.6 mg/L after 80 min and 4.0 mg/L after 98 min.

6 weeks later, a second attempt at the surgery was planned. A total dose of 30 mL ropivacaine (7.5 g/L) was administered, total dose 4.5 mg/kg followed by 10 mL lidocaine–adrenaline (20 g/L). Her heart rate increased over the first 10 min and after 25 min, she experienced a strange feeling in her tongue and speech disorders due to loss of muscle control relating to the central nervous system. She did not respond when spoken to and experienced involuntary spasms around the head and neck. The total plasma concentrations of ropivacaine were 4.0 mg/L 25 min after injection; 2.5 mg/L after 37 min and 2.0 mg/L after 56 min [T. I. Ala-Kokko et al.,Acta Anaesthesiol. Scand.,2000, 44, 623–626].

A 13–year–old male patient with chronic pain due to bladder spasm was given an epidural IV infusion of ropivacaine hydrochloride (2 mL at a concentration of 10 mg/mL) over 15 s. Facial numbness was experienced immediately and within 1 min, classical grand mal seizure. Convulsions lasted for 2 min and he returned to a normal state of consciousness within the next 15 min. The blood ropivacaine concentration, 30 to 40 min after the convulsion, was 1.4 mg/L and at the time of the seizure this would have been considerably higher, possibly a concentration of 6 to 30 mg/L [A. N. Plowman et al.,Anaesth. Intensive Care,1998, 26, 204–206].

Half–life.

1.8 h.

Volume of distribution.

Steady state, 41 to 59 L.

Clearance.

Total plasma clearance, 387 ±107 mL/min; unbound plasma clearance, 7.2 ±1.6 L/min.

Protein binding.

94% (α1-acid glycoprotein).

Dose.

Maximum single dose is 200 mg.

Top | Related articles | Next: Rotenone»


Rotenone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Rotenone

Pesticide

[2R-(2α,6aα,12aα)]-1,2,12,12a-Tetrahydro–8,9–dimethoxy–2-(1–methylethenyl)[1]benzopyrano[3,4-b]furo[2,3-h][1]benzopyran–6(6aH)-one

C23H22O6=394.4

CAS—83–79–4

Rotenone is the principal active insecticidal constituent of derris, the dried rhizome and roots of Derris elliptica, D. malaccensis (Leguminosae) and other species of Derris (also known as tuba root or akertuba), and of lonchocarpus, the dried root of Lonchocarpus utilis, L. urucu and other species of Lonchocarpus (Leguminosae).

Colourless to brownish crystals, or a white to brownish–white crystalline powder; it decomposes on exposure to light and air. M.p. 165° to 166°. A dimorphic form melts at 185° to 186°.

Practically insoluble in water; soluble 1 in 300 of ethanol, 1 in 12 of acetone, 1 in 3 of chloroform and 1 in 200 of ether.

Caution.

Inhalation may cause severe pulmonary irritation. Symptoms of overexposure are irritation of eyes, skin and respiratory system, numbness of mucous membranes, nausea, vomiting, abdominal pain, muscle tremors, incontinence, clonic convulsions and stupor.

Partition Coefficient.

Log P(octanol/water), 4.1.

Colour Tests.

Antimony Pentachloride—brown; Liebermann's Test—black; Sulfuric Acid—orange.

Gas Chromatography.

System GA—RI 3195.

Ultraviolet Spectrum.

Aqueous acid—235 nm (A11=480b), 292 nm (A11=550b).

Top | Related articles | Next: Roxithromycin»


Roxithromycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > R

Roxithromycin

Antibacterial

Synonyms. Roxithromycinum; RU-965; RU-28965.

Proprietary names. Assoral; Biaxin; Biaxsig; Cirumyan; Claramid; Forilin; Macrosil; Overal; Rossitrol; Rotesan; Rotramin; Rulid; Surlid.

Erythromycin 9-[O-[(2–methoxyethoxy)methyl]oxime]

C41H76N2O15=837.0

CAS—80214–83–1

A white crystalline powder which exhibits polymorphism. It is very slightly soluble in water; freely soluble in alcohol, acetone and dichloromethane; slightly soluble in dilute hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 2.75.

High Performance Liquid Chromatography.

System HAA—Retention time 15.8 min; system HBA—Retention time 17.1 min; system HBB—Retention time 16.3 min.

Column: (analytical) C18 (Nucleosil 100–3, 150 × 4.6 mm i.d., 3 μm); (guard) C18 (Nucleosil 120–5, 10 × 4.0 mm i.d., 5 μm). Column temperature: 60°. Mobile phase: methanol:potassium dihydrogen phosphate buffer (15 mM, pH 6.0 with potassium hydroxide) (70:30), flow rate 1.2 mL/min. Internal standard (IS): clarithromycin. UV detection (λ=220 nm). Retention times: roxithromycin, 8.5 min; IS, 10.2 min. [J. Macek et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 233–238].

Column: ODS (Kromasil, 200 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:aqueous buffer (3 mM EDTA and 60 mM sodium dihydrogen phosphate, pH 7.0 with sodium hydroxide) (39:11:49), flow rate 1.0 mL/min. Electrochemical detection. Retention times: roxithromycin, 31.5 min; descladinosine derivative, 13.4 min; erythromycin–oxime, 14.5 min; N-demethylated derivative, 19.8 min; O-demethylated derivative, 14.1 min; N,O-di–demethylated derivative, 10.2 min; N-mono–demethylated derivative of the erythromycin–oxime metabolite, 10.7 min; N-di–demethylated derivative of the erythromycin–oxime metabolite, 9.96 min [D. Zhong et al.,Drug Metab. Dispos.,2000, 285, 552–559].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.5 mg/L. UV detection (λ=220 nm)—J. Macek et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723(1–2), 233–238. In plasma: limit of quantification 0.1 mg/L—C. Taninaka et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 738, 405–411. In bile, urine and plasma: limit of detection 0.01 mg/L. Electrochemical detection—D. Zhong et al.,Drug Metab. Dispos.,2000, 285, 552–559.

Disposition in the Body.

Roxithromycin is well absorbed but this is reduced when taken with food. It is widely distributed in tissue and body fluids. A small amount is metabolised in the liver by isomerisation, O-demethylation, N-demethylation, hydrolysis and dealkylation. Secondary metabolism may also occur involving these pathways. Metabolites include a descladinosine derivative of the drug, an erythromycin–oxime, N-, O-, and N,O-di–demethylated derivatives of the drug and N-mono- and N-di–demethylated derivatives of the erythromycin–oxime metabolite. The majority of the dose is excreted in faeces as the unchanged drug and as its metabolites. Approximately 7 to 12% is excreted in urine and 15% via the lungs. It crosses the placenta and is distributed in breast milk. Steady state is achieved by day 4.

Therapeutic concentration

18 paediatric patients suffering from a respiratory tract infection were administered with a 2.5 mg/kg oral dose of roxithromycin. The patients were divided into three groups; group 1: patients aged <18 months; 2: aged <5 years; 3: aged <13 years. The maximum plasma concentration on day 6 was observed at 1 to 2 h post–administration and was measured at 10.1, 8.7 and 8.8 mg/L, respectively, for the three groups [F. M. Demotes-Mainard et al.,J. Clin. Pharmacol.,1989, 298, 752–756].

12 healthy men with a mean age of 20.8 years (range, 18 to 28 years) were administered with 150 mg roxithromycin after an overnight fast and continued fasting for 4 h post–dosing. 150 mg 12–hourly was also administered in a multiple dosing study for 5 days. The peak plasma concentration after the single dose was 5.69 (1.59 to 9.57) mg/L observed at 2.19 (0.5 to 8.0) h. The peak concentration for the multiple dosing was 6.76 (2.32 to 9.35) mg/L at 2.4 (0.5 to 6.17) h [D. J. Birket et al.,Ther. Drug Monit.,1990, 121, 65–71].

Bioavailability.

50%.

Half–life.

8 to 13 h (prolonged in patients with hepatic and renal impairment); 20 to 21 h in children aged <18 months to 13 years.

Protein binding.

96% (mainly α1-acid glycoprotein). Binding is saturable and only 86% is bound at peak concentrations.

Note.

For a review of roxithromycin antibacterial activity, pharmacokinetic properties and clinical efficacy, see R. A. Young et al.,Drugs,1989, 37, 8–41.

Dose.

150 mg twice daily.

Top | Related articles | Next: Monographs: S»


Saccharin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Saccharin

Sweetener

Synonyms. Benzoic Acid Sulphimide; Benzoic Sulfimide; Benzosulphimide; Garantose; Gluside; Sacarina; Saccarina; Zaharina.

1,2-Benzisothiazol–3(2H)-one 1,1–dioxide

C7H5NO3S=183.2

CAS—81–07–2

White crystals or crystalline powder. M.p. 228° to 230°.

Soluble 1 in 290 of water, 1 in 31 of ethanol and 1 in 12 of acetone; slightly soluble in chloroform and ether; readily soluble in dilute ammonia solution and in solutions of alkali hydroxides and, with the evolution of carbon dioxide, in solutions of alkali bicarbonates and carbonates.

Saccharin Calcium

Synonym. Calcium Benzosulphimide

C14H8CaN2O6S2,3½H2O=467.5

CAS—6485–34–3 (anhydrous); 6381–91–5 (hydrate)

White crystals or crystalline powder.

Soluble 1 in about 2.5 of water and 1 in about 5 of ethanol.

Saccharin Sodium

Synonyms. Saccharoidum Natricum; Sodium Benzosulphimide; Soluble Gluside; Soluble Saccharin.

C7H4NNaO3S,2H2O=241.2

CAS—128–44–9 (anhydrous); 6155–57–3 (dihydrate)

White efflorescent crystals or a white crystalline powder.

Soluble 1 in 1.5 of water and 1 in 50 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa1.6 (20°); 1.3 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Koppanyi–Zwikker test—violet; Mercurous nitrate—black.

Thin–layer Chromatography.

System TD—Rf 01; system TE—Rf 07; system TF—Rf 01; system TAD—Rf 04; system TAE—Rf 87; system TAJ—Rf 00; system TAK—Rf 19; system TAL—Rf 25.

Gas Chromatography.

System GA—RI 1819.

High Performance Liquid Chromatography.

System HX—RI 291; system HY—RI 234; system HAA—Retention time(s) 5.9 min.

Ultraviolet Spectrum.

Aqueous alkali—235 nm (A11=351b), 268 nm (A11=82a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1260, 1154, 1646, 750, 678, 1120 cm−1 (saccharin sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 183, 76, 90, 50, 91, 120, 106, 92.

Quantification

Gas chromatography.

In urine: limit of detection 10 μg/L, ECD—P. Hartvig et al.,J. Chromatogr.,1978, 151, 232–236.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 50 μg/L—C. Pantarotto et al.,J. Pharm. Sci.,1981, 70, 871–874.

High performance liquid chromatography.

In urine: saccharin sodium, limit of detection 10 ppm, UV detection—C. L. Holder and M. C. Bowman,Toxicol. Lett.,1980, 5, 27–38.

Disposition in the Body.

Saccharin is rapidly absorbed after oral administration; peak plasma concentrations are attained in 0.5 to 1 h. About 60% of a dose is excreted in the urine unchanged in 6 h and 80% in 24 h.

Half–life.

Plasma half–life, about 5 to 9 h in regular saccharin users.

Top | Related articles | Next: Salbutamol»


Salbutamol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salbutamol

Sympathomimetic, Bronchodilator

Synonyms. Albuterol; AH-3365; Salbutamolum; Sch–13949W.

Proprietary names Accuneb; Aerolin; Airet; Airomir; Asmasal; Asmaven; Buventol; Kentamol; Libetist; Maxivent; Proventil; Rimasal; Salamol; Salapin; Salbulin; Ventmax; Ventodisks; Ventolin(e); Volmax. It is an ingredient of Aerocrom, Combivent, DuoNeb, and Ventide. (Includes proprietary names of Salbutamol and Salbutamol Sulfate.)

α 1-[[(1,1-Dimethylethyl)amino]methyl]-4–hydroxy–1,3–benzenedimethanol

C13H21NO3=239.3

CAS—18559–94–9

A white crystalline powder. M.p. 151° also reported as 157° to 158°.

Soluble 1 in 70 of water and 1 in 25 of ethanol; slightly soluble in ether.

Salbutamol Sulfate

Synonyms. Albuterol Sulfate; Salbutamol Hemisulfate; Salbutamol Sulphate.

(C13H2NO3)2,H2SO4=576.7

CAS—51022–70–9

A white powder.

Soluble 1 in 4 of water; slightly soluble in ethanol, chloroform, and ether.

Dissociation Constant.

pKa9.3, 10.3.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—blue rim→brown rim; Marquis Test—yellow; Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 01; system TC—Rf 01; system TE—Rf 20; system TF—Rf 00; system TL—Rf 04; system TAE—Rf 16; system TAF—Rf 74. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—salbutamol-AC2 RI 2230, salbutamol-AC3 RI 2250, salbutamol-H2O RI 1850.

High Performance Liquid Chromatography.

System HA—k 1.0; system HX—RI 220; system HY—RI 238.

Ultraviolet Spectrum.

Aqueous acid—276 (A11=71a); aqueous alkali—245 (A11=510a), 295 nm (A11=133a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1075, 1038, 1263, 1228, 1213, 822 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 86, 57, 41, 77, 135, 29, 206.

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of detection 1 μg/L—J. G. Leferink et al.,J. Chromatogr., 1982, 229; B Biomed. Appl.,18, 217–221. In postmortem blood: salbutamol and other β–agonists, limit of quantification 1 μg/L—F. J. Couper and O. H. Drummer,J. Chromatogr. B Biomed. Appl.,1996, 685, 265–272. In plasma: limit of quantification 50 ng/L—T. W. Logsdon et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 692, 472–477. In postmortem blood or urine: salbutamol and other β-agonists, SIM—S. B. Black and R. C. Hansson,J. Anal. Toxicol.,1999, 23, 113–118. In serum: limit of detection 2 μg/L—M. I. Saleh et al.,Analyst,2000, 125, 1569–1572.

High performance liquid chromatography.

In plasma: limit of detection 500 ng/L, electrochemical detection—B. Oosterhuis and C. J. van Boxtel,J. Chromatogr., 1982, 232; B Biomed. Appl.,21, 327–334. In plasma: limit of detection 0.5 μg/L, amperometric detection—L. Tamisier-Karolak et al.,Ther. Drug Monit.,1992, 14, 243–248. In serum: salbutamol enantiomers, limit of detection 1 μg/L, fluorescence detection—L. He and J. T. Stewart,Biomed. Chromatogr.,1992, 6, 291–294. In plasma: salbutamol and terbutaline, limit of detection for salbutamol 1 μg/L, fluorescence detection—P. T. McCarthy et al.,Biomed. Chromatogr.,1993, 7, 25–28. In plasma: salbutamol and terbutaline, limit of detection for salbutamol 1 μg/L, electrochemical detection—K. A. Sagar et al.,Biomed. Chromatogr.,1993, 7, 29–33. In plasma or urine: salbutamol enantiomers, limit of detection 250 ng/L, fluorescence detection—D. W. Boulton and J. P. Fawcett,J. Chromatogr. B Biomed. Appl.,1995, 672, 103–109. In plasma: salbutamol enantiomers, limit of detection 125 ng/L, fluorescence detection—K. M. Fried et al.,Chirality,1998, 10, 484–491. In urine: salbutamol enantiomers, limit of detection 20 μg/L, electrochemical detection—K. H. Kim and T. K. Kim,Arch. Pharm. Res.,1998, 21, 217–222. In urine: salbutamol enantiomers, fluorescence detection—R. Berges et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 173–184.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification 0.2 μg/L—K. Schmeer et al.,J. Chromatogr. A.,1997, 777, 67–72.

Disposition in the Body.

Rapidly absorbed after oral administration and after inhalation. It is not metabolised in the lung. About 10 to 20% of an inhaled dose reaches the lower airways; the remainder is retained in the delivery system or deposited on the oropharynx and swallowed. Orally administered salbutamol, or the swallowed portion of an inhaled dose, undergoes first–pass metabolism in the liver and possibly in the gut wall to the phenolic sulfate. About 60 to 90% of a dose is excreted in the urine in 24 h, of which approximately 50% is unchanged salbutamol and 50% is the 4′-O-sulfate of salbutamol. Up to about 12% is eliminated in the faeces.

Therapeutic concentration

Following oral or rectal administration of racemic salbutamol solution (dose 0.1 mg/kg) to 5 healthy subjects, a peak serum concentration of 0.0179 mg/L was attained in 0.67 h after rectal administration compared with a concentration of 0.017 mg/L in 1.5 h after oral administration [N. Kurosawa et al.,J. Clin. Pharm. Ther.,1993, 18, 103–108].

In 11 asthmatic patients attending hospital with acute asthma who had been receiving salbutamol as part of their maintenance therapy (5 mg nebulised salbutamol), the plasma salbutamol concentration before treatment was <0.003 to 0.0346 mg/L (median <0.003); one hour after dosing, the concentration was <0.003 to 0.056 mg/L (median 0.0074) [L. D. Lewis et al.,Aust N. Z. J. Med.,1990, 20, 204–207].

Toxicity.

Hypokalaemia has been reported after overdosage; recovery has occurred after the ingestion of up to 240 mg.

In a study of 17 patients admitted to emergency departments who had recently ingested an overdose of salbutamol, the mean dose ingested was 89 mg, which resulted in plasma concentrations of 0.018 to 0.449 mg/L (median 0.166) [L. D. Lewis et al.,Hum. Exp. Toxicol.,1993, 12, 397–401].

Bioavailability.

After oral administration, about 50%.

Half–life.

Plasma half–life, 4 to 6 h.

Protein binding.

In plasma, about 10%.

Note.

For a review of salbutamol clinical efficacy in the 1980s, see A. H. Price and S. P. Clissold,Drugs,1989, 38, 77–122. For a review of the pharmacokinetics of levosalbutamol, see D. W. Boulton and J. P. Fawcett,Clin. Pharmacokinet.,2001, 40, 23–40.

Dose.

Usually the equivalent of 6 to 16 mg of salbutamol daily by mouth.

Top | Related articles | Next: Salicylamide»


Salicylamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salicylamide

Analgesic

Proprietary names. Isosal. It is an ingredient of Anabar, Lobac, Intralgin, Saleto, and Trim-Elim.

2-Hydroxybenzamide

C7H7NO2=137.1

CAS—65–45–2

A white crystalline powder. M.p. 140°.

Soluble 1 in 500 of water, 1 in 15 of ethanol, 1 in 100 of chloroform, and 1 in 35 of ether; soluble in solutions of alkalis.

Dissociation Constant.

pKa8.2 (37°).

Partition Coefficient.

Log P(octanol/water), 1.3.

Colour Tests.

Ferric Chloride—blue–violet (after hydrolysis); McNally's Test—orange; Nessler's Reagent—brown–orange (weak).

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 38; system TE—Rf 50; system TF—Rf 55; system TAD—Rf 43; system TAE—Rf 83; system TAF—Rf 84. (Location under UV light, violet fluorescence; ferric chloride solution, violet; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—salicylamide RI 1414, salicylamide-AC RI 1660, M (OH-)-AC2 RI 1860; system GB—RI 1489.

High Performance Liquid Chromatography.

System HD—k 0.4; system HW—k 2.5; system HX—RI 327; system HY—RI 289.

Ultraviolet Spectrum.

Aqueous acid—235 (A11=572a), 298; aqueous alkali—241 (A11=547a), 328 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1250, 752, 758, 1670, 1626, 1587 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 120, 92, 137, 65, 121, 39, 64, 53.

Quantification

Spectrofluorimetry.

In blood, serum or urine: limit of detection 100 μg/L—S. A. Varesh et al.,J. Pharm. Sci.,1971, 60, 1092–1095.

Gas chromatography.

In plasma, saliva or urine: limit of detection 1 mg/L in plasma and saliva, 5 mg/L in urine, AFID—A. G. de Boer et al.,J. Chromatogr., 1979, 162; B Biomed. Appl.,4, 457–460.

High performance liquid chromatography.

In plasma: limit of detection 500 pg, fluorescence detection—S. R. Gautam et al.,Anal. Lett. (Part B),1981, 14, 577–582. In serum, saliva or urine: salicylamide and metabolites, limit of detection 1 to 2 mg/L, UV detection—M. E. Morris and G. Levy,J. Pharm,. Sci.,1983, 72, 612–617.

Disposition in the Body.

Readily absorbed after oral administration but undergoes significant first–pass metabolism; widely distributed throughout the body. It is rapidly excreted in the urine mainly as the sulfate and glucuronide conjugates together with small amounts of gentisamide glucuronide and traces of gentisamide and gentisamide sulfate; only traces are excreted unchanged.

Therapeutic concentration

After a single oral dose of 1.3 g given to 5 subjects, mean peak plasma concentrations of about 2 mg/L of free salicylamide and about 18 mg/L of total (free + conjugated) salicylamide were attained in 0.3 and 2 h respectively; following similar doses of a solution of sodium salicylamide, peak plasma concentrations were higher and were attained more rapidly [L. Fleckenstein et al.,Clin. Pharmacol. Ther.,1976, 19, 451–458].

Following a single oral dose of 1.5 g of sodium salicylamide given as an aqueous solution to 5 subjects, peak plasma concentrations of 21.8 to 44.6 mg/L (mean 31) of salicylamide were attained in 5 to 10 min [A. G. de Boer et al.,Biopharm. Drug Dispos.,1983, 4, 321–330].

Half–life.

Derived from urinary excretion data, about 1 h.

Dose.

Salicylamide is given in doses of about 1 to 2.5 g daily, usually with other analgesics.

Top | Related articles | Next: Salicylic Acid»


Salicylic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salicylic Acid

Dermatological Agent, Analgesic

Synonyms. Acido Ortóxibenzoico; Acidum Salicylicum; Salizylsäure.

Proprietary names. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn, London, Pharmaceutical Press, 2002.

2-Hydroxybenzoic acid

C7H6O3=138.1

CAS—69–72–7

Colourless, feathery crystals or a white crystalline powder. M.p. 159°.

Soluble 1 in about 550 of water, 1 in about 4 of ethanol, 1 in 45 of chloroform, and 1 in 3 of ether.

Choline Salicylate

Synonym. (2-Hydroxyethyl)trimethylammonium Salicylate

Proprietary names. Arthropan; Audax; Teejel. It is an ingredient of Bonjela.

C12H19NO4=241.3

CAS—2016–36–6

A white, crystalline, very hygroscopic powder. M.p. 49.5° to 50.0°.

Very freely soluble in water; soluble in ethanol and acetone; practically insoluble in ether, petroleum ether, benzene, and oils.

Sodium Salicylate

Synonym. Sodium 2-Hydroxybenzoate

Proprietary names. Dodds; Jackson's Febrifuge. It is an ingredient of Cystex, Doans Backache Pills, and TCP Cream.

C7H5NaO3=160.1

CAS—54–21–7

Colourless crystals, crystalline flakes, or white or faintly pink powder. M.p. 440°.

Soluble 1 in 1 of water and 1 in 11 of ethanol; practically insoluble in chloroform and ether. Concentrated aqueous solutions are liable to deposit crystals of the hexahydrate on standing.

Dissociation Constant.

pKa3.0, 13.4 (25°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Ferric Chloride—blue–violet; Folin–Ciocalteu Reagent—blue; McNally's Test—red.

Thin–layer Chromatography.

System TD—Salicylic acid Rf 07, salicyluric acid Rf 00; system TE—salicylic acid Rf 10, salicyluric acid Rf 00; system TF—salicylic acid Rf 01, salicyluric acid Rf 00; system TAD—Rf 24; system TAE—Rf 86; system TAJ—Rf 12; system TAK—Rf 71; system TAL—Rf 70. (Location under UV light, violet fluorescence; ferric chloride solution, violet; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—Salicylic acid RI 1307, salicylic acid-Me RI 1200, salicylic acid-Me2 RI 1195, M (glycine conjugate) RI 1825, M (glycine conjugate)-Me RI 1810, M (glycine conjugate)-Me2 RI 1845; system GB—salicylic acid RI 1340, salicylic acid-Me RI 1228; system GL—salicylic acid-Me2 RI 1210, M (5-OH-)-Me3 RI 1530.

High Performance Liquid Chromatography.

System HD—salicylic acid k 0.7, choline salicylate k 0.7; system HW—salicylic acid k 4.6, choline salicylate k 4.8; system HX—RI 350; system HY—RI 355; system HAA—Retention time 12.1 min; system HAX—Retention time 5.2 min; system HAY—Retention time 4.4 min.

Ultraviolet Spectrum.

Aqueous acid—236 (A11=647a), 303; aqueous alkali—298 (A11=259a). Choline salicylate: methanol—298 nm (A11=170b). (See below)

Infra–red Spectrum.

Principal peaks at wavenumbers 758, 1657, 1288, 1210, 1250, 1150 (salicylic acid, KBr disk); 1587, 1724, 1176, 1515, 699, 1041 cm−1 (choline salicylate).

Mass Spectrum.

Principal ions at m/z 120, 92, 138, 64, 39, 63, 121, 65; salicyluric acid 121, 120, 69, 92, 195, 39, 93, 45.

Quantification.

See under Aspirin.

Disposition in the Body.

Rapidly absorbed and distributed throughout the body. Metabolised by conjugation with glucuronic acid and glycine to give salicyluric acid, salicyl O-glucuronide, and salicyl ester glucuronide; hydroxylation to gentisic acid, gentisuric acid, and dihydroxy and trihydroxy derivatives also occurs. Excreted in the urine as unchanged drug and metabolites.

Salicylic acid is the major metabolite of aspirin, methyl salicylate, and salsalate.

Therapeutic concentration

Following daily oral doses of 9 mg/kg of sodium salicylate to 20 female and 20 male subjects, mean peak plasma concentrations of 57 and 58 mg/L were attained in 0.9 and 0.5 h respectively [S. L. Miaskiewicz et al.,Clin. Pharmacol. Ther.,1982, 31, 30–37].

After daily oral doses of choline salicylate, equivalent to 3.8 g of aspirin, a mean steady–state serum concentration of 166 mg/L was reported [P. D. Hansten and W. L. Hayton,J. Clin. Pharmacol.,1980, 20, 326–331].

Toxicity.

The estimated minimum lethal dose is 15 g. Plasma concentrations greater than 300 mg/L are likely to produce toxic effects and concentrations greater than 500 mg/L are associated with moderate to severe intoxication.

In 80 subjects who had ingested an overdose of salicylate either in the form of aspirin tablets (n=42) or as topical medicaments containing methyl salicylate or wintergreen oil (n=38), the plasma salicylate concentrations on admission to hospital were generally higher in the subjects who had ingested aspirin tablets, although the 2 highest readings (4.3 and 3.5 nmol/L) belonged to subjects who had taken topical medicaments [T. Y. Chan,Postgrad. Med. J.,1996, 72, 109–112].

A blood salicylic acid concentration of 6.04 mmol/L was reported in a patient with psoriasis 19 h after he had applied 40% salicylic acid ointment to approximately 41% of his body surface; following haemodialysis, the patient was discharged after 14 days [J. Pec et al.,Cutis,1992, 50, 307–309].

Half–life.

Plasma half–life, dose–dependent (2 to 4 h after salicylate doses of less than 3 g, increasing to about 19 h after large doses).

Volume of distribution.

About 0.1 to 0.2 L/kg (dose–dependent).

Protein binding.

In plasma, about 50 to 90% (dose–dependent, about 90% bound at concentrations below 100 mg/L, decreasing to 50% at concentrations above 400 mg/L).

Note.

For a review of the pharmacokinetics of salicylates see C. J. Needs and P. M. Brooks,Clin. Pharmacokinet.,1985, 10, 164–177; for a review of drug interactions involving aspirin and salicylic acid, see J. O. Miners,Clin. Pharmacokinet.,1989, 17, 327–344; for a brief review of ototoxicity associated with salicylates, see J. A. Brien,Drug Saf.,1993, 9, 143–148.

Use.

Salicylic acid is applied topically in concentrations usually ranging from 1 to about 6% as a keratolytic; up to 60% is used as a caustic in preparations for the removal of warts. Sodium salicylate is given by mouth in doses of up to 5.4 g daily.

Top | Related articles | Next: Salinazid»


Salinazid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salinazid

Tuberculostatic

Synonyms. o-Hydroxybenzal Isonicotinylhydrazone; INSH; SAH; Salizid.

Proprietary names. Acozid; Nupa-Sal.

[(2-Hydroxyphenyl)methylene]hydrazide 4–pyridinecarboxylic acid

C13H11N3O2=241.2

CAS—495–84–1

A pale cream–coloured powder. M.p. 232° to 233°; also reported as m.p. 251°.

Very slightly soluble in water; soluble in dilute acids and alkalis.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Ferric chloride—yellow–brown; Folin–Ciocalteu reagent—blue; Liebermann's test—orange; Mandelin's test—brown; Marquis test—yellow; Nessler's reagent (100°)—black; Sulfuric acid—yellow.

Thin–layer Chromatography.

System TA—Rf 84; system TL—Rf 25; system TB—Rf 01; system TC—Rf 20. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—257 nm (A11=697a), 327 nm (broad); aqueous alkali—264 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1290, 1680, 1565, 1270, 687, 772 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 106, 123, 78, 51, 119, 79, 77, 107.

Dose.

Salinazid was formerly given in doses of 0.2 to 3 g daily.

Top | Related articles | Next: Salmeterol»


Salmeterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salmeterol

Beta2-adrenoceptor Receptor Agonist, Bronchodilator

Synonym. GR-33343X

4-Hydroxy-α1-[[[6-(4–phenylbutoxy)hexyl]amino]methyl]-1,3–benzenedimethanol

C25H37NO4=415.6

CAS—89365–50–4

M.p. 75.5° to 76.5°.

Salmeterol Xinafoate

Synonym. GR-33343G

Proprietary names. Arial; Aeromax; Beglan; Betamican; Dilamax; Inaspir; Salmetedur; Seretide; Serevent.

C25H37NO4, C11H8O3=603.7

CAS—94749–08–3

White to off–white powder. M.p. 137° to 138°. It is freely soluble in methanol; sparingly soluble in water; slightly soluble in ethanol, chloroform and isopropanol.

High Performance Liquid Chromatography.

Column: (analytical) Spherisorb ODS II cartridge (100 × 4.6 mm i.d., 5 μm); (guard) ODS II (10 × 4.6 mm i.d.). Mobile phase: phosphate buffer (0.05 M, pH 5):methanol (6:4), flow rate 1 mL/min. Fluorescence detection (λex=310 nm; λem=410 nm). Retention time: salmeterol xinafoate, 4.4 min [A. S. Chilton et al.,J. Pharm. Biomed. Anal.,1995, 132, 165–169].

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L. Fluorescence detection (λex=310 nm; λem=410 nm)—A. S. Chilton et al.,J. Pharm. Biomed. Anal.,1995, 132, 165–169.

Disposition in the Body.

Salmeterol is extensively metabolised by P450 cytochrome CYP3A4 by aliphatic oxidation to α-hydroxy–salmeterol, which is primarily excreted in faeces (57%) and also urine (23%). Less than 5% of the unchanged drug is detected in urine. After taking salmeterol xinafoate, xinafoic acid is detected in the systemic circulation and steady state concentrations are approximately, 100 μg/L. This is 1000–fold less than the steady state concentration observed in toxicity studies. Very low plasma concentrations have been observed at therapeutic doses (<200 ng/L) after an inhaled dose.

Therapeutic concentration

Healthy individuals administered with single oral doses of 50 μg and 400 μg salmeterol produced peak plasma concentrations of 0.1 to 0.2 μg/L and 1 to 2 μg/L, respectively within 5 to 15 min. After a 1 mg dose, peak concentrations were approximately 0.6 μg/L at 45 min.

Repeated dosing of 50 μg twice daily to 6 patients with asthma, resulted in levels of 0.15 μg/L and dosing was continued for 10 months, a second peak could be observed between 0.07 and 0.2 μg/L 45 to 90 min after administration [Glaxo Wellcome data on file, 1996].

Toxicity.

Associated with cardiovascular and other non–pulmonary effects including headaches, tremors and palpitations.

Half–life.

5.5 h for salmeterol; 15 days (healthy individuals); 30 days (patients with renal impairment) for xinafoic acid.

Volume of distribution.

Steady state, 7.26 L.

Clearance.

Plasma, 18.6 mL/h (healthy); 10.8 mL/h (renal impairment).

Protein binding.

94 to 98%.

Note.

For a review of salmeterol, see J. C. Adkins and D. McTavish,Drugs,1997, 54, 331–354.

Dose.

50 to 100 μg twice daily (by inhalation).

Top | Related articles | Next: Salol»


Salol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salol

Analgesic, Antipyretic, Anti–inflammatory

Synonym. Phenyl Salicylate

Proprietary name. Aussie Tan Sunstick

2-Hydroxybenzoic acid phenyl ester

C13H10O3=214.2

CAS—118–55–8

Colourless acicular crystals, or white crystalline powder. M.p. 41° to 43°.

Soluble 1 in about 7000 of water, 1 in 6 of ethanol and 1 in 0.3 of chloroform and of ether.

Partition Coefficient.

Log P(octanol/water), 3.8.

Gas Chromatography.

System GA—RI 1685.

High Performance Liquid Chromatography.

System HD—k 15.6.

Ultraviolet Spectrum.

Ethanol—242 nm (A11=664a), 310 nm (A11=248a).

Use.

Topically in concentrations of 5 to 10%.

Top | Related articles | Next: Salsalate»


Salsalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Salsalate

Analgesic

Synonyms. Salicyl Salicylate; Salicylosalicylic Acid; Salicylsalicylic Acid; Salysal; Sasapyrine; NSC-49171.

Proprietary names. Amigesic; Argesic-SA; Artha-G; Disalcid; Marthritic; Mono-Gesic; Salflex; Salsitab; Umbradol.

2-Hydroxybenzoic acid 2–carboxyphenyl ester

C14H10O5=258.2

CAS—552–94–3

Colourless crystals or white crystalline powder. M.p. about 147° to 149°.

Practically insoluble in water but gradually hydrolysed to 2 molecules of salicylic acid; soluble in ethanol and ether; sparingly soluble in benzene.

Dissociation Constant.

pKa3.5, 9.8 (25°).

Partition Coefficient.

Log P(octanol/water), 3.4.

Thin–layer Chromatography.

System TG—Rf 23. (Chromic acid solution, brown.)

Gas Chromatography.

System GD—RRT of methyl derivative 0.4 and 0.6 relative to n-C16H34.

High Performance Liquid Chromatography.

System HD—k 3.6; system HV—RRT 0.69 relative to meclofenamic acid.

Ultraviolet Spectrum.

Aqueous acid—204, 235, 310 nm; aqueous alkali—341 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1205, 1170, 1310, 1620, 1270 cm−1 (KBr disk).

Quantification.

High performance liquid chromatography.

In plasma or urine: limit of detection 1 mg/L for salsalate and salicylic acid, UV detection—L. I. Harrison et al.,J. Pharm. Sci.,1980, 69, 1268–1271.

Disposition in the Body.

Salsalate is rapidly absorbed after oral administration and extensively hydrolysed to salicylic acid. Less than 1% of a dose is excreted in the urine as unchanged salsalate in 24 h, and the remainder is excreted in the urine by the normal metabolic route for salicylic acid.

Therapeutic concentration

Following a single oral dose of 1 g of salsalate to 12 subjects, a mean peak plasma concentration of 21 mg/L of salsalate was attained in 1.5 h and peak plasma–salicylic acid concentrations of 38 to 77 mg/L (mean 54) were reported at 2 to 4 h. [L. I. Harrison et al.,J. Clin. Pharmacol.,1981, 21, 401–404].

Half–life.

Plasma half–life, about 1 h.

Dose.

Up to 4 g daily.

Top | Related articles | Next: Santonin»


Santonin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Santonin

Anthelmintic

Synonyms. Santolactone; α-Santonin.

[3S-(3α,3aα,5aβ,9bβ)]-3a5,5a,9b-Tetrahydro–3,5a,9–trimethylnaphtho[1,2-b]furan–2,8(3H,4H)-dione

C15H18O3=246.3

CAS—481–06–1

A crystalline lactone obtained from the dried unexpanded flowerheads of Artemesia cina (santonica, wormwood) and other species of Artemesia (Compositae).

Colourless crystals, or white crystalline powder, becoming yellow on exposure to light. M.p. about 173°.

Practically insoluble in water; soluble 1 in 50 of ethanol, 1 in about 4 of chloroform and 1 in 125 of ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Thin–layer Chromatography.

System TD—Rf 64; system TE—Rf 75; system TF—Rf 50; system TAD—Rf 69; system TAF—Rf 79. (Acidified iodoplatinate solution, positive; Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2174.

Ultraviolet Spectrum.

Methanol—239 nm (A11=493a).

Mass Spectrum.

Principal ions at m/z 41, 173, 91, 135, 77, 55, 44, 69.

Dose.

Santonin was formerly given in doses of 60 to 200 mg daily for 3 days.

Top | Related articles | Next: Saquinavir»


Saquinavir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Saquinavir

Antiviral

(2S)-N1-[(1S,2R)-3-[(3S,4aS,8aS)-3-[[(1,1-Dimethylethyl)amino]carbonyl]octahydro–2(1H)-isoquinolinyl]-2–hydroxy–1-(phenylmethyl)propyl]-2-[(2–quinolinylcarbonyl)amino]butanediamide

C38H50N6O5=670.8

CAS—127779–20–8

A white crystalline solid. Solubility: 0.22 g/100mL water.

Saquinavir Mesilate

Synonyms. Ro–31–8959/003; Ro–31–8959.

Proprietary names. Invirase; Fortovase.

C38H50N6O5.CH3SO3H=767.0

CAS—149845–06–7

High Performance Liquid Chromatography.

System HAC—k 9.5; HAE—Retention time, 22.2 min.

Ultraviolet Spectrum.

Aqueous acid—204, 238, 292 nm. (saquinavir mesilate).

Infra-red Spectrum.

Principal peaks at wavenumber 1670, 1658, 1198, 1173 cm−1 (saquinavir mesilate).

Mass Spectrum.

Principal ions at m/z 129, 172, 128, 102, 101, 130, 76, 77 (saquinavir mesilate).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L. UV detection (λ = 240 nm)—H. R. Ha et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 694, 427–433. In plasma: limit of quantification 5 μg/L. UV detection (λ = 241 nm)—G. Aymard et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 744, 227–240. In plasma: limit of quantification 100 μg/L—V. Proust et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 742, 453–458. In serum: limit of detection 100 μg/L, UV detection (λ = 250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Saquinavir is absorbed but to a limited extent (30%) following oral administration and undergoes extensive first–pass metabolism in the liver. Peak plasma concentrations are observed approximately 0.77 h after administration of a suspension formulation and 3 to 4 h after capsules. It is extensively distributed into tissues but CNS concentrations are minimal. Metabolism is rapid by the cytochrome P450 system (CYP3A4) and a number of inactive monohydroxylated and dihydroxylated metabolites are formed. The drug is excreted mainly in faeces (88%) with only 1% in urine.

Therapeutic concentration

8 starved volunteers were administered with 600 mg saquinavir mesilate. Mean peak plasma concentrations of 20 μg/L were reached in less than an hour with a second peak of approximately, 0.4 μg/L after 5 h (after lunch) [H. R. Ha et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 694, 427–433].

100 HIV-infected patients with CD4+ cell counts between 50 and 301 cells/mm3, mean age 41.5 years, were administered with 600 mg saquinavir three times a day plus 200 mg zidvudine three times a day for 24 weeks. The mean weekly peak saquinavir concentration was 70.8 μg/L after 3.11 h [G. F. Vanhove et al.,Antimicrob. Agents Chemother.,1997, 4111, 2428–2432].

Bioavailability.

The oral bioavailability of saquinavir is low and is affected by the presence of food. In healthy volunteers receiving a single 600 mg dose after a heavy breakfast the bioavailability was found to be around 4%.

Half–life.

13.2 h.

Volume of distribution.

700 L following an intravenous dose of 12 mg.

Clearance.

1.14 L/h/kg. Plasma, 98.8 L/h.

Protein binding.

Approx. 98% (independent of concentration over range 15 to 700 ng/mL).

Dose.

1800 mg daily as 600 mg three times a day.

Top | Related articles | Next: Secbutabarbital»


Secbutabarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Secbutabarbital

Sedative, Barbiturate

Synonyms. Butabarbital; Butabarbitone (distinguish from Butobarbital, Butobarbitone); Secbutobarbital; Secbutobarbitone.

5-Ethyl–5-(1–methylpropyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C10H16N2O3=212.2

CAS—125–40–6

A fine, white, microcrystalline powder. M.p. 165° to 168°.

Soluble 1 in 1400 of water, 1 in 12 of ethanol, 1 in 30 of chloroform, and 1 in 30 of ether; soluble in aqueous solutions of alkali hydroxides and carbonates.

Secbutabarbital Sodium

Synonyms. Butabarbital Sodium; Butabarbitone Sodium; Secumalnatrium; Secbutobarbital Sodium; Secbutobarbitone Sodium; Sodium Butabarbital.

Proprietary names. Asturidon; Busotran; Butabon; Butak; Buta-Kay; Butalan; Butanotic; Butased; Butatran; Butazem; Butex; Butisol; Butrate; Butte; Carrbutabarb; Loubarb; Neravan; Prelital; Sarisol. It is an ingredient of Butibel.

C10H15N2NaO3=234.2

CAS—143–81–7

A white powder.

Soluble 1 in 2 of water and 1 in 7 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.0 (20°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—orange/violet.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 48; system TF—Rf 64; system TH—Rf 69; system TAD—Rf 57; system TAE—Rf 88. (Mercurous nitrate spray, black.)

Gas Chromatography.

System GA—secbutabarbital RI 1655, secbutabarbital-Me2 RI 1565, 2′-hydroxysecbutabarbital RI 1926.

High Performance Liquid Chromatography.

System HG—k 4.9; system HH—k 3.3; system HX—RI 377; system HY—RI 331.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 (A11=428a); M sodium hydroxide (pH 13) —254 nm (A11=354b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1760, 1317, 1303, 1230, 853 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 141, 156, 41, 57, 39, 98, 157, 47.

Quantification.

See also under Amylobarbital.

Gas chromatography–mass spectrometry.

In urine: secbutabarbital and other barbiturates—R. Pocci et al.,J. Anal. Toxicol.,1992, 16, 45–47.

Disposition in the Body.

Well absorbed after oral administration. Rapidly metabolised by ω- and (ω-1)-oxidation of the methylpropyl side–chain. About 40 to 60% of a dose is slowly excreted in the urine, 5 to 9% as unchanged drug, 30% as 5-(2–carboxy–1–methylethyl)-5–ethylbarbituric acid, 3% as 2′-hydroxysecbutabarbital, and 1% as 2′-oxosecbutabarbital; greater amounts of unchanged drug may be excreted after excessive doses.

Toxicity.

The estimated minimum lethal dose is 2 g. Blood concentrations greater than about 10 mg/L are likely to cause toxic reactions, and concentrations greater than 30 mg/L may be fatal.

Following oral administration of 600 mg, given in 3 doses over a period of 3 h to 5 subjects, peak blood concentrations of 7.6 to 16.9 mg/L (mean 12.3) were reported, 0.5 h after the third dose. Tests 2 h after the first dose indicated depression of the central nervous system in all subjects [K. D. Parker et al.,Clin Toxicol.,1970, 3, 131–145].

In 4 fatalities attributed to secbutabarbital overdose, blood concentrations of 30 to 88 mg/L (mean 58) and liver concentrations of 51 to 250 μg/g (mean 112) were reported [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–102].

Half–life.

Plasma half–life, 34 to 42 h.

Protein binding.

In plasma, about 26%.

Dose.

Usually 45 to 120 mg daily.

Top | Related articles | Next: Secobarbital»


Selegiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Selegiline

Antiparkinsonian

Synonyms. Synonyms used in the literature are confusing and include (−)-Deprenil; l-Deprenil; Deprenyl; (−)-Deprenyl; l-Deprenyl; l-Deprenaline and E-250. It is the (−)-isomer which is active.

(αR)-N,α-Dimethyl-N-2–propynylbenzeneethanamine

C13H17N=187.3

CAS—14611–51–9

An oil.

Selegiline Hydrochloride

Proprietary names. Amboneural; Amindan; Antiparkin; Atapryl; Carbex; Centrapryl; Cognitiv; Deprilan; Egibren; Eldepryl; Elepril; Jumex; Jumexil; MAOtil; Movergan; Niar; Regepar; Selegam; Selgene; Seline; Selpar; Stilline; Tremorex; Vivapryl; Zelapar.

C13H17N,HCl=223.7

CAS—14611–52–0

A white crystalline solid. M.p. 141° to 142°.

Thin–layer Chromatography.

System TA—Rf 74; system TB—Rf 57; system TC—Rf 69. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, orange.)

Gas Chromatography.

System GA—selegiline RI 1450, M (OH-) RI 1580, M (OH-)-AC RI 1860; M (nor-) RI 1350, M (nor-)-AC RI 1735, M (nor-OH-) RI 1550, M (nor-OH-)-AC2 RI 2030, amfetamine RI 1125, metamfetamine RI 1175, system GB—selegiline RI 1453, amfetamine RI 1150, metamfetamine RI 1200.

High Performance Liquid Chromatography.

System HAA—Retention time 10.7 min.

Ultraviolet Spectrum.

Aqueous acid—252, 258 nm (A11=9.1b), 264 nm; aqueous alkali—259, 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 704, 765, 740, 1492, 1092, 981 cm−1 (selegiline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 96, 56, 42, 91, 97, 39, 65, 58; amfetamine 44, 91, 40, 42, 65, 45, 39, 43; metamfetamine 58, 91, 59, 134, 65, 56, 42, 57.

Quantification.

See also under amfetamine and metamfetamine.

Gas chromatography.

In plasma or urine: (−)-metamfetamine, (−)-amfetamine and norselegiline (or (+)-metamfetamine and (+) -amfetamine associated with metamfetamine abuse)—M. Hasegawa et al.,Forensic Sci. Int.,1999, 101, 95–106.

Gas chromatography–mass spectrometry.

In hair; selegiline, desmethylselegiline, metamfetamine and amfetamine, SIM—R. Kikura and Y. Nakahara,Biol. Pharm. Bull.,1995, 18, 267–272.

High performance liquid chromatography.

In plasma: norselegiline, amfetamine and metamfetamine, limit of detection 0.5 μg/L, fluorescence detection—R. La Croix et al.,J. Chromatogr., 1994,656, Biomed. Appl., 251–258. In urine: 2–phenylethylamine, limit of detection 0.5 μg/L, fluorescence detection—R. La Croix et al.,J. Chromatogr., 1996,681, Biomed. Appl., 185–190. In urine: enantiomers of metamfetamine and amfetamine, limit of detection 2.8 to 8.8 fmol/5 mL, fluorescence detection—O. al-Dirbashi et al.,Analyst,1998, 123, 2333–2337.

High performance liquid chromatography–mass spectrometry.

In urine: selegiline-N-oxide, metamfetamine, amfetamine and desmethylselegiline, limit of detection 0.1 to 0.5 μg/L, ESI–MS detection—M. Katagi et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 759, 125–133.

Disposition in the Body.

Rapidly absorbed after oral administration and distributed to the tissues. Selegiline is almost completely metabolised to form metamfetamine and amfetamine. About 50% of a dose is excreted in the urine in 24 h and 75% in 72 h; excreted mainly as metamfetamine with lesser amounts of amfetamine. The excretion of metabolites is increased in acid urine. About 15% of a dose is eliminated in the faeces in 72 h.

Half–life.

Derived from urinary excretion data (total radioactivity), about 39 h.

Note.

For a review of the pharmacology of selegeline see M. Gerlach et al.,Neurology,1996, 47 (Suppl. 3), S137–S145.

Dose.

5 to 10 mg of selegiline hydrochloride daily.

Top | Related articles | Next: Serotonin»


Serotonin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Serotonin

Synonyms. Enteramine; 5-HT; 5-Hydroxytryptamine; Thrombocytin; Thrombotonin.

3-(2-Aminoethyl)-1H-indol–5–ol

C10H12N2O=176.2

CAS—50–67–9

Serotonin Hydrochloride

White crystals. M.p. about 167°.

Soluble in water.

Dissociation Constant.

pKa9.1, 9.8.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Test.

Marquis test—brown (slow).

Thin–layer Chromatography.

System TA—Rf 25. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—276 nm; aqueous alkali—274, 323 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1195, 1225, 1582, 1627, 720, 1105 cm−1 (serotonin oxalate, KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In plasma: SIM—S. Baba et al.,J. Chromatogr.,1984, 307, 1–9.

High performance liquid chromatography.

In urine: serotonin, catecholamines and their metabolites, fluorescence detection—T. J. Panholzer et al.,Clin. Chem.,1999, 45, 262–268. In urine: serotonin and 5–hydroxyindoleacetic acid, limit of quantification for serotonin, 2.4 nM, fluorescence detection—M. Kai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 720, 25–31.

Disposition in the Body.

Serotonin is widely distributed in the body, arising from the hydroxylation and subsequent decarboxylation of tryptophan. It is metabolised chiefly by oxidative deamination to 5–hydroxyindol–3–ylacetic acid; N-methylation of the side chain may also occur.

Top | Related articles | Next: Sertindole»


Sertindole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sertindole

Antipsychotic

Synonym. LU-23–174

Proprietary name. Serdolect

1-[2-[4-[5-Chloro–1-(4–fluorophenyl)-1H-indol–3–yl]-1–piperidinyl]ethyl]-2–imidazolidinone

C24H26ClFN4O=440.9

CAS—106516–24–9

A white to off–white, fine powder with m.p. 166°.It is soluble in 0.1 M acetic acid; practically insoluble in water; sparingly soluble in ethanol 96%; freely soluble in dichloromethane.

Dissociation Constant.

pKa8.9.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 3.9.

High Performance Liquid Chromatography.

System HZ—Retention time 9.8 min.

Column: (analytical) C18 (Spherisorb, 250 × 4.6 mm i.d., 5 μm); (guard) (Partisil, 20 × 2 mm i.d.). Mobile phase: hexane:isopropyl alcohol:methanol:tetrahydrofuran:28% ammonium hydroxide (73.6:15:9.6:1.3:0.5), flow rate 1 mL/min. Fluorescence detection (λex = 260 nm; λem 340 nm). Retention time: 12.1 min [T. B. Tzeng et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 299–306].

Ultraviolet Spectrum.

Methanol—227, 258, 302; ethanol—226, 259, 302 nm.

Mass Spectrum.

Principal ions at m/z 341, 44, 343, 342, 440, 70, 18, 344.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.01 μg/L, limit of quantification 0.025 μg/L. Fluorescence detection (λex = 260 nm; λem 340 nm)—T-B. Tzeng et al.,J. Chromatogr. B Biomed. Appl.,1994, 661, 299–306.

Disposition in the Body.

Sertindole is absorbed slowly after oral administration with peak plasma concentrations being reached after about 10 h. It is extensively metabolised in the liver by the cytochrome P450 isoenzymes CYP2D6 and CYP3A. Poor metabolisers (deficient in isoenzyme CYP2D6) may have plasma concentrations of sertindole which are 2 to 3 times greater. Two metabolites have been identified: dehydrosertindole and norsertindole which appear to be inactive. Excretion is slow and mainly via faeces with a small amount in urine. It readily crosses the placenta.

Therapeutic concentration

12 young, healthy males (mean age, 29 years), 12 elderly males (mean, 71 years), 11 young females (mean, 22 years) and 12 elderly females (mean, 73 years) participated in this study. Each received 4 mg sertindole daily for 3 consecutive days, 8 mg daily for 3 consecutive days and 12 mg daily for 10 consecutive days. After the 4 mg single dose, peak plasma concentrations for sertindole were 1.41 μg/L for the young males and the elderly males, 2.34 μg/L for the young females and 1.83 μg/L for the elderly females. These were observed at 9.7, 10.2, 10.2 and 11.8 h, respectively. Peak dehydro–sertindole concentrations were 0.78 and 0.90 μg/L for the young and elderly males, respectively, and 0.89 and 0.97 μg/L for the young and elderly females. These concentrations were seen at 23.0, 23.3, 22.2 and 21.7 h for the four groups, respectively. After 12 mg sertindole daily for 10 days, the peak concentrations were 53.13, 43.91, 63.74 and 57.6 μg/L for the young males, elderly males, young females and elderly females, respectively, at 7.5, 9.3, 8.9 and 10.3 h, respectively. Peak concentrations for the metabolite, dehydro–sertindole were 38.34, 34.06, 43.29 and 51.58 μg/L for the four groups of volunteers at 8.5, 9.6, 6.0 and 7.3 h, respectively [S. L. Wong et al.,Clin. Pharmacol. Ther.,1997, 622, 157–164].

7 healthy males, aged 18 to 37 years, were administered with 4 mg sertindole daily for 2 days and then the dose was increased 4 mg every 3 days until 20 mg daily was reached. The peak serum concentration for the 20 mg dose was 69.8 μg/L on day 11, observed at 8.9 h. 6 alternative healthy males were administered with 4 mg daily for 7 days followed by 8 mg daily for an additional 7 days. After a 4 mg dose (day 1), the peak concentration was 2.3 μg/L at 9.3 h and 9.6 μg/L at 10.0 h (day 7). For the 8 mg dose on day 14, peak concentration was 28.7 μg/L at 9.3 h [S. L. Wong and G. R. Granneman,J. Pharm. Sci.,1998, 8712, 1629–1631].

Toxicity.

Cardiac arrhythmia, sudden cardiac death.

Half–life.

3 days.

Volume of distribution.

1887 to 2447 L (single doses of 4 and 8 mg); 809 L (multiple dosing 20 mg).

Clearance.

Plasma, 22 to 31 L/h (single doses of 4 and 8 mg); 9.8 L/h (multiple dosing of 20 mg).

Protein binding.

99.5%.

Dose.

An initial dose of 4 mg daily which may be increased by 4 mg every 4 to 5 days. The usual maintenance dose is 12 to 20 mg daily with a maximum of 24 mg.

Top | Related articles | Next: Sertraline»


Sertraline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sertraline

Antidepressant

Synonym. CP-51974

(1S,4S)-4-(3,4-Dichlorophenyl)-1,2,3,4–tetrahydro-N-methyl–1–naphthalenamine

C17H17Cl2N=306.2

CAS—79617–96–2

Sertraline Hydrochloride

Synonym. CP-51974–01

Proprietary names. Altruline; Aremis; Besitran; Gladem; Lustral; Sealdin; Serad; Tatig; Zoloft.

(1S,4S)-4-(3,4-Dichlorophenyl)-1,2,3,4–tetrahydro-N-methyl–1–naphthalenamine hydrochloride

C17H17Cl2N,HCl=342.7

CAS—79559–97–0

A white to off–white crystalline powder (irritant). M. p. onset of change 160° to 180°, partial melt 218°, total melt 243° to 245°.Solubility: water 3.8 mg/mL (pH 5.3)-pH dependent. It is soluble in chloroform:methanol (1:1), methanolic 0.1 M hydrochloric acid, dimethyl sulfoxide, ethanol and N,N–dimethylformamide; practically insoluble in aqueous 0.1 M hydrochloric acid, aqueous 0.1 M sodium hydroxide, isopropyl alcohol, acetone, ethyl acetate and acetonitrile.

Dissociation Constant.

pKa9.48 ± 0.04 (water); 8.5 (ethanol:water (1:1)); 8.6 (methanol:water (40:60)).

Partition Coefficient.

Log P(octanol/water), 5.29.

Thin–layer Chromatography.

System TB—Rf 46; system TE—Rf 72; system TAE—Rf 25.

Gas Chromatography.

System GB—RI 2481; RI 2468 sertraline M (nor-); RI 2496 sertraline M (ketone); system GM—RRT 1.166; RRT 1.218 sertraline M (nor-) (relative to iprindole).

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, 0.9 mL/min flow rate. MS detection. RI: 2401 [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., 6, 222–223].

Column: 3% Silar 10C on Gas Chrom Q 80–100 mesh (0.8 m × 0.2 mm i.d.), glass column. Column temperature: 255°. Injector temperature: 200°. Carrier gas: helium, 40 mL/min flow rate. MS detection (EI, SIM at m/z:274). Retention time: 3.9 min [H. G. Fouda et al.,J. Chromatogr. B Biomed.. Appl.,1987, 417, 197–202].

High Performance Liquid Chromatography.

System HAX—Retention time 14.5 min; system HAY—Retention time 7.7 min; system HX—RI 460; system HZ—Retention time 8.2 min (sertraline); Retention time 7.0 min (desmethylsertraline).

Ultraviolet Spectrum.

Aqueous acid (0.01 M hydrochloric acid/methanol or methanol only)—265, 273, 281 nm (no alkaline shift).

Infra–red Spectrum.

Principal peaks at wavenumber 1470, 1135, 825, 800, 790, 760 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 274, 276, 159, 103, 262, 275, 278, 132.

Quantification

Gas chromatography.

In plasma: limit of detection 1 μg/L—L. M. Tremaine and E. A. Joerg,J. Chromatogr.,1989, 496, 59–67.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L. UV detection (λ = 210 nm)—J. H. Kristensen et al.,Br. J. Clin. Pharmacol.,1998, 45, 453–457.

High performance liquid chromatography, gas chromatography and mass spectrometry.

In serum: limit of detection, 10 μg/L—D. Rogowsky et al.,J. Chromatogr. B Biomed. Appl.,1994, 655, 138–141.

Disposition in the Body.

Sertraline is absorbed slowly after oral administration with peak plasma concentrations being reached within 4.5 to 8.4 h. Steady state levels are achieved after one week of daily dosing. It is widely distributed throughout the body. Sertraline and its metabolite N–desmethylsertraline (inactive in in vivo models of depression) are extensively metabolised (sertraline: N–demethylation, oxidative deamination and subsequent reduction, hydroxylation and glucuronide conjugation; N–desmethylsertraline: oxidative deamination and subsequent reduction, hydroxylation and glucuronide conjugation) and excreted in urine and faeces. 40 to 45% of an administered dose is excreted in urine over 9 days with less than 0.2% as the unchanged drug. It is distributed in breast milk.

Therapeutic concentration.

The serum therapeutic range is 50 to 250 μg/L.

44 healthy volunteers, aged between 18 and 45 years, and >65 years (male and female) were administered with a single 50 mg daily dose of sertraline. The initial dose was titrated to 200 mg over 30 days which is the maximum dose. On day 30, peak sertraline plasma concentrations were determined as 118 μg/L for the young males and 166 μg/L for the young females. Concentrations were reached in 6.9 and 6.7 h, respectively. Peak plasma concentrations of the metabolite, N–demethylsertraline, were 156 μg/L in 9.1 h and 244 μg/L in 5.9 h for the males and females, respectively. For the older patients, peak plasma concentrations of the drug were 135 μg/L and 147 μg/L for the males and females, respectively and were reached in 7.8 and 6.4 h, respectively. For the metabolite, 237 μg/L and 274 μg/L in 13.8 and 8.2 h, respectively [R. A. Ronfeld et al.,Clin. Pharmacokinet.,1997, 32(suppl.1), 22–30].

10 patients, aged 35 to 69 years, with stable chronic hepatic insufficiency due to cirrhosis (mild to severe) and 10 equally matched healthy individuals were administered with a single 100 mg sertraline base dose after an overnight fast. For patients, mean peak plasma concentrations for the drug were 35.2 (range, 20.0 to 40.8) μg/L, observed at 4 (2 to 6) h and for the metabolite, N–demethylsertraline, 7.9 (5.5 to 9.7) μg/L at 168 (96 to 216) h. For the healthy volunteers, mean peak drug concentrations were 20.6 (12.6 to 27.5) μg/L at 6 (4 to 6) h and 11.2 (10.6 to 13.0) μg/L for the metabolite at 6 (6 to 10) h [J. L. Demolis et al.,Br. J. Clin. Pharmacol.,1996, 42, 394–397].

Toxicity

A 51–year–old white woman was admitted into hospital after ingesting 8000 mg of sertraline. She had been treated 3 days before for acute alcohol intoxication. Symptoms included somnolence, nausea, tachycardia, anxiety and dilated pupils. On admission, serum concentrations were 2930 μg/L and 1679 μg/L for sertraline and desmethylsertraline, respectively. Other drugs detected included norpropoxyphene (268 μg/L) and nortriptylene (26 μg/L). No ethanol was found. On day 4, sertraline and desmethyl sertraline serum concentrations were 453 μg/L and 1132 μg/L, respectively. The drug concentration went down further to 305 μg/L on day 5 and the patient was discharged on day 6 after receiving supportive measures [D. H. Brendel et al.,Ann. Emerg. Med.,2000, 36, 524–526].

Half–life.

Sertraline, approximately 26 h (mean for young and elderly 22 to 36 h); N–desmethylsertraline, 62 to 104 h; prolonged in hepatic impairment.

Volume of distribution.

20 L/kg.

Protein binding.

Approx. 98%.

Dose.

50 to 200 mg daily.

Top | Related articles | Next: Setiptiline»


Setiptiline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Setiptiline

Antidepressant

Proprietary name. Tecipul

2,3,4,9-Tetrahydro–2–methyl–1H-dibenzo[3,4:6,7]cyclohepta-[1,2–c]pyridine

C19H19N=261.4

CAS—57262–94–9

Gas Chromatography.

Column: SPB-1 fused–silica (Supelco, 30 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 100° for 5 min, to 280° at 20°/min. Carrier gas: helium, flow rate 0.8 mL/min. Internal standard (IS): imipramine. MS detection (SIM at m/z 202, 217, 261 for setiptiline; 243 for IS). Retention times: setiptiline, 14.1 min; IS, 13.7 min [A. Namera et al.,J. Anal. Toxicol.,1998, 225, 396–400].

Mass Spectrum.

Principal ions at m/z 83, 70, 261, 202, 217, 203, 82, 215.

Quantification

Gas chromatography–mass spectrometry.

In blood: limit of detection 0.005 μg/g—A. Namera et al.,J. Anal. Toxicol.,1998, 225, 396–400.

Disposition in the Body.

Setiptiline is metabolised via glucuronide conjugation, demethylation and hydroxylation in the liver. About 10.7% of a dose is excreted in urine as the glucuronide conjugate and approx. 9% as the other metabolites, in 48 h, resulting from aromatisation and hydroxylation following demethylation.

Therapeutic concentration

45 outpatients, aged between 22 and 86 years (male’s mean, 48.8 years; female’s mean, 59.3 years), being treated for depression were administered with setiptiline at doses and frequency determined by the attending doctors according to symptoms and illness. The mean dose administered to the female volunteers was 0.08 mg/kg daily (range, 0.04 to 0.16 mg/kg) and to the male volunteers, 0.07 mg/kg daily (0.04 to 0.12 mg/kg). The mean plasma concentration observed was 3.54 (0.05 to 7.12) μg/L for the females and 2.24 (0.08 to 6.40) μg/L for the males. In terms of age, the mean plasma concentrations for mean ages of 23.8, 33.4, 44.0, 54.8, 65.6, 74.8 and 83.1 years were 1.92, 2.00, 3.06, 2.17, 2.61, 3.32 and 5.63 μg/L, respectively. The daily doses for these ages were 0.051, 0.057, 0.079, 0.062, 0.094, 0.086 and 0.064 mg/kg, respectively [M. Kamimura et al.,Prog. Neuropsychopharmacol. Biol. Psychiatry,1994, 18, 1015–1026].

Toxicity

Heart blood samples were taken from a subject whose death was suspected to be caused by acute setiptiline poisoning. A concentration of setiptiline of 1.77 μg/g was determined in blood taken from the left hand side of the heart and 0.78 μg/g from the right. [A. Namera et al.,J. Anal. Toxicol.,1998, 225, 396–400].

Half–life.

11 h.

Top | Related articles | Next: Sevoflurane»


Sevoflurane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sevoflurane

Anaesthetic

Synonyms. BAX-3084; MR-654.

Proprietary names. Sevofrane; Sevorane; Ultane.

1,1,1,3,3,3-Hexafluoro–2-(fluoromethoxy)propane

C4H3F7O=200.1

CAS—28523–86–6

A clear, colourless, volatile liquid with a non–pungent light odour. It is non–flammable with m.p. less than 25°. B.p 58.5°.It is slightly soluble in water and miscible with ethanol, ether, chloroform and petroleum benzene.

Partition Coefficient.

Log P(octanol/water), 1.75.

Gas Chromatography.

System GR—Retention time, 2.8 min.

Column: PoraPLOT Q (25 m × 0.32 mm i.d., 10 μm film thickness). Column temperature: 30° for 2 min, increase by 15°/min to 250° and held for 5 min. Carrier gas: helium, flow rate 3.8 mL/min. Detection: flame ionisation/FT–IR. IS: diethyl ketone. Retention time: (relative to IS) 0.758 [I. Ojanpera et al.,J. Anal. Toxicol.,1998, 22, 290–295].

Mass Spectrum.

Principal ions at m/z 33, 131, 69, 79, 181, 51, 151, 101.

Quantification

Gas chromatography–FT–IR.

In blood: limit of detection 0.01 mg/L, FT–IR detection—I. Ojanpera et al.,J. Anal. Toxicol.,1998, 22, 290–295.

Gas chromatography–mass spectrometry.

In blood: limit of detection 0.2 mg/L, pulse–heating method—K. Saito et al.,J. Anal. Toxicol.,1995, 19, 115–119.

Disposition in the Body.

Sevoflurane is readily absorbed via the pulmonary capillary system. Up to 5% is metabolised by the hepatic cytochrome P450–2E1 isoenzyme to hexafluroisopropanol (HFIP) with the release of inorganic fluoride and carbon dioxide. HFIP is rapidly conjugated with glucuronic acid and eliminated in the urine. No other metabolic pathway has been identified suggesting that only 5% of the dose is metabolised. Approximately 3.5% of an administered dose appears in urine as the fluoride. Low solubility facilitates rapid uptake and elimination via the lungs. The blood/gas coefficient is low (0.60). Changes in the clinical effects rapidly follow changes in the inspired concentration. The rapid and extensive pulmonary elimination minimises the amount available for metabolism. Alveolar equilibration is rapid (85% within 30 min). Between 95 and 98% of the amount taken up is eliminated through the lungs. Distribution partition coefficients at 37° water/gas 0.36 and oil/gas 47.2.

Toxicity.

Toxic effects are related to the metabolism.

Half–life.

Sevoflurane, 9.5 min; HFIP glucuronide, 55 h.

Clearance.

Mean pulmonary elimination clearance, 3.58 L/min; total body clearance, 3.6 L/min.

Dose.

Administered by inhalation using a calibrated vaporiser. In adults, inspired concentrations of up to 5% sevoflurane usually produce surgical anaesthesia in less than 2 min. In children, inspired concentrations of up to 7% sevoflurane usually produce surgical anaesthesia in less than 2 min. Surgical levels may be sustained with concentrations of 0.5 to 3% sevoflurane with or without nitrous oxide. Less in the elderly.

Top | Related articles | Next: Sildenafil»


Sildenafil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sildenafil

Vasodilator

Synonym. UK-92480–10

1-[[3-(4,7-Dihydro–1–methyl–7–oxo–3–propyl–1H-pyrazolo[4,3-d]-pyrimidin–5–yl)-4–ethoxyphenyl]sulfonyl]-4–methylpiperazine

C22H30N6O4S=474.6

CAS—139755–83–2

Crystals. M. p. 187° to 189°.

Sildenafil Citrate

Proprietary name. Viagra

C22H30N6O4S,C6H8O7=666.7

CAS—171599–83–0

A white to off–white crystalline powder.

Dissociation Constant.

pKa8.7.

Infrared Spectrum.

Principal peaks at wavenumber 760, 1695, 1169, 946 cm−1

Mass Spectrum.

Principal ions at m/z 99, 404, 56, 100, 405, 70, 312, 381.

High Performance Liquid Chromatography.

Column: RP C4 (Kromasil, 150 × 4.6 mm i.d., 5 μm). Column temperature: 40°. Mobile phase: acetonitrile:potassium dihydrogen phosphate (0.5 M, with diethylamine hydrochloride (10 mM)) (32:68), flow rate 0.7 mL/min. UV detection (λ = 230 nm). Retention time: 10.3 min [M. Lee and D. I. Min,Ther. Drug Monit.,2001, 23, 21–26].

Column: C18 (μBondapak, 300 × 3.9 mm i.d., 10 μm). Mobile phase: ammonium acetate (0.2 M, pH 7.0):acetonitrile (1:1), flow rate 1 mL/min. UV detection (λ = 240 nm). Retention time: 9.0 min [N. Daraghmeh et al.,J. Pharm. Biomed. Anal.,2001, 25, 483–492].

Quantification

Gas chromatography.

In hair: limit of quantification 0.1 ng/g. MS detection—K. Saisho et al.,Biol. Pharm. Bull.,2001, 24, 1384–1388.

High performance liquid chromatography.

In plasma: sildenafil and N–desmethylsildenafil, limit of quantification 1 μg/L. UV detection (λ = 230 nm)—J. D. H. Cooper et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 701, 87–95.

Disposition in the Body.

Sildenafil is rapidly absorbed after oral administration. Peak plasma concentrations occur within about 30 to 120 min. Rate of absorption is reduced when taken with food. It is widely distributed into tissues and metabolised in the liver primarily by CYP3A4; some is also metabolised by CYP2C9. The major metabolite formed, N–desmethylsildenafil (UK-103,320) has some activity and makes up 30 to 40% of the total plasma drug concentration after a single dosing regimen. Sidenafil is excreted predominantly as metabolites in faeces (about 80% of administered dose) and to a lesser extent in urine (about 13% of administered dose with <2% as the parent drug). Clearance may be reduced in the elderly and in patients with severe renal or hepatic impairment.

Therapeutic concentration

4 groups of healthy males, approximately 14 per group, aged between 18 and 45 years, were administered with a single oral dose of 100 mg sildenafil. The mean peak drug concentrations were 0.296, 0.302, 0.321 and 0.325 mg/L observed at 2.1, 3.1, 2.0 and 2.3 h, respectively. Peak concentrations for the metabolite, UK-103,320, were 0.116, 0.118, 0.132 and 0.160 mg/L at 2.5, 3.5, 2.0 and 2.5 h [G. J. Muirhead et al.,Br. J. Clin. Pharmacol.,2000, 502, 99–107].

Toxicity

Since 6 million prescriptions have been dispensed, the US Food and Drug Administration have reported 130 deaths in males taking sildenafil. The cause of death was unknown for 48 of these cases, 41 were caused by known or suspected myocardial function, 27 suffered from cardiac arrest, 6 with other cardiac symptoms and 3 with coronary artery disease. All were a known risk factor or contraindication to use of drug, for example, co–administration with another drug or substance. [US Food & Drug Administration report, Rockville, MD, USA, 1998].

A 43–year–old man, treated for cardiovascular disease and erectile dysfunction with sildenafil citrate (Viagra), was found dead in a hotel room. Several tablets of verapamil, trimetazidine, yohimbine and bromazepam were found at the scene as well as a box of Viagra with two 25 mg tablets missing. Postmortem examination revealed sildenafil concentrations of 105, 246, 1206 and 754 μg/L in blood, urine, bile and gastric content, respectively. Hair concentration was 177 ng/g. The desmethyl metabolite was measured as 143 μg/L in urine. Blood levels of verapamil and trimetazidine were found to be 659 and 2133 μg/L respectively. Trinitrine and yohimbine were not detected [V. Dumestre-Toulet et al.,Forensic. Sci. Int.,2002, 126, 71–76].

A 42–year–old female ingested 20 tablets of Viagra (100 mg per tablet) in a suicide attempt. Upon admission, she was oriented but nervous and complained of general weakness, palpitations, headache, dizziness and abdominal fullness. She underwent a gastro–intestinal decontamination procedure, recovered and was discharged 12 h later [D. Z. Hung and D. Y. Yang,J. Toxicol. Clin. Toxicol.,2001, 39, 423–424].

Bioavailability.

40%.

Half–life.

Plasma half–life, sildenafil, 3 to 5 h; N–desmethylsildenafil, 4 h.

Clearance.

Plasma clearance, 41 L/h.

Volume of distribution.

Approx. 105 L.

Protein binding.

In plasma, 96% (both sildenafil and N–desmethylsildenafil).

Note.

For a review of sildenafil see H. D. Langtry and A. Markham,Drugs,1999, 57, 967–989.

Dose.

Usually the equivalent of 50 mg of sildenafil.

Top | Related articles | Next: Simazine»


Simazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Simazine

Herbicide

Proprietary names. Gesatop; Princep; Simadex. It is an ingredient of Pathclear.

6-Chloro-N,N′-diethyl–1,3–5–triazine–2,4–diamine

C7H12ClN5=201.7

CAS—122–34–9

A white crystalline powder. M.p. 226° to 227°.

Practically insoluble in water; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa1.6 (20°).

Partition Coefficient.

Log P (octanol/water), 2.2.

Thin–layer Chromatography.

System TA—Rf 73; system TX—Rf 22; system TY—Rf 18.

Gas Chromatography.

System GA—RI 1690; system GK—RRT 0.8 (relative to caffeine).

High Performance Liquid Chromatography.

System HAA—Retention time 15.7 min.

Ultraviolet Spectrum.

Ethanol—262 nm (A11=162b). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1553, 1621, 1289, 797, 1103, 1129 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 201, 44, 186, 68, 173, 96, 158, 203.

Top | Related articles | Next: Simvastatin»


Simvastatin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Simvastatin

HMG-CoA reductase inhibitor, Antihyperlipidaemic

Synonyms. L-644128–000U; MK-733; Synvinolin; Velastatin.

Proprietary names. Denan; Lipex; Liponorm; Lipovas; Lodalès; Simovil; Sinvacor; Sivastin; Zocor; Zocord.

2,2-Dimethylbutanoic acid (1S,3R,7S,8S,8aR)-1,2,3,7,8,8a–hexahydro–3,7–dimethyl–8-[2-[(2R,4R)-tetrahydro–4–hydroxy–6–oxo–2H-pyran–2–yl]ethyl]-1–naphthalenyl ester

C25H38O5=418.6

CAS—79902–63–9

A white crystalline powder. M. p. 135° to 138°.It is insoluble in water (0.03 g/L), n-hexane (0.15 g/L) and hydrochloric acid (0.1 M) (0.06 g/L); soluble in chloroform (610 g/L), dimethyl sulfoxide (540 g/L), methanol (200 g/L), ethanol (160 g/L), polyethylene glycol (70 g/L), sodium hydroxide (0.1 M) (70 g/L) and propylene glycol (30 g/L).

Partition Coefficient.

Log P(octanol/water), 4.68.

Thin–layer Chromatography.

System TE—Rf 68; system TF—Rf 44.

Gas Chromatography.

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. RI: 3158. [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., 6, 224–225].

High Performance Liquid Chromatography.

System HX—RI 814.

Column: ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol, flow rate 0.5 mL/min. UV diode array detection. Retention time: 3.4 min [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., 6, 224–225].

Column: (analytical) ODS (Hypersil, 250 × 4.6 mm i.d., 5 μm); (guard) Pelliguard precolumn (20 mm). Mobile phase: sodium dihydrogen phosphate (25 mM, pH 4.5):acetonitrile (35:65), flow rate 1.5 mL/min. UV detection (λ =238 nm). Retention times: simvastatin, 7.2 min; simvastatin β,δ–dihydroxyacid, 3.6 min [G. Carlucci et al.,J. Pharm. Biomed. Anal.,1992, 10, 693–697].

Ultraviolet Spectrum.

Acetonitrile—231, 238, 247 nm; basic—229, 237, 246 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1718, 1459, 1389, 1267 cm−1.

Mass Spectrum.

Principal ions at m/z 159, 157, 43, 198, 71, 172, 143, 105.

Quantification.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.1 μg/L—A. Scoppola et al.,J. Lipid Res.,1991, 326, 1057–1060. In plasma: limit of quantification 0.1 μg/L—T. Takano et al.,Biomed. Env. Mass Spectrom.,1990, 199, 577.

High performance liquid chromatography.

In plasma: limit of quantification 0.1 μg/L. Fluorescence detection (λex = 360 nm, λem = 430 nm)—H. Ochiai et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 694, 211–217.

Disposition in the Body.

Simvastatin is a pharmacologically inactive pro–drug which is rapidly metabolised mainly to simvastatin β–hydroxy acid analogue (with maximum concentrations being reached within 1.3 to 2.4 h after dosing) which is an inhibitor of HMC-CoA reductase. Other metabolites include 3–hydroxy-, 3–hydroxy–3–methyl-, and 3–oxomethylene derivatives and analogues of 6–hydroxymethyl- and 6–carboxylic acid of which the chiral centre at position 6 has been inverted (these are the biliary metabolites). The drug and its metabolites are excreted in urine (13%) and faeces (60%) which includes both the unabsorbed drug and drug excreted in bile.

Therapeutic concentration

12 healthy males, aged between 22 and 29 years, were administered with a single 40 mg dose of simvastatin. The peak plasma concentration of the active inhibitors was 10.3 μg (equivalent)/L and total inhibitors 34.5 μg (equivalent)/L, reached in 2.5 and 2.3 h, respectively [P. J. Pentikeinen et al.,J. Clin. Pharmacol.,1992, 32, 136–140].

Bioavailability.

β-hydroxyacid, 5%.

Half–life.

Simvastatin, 2 h; β-hydroxyacid, 1.9 h.

Protein binding.

Simvastatin, 98% and β-hydroxyacid, 94%.

Note.

For a review of simvastatin, see G. L. Plosker and D. McTavish,Drugs,1995, 50, 334–363.

Dose.

The usual daily dose is 10 to 80 mg.

Top | Related articles | Next: Sirolimus»


Sirolimus: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sirolimus

Immunosuppressant

Synonyms. AY-22989; AY-022989; NSC 226080; Rapamycin; RPM; SILA 9268A; WY-090217.

Proprietary name. Rapamune

(3S,6R,7E,9R,10R,12R,14S,15E,17E,19E,21S,23S,26R,27R,34aS)-9,10,12,13,14,21,22,23,24,25,26,27,32,33,34,34a-Hexadecahydro–9,27–dihydroxy–3-((1R)-2-((1S,3R,4R)-4–hydroxy–3–methoxycyclohexyl)-1–methylethyl)-10,21–dimethoxy–6,8,12,14,20,26–hexamethyl–23,27–epoxy–3H-pyrido[2,1–c][1,4]oxaazacyclohentriacontine–1,5,11,28,29-(4H,6H,31H)-pentone

C51H79NO13=914.2

CAS—53123–88–9

Colourless crystalline solid. M. p. 183° to 185°. Insoluble in water; soluble in ether, chloroform, acetone, methanol and dimethylformamide; very sparingly soluble in hexane and petroleum ether.

High Performance Liquid Chromatography.

Column: BDS C18 (Hypersil, 100 × 3.0 mm i.d., 3 μm). Column temperature: 70°. Mobile phase: acetonitrile:methanol:water (38:34:28), flow rate 0.3 mL/min. UV detection (λ = 278 nm). Retention time: 8.4 min [J. O. Svensson et al.,Ther. Drug Monit.,1997, 191, 112–116].

Column: C18 (Novapak, 150 × 2.1 mm i.d., 4 μm). Column temperature: 50°. Mobile phase: methanol:ammonium acetate buffer (50 mM, pH 5.1) (80:20), flow rate 0.2 mL/min. Internal standard: 32-O–desmethoxysirolimus. MS detection (ESI, SIM at m/z 931.8→864.6 for sirolimus; 901.8→834.4 for IS). Retention times: sirolimus, 7.8 min; IS, 8.4 min [P. J. Taylor and A. G. Johnson,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 7182, 251–257].

Ultraviolet Spectrum.

Aqueous acid—267, 277, 288 nm.

Quantification

High performance liquid chromatography.

In blood: limit of quantification 0.25 μg/L, MS detection—P. J. Taylor et al.,Ther. Drug Monit.,2000, 225, 608–612. In whole blood: limit of detection 2.5 μg/L. UV detection (λ = 278 nm)—S. Maleki et al.,Clin. Ther.,2000, 22 (Suppl. B), B25–B37. In whole blood: limit of quantification 6.5 μg/L. UV detection (λ = 278 nm)—D. W. Holt et al.,Clin. Ther.,2000, 22 (Suppl. B), B38–B48. In blood: limit of quantification is 0.2 μg/L, tandem MS detection—P. J. Taylor and A. G. Johnson,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 7182, 251–257. In whole blood: limit of detection is 0.4 μg/L. UV detection (λ = 278 nm)—J. O. Svensson et al.,Ther. Drug Monit.,1997, 191, 112–116.

Immunoassay.

In whole blood: limit of detection is 1.0 μg/L—K. Jones et al.,Clin. Ther.,2000, 22 (Suppl. B), B49–B61.

Disposition in the Body.

Sirolimus is rapidly but incompletely absorbed (within 1 h); it is more slowly absorbed with a high–fat meal compared with those in the fasting state. Peak concentrations are reduced and the times taken to reach these levels are increased. Peak whole blood concentrations increase proportionally with the dose administered. Sirolimus is extensively distributed to a variety of tissues and organs. It is a substrate for both cytochrome P4503A4 and p-glycoprotein. It is metabolised in both the intestine and liver by O-demethylation and hydroxylation to 7 known metabolites including hydroxyl, demethyl and hydroxydemethyl derivatives. It is excreted mainly in faeces (90%) and a small amount in urine (2%).

Therapeutic concentration

30 patients treated with a stable renal transplant were administered 0.5, 1.0, 1.5, 2.5, 3.0, 3.5, 4.0, 5.0 and 6.5 mg/m2 every 12 h for 13 days and a single dose on day 14. Each participant was treated with cyclosporin for at least 3 months beforehand and steady state therapeutic blood concentrations had been achieved. The steady state concentrations were 10.1, 20.4, 22.0, 40.5, 44.9, 112.0, 93.6, 110.0 and 210.0 μg/L for the doses, respectively. These concentrations were observed at 1.1, 0.8, 0.9, 2.7, 0.8, 1.3, 3.0, 1.0 and 0.7 h, respectively [J. J. Zimmerman and B. D. Kahan,J. Clin. Pharmacol.,1997, 37, 405–415].

16 patients, aged 24 to 63 years, who had received a renal transplant at least 6 months before inclusion in the study and diagnosed as clinically stable for at least 3 months before treatment participated in the study. After an overnight fast, all were administered either 3, 5, 10 or 15 mg/m2 as an oral solution (5 mg/mL). Mean peak plasma concentrations were 1.00, 0.83, 2.93 and 3.23 μg/L for the 4 doses observed at 1.3, 3.7, 3.0, 2.3 h, respectively. The peak whole blood concentrations were 78.0, 46.3, 119.7 and 190.7 μg/L for the 3, 5, 10 and 15 mg/m2 doses at 0.83, 2.67, 1.17 and 1.67 h, respectively [C. Brattstrom et al.,Ther. Drug Monit.,1997, 194, 397–406].

Toxicity

Sirolimus toxicity is associated with thrombocytopenia, leucopenia, anaemia and hyperlipidaemia and whole blood concentrations of >15 μg/L increase this risk. Concentrations of <6 μg/L are associated with acute rejection [H. U. Meier-Kriesche and B. Kaplan,Clin. Ther.,2000, 22 (Suppl. B), B93–B100].

Bioavailability.

Approx. 15%.

Half–life.

Mean, 57 h (range, 44 to 87 h).

Volume of distribution.

Steady state, mean, 23 L/kg (healthy); 11.2 L/kg (patients treated by renal transplant).

Clearance.

Mean, 278 mL/h/kg (healthy); 199.5 mL/h/kg (patients with renal transplant).

Distribution in blood.

Whole blood: plasma concentration ratio is 49.1.

Protein binding.

92%, mainly to albumin.

Dose.

2 mg daily.

Top | Related articles | Next: Sodium Cromoglicate»


Sodium Cromoglicate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sodium Cromoglicate

Anti–allergic

Synonyms. Cromolyn Sodium; Disodium Cromoglicate; Sodium Cromoglycate; FPL-670; DSCG.

Proprietary names. Acromax; Allercrom; Brol–eze; Clariteyes; Colimune; Cromabak; Cromogen; Cromo(l); Cromolyn; Flenid; Frenal; Gastrocrom; Glinor; Hay-Crom; Intal; Lecrolyn; Lomudal; Lomusol; Nalcrom; Nasalcrom; Opticrom; Rynacrom; Vividrin.

Disodium–5,5′-[(2-Hydroxy–1,3–propanediyl)bis(oxy)]bis[4–oxo–4H-1–benzopyran–2–carboxylate]

C23H14Na2O11=512.3

CAS—16110–51–3 (cromoglycic acid); 15826–37–6 (disodium salt)

A white, hygroscopic, crystalline powder. M.p. 241° to 242°, with decomposition (cromoglycic acid).

Soluble 1 in 20 of water; practically insoluble in ethanol, ether and chloroform.

Dissociation Constant.

Cromoglycic acid: pKa2.5 (20°).

Partition Coefficient.

Cromoglycic acid: Log P(octanol/water), 1.9.

Colour Tests.

Copper sulfate (Method 2)—blue (1 to 2 min); Mandelin's test—red; Marquis test—yellow; Methanolic potassium hydroxide—yellow; Sulfuric acid—yellow.

Thin–layer Chromatography.

Cromoglycic acid: System TAD—Rf 00; system TD—Rf 00; system TE—Rf 00; system TF—Rf 00.

Ultraviolet Spectrum.

Phosphate buffer (pH 7.4)—238 nm (A11=600b), 326 nm (A11=164a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1635, 1305, 1264, 805, 1069, 1047 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 206, 162, 108, 51, 207, 201, 178 (cromoglycic acid).

Quantification

Spectrofluorimetry.

In plasma: limit of detection 100 μg/L—G. F. Moss et al.,Toxicol. Appl. Pharmacol.,1971, 20, 147–156.

High performance liquid chromatography.

In urine: limit of detection 50 μg/L, UV detection—J. J. Gardner,J. Chromatogr., 1984, 305; Biomed. Appl.,30, 228–232. In urine: limit of detection 250 μg/L, UV detection—O. A. Aswania et al.,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 690, 373–378. In urine: fluorescence detection—K. Mawatari et al.,Analyst,1997, 122, 715–717.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 0.1 μg/L—M. L. Ozou et al.,J. Chromatogr. B, Biomed. Sci. Appl.,2001, 765, 179–185.

Polarography.

In urine: limit of detection 500 μg/L—A. G. Fogg and N. Fayad,Anal. Chim. Acta,1978, 102, 205–210.

Disposition in the Body.

Sodium cromoglicate is poorly absorbed after oral or subcutaneous administration. After inhalation most of a dose is swallowed with less than 10% reaching the lungs, from where it is rapidly absorbed; the amount absorbed after inhalation is dependent on particle size, smaller particles being absorbed better than large ones. It does not appear to be metabolised. Up to about 3% of an inhaled dose is excreted unchanged in the urine in 24 h and up to about 87% is eliminated unchanged in the faeces in 3 days. After oral administration less than 1% is excreted in the urine, and after an intravenous dose about 50% is excreted in the urine and 50% is eliminated in the faeces.

Therapeutic concentration

Following inhalation of a 14C-labelled 20–mg dose by 12 asthmatic subjects, peak plasma concentrations of 0.006 to 0.012 mg/L (mean 0.009) were attained in 15 min. [S. R. Walker et al.,J. Pharm. Pharmacol.,1972, 24, 525–531].

After inhalation of a single 60 mg dose by 3 subjects, peak plasma concentrations of about 0.2 to 0.3 mg/L were reported in 10 to 15 min. [G. F. Moss et al.,Toxicol. Appl. Pharmacol.,1971, 20, 147–156].

Half–life.

Plasma half–life, about 1 to 1.5 h.

Clearance.

Plasma clearance, about 8 mL/min/kg.

Protein binding.

In plasma, about 60 to 70%.

Dose.

20 mg inhaled as a dry powder 4 times daily; 800 mg daily, by mouth.

Top | Related articles | Next: Solanidine»


Solanidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Solanidine

Alkaloid

Synonym. Solatubine

(3β)-Solanid–5–en–ol

C27H43NO=397.6

CAS—80–78–4

An alkaloid present in various species of Solanum (Solanaceae). It is the aglycone of solanine.

A white crystalline powder. M.p. 218° to 219°, with decomposition.

Practically insoluble in water and ether; slightly soluble in ethanol; freely soluble in chloroform; soluble in dilute acids.

Partition Coefficient.

Log P(octanol/water), 7.3.

Colour Tests.

Mandelin's test—orange→violet→blue; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 68.

Quantification

High performance liquid chromatography.

In serum: solanidine and glycoalkaloids, limit of detection 0.3 μg/L, UV detection—K. E. Hellenas et al.,J. Chromatogr.,1992, 573, 69–78.

Radioimmunoassay.

In plasma: limit of detection 200 ng/L—J. A. Matthew et al.,Food Chem. Toxicol.,1983, 21, 637–640.

Top | Related articles | Next: Solanine»


Solanine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Solanine

Alkaloid

Synonym. Solatunine

C45H73NO15=868.1

CAS—20562–02–1

A glycoalkaloid present in various species of Solanum, particularly S. tuberosum (Solanaceae).

A white crystalline powder which decomposes at about 285°.

Practically insoluble in water, chloroform and ether; soluble in hot ethanol, dilute acids and amyl alcohol.

Dissociation Constant.

pKa6.65 (15°).

Partition Coefficient.

Log P(octanol/water), 2.0.

Colour Tests.

Mandelin's test—orange→violet→blue; Marquis test—yellow→violet.

Thin–layer Chromatography.

System TA—Rf 52. (Marquis reagent, positive.)

Quantification.

See under Solanidine.

Top | Related articles | Next: Somatropin»


Somatropin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Somatropin

Growth Stimulant

Synonyms. CB-311; hGH; Human growth hormone; LY-137998; Somatotropin.

Proprietary names. Asellacrin; Crescormon; Genotropin; Grorm; Humatrope; Nanormon; Norditropin; Nutropin; Saizen; Umatrope; Zomacton.

Adenohypophyseal growth hormone

C990H1529N263O299S7=22124.1

CAS—12629–01–5

A white or almost white powder.

High Performance Liquid Chromatography.

Column: G3000SW (TSK, 300 × 21.5 mm). Mobile phase: sodium borate (20 mM) with EDTA (1.44 mM), pH 7.3 with hydrochloric acid, flow rate 0.5 mL/min. UV detection (λ = 280 nm). Retention times: dimer, 13.3 min; monomer, 14.5 min [J. P. Chang et al.,J. Chromatogr. A,1996, 736, 97–104].

Column: Vydac 218TP104. Mobile phase: A-acetonitrile:trifluoroacetic acid (0.1%):water (10.5:70:19.5); B-acetonitrile:trifluoroacetic acid (0.1%):water 21:70:9. Gradient elution: (A:B) (100:0) to (0:100) in 30 min, flow rate 1 mL/min. UV detection (λ = 214 nm). Retention times: monomer, 22.5 min; dimer, 25.0 min [J. P. Chang et al.,J. Chromatogr. A,1996, 736, 97–104].

Disposition in the Body.

Somatropin is well absorbed after subcutaneous or intramuscular injection. It is metabolised in the liver and the kidney and excreted in bile and a little in urine. Maximum plasma concentrations are reached within 2 to 6 h.

Therapeutic concentration

Adult male volunteers administered with 100 μg/kg somatropin reached peak serum concentrations of approximately 55 μg/L after infusion/injection. [Data as supplied by Eli Lilly & Company Ltd.]

Toxicity.

Acromegaly reported. Results in premature death.

Bioavailability.

60 to 80%.

Half–life.

After intravenous administration: 20 to 30 min; after intramuscular or subcutaneous administration: 3 to 5 h due to prolonged release from the injection site.

Volume of distribution.

At steady state, 50 mL/kg body weight.

Clearance

After intravenous administration, 116 to 174 mL/h/kg.

Protein binding.

20%.

Dose.

In paediatric patients: recommended dose is 25 to 35 μg/kg bodyweight daily by subcutaneous or intramuscular injection. In adults: 6 μg/kg bodyweight daily as subcutaneous injection. This can be increased to 12 μg/kg daily as required. Patients with Turner’s Syndrome and paediatric patients with chronic renal insufficiency: 45 to 50 μg/kg daily by subcutaneous administration.

Top | Related articles | Next: Sorbic Acid»


Sorbic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sorbic Acid

Preservative

Proprietary name. Sorbistat

(2E,4E)-2,4-Hexadienoic acid

C6H8O2=112.1

CAS—110–44–1; 22500–92–1

A white or creamy–white crystalline powder. M.p. about 134°.

Soluble 1 in 1000 of water, 1 in 10 of ethanol, 1 in 15 of chloroform, 1 in 30 of ether, 1 in 8 of methanol and 1 in 19 of propylene glycol.

Caution. Sorbic acid is irritant to the eyes and possibly also to the skin.

Potassium Sorbate

Proprietary name. Sorbistat-K

C6H7KO2=150.2

CAS—590–00–1; 24634–61–5

White or creamy–white crystals or powder. M.p. about 270°, with decomposition.

Soluble 1 in 4.5 of water and 1 in 35 of ethanol; very slightly soluble in acetone, chloroform and ether; soluble in propylene glycol.

Dissociation Constant.

pKa4.8.

Partition Coefficient.

Log P(octanol/water), 1.3.

Ultraviolet Spectrum.

Aqueous acid—264 nm (A11=2343a); aqueous alkali—254 nm (A11=2211b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1550, 1005, 1616, 1602, 1647, 882 cm−1 (potassium sorbate, KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.7 μg/L—T. Renner et al.,J. Chromatogr.,1999, 847, 127–133.

Use.

In concentrations of 0.1 to 0.2%.

Top | Related articles | Next: Sotalol»


Sotalol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sotalol

Antihypertensive, Anti–arrhythmic, Antianginal

N-[4-[1-Hydroxy–2-[(1–methylethyl)amino]ethyl]phenyl]-methanesulfonamide

C12H20N2O3S=272.4

CAS—3930–20–9

Crystals. M.p.about 207°.

Sotalol Hydrochloride

Proprietary names. Beta-Cardone; Cardol; CorSotalol; Darob; Dutacor; Favorex; Gilucor; Rentibloc; Rylosol; Rytmobeta; Sotab; Sotabet; Sotacor; Sotahexal; Sotalex; Sotalin; Sotamed; Sotamol; Sotaper; Sotapor; Sotaryt; Sotastad; Tachytalol.

C12H20N2O3S,HCl=308.8

CAS—959–24–0

An off–white to pale cream crystalline powder. M.p. 206° to 207°, with decomposition.

Freely soluble in water; sparingly soluble in chloroform.

Dissociation Constant.

pKa8.2, 9.8.

Partition Coefficient.

Log P(octanol/water), 0.2.

Colour Tests.

Liebermann's test (100°)—brown; Mercurous nitrate—black.

Thin–layer Chromatography.

System TA—Rf 53; system TAE—Rf 19; system TL—Rf 05; system TB—Rf 01; system TC—Rf 03; system TE—Rf 30.

Gas Chromatography.

System GA—RI 2413; system GB—RI 2520.

High Performance Liquid Chromatography.

System HA—k 1.2; system HAA—Retention time(s) 3.8 min; system HX—RI 226; system HZ—Retention time(s) 2.0 min.

Ultraviolet Spectrum.

Aqueous acid—269 nm (A11=16a); aqueous alkali—249 nm (A11=552b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1160, 992, 785, 1512, 1230, 1585 cm−1 (sotalol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 72, 30, 43, 122, 73, 41, 106, 121.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, fluorescence detection—M. A. Lefebvre et al.,J. Pharm. Sci.,1980, 69, 1216–1217. In plasma or urine: sotalol enantiomers, limit of detection 12.5 μg/L, fluorescence detection—C. Fiset et al.,J. Chromatogr.,1993, 612, 231–237; L. C. da Cunha et al.,Boll. Chim. Farm.,2001, 140, 448–454. In plasma or urine: sotalol enantiomers, limits of detection 22 μg/L and 220 μg/L respectively, UV detection—T. Shimizu et al.,J. Chromatogr.,1995, 674; B Biomed. Appl., 77–83. In plasma: sotalol enantiomers, fluorescence detection—W. D. Hooper and P. V. Baker,J. Chromatogr.,1995, 672; Biomed. Appl., 89–96. In plasma: limit of detection 90 μg/L, fluorescence detection—S. Laer et al.,J. Chromatogr.,2001, 753; B Biomed. Appl., 421–425. In plasma: racemic sotalol, limit of detection 20 μg/L, fluorescence detection—S. R. Papini et al.,Braz. J. Med. Biol. Res.,2000, 33, 199–204. In cardiac tissue, blood or plasma: limit of detection in tissue 0.27 μg/g, UV detection—S. Laer et al.,J. Chromatogr.,1996, 681; B Biomed. Appl., 291–298.

Disposition in the Body.

Sotalol is almost completely absorbed after oral administration. It is excreted almost entirely in the urine as unchanged drug, 50 to 80% of a dose being excreted in 24 h. Less than 10% is eliminated in the faeces.

Therapeutic concentration

A single oral dose of 160 mg given to 8 subjects produced peak plasma concentrations of 1.1 to 1.4 mg/L in about 3 h. [M. Anttila et al.,Acta Pharmacol.Toxicol.,1976, 39, 118–128].

Following daily oral doses of 400 mg for 5 days to 5 subjects, a mean plasma concentration of 6 mg/L was reported 3 h after the last dose. [D. G. McDevitt and R. G. Shanks,Br. J. Clin. Pharmacol.,1977, 4, 153–156].

Toxicity

A man ingested about 3 g of sotalol and subsequently died; the following postmortem concentrations were reported: blood 40 mg/L, brain 0.59 μg/g, heart 42.7 μg/g, kidney 116 μg/g, liver 88 μg/g, lung 59.7 μg/g, urine 416 mg/L. [M. Montagna and A. Groppi,Arch. Toxicol.,1980, 43, 221–226].

Postmortem tissue concentrations in a woman who ingested 14.4 g of sotalol (and 50 mg triazolam) were: plasma 40 mg/L, brain 11.5 μg/g, heart 104.4 μg/g, lung 242.2 μg/g, liver 102.6 μg/g, kidney 103.2 μg/g, muscle 352.2 μg/g, bile 37.1 mg/L; the plasma sotalol concentration at admission had been 65 mg/L. [D. Perrot et al.,J. Toxicol. Clin. Toxicol.,1988, 26, 389–396].

A 37–year–old man who took 11.2 g of sotalol in a suicide attempt had serum concentrations of 20.6 mg/L after 3 h and 1.8 mg/L after 59 h. [C. G. Gustavsson et al.,Ann. Pharmacother.,1997, 31, 856–859].

Bioavailability.

About 90%.

Half–life.

Plasma half–life, 10 to 17 h, increased in renal insufficiency and in elderly subjects.

Volume of distribution.

About 1 to 2 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Protein binding.

In plasma, not significantly bound.

Dose.

Usually 120 to 600 mg of sotalol hydrochloride daily.

Top | Related articles | Next: Sparteine»


Sparteine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sparteine

Treatment of Cardiac Insufficiency

Synonyms. Lupinidine; (−)-Sparteine; l-Sparteine.

[7S-(7α,7aα,14α,14aβ)]-Dodecahydro–7,14–methano–2H,6H-dipyrido-[1,2-a:1′,2′-e][1,5]diazocine

C15H26N2=234.4

CAS—90–39–1

A dibasic alkaloid obtained from scoparium, the dried tops of broom, Sarothamnus scoparius (=Cytisus scoparius) (Leguminosae).

A viscous oily liquid.

Soluble 1 in 325 of water; very soluble in ethanol, chloroform and ether.

Sparteine Sulfate

Synonyms. Sparteine Sulphate; Sparteinum Sulfuricum; Sulfato de Esparteina.

Proprietary names. Depasan; Tocosamine.

C15H26N2,H2SO4,5H2O=422.5

CAS—299–39–8 (anhydrous); 6160–12–9 (pentahydrate)

Colourless crystals or white crystalline granules or powder which decompose at 136°.

Soluble 1 in about 1 of water and 1 in 3 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TA—Rf 05; system TAE—Rf 04; system TAF—Rf 10; system TL—Rf 05; system TB—Rf 67; system TC—Rf 03; system TE—Rf 40; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 27. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1801.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1118, 1070, 1045, 980, 962, 1015 cm−1 (sparteine sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 137, 97, 136, 41, 193, 84, 110.

Quantification

Gas chromatography.

In urine: sparteine and metabolites, limit of detection 50 μg/L, FID—M. Eichelbaum et al.,Eur. J. Clin. Pharmacol.,1979, 16, 183–187. In plasma: sparteine and metabolites, limit of detection 30 μg/L, FID—M. Eichelbaum et al.,Eur. J. Clin. Pharmacol.,1979, 16, 189–194. In urine: sparteine metabolites—T. Inaba et al.,Br. J. Clin. Pharmacol.,1986, 21, 473–480. In biological fluids: NPD—P. Kintz et al.,Methods Find. Exp. Clin. Pharmacol.,1989, 11, 115–118.

High performance liquid chromatography.

In urine: sparteine and dehydro metabolites, electrochemical detection—J. Moncrieff,J. Chromatogr.,1990, 529, 194–200.

Disposition in the Body.

Sparteine is metabolised by N-oxidation followed by rearrangement to 2- and 5–dehydrosparteine. About 5% of the population are non–metabolisers (greater than 90% of a dose excreted in the urine unchanged in 24 h). In metabolisers, about 55% of a dose is excreted in the urine in 24 h, about 30% of the dose as unchanged drug, 7% as 5–dehydrosparteine and 18% as 2–dehydrosparteine.

Half–life.

Plasma half–life, about 3 h in metabolisers and 7 h in non–metabolisers.

Dose.

Sparteine sulfate has been given intramuscularly in a dose of 150 mg.

Top | Related articles | Next: Spiramycin»


Spiramycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Spiramycin

Antibiotic

Synonyms. Espiramicina; Spiramycinum; RP-5337.

Proprietary names. Dicorvin; Provamicina; Rovamycin(e); Rovamicina; Selectomycin.

A mixture of basic antimicrobial substances produced by the growth of Streptomyces ambofaciens and consisting of Spiramycin I, C43H74N2O14=843.1 (about 63%), Spiramycin II, C45H76N2O15=885.1 (about 24%) and Spiramycin III, C46H78N2O15=899.1 (about 13%).

Note.

The stated molecular formulae for the spiramycins may vary.

CAS—8025–81–8

A white or slightly yellowish amorphous powder.

Soluble 1 in 50 of water; very soluble in ethanol, methanol, acetone and chloroform.

Dissociation Constant.

pKa8.0.

Colour Tests.

Mandelin's test—orange–brown; Marquis test—orange.

Thin–layer Chromatography.

System TA—Rf 42; system TAE—Rf 46. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—233 nm (A11=160b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1052, 1163, 1122, 994, 1016, 1730 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma—J. Dow et al.,J. Chromatogr.,1985, 344, 275–283. In plasma or vitreous: limit of detection 200 μg/L, UV detection—D. Carlhant et al.,Biomed. Chromatogr.,1989, 3, 1–4.

Dose.

2 to 4 g daily.

Top | Related articles | Next: Spirapril»


Spirapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Spirapril

Antihypertensive

(8S)-7-[(2S)-2-[[(1S)-1-(Ethoxycarbonyl)-3–phenylpropyl]amino]-1–oxopropyl]-1,4–dithia–7–azaspiro[4.4]nonane–8–carboxylic acid

C22H30N2O5S2=466.6

CAS—83647–97–6

White foam (hemihydrate).

Spiraprilat

Synonyms. Spiraprilic acid; Sch–33861.

C20H26N2O5S2=438.6

CAS—83602–05–5

White foam (hemihydrate), M.p. 163° to 165°.

Spirapril Hydrochloride

Synonyms. Sch–33844; TI-211–950.

Proprietary names. Cardiopril; Quadropril; Renormax, Renpress, Sandopril; Setrilan.

C22H30N2O5S2.HCl=503.1

CAS—94841–17–5

A white solid, M.p. 192° to 194° (dec).

Partition Coefficient.

Log P(octanol/water), 3.89.

Disposition in the Body.

After oral administration, spirapril is rapidly absorbed with peak plasma concentrations observed at 0.65 to 1.1 h. Elimination is mainly via conversion to the active metabolite spiraprilat (approximately 42%) and a small amount (3%) is eliminated unchanged in urine. The metabolite is observed at peak concentrations at 1.8 to 3 h. Sprilaprilat is excreted via both the renal (12.5%) and hepatobiliary routes; spiraprilat is not detected in plasma or urine.

Therapeutic concentration

18 patients with liver cirrhosis (mean age of 46 years old) or chronic, non–cirrhotic disease (41 years old) and 16 healthy male and female volunteers (mean age 29 years) were administered with a 25 mg dose after an overnight fast. The peak plasma concentrations for spirapril were 0.430 mg/L for the healthy individuals, 0.415 mg/L for those with liver cirrhosis and 0.289 mg/L for patients with non–cirrhotic disease. These were observed at 0.9, 1.1 and 0.8 h, respectively. Peak concentrations of the metabolite, spiraprilat, were 0.345 mg/L for the healthy volunteers, 0.203 mg/L for patients with liver cirrhosis and 0.257 mg/L for those with non–cirrhotic liver disease. These concentrations were reached at 2.0, 2.2 and 1.9 h, respectively [S. Krähenbühl et al.,Eur. J. Clin. Pharmacol.,1993, 45, 247–253].

Bioavailability.

After oral administration in healthy volunteers: spirapril, the mean bioavailability is 50% (range, 28 to 69%).

Half–life.

Spirapril (oral administration in healthy volunteers) 0.9 to 1.6 h; spiraprilat (biphasic disposition) approximately 1 to 2 h and 30 to 40 h.

Volume of distribution.

57.5 L (healthy individuals); 48.5 L (patients with liver cirrhosis); 83.3 L (non–cirrhotic liver disease).

Clearance.

Spirapril (total plasma clearance in healthy volunteers) 50 to 55 L/h; value of 117.8 L/h (renal 3.3 L/h; non–renal 114.5 L/h) has also been reported; spiraprilat 24 L/h.

Dose.

The recommended dose is 6 mg daily.

Top | Related articles | Next: Spironolactone»


Spironolactone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Spironolactone

Diuretic

Synonyms. Espironolactona; Spirolactone.

Proprietary names. Aldactone; Aldopur; Altone; Deverol; Hexalacton; Laractone; Osiren; Spiractin; Spiretic; Spirix; Spiro(x); Spiroctan; Spirobene; Spirolone; Spironex; Spirospare; Spirotone. It is an ingredient of Aldactide, Aldactazide and Lasilactone.

Note.

The name Aldactone is also used in some countries as a proprietary name for canrenoate potassium.

(7α,17α)-7-(Acetylthio)-17-hydroxy–3–oxopregn–4–ene–21–carboxylic acid γ-lactone

C24H32O4S=416.6

CAS—52–01–7

A white to light tan powder. M.p. 134° to 135°.

Practically insoluble in water; soluble 1 in 80 of ethanol, 1 in 3 of chloroform and 1 in 100 of ether; slightly soluble in methanol and fixed oils.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Tests.

Palladium chloride—brown; Sulfuric acid—orange→yellow–green (yellow–green fluorescence under ultraviolet light).

Thin–layer Chromatography.

System TD—Rf 66; system TE—Rf 78; system TF—Rf 51; system TAD—Rf 75; system TAE—Rf 84; system TAJ—Rf 73; system TAK—Rf 64; system TAL—Rf 96.

Gas Chromatography.

System GA—spironolactone RI 3280; M (canrenone) RI 3250; M (canrenoic acid) RI 3100; M (canrenoic acid)-ME RI 3130.

High Performance Liquid Chromatography.

System HX—RI 592; system HY—RI 539; system HZ—Retention time(s) 9.5 min; system HAA—Retention time(s) 20.7 min.

Ultraviolet Spectrum.

Aqueous acid—242 nm (A11=464a); aqueous alkali—247 nm (A11=405a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1773, 1676, 1170, 1127, 1115, 1185 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 341, 43, 340, 374, 267, 107, 55, 342.

Quantification

Gas chromatography.

In urine: canrenone, limit of detection 20 ng, FID—T. Fehér et al.,J. Chromatogr.,1976, 123, 460–462.

High performance liquid chromatography.

In serum: canrenone, limit of detection 5 μg/L, UV detection—E. Besenfelder and R. Endele,J. High Resolut. Chromatogr., Chromatogr. Commun.,1981, 4, 419–421. In serum or urine: canrenone, limit of detection 5 μg/L in serum, UV detection—G. B. Neurath and D. Ambrosius,J. Chromatogr., 1979, 163; B Biomed. Appl.,5, 230–235. In serum: spironolactone and metabolites, UV detection—J. W. Overdiek et al.,J. Chromatogr.,1985, 341, 279–285. In plasma or urine: spironolactone and major metabolites—F. Varin et al.,J. Chromatogr.,1992, 574, 57–64. In urine: spironolactone and canrenone, limit of detection 20 μg/L—R. Herraez-Hernandez et al.,J. Chromatogr.,1994, 658; B Biomed. Appl., 303–310. In plasma: spironolactone and major metabolites, UV detection—A. Jankowski et al.,J. Pharm. Biomed. Anal.,1996, 14, 1359–1365.

Note.

Plasma–canrenone concentrations are apparently overestimated when determined by spectrofluorimetry in comparison to HPLC methods [U. Abshagen et al.,Eur. J. Clin. Pharmacol.,1979, 16, 255–262].

Disposition in the Body.

Spironolactone is rapidly but incompletely absorbed after oral administration; it is subject to extensive first–pass metabolism and enterohepatic circulation. The metabolism of spironolactone is very complex and there are a large number of metabolites; the initial step appears to be the formation of a thiol intermediate which is subsequently hydrolysed to canrenone, and which may also be methylated to thiomethylspironolactone. The transformation is rapid and spironolactone cannot be measured in the plasma. Canrenone, which is an active metabolite, is in enzymatic equilibrium with canrenoic acid, which may be conjugated with glucuronic acid; canrenone may also be hydroxylated to 15α-hydroxycanrenone. Other active sulfur–containing metabolites are thought to be formed from hydroxylation and sulfoxidation of thiomethylspironolactone. About 25 to 55% of a dose is excreted in the urine in 6 days and up to 40% may be eliminated in the faeces. About 11% of a dose is excreted in the urine as canrenone, canrenoic acid and its glucuronide conjugate, and about 6% as the 6β-hydroxysulfoxide metabolite; the 6β-hydroxysulfone derivative has also been detected in the urine.

Therapeutic concentration

Following a single oral dose of 100 mg to 20 subjects, a mean peak serum–canrenone concentration of 0.13 mg/L was attained in 2.5 to 3 h; after daily oral doses of 100 mg to 20 subjects, the mean maximum steady–state serum concentration was reported to be 0.20 mg/L. [U. Abshagen et al.,Eur. J. Clin. Pharmacol.,1979, 16, 255–262].

Half–life.

Plasma half–life, canrenone 13 to 24 (mean 18) h.

Distribution in blood.

Plasma : whole blood ratio, canrenone 1.85.

Protein binding.

In plasma, canrenone, about 98%.

Note.

For a review of spironolactone, see A. Karim,Drug Metab. Rev.,1978, 8, 151–188.

Dose.

100 to 400 mg daily.

Top | Related articles | Next: Stanozolol»


Androstanolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Androstanolone

Anabolic Steroid

Synonyms. Dihydrotestosterone; Stanolone.

Proprietary names. Anabolex; Andractim; Androlone.

(5α,17β)-17-Hydroxyandrostan–3–one

C19H30O2=290.4

CAS—521–18–6

A white crystalline powder. M.p. 181°.

Practically insoluble in water; soluble 1 in 20 of ethanol and 1 in 70 of ether; soluble in acetone.

Partition Coefficient.

Log P(octanol/water), 3.6.

Thin–layer Chromatography.

System TP—Rf 78; system TQ—Rf 11; system TR—Rf 90; system TS—Rf 72.

Gas Chromatography.

System GA—dihydrotestosterone RI 2510, dihydrotestosterone-AC RI 2630, dihydrotestosterone-TMS RI 2485, dihydrotestosterone enol-TMS2 RI 2450; system GAI—urinary metabolite: 5α-dihydrotestosterone RRT 0.95 (relative to 17α-methyl–5α-androstan–3β,17β-diol).

Infra–red Spectrum.

Principal peaks at wavenumbers 1698, 1046, 1277, 1027, 1064, 1079 cm−1 (KBr disk).

Dose.

Androstanolone has been given sublingually or sublabially in doses of 50 to 75 mg daily.

Top | Related articles | Next: Androstenediol»


Stanozolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Stanozolol

Anabolic Steroid

Synonyms. Androstanazole; Methylstanazole; Stanazolol.

Proprietary names. Stromba; Strombaject; Winstrol.

(5α,17β)-17-Methyl–2′H-androst–2–enol[3,2-c]pyrazol–17–ol

C21H32N2O=328.5

CAS—10418–03–8

A white crystalline powder. It exists as needles, M.p. 155°, or prisms, M.p. about 235°.

Practically insoluble in water; soluble 1 in about 40 of ethanol, 1 in about 75 of chloroform and 1 in 370 of ether; slightly soluble in acetone and ethyl acetate; soluble in dimethylformamide.

Colour Tests.

Mandelin's Test—brown; Marquis Test—orange–yellow.

Thin–layer Chromatography.

System TA—Rf 78; system TAJ—Rf 43; system TAK—Rf 56; system TAL—Rf 91; system TAM—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—stanozolol RI 3085, stanozolol-TMS2 RI 3025, stanozolol-AC RI 2120; system GAI—stanozolol RRT 1.310, 3′-hydroxystanozolol RRT 1.380, 4β-hydroxystanozolol RRT 1.393 (all relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—stanozolol Retention time 15.4 min.

High Performance Liquid Chromatography.

System HX—RI 693.

Ultraviolet Spectrum.

Methanolic acid—230 nm (A11=200b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1096, 950, 1068, 982, 1175, 1125 cm−1 (KCl disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 2 μg/L—O. Lantto et al.,J. Steroid Biochem.,1981, 14, 721–727. In urine: stanozolol and 3′-hydroxystanozolol, limit of detection about 1 μg/L—H. Y. Choo et al.,J. Anal. Toxicol.,1990, 14, 109–112. In hair: limit of detection 2 ng/g—V. Cirimele et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 740, 265–271.

Dose.

5 to 10 mg daily.

Top | Related articles | Next: Stavudine»


Stavudine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Stavudine

Nucleoside Reverse Transcriptase Inhibitor, Antiviral

Synonyms. D4T, BMY-27857.

Proprietary names. Zerit; Zeritavir.

2′,3′-Didehydro–3′-deoxy–thymidine

C10H12N2O4=224.2

CAS—3056–17–5

Crystals from ethanol/ether. M.p. 174°. Also reported as a colourless, granular solid from ethanol/benzene, m.p. 165° to 166°. Soluble in water and in propylene glycol.

Partition Coefficient.

Log P(octanol/water), −0.72 (also quoted as 0.14).

High Performance Liquid Chromatography.

System HAD—k 3.8.

Column: ODS (Apex, 250 × 4.6 mm i.d., 5 μm). Mobile phase: ammonium phosphate (10 mM): acetonitrile (9:1) (with 7.2 mM TEA, pH 2.5 with 85% phosphoric acid), flow rate 0.8 mL/min. UV detection (λ = 266 nm). Retention time: 7 to 7.5 min [J. S. Janiszewski et al.,J. Chromatogr.,1992, 5771, 151–156].

Ultraviolet Spectrum.

Aqueous acid—266 nm.

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.025 mg/L and 0.5 mg/L in urine. UV detection (λ = 266 nm)—J. S. Janiszewski et al.,J. Chromatogr.,1992, 5771, 151–156. In plasma: limit of quantification 0.01 mg/L. UV detection (λ = 260 nm)—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240. In serum: limit of detection 0.04 mg/L. UV detection (λ = 250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453.

Disposition in the Body.

Stavudine is rapidly absorbed after oral administration and is metabolised intracellularly to an active form; stavudine triphosphate. Absorption is delayed but not reduced in the presence of food. Around 40% of the dose is excreted via urine 6 to 24 h after administration with approximately half as the unchanged drug. Stavudine crosses the blood–brain barrier and the CSF: plasma ratio is 0.4 after about 4 h. It also distributes into total body water and crosses the placenta.

Therapeutic concentration

Male and female patients with hepatic impairment (creatinine clearance, >50 mL/min), at least 18 years of age, and healthy individuals were administered with a 40 mg oral dose of stavudine after an 8 h fast. The mean peak concentrations were 0.856 and 1.215 mg/L, respectively, and were reached at about 0.6 h [H. J. Schaad et al.,Antimicrob. Agents Chemother.,1997, 41, 2793–2796].

22 patients with a HIV infection (8 people with AIDS and 14 with the AIDS-related complex), aged between 22 and 59 years (mean, 35 years old) were split into 4 groups for different treatment. Group 1: 2 mg/kg daily (0.67 mg/kg three times daily). Group 2: 4 mg/kg daily (1.33 mg/kg three times daily). Group 3: 8 mg/kg (2.67 mg/kg three times daily). Group 4: 12 mg/kg (4 mg/kg three times daily). The mean peak plasma concentrations observed for the groups were 1.19, 1.56, 3.49 and 4.15 mg/L, respectively, all measured within 2 h of administration [M.N. Dudley et al.,J.Infect. Dis.,1992, 166, 480–485].

Bioavailability.

86% (adults); 61 to 78% (children).

Half–life.

Elimination, 1.0 to 1.5 h (single dose); intracellular stavudine triphosphate, 3.5 h (measured in vitro); 0.82 to 1.24 h (children).

Volume of distribution.

0.88 to 1.06 L/kg (also reported as 58±21 L); 16.8 to 19 L/m2 (children).

Clearance.

Oral, 0.46 to 0.6 L/h/kg (also reported as 35.5 L/h); children, 212 to 256 mL/min/m2 (also reported as 333 mL/min/m2).

Protein binding.

Negligible.

Dose.

Patients >60 kg: recommended dose is 40 mg every 12 h. Patients <60 kg: 30 mg every 12 h. Children >3 years and <30 kg: 1 mg/kg bodyweight every 12 h. Dose may be reduced in those with renal impairment.

Top | Related articles | Next: Stilbazium Iodide»


Stilbazium Iodide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Stilbazium Iodide

Anthelmintic

1-Ethyl–2,6–bis[4-(pyrrolidin–1–yl)styryl]pyridinium iodide

C31H36IN3=577.6

CAS—3784–99–4

M.p. about 282°.

Soluble in ethanol and dilute acetic acid.

Thin–layer Chromatography.

System TA—Rf 10. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—264 nm (A11=274b), 355 nm (A11=310b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1175, 1538, 1582, 1510, 1307, 1274 cm−1 (KBr disk).

Dose.

Stilbazium iodide has been given in doses of 10 mg/kg once or twice daily for up to 3 days.

Top | Related articles | Next: Streptomycin»


Diethylstilbestrol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > D

Diethylstilbestrol

Antineoplastic (hormonal)

Synonyms. DES; Diethylstilboestrol; Stilbol.

Proprietary names. Apstil; Distilbene.

4,4′[(1E)-1,2-Diethyl–1,2–ethenediyl]bisphenol

C18H20O2=268.4

CAS—56–53–1

A white crystalline powder. M.p. 169° to 172°.

Practically insoluble in water; soluble 1 in 5 of ethanol, 1 in 200 of chloroform and 1 in 3 of ether; soluble in acetone and methanol; soluble in fatty oils and alkali hydroxides.

Caution.

Diethylstilbestrol is a powerful oestrogen. Contact with the skin or inhalation should be avoided.

Diethylstilbestrol Diphosphate

Synonyms. Fosfestrol; Phosphoestrolum.

Proprietary names. Honvan; Stilphostrol (tablets)

Note.

Fosfestrol Sodium (the tetra–sodium salt of diethylstilbestrol diphosphate) is available under the proprietary names Honvan, Honvol, Ronvan, ST-52, and Stilphostrol (injection).

C18H22O8P2=428.3

CAS—522–40–7

An off–white crystalline powder which decomposes at about 204° to 206°.

Sparingly soluble in water; soluble in ethanol and dilute alkalis.

Diethylstilbestrol Dipropionate

Proprietary names. Cyren B; Dibestil

C24H28O4=380.5

CAS—130–80–3

Colourless crystals or white crystalline powder. M.p. 104°.

Slightly soluble in water and dilute mineral acids; soluble 1 in 100 of ethanol (90%) and 1 in 6 of ether; freely soluble in acetone and chloroform.

Partition Coefficient.

Log P(octanol/water), 5.1.

Colour Tests.

Antimony pentachloride—red; Naphthol–Sulfuric acid—yellow/orange; Sulfuric acid—orange.

Dissolve about 0.5 mg in 0.2 mL of acetic acid, add 1 mL of phosphoric acid acid, and heat on a water–bath for 3 min—yellow, disappearing on dilution with 3 mL of acetic acid. (This test distinguishes diethylstilbestrol from dienestrol, which produces a violet colour.)

Thin–layer Chromatography.

System TB—Rf 3; system TE—Rf 73; system TF—Rf 68; system TP—Rf 65, streaking may occur; system TQ—Rf 10, streaking may occur; system TR—Rf 18, streaking may occur; system TS—Rf 03; system TAE—Rf 92; system TAF—Rf 92.

Gas Chromatography.

System GA—RI 2298.

High Performance Liquid Chromatography.

System HX—592; system HY—RI 559; system HAA—Retention time(s) 20.9 min.

Ultraviolet Spectrum.

Ethanol—241 nm (A11=600a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1205, 1176, 833, 1250, 1512, 1610 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 145, 268, 238, 121, 133, 159, 224.

Quantification

Gas chromatography.

In blood, plasma, serum, bile or tissues: FID—K. A. Kohrman and J. MacGee,J. Assoc. Off. Anal. Chem.,1977, 60, 5–8.

High performance liquid chromatography.

In plasma, urine or tissues: UV detection—G. D. Newport et al.,J. Liq. Chromatogr.,1980, 3, 1053–1070.

Dose.

0.1 to 2 mg daily; doses of 15 mg daily may be given.

Top | Related articles | Next: Diethylthiambutene»


Streptomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Streptomycin

Antibacterial

Synonym. Estreptomicina

O-2-Deoxy–2-(methylamino)-α-l-glucopyranosyl-(1→2)-O-5–deoxy–3-C-formyl-α-l-lyxofuranosyl-(1→4)-N,N′-bis(aminoiminomethyl)-d-streptamine

C21H39N7O12=581.6

CAS—57–92–1

An antimicrobial organic base produced by the growth of certain strains of Streptomyces griseus, or by any other means.

Caution.

Streptomycin may cause severe dermatitis in sensitised persons.

Streptomycin Sulfate

Synonyms. Streptomycin Sesquisulfate; Streptomycin Sulfate.

Proprietary names. Agristrep (vet.); Novostrep; Solustrep; Strepto; Streptobrettin; Streptocol; Sulfestrep; Vetstrep (vet.).

(C21H39N7O12)2,3H2SO4=1457.4

CAS—3810–74–0

A white hygroscopic powder.

Very soluble in water; practically insoluble in ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), –7.5.

Colour Tests.

Benedict's reagent—orange–brown.

Boil a small quantity of streptomycin sulfate with 1 M sodium hydroxide, add a slight excess of hydrochloric acid and a few drops of ferric chloride solution—violet.

Thin–layer Chromatography.

System TA—Rf 00; system TAE—Rf 00. (Acidified potassium permanganate solution, positive.)

Quantification

High performance liquid chromatography.

In serum: UV detection—N. Kurosawa et al.,J. Chromatogr.,1985, 343, 379–385. In serum: limit of detection 1 mg/L, fluorescence detection—H. Kubo et al.,Anal. Biochem.,1987, 162, 219–223.

Disposition in the Body.

Streptomycin is poorly and irregularly absorbed from the gastro–intestinal tract. It is rapidly absorbed after IM administration and widely distributed throughout the body. About 30 to 90% of a parenteral dose is excreted unchanged in the urine in 24 h.

Half–life.

Plasma half–life, about 2 to 4 h, increased in neonates, in elderly subjects, and in renal impairment.

Distribution in blood.

Plasma:whole blood ratio, about 1.9.

Protein binding.

In plasma, about 20 to 30%.

Dose.

The equivalent of 0.5 to 1 g of streptomycin daily, by IM injection.

Top | Related articles | Next: Strophanthin-K»


Strophanthin-K: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Strophanthin-K

Cardiac Glycoside

Synonyms. Estrofantina; Kombé Strophanthin; K-Strophanthin; Strophanthoside-K.

Proprietary names. Kombetin; Laevostrophan.

A mixture of glycosides from strophanthus, the dried ripe seeds of Strophanthus kombe (Apocynaceae), adjusted by admixture with a suitable diluent such as lactose so as to possess 40% of the activity of anhydrous ouabain.

Note.

Do not confuse with K-strophanthin-α which is Cymarin.

CAS—11005–63–3

A white or yellowish–white powder containing microscopic crystals.

Soluble in water and ethanol; practically insoluble in chloroform and ether.

Colour Tests.

Antimony pentachloride—orange→red.

Dissolve in a cold mixture of sulfuric acid and water (4:1)—green, immediately (distinction from ouabain).

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 00; system TAE—Rf 81.

High Performance Liquid Chromatography.

System HX—RI 356.

Infra–red Spectrum.

Principal peaks at wavenumbers 1071, 1035, 1733, 1140, 1165, 1640 cm−1 (KBr disk).

Dose.

Strophanthin-K has been given intravenously in doses of 125 to 500 μg daily.

Top | Related articles | Next: Strychnine»


Strychnine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Strychnine

Alkaloid

Synonym. Estricnina

Strychnidin–10–one

C21H22N2O2=334.4

CAS—57–24–9

An alkaloid obtained from nux vomica and the seeds of other species of Strychnos.

Translucent colourless crystals or white crystalline powder. M.p. 275° to 285°(crystals from chloroform–ether).

Very slightly soluble in water and ether; soluble 1 in 182 of ethanol, 1 in 250 of methanol, 1 in 150 of benzene, 1 in 83 of pyridine, and 1 in 6.5 of chloroform.

Strychnine Hydrochloride

C21H22N2O2,HCl,2H2O=406.9

CAS—1421–86–9 (anhydrous); 6101–04–8 (dihydrate)

Colourless crystals or white crystalline powder.

Soluble 1 in about 40 of water and 1 in about 80 of ethanol; practically insoluble in ether.

Strychnine Nitrate

Proprietary names. It is an ingredient of Dysurgal, Neuroftal, and Tessopalmed Forte cum Yohimbine.

C21H22N2O2,HNO3=397.4

CAS—66–32–0

Colourless glistening crystals.

Soluble 1 in 42 of water (1 in 10 of boiling water), 1 in 150 of ethanol, 1 in 50 of glycerol, and 1 in 105 of chloroform; practically insoluble in ether.

Strychnine Sulfate

Synonym. Strychnine Sulphate

Proprietary name. It is an ingredient of Hemo-Cyto-Serum.

(C21H22N2O2)2,H2SO4,5H2O=857.0

CAS—60–41–3 (anhydrous); 60491–10–3 (pentahydrate)

Colourless crystals or white crystalline powder. It is efflorescent in dry air. Melts when anhydrous at about 200°, with decomposition.

Soluble 1 in 35 of water (1 in 7 of boiling water), 1 in 81 of ethanol, 1 in 220 of chloroform, 1 in 6 of glycerol; practically insoluble in ether.

Dissociation Constant.

pKa2.3, 8.0 (25°).

Partition Coefficient.

Log P(octanol/water), 1.9.

Colour Test.

Mandelin's Test—violet.

Thin–layer Chromatography.

System TA—Rf 26; system TB—Rf 08; system TC—Rf 19; system TE—Rf 32; system TL—Rf 02; system TAE—Rf 8; system TAF—Rf 11; system TAJ—Rf 04; system TAK—Rf 02; system TAL—Rf 44. (Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3116.

High Performance Liquid Chromatography.

System HA—k 13.0 (tailing peak); system HS—k 2.43; system HX—RI 302; system HY—RI 257; system HZ—Retention time 2.2 min; system HAA—Retention time 9.2 min; system HAX—Retention time 7.5 min; system HAY—Retention time 3.9 min.

Ultraviolet Spectrum.

Aqueous acid—254 (A11=373a); aqueous alkali—255, 278 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1664, 764, 1050, 1110, 1282, 775 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 334, 335, 162, 120, 107, 144, 143, 130.

Quantification

Gas chromatography–mass spectrometry.

In biological samples: limit of quantification 0.1 mg/L (or μg/g)—E. P. Marques et al.,Forensic Sci. Int.,2000, 1102, 145–152.

High performance liquid chromatography.

In plasma or urine: limit of detection 625 μg/L, UV detection—L. Alliot et al.,J. Chromatogr., 1982, 232; B Biomed. Appl.,21, 440–442. In postmortem tissue:—M. Cingolani et al.,J. Anal. Toxicol.,1999, 23, 219–221.

Disposition in the Body.

Readily absorbed after oral or parenteral administration and rapidly oxidised. It is taken up to some extent by the red blood cells. About 20% of a dose is excreted unchanged in the urine.

Toxicity.

The minimum lethal dose is about 15 to 30 mg for children and 50 to 100 mg for adults, although with adequate treatment recovery may occur after the ingestion of 250 mg or more.

A 42–year–old man survived after ingesting an unknown quantity of strychnine powder despite his serum level being 4.73 mg/L at 1.5 h. After respiratory arrest, the patient underwent intensive supportive management and his serum concentration fell to 0.38 mg/L at 74 h post–ingestion (and to zero at 100 h) [D. Wood et al.,Crit. Care,2002, 6, 456–459].

In a fatal strychnine poisoning case, strychnine concentrations in blood were 1.82 mg/L (subclavian blood); 3.32 mg/L (inferior vena cava); in urine, 3.35 mg/L; bile, 11.4 mg/L; liver, 98.6 μg/g; lung, 12.3 μg/g; spleen, 11.8 μg/g; brain, 2.42 μg/g; skeletal muscle, 2.32 μg/g [T. G. Rosano et al.,J. Anal. Toxicol.,2000, 247, 642–647].

A 50–year–old woman was admitted to hospital with classic signs of strychnine poisoning, including marked pain in the muscles of her lower limbs, dermal sensitivity and stiffness of the jaw. A strychnine concentration of 0.196 mg/L was detected in her plasma and 6.85 mg/L in her urine. She did not die from this amount [R. Greene and R. Meatherall,J. Anal. Toxicol.,2001, 255, 344–347].

The following postmortem tissue concentrations were reported in a case of acute strychnine poisoning: bile 2.40 mg/L, stomach contents 14.2 mg, liver 6.68 μg/g, kidney 2.68 μg/g. After preservation of the tissues in formaldehyde solution for 8 weeks, the concentrations were: liver 1.59 μg/g, formaldehyde from liver 1.80 mg/L, kidney 0.98 μg/g, formaldehyde from kidney 1.11 mg/L [M. Cingolani et al.,J. Anal. Toxicol.,1999, 23, 219–221].

Note.

For a review of strychnine poisoning, see B. A. Smith,J. Emerg. Med.,1990, 8, 321–325 and B. A. Smith,J. Emerg. Med.,1990, 9, 555; for a review of the toxicokinetics of acute strychnine poisoning, see W. Palatnick et al.,J. Toxicol. Clin. Toxicol.,1997, 35, 617–620.

Dose.

Strychnine has been given, as a bitter and analeptic, in doses of 2 to 8 mg, usually as its salts.

Top | Related articles | Next: Styramate»


Styramate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Styramate

Muscle Relaxant

Proprietary name. Sinaxar

β-Hydroxyphenethyl carbamate

C9H11NO3=181.2

CAS—94–35–9

A crystalline powder. M.p. 110° to 111°.

Sparingly soluble in water; soluble in ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 0.2.

Thin–layer Chromatography.

System TA—Rf 62; system TB—Rf 01; system TC—Rf 20; system TD—Rf 13; system TE—Rf 53; system TF—Rf 39; system TL—Rf 53; system TAD—Rf 30. (Furfuraldehyde reagent, positive; Van Urk reagent, positive.)

Gas Chromatography.

System GA—RI 1667.

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=11b), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1059, 1630, 750, 699, 1115 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 107, 120, 79, 75, 77, 44, 91, 45.

Dose.

Usually 0.8 to 1.6 g daily.

Top | Related articles | Next: Succinimide»


Succinimide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Succinimide

Antiurolithic

Synonyms. Butanimide; 3,4-Dihydropyrrolidine; 3,4-Dihydropyrrole–2,5–dione; Dihydro–3–pyrroline–2,5–dione; 2,5-Diketopyrrolidine; 2,5-Dioxopyrrolidine; Lubrizol 6406; Succinic acid imide; Succinic imide; Succinimide-Sauba.

Proprietary name. Orotric

2,5-Pyrrolidinedione

C4H5NO2=99.1

CAS—123–56–8

A white to off-white crystalline nitrogenous powder. M.p. 122° to 124°. B.p. 287° to 289°.

It is very soluble in water, slightly soluble in alcohol, and insoluble in ether and chloroform.

Dissociation Constant.

pKa9.5.

Partition Coefficient.

Log P(octanol/water), −0.85.

High Performance Liquid Chromatography.

System HZ—retention time 2.4 min (dimethyl–methyl–succinimide).

Infra–red Spectrum.

Principal peaks at wavenumber 1777, 1145, 648, 896 cm−1.

Mass Spectrum.

Principal ions at m/z 28, 99, 56, 27, 26, 55, 42, 100.

Dose.

The usual oral dose is 3 g 3 times a day.

Top | Related articles | Next: Succinylsulfathiazole»


Succinylsulfathiazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Succinylsulfathiazole

Antibacterial, Sulfonamide

Synonyms. Succinilsolfatiazolo; Succinylsulfathiazole; Sulfasuccithiazole.

Proprietary name. Sulfasuxidine

4-Oxo–4-[[4-[(2–thiazolylamino)sulfonyl]phenyl]amino]butanoic acid monohydrate

C13H13N3O5S2,H2O=373.4

CAS—116–43–8 (anhydrous)

White or yellowish–white crystals or powder which darken on exposure to light. M.p. 184° to 186°; also reported as m.p.192° to 195°.

Soluble 1 in about 4800 of water, 1 in 200 of ethanol, and 1 in 150 of acetone; practically insoluble in chloroform and ether; soluble in aqueous solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa4.5.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Copper Sulfate (Method 1)—green (→violet); Koppanyi–Zwikker Test—red–violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TT—Rf 02; system TU—Rf 01; system TV—Rf 01; system TAD—Rf 02.

Gas Chromatography.

See sulfathiazole.

High Performance Liquid Chromatography.

System HU—k 16.8.

Ultraviolet Spectrum.

Aqueous acid—258 (A11=570a), 281; aqueous alkali—257 nm (A11=651a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1143, 1585, 1091, 840, 1529, 1667 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 92, 156, 65, 191, 108, 55, 45, 174.

Disposition in the Body.

Only about 5% of a dose is absorbed after oral administration and blood concentrations are therefore very low compared to other sulfonamides, usually less than 40 mg/L. It is slowly hydrolysed to sulfathiazole in the gastro–intestinal tract. Considerable amounts of sulfathiazole are eliminated in the faeces.

Dose.

Usually 10 to 20 g daily.

Top | Related articles | Next: Sulfacarbamide»


Sulfadoxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfadoxine

Antibacterial, Sulfonamide

Synonyms. Sulformethoxine; Sulforthomidine; Sulfadoxine; Sulformethoxine; Sulforthodimethoxine.

Proprietary names. Fanasil; Fanzil. It is an ingredient of Bimotrim (vet.),Borgal (vet.),Fansidar, and Trivetrin (vet.).

4-Amino-N-(5,6–dimethoxy–4–pyrimidinyl)benzenesulfonamide

C12H14N4O4S=310.3

CAS—2447–57–6

A white or creamy–white crystalline powder. M.p. 190° to 194°.

Very slightly soluble in water; slightly soluble in ethanol and in methanol; practically insoluble in ether; soluble in solutions of alkali hydroxides and mineral acids.

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 63; system TD—Rf 37; system TE—Rf 79; system TF—Rf 51; system TAD—Rf 55; system TAE—Rf 78; system TAJ—Rf 53; system TAK—Rf 28; system TAL—Rf 90.

High Performance Liquid Chromatography.

System HU—k 4.4; system HX—RI 364; system HAA—Retention time 13.3 min.

Ultraviolet Spectrum.

Aqueous acid—264; aqueous alkali—272 nm (A11=762a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1583, 1161, 1596, 1315, 1091, 1305 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma, red blood cells or whole blood: sulfadoxine and other sulfonamides, limit of detection 50 μg/L, UV detection—V. K. Dua et al.,J. Pharm. Biomed. Anal.,1994, 12, 1317–1323. In plasma: sulfadoxine and other antimalarials, limit of detection 25 μg/L for sulfadoxine, UV detection—J. Eljaschewitsch et al.,Ther. Drug Monit.,1996, 18, 592–597. In plasma: sulfadoxine and pyrimethamine, limits of detection 22 mg/L (sulfadoxine) and 10 μg/L (pyrimethamine), UV detection—H. Astier et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 698, 217–223. In blood: sulfadoxine and pyrimethamine—M. D. Green et al.,J. Chromatogr. B Analyt. Technol. Biomed. Life Sci.,2002, 767, 159–162.

The methods referred to under sulfamethoxazole may also be used.

Disposition in the Body.

Sulfadoxine is a long–acting sulfonamide which is readily absorbed after oral administration. The main metabolic reaction is N4-acetylation together with glucuronidation. High concentrations of sulfadoxine are attained in the blood in about 4 h with about 5% as the acetyl derivative and 2% as the glucuronide. It is excreted very slowly in the urine, about 8% of a dose being excreted in 24 h and 30% in 7 days. The excreted material consists of 30 to 60% acetyl derivative and 30 to 60% unchanged sulfadoxine of which up to 40% may be conjugated with glucuronic acid and up to 10% with sulfate.

Therapeutic concentration

Blood concentrations of 130 to 200 mg/L were attained by 31 patients receiving 1.5 to 2 g weekly [V. Haegi,Schweiz. Med. Wochenschr., 1966, 96, 1308, per Int. Pharm. Abstr.,1967, 4, 93].

Half–life.

Plasma half–life, about 4 to 8 days.

Protein binding.

In plasma, about 90%.

Dose

Initially 2 g, followed by 1 to 1.5 g weekly.

Top | Related articles | Next: Sulfaethidole»


Sulfamerazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfamerazine

Antibacterial, Sulfonamide

Synonyms. Solfamerazina; Sulfamethyldiazine; Sulfamethylpyrimidine; Sulfamerazine.

Proprietary names. It is an ingredient of Berlocombin, Sulfatril, and Trisulfaminic.

4-Amino-N-(4–methyl–2–pyrimidinyl)benzenesulfonamide

C11H12N4O2S=264.3

CAS—127–79–7

A white or faintly yellowish–white crystalline powder which slowly darkens on exposure to light. M.p. 234° to 238°, with decomposition.

Soluble 1 in 6250 of water, 1 in 550 of ethanol, and 1 in 60 of acetone; very slightly soluble in ether and chloroform; soluble in dilute mineral acids and in solutions of alkali hydroxides and carbonates.

Sulfamerazine Sodium

Synonyms. Soluble Sulfamerazine; Sulfamerazine Sodium.

C11H11N4NaO2S=286.3

CAS—127–58–2

A white or yellowish–white powder. It slowly darkens on exposure to light; on exposure to moist air it absorbs carbon dioxide and becomes less soluble in water.

Soluble 1 in 3.6 of water; slightly soluble in ethanol; insoluble in chloroform and ether.

Dissociation Constant.

pKa7.1 (20°).

Partition Coefficient.

Log P(octanol/pH 7.5), –0.1.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green→brown; Koppanyi–Zwikker Test—pink; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 23; system TE—Rf 08; system TF—Rf 41; system TT—Rf 33; system TU—Rf 18; system TV—Rf 07; system TAD—Rf 42; system TAE—Rf 80.

Gas Chromatography.

System GA—sulfamerazine RI 2566; sulfamerazine-Me RI 2625; System GJ—sulfamerazine-Me RRT 0.69 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 8.1; system HY—RI 247.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=596a), 304; aqueous alkali—242 (A11=820b), 255 nm (A11=828b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1149, 1590, 1560, 1316, 1088, 1618 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 199, 200, 92, 65, 108, 39, 66, 201.

Quantification

High performance liquid chromatography.

In plasma or urine: sulfamerazine and acetylsulfamerazine, limit of detection 300 μg/L, UV detection—T. B. Vree et al.,Biopharm. Drug Disp.,1983, 4, 271–291.

Disposition in the Body.

Rapidly absorbed after oral administration. It penetrates into the CSF to produce concentrations about one–half of those in blood. Metabolised by N4-acetylation, the extent of which is genetically determined; in slow acetylators about 15% of the sulfamerazine in the blood is in the form of the acetyl derivative compared with 35% in rapid acetylators. About 60% of a dose is excreted in the urine in 48 h; approximately half of the excreted material is in the form of the acetyl derivative.

Toxicity.

Serious toxic effects, sometimes fatal, have occurred in young children, after therapeutic doses.

Half–life.

Plasma half–life, 9 to 14 h in rapid acetylators and about 24 h in slow acetylators.

Volume of distribution.

About 0.4 L/kg.

Protein binding.

In plasma, about 80 to 90%.

Dose.

4 g daily.

Top | Related articles | Next: Sulfamethizole»


Sulfametopyrazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfametopyrazine

Antibacterial, Sulfonamide

Synonyms. Solfametopirazina; Solfametossipirazina; Sulfalene; Sulfamethoxypyrazine; Sulfapyrazin Methoxyne; Sulfalene.

Proprietary names. Dalysep; Kelfizina; Kelfizine W; Longum; Policydal; Vetkelfizina.

4-Amino-N-(3–methoxypyrazinyl)benzenesulfonamide

C11H12N4O3S=280.3

CAS—152–47–6

A white or yellowish–white crystalline powder. M.p. 176°.

Practically insoluble in water; slightly soluble in ethanol and chloroform; freely soluble in acetone and in dilute mineral acids and solutions of alkali hydroxides.

Dissociation Constant.

pKa7.0.

Partition Coefficient.

Log P(octanol/water), 0.7.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 67; system TD—Rf 40; system TE—Rf 08; system TF—Rf 50; system TAD—Rf 54. (Van Urk reagent, positive.)

Gas Chromatography.

System GJ—sulfametopyrazine-Me RRT 0.69 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HX—RI 353.

Infra–red Spectrum.

Principal peaks at wavenumbers 1145, 1315, 1162, 1601, 1642, 1085 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma, red blood cells and whole blood: limit of detection 50 μg/L, UV detection—V. K. Dua et al.,J. Chromatogr.,1991, 563, 333–340; V. K. Dua et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 714, 390–394.

Disposition in the Body.

Sulfametopyrazine is a long–acting sulfonamide and is readily absorbed after oral administration. It is acetylated in the body, 5 to 10% of the sulfametopyrazine in the blood being in the form of the N4-acetyl derivative which is inactive. It is slowly excreted in the urine, about 70% of the excreted material being the acetyl derivative and about 14 to 20% being unchanged drug.

Therapeutic concentration

After a single oral dose of 500 mg to 3 subjects, peak plasma concentrations of 25 to 33 mg/L (mean 29) were attained in 2 to 4 h [R. L. Herting et al.,Antimicrob. Agents Chemother.,1964, 554–561].

Maximum steady–state plasma concentrations of 51 to 69 mg/L (mean 58) were reported on the seventh day after 6 subjects had received an initial dose of 600 mg followed by 200 mg daily [D. S. Reeves et al.,J. Antimicrob. Chemother.,1980, 6, 647–656].

Half–life.

Plasma half–life, 2 to 4 days.

Volume of distribution.

About 0.2 to 0.3 L/kg.

Protein binding.

In plasma, 65 to 80%.

Dose.

2 g once a week.

Top | Related articles | Next: Sulfametoxydiazine»


Sulfaquinoxaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfaquinoxaline

Coccidiostat (Veterinary)

Synonyms. Solfabenzpyrazine; Sulfabenzpyrazine; Sulfaquinoxaline.

Proprietary names. Sulfa-Q; Sul-Q-Nox. It is an ingredient of Tribrissen (SQX).

4-Amino-N-2–quinoxalinylbenzenesulfonamide

C14H12N4O2S=300.3

CAS—59–40–5

A yellow powder. M.p. 247° to 248°, with decomposition.

Practically insoluble in water and ether; very slightly soluble in ethanol and chloroform; soluble in dilute solutions of mineral acids and in solutions of alkalis.

Sulfaquinoxaline Sodium

Proprietary name. Aviochina.

C14H11N4O2S, Na=322.3

Very soluble in water.

Dissociation Constant.

pKa5.5 (20°).

Partition Coefficient.

Log P(octanol/water), 1.7.

Colour Test.

Copper Sulfate (Method 1)—green.

Thin–layer Chromatography.

System TA—Rf 71.

High Performance Liquid Chromatography.

System HU—k 4.8.

Ultraviolet Spectrum.

Aqueous acid—248 (A11=648b), 263 (A11=540b), 348 (A11=263b); aqueous alkali—252 (A11=1085a), 357 nm (A11=265b).

Top | Related articles | Next: Sulfasalazine»


Sulforidazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulforidazine

Tranquilliser

Synonym. Sulphoridazine

Proprietary names. Imagotan; Inofal.

10-[2-(1-Methyl–2–piperidinyl)ethyl]-2-(methylsulfonyl)-10H-phenothiazine

C21H26N2O2S2=402.6

CAS—14759–06–9

Crystals. M.p. 121° to 123°.

Partition Coefficient.

Log P(octanol/water), 4.5.

Thin–layer Chromatography.

System TE—Rf 54; system TF—Rf 00.

Gas Chromatography.

System GA—sulforidazine RI 3415; M (ring) RI 3180; system GB—RI 3690.

High Performance Liquid Chromatography.

System HX—RI 421; system HZ—Retention time(s) 4.8 min.

Ultraviolet Spectrum.

Aqueous acid—265 (A11=700b), 311 (A11=75b); aqueous alkali—266 nm (A11=659b).

Quantification

Radioimmunoassay.

In plasma: limit of detection 40 pg—B. S. Chakraborty et al.,Ther. Drug Monit.,1988, 10, 205–214.

See also under Thioridazine.

Disposition in the Body.

Sulforidazine is an active metabolite of mesoridazine and thioridazine.

Dose.

Sulforidazine has been given in doses of 150 to 300 mg daily.

Top | Related articles | Next: Sulindac»


Sulindac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulindac

Analgesic

Synonym. MK-231

Proprietary Names.

Aclin; Apo-Sulin; Artribid; Arthrocine; Cenlidac; Citireuma; Clinoril; Copal; Daclin; Kenalin; Lyndak; Novo-Sundac; Saldac; Sulartrene; Sulene; Sulindal; Sulreuma.

(1Z)-5-Fluoro–2–methyl–1-[[4-(methylsulfinyl)phenyl]methylene]-1H-indene–3–acetic acid

C20H17FO3S=356.4

CAS—38194–50–2

A yellow crystalline powder. M.p. about 182° to 185°.

Practically insoluble in water; slightly soluble in ethanol, acetone, chloroform and methanol.

Dissociation Constant.

pKa4.7.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's test—brown; Mandelin's test—orange; Marquis test—green (slow); Sulfuric acid—brown.

Thin–layer Chromatography.

System TD—Rf 14; system TE—Rf 04; system TF—Rf 10; system TG—Rf 13; system TAD—Rf 34; system TAE—Rf 87; system TAJ—Rf 39; system TAK—Rf 40; system TAL—Rf 92. (Chromic acid solution, white; Ludy Tenger reagent, orange–brown.)

Gas Chromatography.

System GA—sulindac RI 2890; M (sulfide) RI 2896; sulindac-ME RI 3220; system GD—RRT of methyl derivative 0.49 relative to n-C16H34.

High Performance Liquid Chromatography.

System HD—k 1.25; system HV—RRT 0.78 relative to meclofenamic acid; system HX—RI 488; system HY—RI 462; system HZ—Retention time(s) 3.9 min (sulindac); Retention time(s) 7.2 min (sulindac sulfoxide); system HAA—Retention time(s) 16.6 min.

Ultraviolet Spectrum.

Methanolic acid—284 (A11=420a), 327 (A11=373a); aqueous alkali—280 (A11=442b), 327 nm (A11=364b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1704, 1006, 1018, 1160, 1270, 1603 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 341, 233, 356, 246, 247, 248, 234, 281.

Quantification

High performance liquid chromatography.

In plasma or urine: sulindac and its sulfide and sulfone metabolites, limit of detection 100 μg/L in plasma, UV detection—B. N. Swanson and V. K. Boppana,J. Chromatogr., 1981, 225; B Biomed. Appl.,14, 123–130. In plasma, urine, bile, or gastric fluid: sulindac and its sulfide and sulfone metabolites, limit of detection 250 μg/L, UV detection—D. G. Musson et al.,J. Pharm. Sci.,1984, 73, 1270–1273. In plasma or urine: sulindac and its sulfide and sulfone metabolites, limit of detection 0.1 mg/L, UV detection—J. Stubbs et al.,J. Chromatogr.,1987, 413, 171–180. In serum: sulindac and its sulfide and sulfone metabolites, limit of detection 10 μg/L, fluorescence detection—M. Siluveru and J. T. Stewart,J. Chromatogr.,1995, 673; B. Biomed. Appl., 91–96.

Disposition in the Body.

Sulindac is readily absorbed after oral administration. It is metabolised by oxidation to the sulfone and by reduction to the sulfide which is thought to be responsible for most of the pharmacological activity. A total of about 36% of a dose is excreted in the urine in 24 h and about 75% in 4 days. In 4 days, about 30% of a dose is excreted as the sulfone and its conjugate, and 20% as unchanged drug and its conjugate; no significant amount of the sulfide or its conjugate is found in the urine. Sulindac and its metabolites are excreted in the bile and undergo extensive enterohepatic circulation. Up to about 25% of a dose is eliminated in the faeces in 4 days, with less than 2% as unchanged drug.

Therapeutic concentration

A single dose of 200 mg to 14 subjects produced a mean peak plasma concentration of about 4 mg/L after 1 h; mean peak plasma concentrations for the sulfide and sulfone were about 3 and about 2 mg/L, respectively, after 2 h. [D. F. Duggan et al.,Clin. Pharmacol. Ther.,1977, 21, 326–335].

Following daily oral doses of 200 mg, twice a day to 12 subjects, mean maximum steady–state plasma concentrations were: sulindac 5.0 mg/L, sulfide 6.9 mg/L, sulfone 2.6 mg/L; a diurnal variation in plasma concentrations was reported with lower concentrations being attained after the evening dose. After oral administration of 400 mg once daily to 12 subjects, maximum steady–state plasma concentrations were: sulindac 8.7 mg/L, sulfide 8.8 mg/L, sulfone 3.9 mg/L. [B. N. Swanson et al.,Clin. Pharmacol. Ther.,1982, 32, 397–403].

In 6 patients with end–stage renal failure a single 300–mg oral dose of sulindac produced a mean maximum plasma concentration of 6.26 mg/L and 0.87 mg/L of sulindac and sulindac sulfide, respectively, at 1.6 h and 2.6 h, compared with 11.4 mg/L and 7.68 mg/L at 1.67 h and 7.68 h in normal subjects. [W. R. Ravis et al.,J. Clin. Pharmacol.,1993, 33, 527–534].

Toxicity

Postmortem concentrations of sulindac in a 4–year–old child who accidentally overdosed with disopyramide and sulindac were: blood 12.2 mg/L, liver 12.4 μg/g, bile 1.251 g/L, and urine 29.8 mg/L. [P. Singer and A. Mozayani,J. Anal. Toxicol.,1995, 19, 529–530].

Half–life.

Plasma half–life, sulindac about 7 h, sulfide metabolite about 16 to 18 h.

Protein binding.

In plasma, sulindac, sulfone, and sulfide, about 95%.

Note.

For a review of the pharmacokinetics of sulindac, see R. N. Brogden et al.,Drugs,1978, 16, 97–114.

Dose.

200 to 400 mg daily.

Top | Related articles | Next: Sulpiride»


Sulfacetamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfacetamide

Antibacterial, Sulfonamide

Synonym. Acetosulfaminum.

Proprietary names. Sulfanil; Vista-Cetamide. It is an ingredient of Sultrin.

N-[(4-Aminophenyl)sulfonyl]acetamide

C8H10N2O3S=214.2

CAS—144–80–9

A white or yellowish–white crystalline powder. M.p. 182° to 184°.

Soluble 1 in 150 of water, 1 in 15 of ethanol, and 1 in 7 of acetone; very slightly soluble in chloroform; slightly soluble in ether; soluble in mineral acids and alkali hydroxides.

Sulfacetamide Sodium

Synonyms. Soluble Sulfacetamide; Sulfacylum Natrium; Sulfacetamide Sodium.

Proprietary names. Acetopt; Ak-Sulf; Albucid; Antebor; Beocid Puroptal; Bleph–10; Cetamide; Cetazin; Diosulf; Optamid(e); Optisol; Optosulfex; Prontamid; Sebizon; Sodium Sulamyd; Sulf–10; Sulfac; Sulfex; Ultra; Vanocin. It is an ingredient of Ocusol.

C8H9N2NaO3S,H2O=254.2

CAS—127–56–0 (anhydrous); 6209–17–2 (monohydrate)

White or yellowish–white crystals or crystalline powder. It slowly darkens on exposure to light; on exposure to moist air it absorbs carbon dioxide and becomes less soluble.

Soluble 1 in 1.5 of water; slightly soluble in ethanol; sparingly soluble in acetone; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa1.8, 5.4.

Partition Coefficient.

Log P(octanol/water), –1.0.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—blue–violet.

Thin–layer Chromatography.

System TA—Rf 70; system TD—Rf 17; system TE—Rf 04; system TF—Rf 42; system TT—Rf 53; system TU—Rf 37; system TV—Rf 04; system TAD—Rf 28; system TAE—Rf 87. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 2132; System GJ—RRT of methyl derivative 0.16 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 7.7; system HY—RI 241.

Ultraviolet Spectrum.

Aqueous acid—271 (A11=260a); aqueous alkali—256 nm (A11=750a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1145, 1264, 1552, 1090, 825, 1600 cm−1 (sulfacetamide sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 172, 92, 156, 65, 108, 39, 44, 41.

Quantification

High performance liquid chromatography.

The methods referred to under sulfamethoxazole may be used.

Disposition in the Body.

After oral administration sulfacetamide is readily absorbed and rapidly excreted in the urine, mainly as unchanged drug. However, it is usually only used topically in the treatment of eye infections; absorption into the blood may occur after application to the eye if the conjunctiva is inflamed.

Half–life.

Plasma half–life, 7 to 14 h.

Protein binding.

In plasma, 15 to 18%.

Use.

Sulfacetamide sodium is used as a 10 to 30% ophthalmic solution.

Top | Related articles | Next: Sulfachlorpyridazine»


Sulfachlorpyridazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfachlorpyridazine

Antibacterial, Sulfonamide

Synonym. Sulphachlorpyridazine; Ba-10370.

Proprietary names. Cosulid; Cosumix; Nefrosul; Sonilyn.

4-Amino-N-(6–chloro–3–pyridazinyl)benzenesulfonamide

C10H9ClN4O2S=284.7

CAS—80–32–0

A yellowish crystalline powder.

Soluble in bicarbonate solutions.

Sulfachlorpyridazine Sodium

Proprietary names. Prinzone; Vetisulid.

C10H8ClN4O2S,Na=306.7

CAS—23282–55–5

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—pink; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 70; system TAJ—Rf 41; system TAK—Rf 23; system TAL—Rf 80. (Van Urk reagent, positive.)

High Performance Liquid Chromatography.

System HU—k 3.3.

Ultraviolet Spectrum.

Aqueous acid—256; aqueous alkali—257 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1124, 1220, 1087, 1208, 963, 1618 cm−1 (KBr disk).

Disposition in the Body.

Readily absorbed after oral administration and rapidly excreted in the urine.

Therapeutic concentration

After a single oral dose of 500 mg to 10 subjects, peak plasma concentrations of 39.7 to 85.5 mg/L (mean 59.6) were attained in about 1 h [E. L. Marino et al.,Int. J. Clin. Pharmacol. Ther. Toxicol.,1980, 18, 10–14].

Half–life.

Plasma half–life, about 3 to 4 h.

Volume of distribution.

About 0.1 L/kg.

Clearance.

Plasma clearance, about 0.5 mL/min/kg.

Protein binding.

In plasma, about 94 to 99%.

Dose.

Sulfachlorpyridazine has been given in an initial dose of 4 g, followed by 2 to 4 g daily.

Top | Related articles | Next: Sulfadiazine»


Sulfadiazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfadiazine

Antibacterial, Sulfonamide

Synonyms. Solfadiazina; Solfapirimidina; Sulfadiazine.

Proprietary names. Adiazine; Balin; Diazyl; Labdiazina; Sulfolex. It is an ingredient of Geatrim-Boli, Norodine, Scorprin, Synutrim, Tribrissen, Triglobe, and Vesuprim.

4-Amino-N-2–pyrimidinylbenzenesulfonamide

C10H10N4O2S=250.3

CAS—68–35–9

White, yellowish–white, or pinkish–white crystals or powder, slowly darkening on exposure to light. M.p. about 255°, with decomposition.

Practically insoluble in water, chloroform, and ether; very slightly soluble in ethanol; soluble 1 in 300 of acetone; soluble in dilute mineral acids and in solutions of alkali hydroxides and carbonates.

Sulfadiazine Sodium

Synonyms. Soluble Sulfadiazine; Sulfadiazine Sodium.

C10H9N4NaO2S=272.3

CAS—547–32–0

A white or yellowish–white powder. It slowly darkens on exposure to light; on exposure to moist air it absorbs carbon dioxide with the liberation of sulfadiazine and becomes incompletely soluble in water.

Soluble 1 in 2 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa6.5 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), –1.3.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—violet–brown; Koppanyi–Zwikker Test—violet–pink; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 64; system TD—Rf 22; system TE—Rf 04; system TF—Rf 39; system TT—Rf 24; system TU—Rf 22; system TV—Rf 03; system TAD—Rf 38; system TAE—Rf 81; system TAJ—Rf 40; system TAK—Rf 11; system TAL—Rf 70.

Gas Chromatography.

System GA—sulfadiazine RI 2502; sulfadiazine-Me RI 2625; M (acetyl-)-Me2 RI 3710; System GJ—sulfadiazine-Me RRT 0.66, N4-acetylsulfadiazine-Me RRT 1.69 (both relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 8.7; system HY—RI 234; system HAA—Retention time 8.4 min.

Ultraviolet Spectrum.

Aqueous acid—242 (A11=587a); aqueous alkali—240 (A11=867a), 254 nm (A11=868a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1580, 1159, 1494, 682, 940, 797 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 186, 185, 92, 65, 108, 39, 93, 187.

Quantification

Gas chromatography.

In plasma or urine: sulfadiazine and acetyl derivative, limit of detection 1 ng, ECD—A. Bye and G. Land,J. Chromatogr.,1977, 139, 181–185.

High performance liquid chromatography.

In plasma or urine: limit of detection 400 μg/L for sulfadiazine in plasma, 5 and 7 mg/L for sulfadiazine and the acetyl derivative, respectively, in urine, UV detection—D. Westerlund and A. Wijkström,J. Pharm. Sci.,1982, 71, 1142–1145. In serum or urine: UV detection—V. Springolo and G. Coppi,J. Pharm. Biomed. Anal.,1989, 7, 57–65; H. N. Alkaysi et al.,Biomed. Chromatogr.,1991, 5, 265–268. In plasma or urine: —R. Metz et al.,J. Chromatogr.,1996, 729, 243–249. In urine: sulfadiazine and other sulfonamides, limit of detection 0.1 to 0.3 mg/L—E. F. Simo-Alfonso et al.,J. Chromatogr. B Biomed. Appl.,1995, 670, 183–187.

Disposition in the Body.

Readily absorbed after oral administration. It is acetylated in the body and up to 15% of the sulfadiazine in the blood is in the form of the inactive N4-acetyl derivative. About 50% of a dose is excreted in the urine in 24 h; up to about 40% of the excreted material is the acetyl derivative and up to about 50% is unchanged drug. Excretion is influenced by the pH of the urine, the rate being increased when the urine is alkaline.

Therapeutic concentration

After a single oral dose of 820 mg to 5 subjects, peak serum concentrations of sulfadiazine plus metabolites of 19 to 40 mg/L (mean 33) were attained in 4 h [T. Bergan et al.,Clin. Pharmacol. Ther.,1977, 22, 211–224].

Half–life.

Plasma half–life, 6 to 17 h.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 0.93.

Protein binding.

In plasma, about 50%.

Dose.

An initial dose of 2 to 4 g, followed by 1 g every 4 to 6 h.

Top | Related articles | Next: Sulfadimethoxine»


Sulfadimethoxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfadimethoxine

Antibacterial, Sulfonamide

Synonym. Solfadimetossina.

Proprietary names. Agribon; Albon; Arnosulfan; Diasulfa; Madribon; Maxulvet; Neostreptal; Sudine; Suldixine; Sulfabon; Sulxin; Symbio; Ultrasulfon.

4-Amino-N-(2,6–dimethoxy–4–pyrimidinyl)benzenesulfonamide

C12H14N4O4S=310.3

CAS—122–11–2

A white or creamy–white crystalline powder. M.p. 201° to 204°.

Very slightly soluble in water; soluble 1 in 200 of ethanol, 1 in 800 of chloroform, and 1 in 2000 of ether; soluble in dilute mineral acids and in solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa5.9 (25°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—violet–pink; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 31; system TE—Rf 10; system TF—Rf 51; system TT—Rf 85; system TU—Rf 52; system TV—Rf 34; system TAD—Rf 48; system TAE—Rf 86; system TAJ—Rf 53; system TAK—Rf 28; system TAL—Rf 98.

Gas Chromatography.

System GA—sulfadimethoxine-TMS RI 3060.

High Performance Liquid Chromatography.

System HY—RI 352; system HAA—Retention time 14.7 min.

Ultraviolet Spectrum.

Aqueous acid—275 (A11=449a); aqueous alkali—269 nm (A11=845a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1147, 1090, 1314, 685, 1066 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 92, 65, 245, 108, 247, 39, 260.

Quantification.

In plasma or urine: sulfadimethoxine and its N1-glucuronide, N4-acetyl, and N4-acetyl-N1-glucuronide metabolites—T. B. Vree et al.,J. Chromatogr.,1990, 526, 119–128.

Disposition in the Body.

Sulfadimethoxine is a long–acting sulfonamide which is readily absorbed after oral administration. After a single dose, peak blood concentrations are attained in about 4 to 6 h. It is acetylated in the body and about 10% of the sulfadimethoxine in the blood is present as the inactive N4-acetyl derivative, and about 5% as the N1-glucuronide. About 50% of a dose is excreted in the urine in 48 h, about 20% of the excreted material being the acetyl derivative, about 5% unchanged drug, and 60 to 80% the N1-glucuronide. Both unchanged drug and the N1-glucuronide are excreted in the bile.

Therapeutic concentration.

In plasma, usually in the range 50 to 100 mg/L.

Following an oral dose of 2 g, peak blood concentrations of 120 to 180 mg/L were attained [H. Seneca,J. Am. Med. Assoc.,1966, 198, 975–980].

Half–life.

Plasma half–life, 20 to 40 h.

Volume of distribution.

About 0.1 to 0.2 L/kg.

Protein binding.

In plasma, 90 to 99%.

Dose.

An initial dose of 1 or 2 g, followed by 0.5 to 1 g daily.

Top | Related articles | Next: Sulfadimidine»


Sulfadimidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfadimidine

Antibacterial, Sulfonamide

Synonyms. Solfametazina; Sulfadimerazine; Sulfadimezinum; Sulfamethazine; Sulfadimethylpyrimidine; Sulfamethazine.

Note.

Sulfadimethylpyrimidine has been used as a synonym for sulfasomidine. Care should be taken to avoid confusion between the two compounds, which are isomeric.

Proprietary names. Diazil; Dimidin-R; Neazina; S-Dimidine Sulfadine; Sulmet. It is an ingredient of Trisulfaminic and Sulfatril.

4-Amino-N-(4,6–dimethyl–2–pyrimidinyl)benzenesulfonamide

C12H14N4O2S=278.3

CAS—57–68–1

White or yellowish–white crystals or powder which darken and decompose on exposure to light. M.p. 176°; also reported as 178° to 179°, 198° to199°, and 205° to 207°.

Very slightly soluble in water; soluble 1 in 120 of ethanol, 1 in 30 of acetone, 1 in 600 of chloroform, and 1 in 2500 of ether; soluble in dilute mineral acids and in aqueous solutions of alkali hydroxides and carbonates.

Sulfadimidine Sodium

Synonyms. Soluble Sulfadimethylpyrimidine; Soluble Sulfadimidine; Soluble Sulfamethazine; Sulfadimidine Sodium.

Proprietary names. Intradine; Sulfoxine 33; Vesadin.

C12H13N4NaO2S=300.3

CAS—1981–58–4

White or creamy–white hygroscopic crystals or powder. It slowly discolours and decomposes on exposure to light; on exposure to air it absorbs carbon dioxide and becomes less soluble in water.

Soluble 1 in 2.5 of water and 1 in 60 of ethanol.

Dissociation Constant.

pKa7.4 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green→brown; Koppanyi–Zwikker Test—violet–pink; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 62; system TD—Rf 23; system TE—Rf 13; system TF—Rf 45; system TT—Rf 50; system TU—Rf 27; system TV—Rf 62; system TAD—Rf 44; system TAE—Rf 79; system TAJ—Rf 43; system TAK—Rf 17; system TAL—Rf 95. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 2613; System GJ—RRT of methyl derivative 0.71 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 7.1; system HX—RI 333; system HY—RI 257.

Ultraviolet Spectrum.

Aqueous acid—243 (A11=541a), 301; aqueous alkali—242 (A11=760a), 258 nm (A11=783a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1145, 1595, 1304, 1635, 682, 1090 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 214, 213, 92, 65, 215, 108, 39, 42.

Quantification

High performance liquid chromatography.

In plasma or blood: sulfadimidine and acetyl metabolite, limit of detection 6 mg/L, UV detection—R. Whelpton et al.,Clin. Chem.,1981, 27, 1911–1914.

Disposition in the Body.

Readily absorbed after oral administration. It is acetylated in the body, the degree of acetylation being dependent on the acetylator status of the subject. In rapid acetylators, 60 to 90% of the sulfadimidine in the blood is present as the N4-acetyl derivative whereas, in slow acetylators, the proportion is only about 16 to 37%. About 50% of a dose is excreted in the urine in 48 h. Of the excreted material, up to about 15% is unchanged drug and up to about 95% may be the acetyl derivative.

Therapeutic concentration.

In plasma, free sulfadimidine, usually in the range 50 to 100 mg/L.

Following a single oral dose of 1.5 g to 8 slow acetylators, plasma–sulfadimidine concentrations of 64.0 to 88.4 mg/L (mean 80.7) were attained in 3 to 4 h; after a similar dose to 8 rapid acetylators, peak plasma concentrations ranged from 38.8 to 64.1 mg/L (mean 45.7) at 3 h [U. M. Woolhouse and L. C. Atu-Taylor,Clin. Pharmacol. Ther.,1982, 31, 377–383].

Half–life.

Derived from urinary excretion data, 1 to 5 h for rapid acetylators and 3 to 11 h (mean 6) for slow acetylators.

Volume of distribution.

About 0.6 L/kg.

Protein binding.

In plasma, 60 to 90%.

Dose.

An initial dose of up to 3 g, followed by 0.5 to 1.5 g every 6 h.

Top | Related articles | Next: Sulfadoxine»


Sulfaethidole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfaethidole

Antibacterial, Sulfonamide

Synonyms. Aethazolum; Ethazol; SETD; Sulfaethidole; Sulfaethylthiadiazole.

Proprietary name. Sul-Spantab

4-Amino-N-(5–ethyl–1,3,4–thiadiazol–2–yl)benzenesulfonamide

C10H12N4O2S2=284.4

CAS—94–19–9

A white or yellowish–white crystalline powder. M.p. about 186°.

Very slightly soluble in water; soluble 1 in 30 of ethanol, 1 in 40 of methanol, 1 in 10 of acetone, 1 in 2800 of chloroform, and 1 in 1350 of ether; freely soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa5.6.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 67; system TD—Rf 14; system TE—Rf 08; system TF—Rf 35; system TAD—Rf 34.

Gas Chromatography.

System GA—sulfaethidole RI 2620; sulfaethidole-Me RI 3060; sulfaethidole-ME2 RI 2840; M (acetyl-) RI 2490; M (acetyl-)-Me2 RI 3410.

High Performance Liquid Chromatography.

System HY—RI 314.

Infra–red Spectrum.

Principal peaks at wavenumbers 1086, 1298, 1538, 1149, 689, 917 cm−1.

Mass Spectrum.

Principal ions at m/z 92, 284, 156, 108, 65, 106, 93, 220.

Quantification

High performance liquid chromatography.

The methods referred to under sulfamethoxazole may be used.

Disposition in the Body.

Readily absorbed after oral administration and only slightly acetylated in the body. More than 75% of a dose is excreted in the urine in 48 h as unchanged drug.

Therapeutic concentration

Following oral administration of 3.9 g to 6 subjects, peak blood concentrations of 138 to 275 mg/L (mean 227) were attained in about 2 h [A. E. Nicholson et al.,J. Am. Pharm. Assoc.,1960, 49, 40–44].

Half–life.

Plasma half–life, about 10 to 12 h.

Volume of distribution.

About 0.1 L/kg.

Protein binding.

In plasma, 96 to 99%.

Dose.

Sulfaethidole has been given in sustained–release form in a dose of up to 3.9 g.

Top | Related articles | Next: Sulfafurazole»


Sulfafurazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfafurazole

Antibacterial, Sulfonamide

Synonym. Sulfafuraz; Sulfafurazolum; Sulfisoxazole; Sulfafurazole.

Proprietary names. Gantrisin (tablets); Koro-Sulf; Novo-Soxazole; Sosol; Soxisol; Soxomide; Sulfalar; Sulfazin; Sulfizax; Sulfoxol.

4-Amino-N-(3,4–dimethyl–5–isoxazolyl)benzenesulfonamide

C11H13N3O3S=267.3

CAS—127–69–5

A white or yellowish–white crystalline powder. M.p. 191° to 194°.

Soluble 1 in 7700 of water, 1 in 50 of ethanol, 1 in 1000 of chloroform, and 1 in 800 of ether; freely soluble in acetone; soluble in methanol.

Acetyl Sulfafurazole

Synonym. Sulfisoxazole Acetyl.

Proprietary names. Gantrisin (suspension and syrup). It is an ingredient of Pediazole.

Note.

Acetyl sulfafurazole [N-[(4–aminophenyl)sulfonyl]-N-(3,4–dimethyl–5–isoxazolyl)acetamide] should be distinguished from the N4-acetyl derivative formed from sulfafurazole by acetylation in the body.

C13H15N3O4S=309.3

CAS—80–74–0

A white to slightly yellow crystalline powder. M.p. 193° to 194°.

Practically insoluble in water; soluble 1 in about 180 of ethanol, 1 in 35 of chloroform, 1 in about 1100 of ether, and 1 in about 200 of methanol.

Sulfafurazole Diethanolamine

Synonyms. Sulfisoxazole Diolamine; Sulfafurazole Diolamine.

Proprietary name. Gantrisin (injection)

C11H13N3O3S,C4H11NO2=372.4

CAS—4299–60–9

A white, fine, crystalline powder. M.p. 119° to 124°.

Soluble 1 in 2 of water, 1 in 16 of ethanol, 1 in 1000 of chloroform, and 1 in 4 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa5.0 (20°).

Partition Coefficient.

Log P(octanol/pH 7.5), –0.9.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—brown; Koppanyi–Zwikker Test—blue–violet; Mercurous Nitrate—black; Nitrous Acid—orange.

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 25; system TE—Rf 06; system TF—Rf 52; system TT—Rf 74; system TU—Rf 48; system TV—Rf 04; system TAD—Rf 33; system TAE—Rf 81; system TAJ—Rf 39; system TAK—Rf 11; system TAL—Rf 70. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—RI 1212; system GJ—RRT of methyl derivative 0.42 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 6.0; system HY—RI 333.

Ultraviolet Spectrum.

Aqueous acid—265; aqueous alkali—253 nm (A11=783a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1166, 1633, 1598, 1092, 1647, 690 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 156, 92, 108, 65, 140, 43, 157, 42.

Quantification

High performance liquid chromatography.

In plasma or urine: sulfafurazole and acetylsulfafurazole, limit of detection 50 μg/L, UV detection—D. Jung and S. Øie,Clin. Chem.,1980, 26, 51–54. In plasma: sulfafurazole and other sulfonamides, electrochemical detection—J. Klimes and M. Mokry,Pharmazie,1997, 52, 448–450.

Disposition in the Body.

Rapidly absorbed after oral administration. It is acetylated in the body, about 30% of the sulfafurazole in the blood being in the form of the inactive N4-acetyl derivative. It is rapidly excreted in the urine, almost the entire dose being excreted within 48 h, with up to about 60% as unchanged drug and up to about 30% as the acetyl derivative. Excretion is influenced by the pH of the urine, the rate being increased when the urine is alkaline.

Therapeutic concentration

After a single oral dose of 2 g to 7 subjects, peak plasma concentrations of sulfafurazole of 127 to 210 mg/L (mean 169) were attained in 1 to 4 h [S. A. Kaplan et al.,J. Pharm. Sci.,1972, 61, 773–778].

Half–life.

Plasma half–life, 4 to 7 h.

Volume of distribution.

About 0.1 to 0.2 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Protein binding.

In plasma, 85 to 95%.

Dose.

An initial dose of 2 to 4 g, followed by 1 to 2 g every 4 to 6 h.

Top | Related articles | Next: Sulfaguanidine»


Sulfaguanidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfaguanidine

Antibacterial, Sulfonamide

Synonyms. Solfaguanidina; Sulfamidinum; Sulfanilylguanidine; Sulginum.

Proprietary names. Diacta; Enteropathyl; Ganidan; Guanicil; Resulfon; Shigatox.

4-Amino-N-(aminoiminomethyl)benzenesulfonamide

C7H10N4O2S=214.3

CAS—57–67–0

Sulfaguanidine Monohydrate

C7H10N4O2S,H2O=232.3

CAS—6190–55–2

White crystals or powder, slowly darkening on exposure to light. M.p. 190° to 193°.

Soluble 1 in 1000 of water and 1 in 250 of ethanol; slightly soluble in acetone; practically insoluble in ether; readily soluble in dilute mineral acids.

Partition Coefficient.

Log P(octanol/water), –1.2.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—violet (transient).

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 01; system TE—Rf 25; system TF—Rf 06; system TT—Rf 21; system TU—Rf 90; system TV—Rf 48; system TAD—Rf 07; system TAE—Rf 75.

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HY—RI 92; system HAA—Retention time 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—264 (A11=115a), 271 (A11=107c); aqueous alkali—259 nm (A11=758a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1620, 1129, 1230, 1537, 1075, 1176 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 92, 65, 108, 214, 156, 39, 109, 43.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, UV detection—R. L. Suber and G. T. Edds,J. Liq. Chromatogr.,1980, 3, 257–268. In urine: sulfaguanidine and other sulfonamides, limit of detection 0.1 to 0.3 mg/L—E. F. Simo-Alfonso et al.,J. Chromatogr. B Biomed. Appl.,1995, 670, 183–187.

Disposition in the Body.

Absorption is variable after oral administration. It is rapidly excreted in the urine, about 30% of the excreted material being in the form of the inactive N4-acetyl derivative. Large amounts are also eliminated in the faeces.

Therapeutic concentration.

In plasma, usually in the range 15 to 40 mg/L.

Protein binding.

In plasma, about 8%.

Dose.

Sulfaguanidine has been given in doses of 9 g daily for 3 days.

Top | Related articles | Next: Sulfamerazine»


Sulfamethizole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfamethizole

Antibacterial, Sulfonamide

Synonym. Sulfamethylthiadiazole.

Proprietary names. Famet; Luco-Oph; Lucosil; Methazol; Renisul; Rufol; Salimol; Sulfapyelon; Thidicur; Thiosulfil; Urolex; Urolucosil.

4-Amino-N-(5–methyl–1,3,4–thiadiazol–2–yl)benzenesulfonamide

C9H10N4O2S2=270.3

CAS—144–82–1

Colourless crystals or white or creamy–white crystalline powder. M.p. 208°.

Soluble 1 in 2000 of water, 1 in 30 of ethanol, 1 in 40 methanol, 1 in 10 to 1 in 13 of acetone, 1 in 1370 of ether, and 1 in 2800 of chloroform; soluble in solutions of alkali hydroxides and in dilute mineral acids.

Dissociation Constant.

pKa5.5 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), –1.1; (octanol/water), 0.5.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—red–violet; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 12; system TE—Rf 04; system TF—Rf 23; system TT—Rf 46; system TU—Rf 36; system TV—Rf 02; system TAD—Rf 27; system TAE—Rf 83; system TAJ—Rf 34; system TAK—Rf 14; system TAL—Rf 75. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—Sulfamethizole-Me RI 2660; System GJ—RRT of methyl derivative 0.98 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HZ—Retention time 2.3 min.

Ultraviolet Spectrum.

Aqueous acid—268 (A11=542a); aqueous alkali—260 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1549, 1134, 699, 1084, 1152, 1600 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 92, 270, 65, 156, 108, 106, 93, 59.

Quantification

High performance liquid chromatography.

In urine: sulfamethizole and other sulfonamides, limit of detection 0.1 to 0.3 mg/L—E. F. Simo-Alfonso et al.,J. Chromatogr. B Biomed. Appl.,1995, 670, 183–187.

The methods referred to under sulfamethoxazole may also be used.

Disposition in the Body.

Readily absorbed after oral administration and only slightly acetylated in the body. It is rapidly excreted in the urine, up to 90% of a dose being excreted within 24 h, mainly as unchanged drug.

Therapeutic concentration

Following oral administration of 0.5 g of sulfamethizole to 5 subjects, a mean peak blood concentration of 20 mg/L was attained in about 2 h [G. L. Mattock and I. J. McGilveray,J.Pharm. Sci.,1972, 61, 746–749].

Half–life.

Plasma half–life, 1 to 2 h.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Blood clearance, about 3 mL/min/kg.

Protein binding.

In plasma, about 90%.

Dose.

1 to 4 g daily.

Top | Related articles | Next: Sulfamethoxazole»


Sulfamethoxazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfamethoxazole

Sulfonamide

Synonyms. Ro–4–2130; Sulfamethoxazole; Sulfisomezole.

Proprietary names. Gantanol; Urobak. It is an ingredient of many proprietary preparations—see Martindale, The complete drug reference, 33rd Edn., Pharmaceutical Press, London, 2002.

4-Amino-N-(5–methyl–3–isoxazolyl)benzenesulfonamide

C10H11N3O3S=253.3

CAS—723–46–6

A white or yellowish–white crystalline powder. M.p. 167° (crystals from dilute ethanol).

Very slightly soluble in water; soluble 1 in 50 of ethanol and 1 in 3 of acetone; practically insoluble in chloroform and ether; soluble in solutions of alkali hydroxides.

Dissociation Constant.

pKa5.6 (25°).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—blue–violet; Mercurous Nitrate—black; Nitrous Acid—yellow

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 26; system TE—Rf 05; system TF—Rf 54; system TT—Rf 88; system TU—Rf 33; system TV—Rf 02; system TAD—Rf 41; system TAE—Rf 79; system TAJ—Rf 45; system TAK—Rf 26; system TAL—Rf 81. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—sulfamethoxazole-Me RI 2500, sulfamethoxazole-Me2 RI 2460, M (N4-acetyl-)-Me RI 3255; system GJ—sulfamethoxazole-Me RRT 0.40, M (N4-acetyl-)-Me RRT 0.91 (both relative to griseofulvin).

High Performance Liquid Chromatography.

system HU—sulfamethoxazole k 4.8, (N4-acetyl-) k 4.9; system HY—RI 320; system HZ—Retention time, 2.9 min; system HAA—Retention time, 13.4 min; system HAM—Retention time 2.7 min.

Ultraviolet Spectrum.

Aqueous acid—265 nm (A11=175a); aqueous alkali—256 nm (A11=673a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1145, 1160, 1599, 1621, 685, 1306 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 156, 92, 108, 65, 140, 253, 157, 43.

Quantification

High performance liquid chromatography.

In serum or urine: limit of detection 0.5 mg/L, UV detection—T. B. Vree et al.,J. Chromatogr., 1978, 146; Biomed. Appl.,3, 103–112. In plasma or urine: sulfamethoxazole and its metabolites, limit of quantification for sulfamethoxazole 0.1 mg/L, UV detection—T. B. Vree et al.,J. Chromatogr., 1994,658, Biomed. Appl., 327–340. In blood: sulfamethoxazole and trimethoprim, limits of quantification 1 mg/L and 0.1 mg/L, respectively—A. M. Ronn et al.,Ther. Drug Monit.,1999, 21, 609–614.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed; it is found in saliva, sweat, bile, CSF, peritoneal, ocular and synovial fluids; it is found in pleural and other effusions. It crosses the placenta and is excreted in breast milk. It is metabolised mainly by acetylation with the formation of the N1-acetyl and N4-acetyl derivatives; about 15% of the sulfamethoxazole in the blood is present as acetylated metabolites. Excreted in the urine mostly as the N4-acetyl derivative and unchanged sulfamethoxazole together with some glucuronide conjugates. Urinary excretion is variable and is dependent on the pH of the urine, the proportion of unchanged drug excreted being increased when the urine is alkaline. Up to about 25% of the dose is excreted unchanged when the urine is acid, rising to 40% or more in alkaline urine. The amount of the N4-acetyl derivative excreted may be 30 to 70% of the dose. Sulfamethoxazole is oxidised to form a hydroxylamine which may be involved in adverse reactions to sulfonamides.

Sulfamethoxazole is frequently administered together with trimethoprim but this does not affect its metabolism.

Therapeutic concentration

7 healthy males (aged 22 to 32 years; mean 28.2) were administered with a mean trimethoprim dose of 20.2 (range 19.3 to 20.9) mg/kg daily and 101.1 (96.3 to 104.7) mg/kg daily sulfamethoxazole for 3 days, as even doses administered every 6 h. Volunteers were fasted for 1 h before dosing and 2 h after administration. The mean peak serum concentrations observed were 13.6 (range 10.6 to 16.1) mg/L trimethoprim, 372 (277 to 469) mg/L sulfamethoxale and 50.1 (39.5 to 70.3) mg/L acetylsulfamethoxale. These concentrations were observed at 1.9 (0.3 to 2.7), 2.6 (0.7 to 3.5) and 2.8 (0.3 to 6.0) h, respectively [R. C. Stevens et al.,Antimicrob. Agents Chemother.,1991, 35, 1884–1890].

Administration of a single oral dose of sulfamethoxazole and trimethoprim (800 mg and 160 mg, respectively) and metronidazole (2 g) to 24 patients, 1.5 to 10.5 h before colorectal surgery, produced sulfamethoxazole serum concentrations of 15 to 65 mg/L (median 35) at the start of the operation and 13 to 70 mg/L (median 33) at the end. Corresponding concentrations of trimethoprim were 0.7 to 2.6 mg/L (median 1.4) and 1.0 to 2.8 mg/L (median 1.3) at the start and end of surgery, respectively [Y. Raab et al.,Eur. J. Surg.,2001, 167, 46–49].

Toxicity.

Plasma concentrations greater than 400 mg/L may be associated with toxic effects.

Half–life.

Plasma half–life, 9 to 12 h.

Volume of distribution.

About 0.25 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.35.

Saliva.

Plasma : saliva ratio, about 14.

Protein binding.

In plasma, 50 to 70%.

Note.

For a review of the clinical pharmacokinetics of sulfonamides and their N4-acetyl derivatives, see C. A. Hekster and T. B. Vree,Antibiot. Chemother.,1982, 31, 22–118; for a review of the clinical pharmacokinetics of sulfamethoxazole and trimethoprim, see R. B. Patel and P. G. Welling,Clin. Pharmacokinet.,1980, 5, 405–423.

Dose.

Usually 2 g initially, followed by 1 g twice daily; maximum of 3 g daily.

Top | Related articles | Next: Sulfamethoxypyridazine»


Sulfametoxydiazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfametoxydiazine

Antibacterial, Sulfonamide

Synonyms. Sulfameter; Sulfametin; Sulfametorinum; Sulfamethoxydiazine; Sulfamethoxydin.

Proprietary names. Bayrena; Durenat; Kinecid; Kirocid; Sulla; Ultrax.

4-Amino-N-(5–methoxy–2–pyrimidinyl)benzenesulfonamide

C11H12N4O3S=280.3

CAS—651–06–9

A white or yellowish–white crystalline powder. M.p. 214° to 216°.

Very sparingly soluble in water, ethanol, and ether; sparingly soluble in acetone; freely soluble in aqueous solutions of alkali hydroxides and carbonates.

Dissociation Constant.

pKa7.0.

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—violet–brown; Koppanyi–Zwikker Test—pink; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 60; system TD—Rf 24; system TE—Rf 12; system TF—Rf 43; system TT—Rf 55; system TU—Rf 17; system TV—Rf 15; system TAD—Rf 47; system TAE—Rf 82.

Gas Chromatography.

System GA—sulfamethoxydiazine-Me3 RI 2925; M (acetyl-)-Me RI 3620; System GJ—RRT of methyl derivative 1.38 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 8.2.

Ultraviolet Spectrum.

Aqueous alkali—245 nm (A11=920a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1153, 1597, 1140, 1284, 1090, 925 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 216, 215, 92, 65, 108, 54, 125, 39.

Quantification

High performance liquid chromatography.

In plasma: sulfametoxydiazine and other sulfonamides, electrochemical detection—J. Klimes and M. Mokry,Pharmazie,1997, 52, 448–450.

Disposition in the Body.

Sulfametoxydiazine is a long–acting sulfonamide which is readily absorbed after oral administration. It is acetylated in the body, about 10% being present in the blood as the inactive N4-acetyl derivative. It is excreted slowly in the urine, 20 to 40% of a dose being excreted in 24 h and about 70% in 3 days. About 50% of the excreted material is unchanged drug, about 25% is the acetyl derivative, and about 20% is a glucuronide conjugate.

Therapeutic concentration

After a single oral dose of 1 g to 4 subjects, peak serum concentrations of 62 to 90 mg/L (mean 80) were attained in about 6 to 8 h; following a single oral dose of 2 g to a further 4 subjects, peak serum concentrations of 113 to 148 mg/L (mean 134) were reported at 6 to 8 h; mean peak serum concentrations of 86 mg/L and 166 mg/L respectively were reported following daily oral doses of 0.5 and 1 g for 3 days [W. H. Chew et al.,Clin. Pharmacol. Ther.,1965, 6, 307–315].

Half–life.

Plasma half–life, 29 to 59 h (mean 37).

Volume of distribution.

About 0.3 L/kg.

Protein binding.

In plasma, about 80%.

Dose.

An initial dose of 1 or 1.5 g, followed by 500 mg daily.

Top | Related articles | Next: Sulfamoxole»


Sulfamethoxypyridazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfamethoxypyridazine

Antibacterial, Sulfonamide

Synonyms. CL-13494; RP-7522

Proprietary names. Dibasul; Exasul; Kynex; Lederkyn; Midicel; Midikel; Sulfalex; Sulfdurazin; Sultirene.

4-Amino-N-(6–methoxy–3–pyridazinyl)benzenesulfonamide

C11H12N4O3S=280.3

CAS—80–35–3

A white or yellowish–white crystalline powder which slowly darkens on exposure to light. M.p. 182° to 183°.

Very slightly soluble in water; soluble 1 in 200 of ethanol, 1 in 50 of acetone, and 1 in 400 of chloroform; slightly soluble in methanol; practically insoluble in ether; freely soluble in dilute mineral acids and solutions of alkali hydroxides.

Sulfamethoxypyridazine Sodium

Proprietary names. Davosin, Sulfoxine LA.

C11H11N4O3S Na=302.3

CAS—2577–32–4

Acetyl Sulfamethoxypyridazine

Note.

Acetyl sulfamethoxypyridazine [N-(6–methoxypyridazin–3–yl)-N-sulfanilylacetamide] should be distinguished from the N4-acetyl derivative formed from sulfamethoxypyridazine by acetylation in the body.

C13H14N4O4S=322.3

CAS—3568–43–2

Crystals. M.p. 186° to 187°, with decomposition.

Very soluble in water.

Dissociation Constant.

pKa7.2 (20°).

Partition Coefficient.

Log P(octanol/water), 0.3.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green–brown; Koppanyi–Zwikker Test—red–violet; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 65; system TD—Rf 19; system TE—Rf 09; system TF—Rf 39; system TT—Rf 53; system TU—Rf 26; system TV—Rf 50; system TAD—Rf 43; system TAE—Rf 83; system TAJ—Rf 46; system TAK—Rf 20; system TAL—Rf 84.

Gas Chromatography.

System GJ—RRT of methyl derivative 0.93 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HAA—Retention time 11.2 min; system HU—k 7.5; system HX—RI 335.

Ultraviolet Spectrum.

Aqueous acid—316 (A11=163b); aqueous alkali—250 nm (A11 = 712a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1159, 1599, 1130, 1305, 1630, 1088 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 215, 92, 216, 65, 108, 53, 69, 39.

Quantification

High performance liquid chromatography.

The methods referred to under sulfamethoxazole may be used.

Disposition in the Body.

Sulfamethoxypyridazine is a long–acting sulfonamide which is readily absorbed after oral administration and may be detected in blood for up to 7 days after discontinuation of treatment. It is acetylated in the body and 10 to 15% of the sulfamethoxypyridazine in the blood is present as the inactive N4-acetyl derivative. About 45% of a dose is excreted in the urine in 48 h, with 40 to 70% of the excreted material as the acetyl derivative, about 20% as unchanged drug, and about 13% as glucuronide conjugates. Excretion is influenced by the pH of the urine, the rate being increased when the urine is alkaline.

Therapeutic concentration

Blood concentrations of 110 to 180 mg/L were attained in 5 h following an oral dose of 4 g [H. Seneca,J. Am. Med. Assoc.,1966, 198, 975–980].

Half–life.

Plasma half–life, 1 to 3 days.

Volume of distribution.

About 0.2 L/kg.

Distribution in blood.

Small amounts are taken up by the erythrocytes.

Protein binding.

In plasma, 80 to 90%.

Dose.

An initial dose of 1 to 2 g, followed by 500 mg daily.

Top | Related articles | Next: Sulfametopyrazine»


Sulfamoxole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfamoxole

Antibacterial, Sulfonamide

Synonyms. SDMO; Sulphadimethyloxazole; Sulphamoxole.

Proprietary names. Justamil; Sulfmidil; Sulfuno; Tardamide. It is an ingredient of Co-Fram and Supristol.

4-Amino-N-(4,5–dimethyl–2–oxazolyl)benzenesulfonamide

C11H13N3O3S=267.3

CAS-729–99–7

A white crystalline powder. M.p. about 193°.

Slightly soluble in water.

Dissociation Constant.

pKa7.4.

Partition Coefficient.

Log P(chloroform/pH 7.4), −0.3; (octanol/water), 1.0.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green–brown; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 67. (Van Urk reagent, positive.)

Gas Chromatography.

System GA—not eluted; system GJ—RRT of methyl derivative 0.40 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 12.6.

Ultraviolet Spectrum.

Aqueous acid—249 nm (A11=375b); aqueous alkali—250 nm (A11=685b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1605, 1626, 1127, 1145, 1276, 1094 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma: sulfamoxole and other sulfonamides, electrochemical detection—J. Klimes and M. Mokry,Pharmazie,1997, 52, 448–450.

Disposition in the Body.

Rapidly absorbed after oral administration. About 65 to 71% of a dose is excreted in the urine, mainly as unchanged drug, the N4-acetyl conjugate, and sulfanilamide.

Therapeutic concentration

Following single oral doses of 1, 2 and 4 g to 4 subjects, peak serum concentrations of 73.5 to 94.8 (mean 88), 138 to 182 (mean 157), and 215 to 290 mg/L (mean 241), respectively, were attained in about 2 h [C. G. vom Bruck et al.,Arzneimittelforschung,1960, 10, 621–626].

Following oral administration of 400 mg twice a day to 10 subjects (in combination with trimethoprim 80 mg), a mean maximum steady–state plasma concentration of 75 mg/L and a mean trough concentration of 42 mg/L were reported [I. D. Watson et al.,Br. J. Clin. Pharmacol.,1982, 14, 437–443].

Half–life.

Plasma half–life, 4 to 11 h.

Volume of distribution.

About 0.1 L/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.8.

Protein binding.

In plasma, about 25%.

Dose.

2 g daily for 1 or 2 days, followed by 1 g daily.

Top | Related articles | Next: Sulfanilamide»


Sulfanilamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfanilamide

Antibacterial, Sulfonamide

Synonyms. Solfammide; Streptocidum; Sulfaminum; 1162-F.

Proprietary names. Astreptine; AVC; Azol; Prontosil album; Prontylin; Streptozide.

4-Aminobenzenesulfonamide

C6H8N2O2S=172.2

CAS–63–74–1

A white crystalline powder. On heating the dry powder it becomes violet–blue and eventually aniline and ammonia are produced. M.p. about 165°.

Soluble 1 in 170 of water, 1 in 37 of ethanol and 1 in 5 of acetone; practically insoluble in chloroform and ether; soluble in hydrochloric acid and solutions of alkali hydroxides.

Dissociation Constant.

pKa10.6 (20°).

Partition Coefficient.

Log P(octanol/water), −0.6.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—blue–violet; Mercurous Nitrate—black.

Thin–layer Chromatography.

System TA—Rf 67; system TD—Rf 13; system TE—Rf 51; system TF—Rf 46; system TT—Rf 61; system TU—Rf 96; system TV—Rf 66; system TAD—Rf 22; system TAE—Rf 83; system TAJ—Rf 22; system TAK—Rf 05; system TAL—Rf 50. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—sulfanilamide RI 2185; sulfanilamide-Me RI 2135; sulfanilamide-Me4 RI 2095; M (acetyl-) RI 2690; M (acetyl-)-Me RI 2600.

High Performance Liquid Chromatography.

System HU—sulfanilamide k 8.9, N4-acetylsulfanilamide k 9.6; system HY—RI 86.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=106a), 269 nm (A11=85a); aqueous alkali—250 nm (A11=932b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1149, 1603, 1316, 1637, 1099, 1294 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 172, 92, 156, 65, 108, 173, 39, 174.

Dose.

Sulfanilamide has been given in an initial dose of 3 g, followed by 1 to 1.5 g every 4 h.

Top | Related articles | Next: Sulfaphenazole»


Sulfaphenazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfaphenazole

Antibacterial, Sulfonamide

Synonyms. Sulphaphenazole; Sulphaphenylpyrazol.

Proprietary names. Isarol V; Orisul; Orisulf.

4-Amino-N-(1–phenyl–1H-pyrazol–5–yl)benzenesulfonamide

C15H14N4O2S=314.4

CAS–526–08–9

A white crystalline powder. When heated, the powder becomes brown; when further heated, it produces yellow fumes and an odour of sulfur dioxide. M.p. 179° to 183°.

Very slightly soluble in water, ethanol, chloroform and ether; soluble in acetone, mineral acids and solutions of alkali hydroxides.

Dissociation Constant.

pKa6.5.

Partition Coefficient.

Log P(octanol/water), 1.5.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—blue–violet; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 69; system TD—Rf 29; system TE—Rf 09; system TF—Rf 51; system TT—Rf 89; system TU—Rf 70; system TV—Rf 13; system TAD—Rf 43; system TAE—Rf 89.

Gas Chromatography.

System GJ—RRT of methyl derivative 1.71 (relative to griseofulvin).

Ultraviolet Spectrum.

Aqueous alkali—249 nm (A11=700b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1148, 1507, 1313, 1592, 675, 1630 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 156, 158, 92, 77, 157, 314, 108, 65.

Quantification

High performance liquid chromatography.

In urine: sulfaphenazole–N2-glucuronide—T. B. Vree et al.,Pharm. Weekbl. (Sci.),1990, 12, 243–246.

The methods referred to under sulfamethoxazole may also be used.

Disposition in the Body.

Readily absorbed after oral administration. It is acetylated in the body and slowly excreted in the urine, about 70 to 80% of a dose being excreted in 72 h, 30% as the acetyl derivative.

Half–life.

Plasma half–life, 8 to 12 h.

Protein binding.

In plasma, about 90 to 99%.

Dose.

2 to 3 g daily for 2 days, followed by 1 g daily.

Top | Related articles | Next: Sulfapyridine»


Sulfapyridine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfapyridine

Antibacterial, Sulfonamide

Synonym. Sulphapyridine

Proprietary names. Coccoclase; Dagenan; Eubasin; M & B 693; Pyriamid; Septipulmon. It is an ingredient of Trinamide (vet.).

4-Amino-N-2–pyridinylbenzenesulfonamide

C11H11N3O2S=249.3

CAS—144–83–2

A white or yellowish–white crystalline powder or granules. It slowly darkens on exposure to light. M.p. 190° to 192°.

Soluble 1 in 3500 of water, 1 in about 440 of ethanol and 1 in 65 of acetone; practically insoluble in chloroform and ether; soluble in dilute mineral acids and aqueous solutions of alkali hydroxides.

Sulfapyridine Sodium Monohydrate

Synonym. Soluble Sulfapyridine

Proprietary names. Izopiridina; Soludagenan.

C11H10N3NaO2S,H2O=289.3

CAS—127–57–1 (anhydrous); 6101–41–3 (monohydrate)

A white or yellowish–white crystalline powder. On exposure to air, it slowly absorbs carbon dioxide with the liberation of sulfapyridine and becomes incompletely soluble in water.

Soluble 1 in 1.5 of water and 1 in 10 of ethanol.

Dissociation Constant.

pKa8.4 (25°).

Partition Coefficient.

Log P(octanol/water), 0.4.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green→brown–green; Koppanyi–Zwikker Test—pink; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 67; system TD—Rf 16; system TE—Rf 24; system TF—Rf 42; system TT—Rf 47; system TU—Rf 43; system TV—Rf 73; system TAD—Rf 34; system TAJ—Rf 50; system TAK—Rf 19; system TAL—Rf 85.

Gas Chromatography.

System GA—RI 2600; System GJ—RRT of methyl derivative 0.47 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 3.8; system HX—RI 312; system HY—RI 242; system HZ—Retention time 2.2 min (sulfapyridine); Retention time 1.9 min (N4-acetylsulfapyridine).

Ultraviolet Spectrum.

Aqueous acid—240 nm (A11=392a); aqueous alkali—247 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1585, 1264, 1127, 1078, 1639, 950 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 184, 92, 185, 65, 39, 108, 66, 186.

Quantification.

See also under Sulfasalazine.

Colorimetry.

In serum, saliva or plasma: limit of detection 1.5 mg/L for sulfapyridine or the acetyl metabolite—T. R. Bates and H. J. Pieniaszek,Anal. Lett. (Part B),1978, 11, 709–720.

High performance liquid chromatography.

In plasma: sulfapyridine and metabolites, limit of detection 1 mg/L, UV detection—C. Fischer and U. Klotz,J. Chromatogr., 1978, 146; Biomed. Appl.,3, 157–162. In plasma, saliva or urine: comparison with GC, limits of detection 50 ng for HPLC (fluorescence detection), 10 ng for GC (ECD)—M. E. Sharp et al.,Can. J. Pharm. Sci.,1980, 15, 35–38.

Disposition in the Body.

Irregularly absorbed after oral administration. It is acetylated in the body, about 30 to 70% of the sulfapyridine in the blood being present as the inactive N4-acetyl derivative; the extent of acetylation is genetically determined. The rate of excretion appears to be irregular but about 25% of a dose may be excreted in the urine as the acetyl derivative and about 20% as unchanged drug in 60 h. Other metabolites include the 5–hydroxy derivative and its glucuronide conjugate. Sulfapyridine is a metabolite of sulfasalazine.

Therapeutic concentration

After an oral dose of 2.5 g given to 5 subjects, peak serum concentrations of sulfapyridine plus metabolites of about 35 to 60 mg/L were attained in 3 to 5 h [H. Schröder and D. E. S. Campbell, Clin. Pharmacol. Ther., 1972, 13, 539–551].

Toxicity.

Toxic effects are associated with plasma concentrations greater than 50 mg/L.

Half–life.

Plasma half–life, about 6 h in rapid acetylators, increased in slow acetylators to about 13 h.

Volume of distribution.

About 0.4 L/kg.

Saliva.

Plasma : saliva ratio, about 1.8.

Protein binding.

In plasma, about 40 to 60%.

Dose.

Initially 3 or 4 g daily, followed by 0.5 to 1 g daily.

Top | Related articles | Next: Sulfaquinoxaline»


Sulfasalazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfasalazine

Anti-inflammatory, Antibacterial, Sulfonamide

Synonyms. Salazosulfapyridine; Salicylazosulphapyridine; Sulphasalazine.

Proprietary names. Aculfin; Azulfidine; Azulfin; Colo-Pleon; Pleon RA; Pyralin; Salazine; Salazopirina; Salazopyrin(e); Salazopyrina; Saridine; SAS; Sulazine; Ucine.

2-Hydroxy–5-[[4-[(2–pyridinylamino)sulfonyl]phenyl]azo]benzoic acid

C18H14N4O5S=398.4

CAS—599–79–1

A fine bright yellow to brownish–yellow powder. M.p. about 240° to 245°, with decomposition.

Practically insoluble in water, chloroform and ether; soluble 1 in 2900 of ethanol and 1 in 1500 of methanol; soluble in aqueous solutions of alkali hydroxides.

Dissociation Constant.

pKa0.6, 2.4, 9.7, 11.8.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Copper Sulfate (Method 1)—orange–brown; Palladium Chloride—black.

Thin–layer Chromatography.

System TA—Rf 66; system TD—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAD—Rf 02; system TAE—Rf 85; system TAJ—Rf 00; system TAK—Rf 30; system TAL—Rf 39. (Visible orange spot.)

High Performance Liquid Chromatography.

System HX—RI 433; system HZ—Retention time 1.9 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1078, 1123, 772, 1634, 1175, 1672 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 169, 92, 289, 65, 290, 39, 333, 184.

Quantification

High performance liquid chromatography.

In plasma: sulfapyridine, acetylsulfapyridine, 5–aminosalicylic acid and 5–acetamidosalicylic acid, limit of detection 500 μg/L, UV and fluorescence detection—P. N. Shaw et al., J. Chromatogr., 1983, 274; Biomed. Appl., 25, 393–397. In plasma or urine: 5–aminosalicylic acid and 5–acetamidosalicylic acid, limit of detection 20 μg/L, fluorescence detection—C. Fischer et al., J. Chromatogr., 1981, 225; Biomed. Appl., 14, 498–503. In bile: 5–aminosalicylic acid and 5–acetamidosalicylic acid, fluorescence detection—C. Fischer et al., Br. J. Clin. Pharmacol., 1983, 15, 273–274. In plasma, urine or faeces: sulfasalazine metabolites and conjugates, limit of detection 1 mg/L or less, UV, fluorescence or electrochemical detection—S. H. Hansen, J. Chromatogr., 1989, 491, 175–185. In serum: sulfasalazine, sulfapyridine and N-acetylsulfapyridine, limit of detection 0.1 to 0.25 mg/L, UV detection—C. J. Bugge et al., J. Pharm. Sci., 1990, 79, 1095–1098.

Disposition in the Body.

Partially and irregularly absorbed after oral administration. The absorbed material is not metabolised but is excreted unchanged in the urine and accounts for up to about 10% of the dose. The greater part of the dose passes unchanged into the colon where it is metabolised by bacteria to sulfapyridine and 5–aminosalicylic acid, which is thought to be the active moiety. The sulfapyridine so formed is absorbed, and metabolised by N4-acetylation, ring hydroxylation and glucuronidation. The degree of acetylation is dependent on the acetylator status of the subject. About 60% of the dose is excreted in the urine as free and acetylated sulfapyridine and their glucuronides, and about 25% of the dose is eliminated as sulfapyridine in the faeces. The 5–aminosalicylic acid is partially absorbed and metabolised by N-acetylation; about 30% is excreted in the urine as unchanged drug and 5–acetamidosalicylic acid, and most of the remainder is eliminated unchanged in the faeces.

Therapeutic concentration

Following a single oral dose of 2 g to 8 subjects, peak plasma concentrations of 7 to 32 mg/L (mean 17) of sulfasalazine were attained in about 3 h; peak plasma concentrations of sulfapyridine averaged about 20 mg/L [E. M. Ryde and J. J. Lima, Curr. Ther. Res., 1981, 29, 728–737].

Following daily oral doses of 3 g to 6 subjects, minimum steady–state plasma concentrations of 0.04 to 0.34 mg/L of 5–aminosalicylic acid and 0.2 to 1.4 mg/L of 5–acetamidosalicylic acid were reported [C. Fischer et al., J. Chromatogr., 1981, 225; Biomed. Appl., 14, 498–503].

After daily oral doses of 4 g to 9 subjects, steady–state serum concentrations of 37 to 92 mg/L (median 50) for total sulfapyridine and its metabolites, 4.7 to 45 mg/L (median 12) for sulfasalazine, and less than 2 mg/L for 5–aminosalicylic acid metabolites were reported on the 5th day [H. Schröder and D. E. S. Campbell, Clin. Pharmacol. Ther., 1972, 13, 539–551].

Toxicity.

Toxic effects are associated with plasma concentrations of sulfapyridine greater than 50 mg/L.

The serum salicylate concentration in a 26–year–old man who had taken 50 g of sulfasalazine at some point in the previous 12 h was 128 mg/L [R. J. Dunn, J. Toxicol. Clin. Toxicol., 1998, 36, 239–242].

Half–life.

Plasma half–life, sulfasalazine, 6 to 17 h (mean 10).

Note.

For a review of the pharmacokinetics of sulfasalazine see K. M. Das and R. Dubin, Clin. Pharmacokinet., 1976, 1, 406–425.

Dose.

Initially 4 to 8 g daily; maintenance, 1.5 to 2 g daily.

Top | Related articles | Next: Sulfathiazole»


Sulfisomidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfisomidine

Antibacterial, Sulfonamide

Synonyms. Sulfa–isodimérazine; Sulfaisodimidine; Sulfasomidine; Sulphasomidine.

Note.

Sulfadimethylpyrimidine has been used as a synonym for sulfisomidine and is sometimes used as a synonym for sulfadimidine. Care should be taken to avoid confusion between the two compounds, which are isomeric.

Proprietary names. Aristamid; Domain; Elcosine; Elkosil; Elkosin(e).

4-Amino-N-(2,6–dimethyl–4–pyrimidinyl)benzenesulfonamide

C12H14N4O2S=278.3

CAS—515–64–0

A white or creamy–white finely crystalline powder which slowly darkens on exposure to light. M.p. 243°.

Very slightly soluble in water, chloroform and ether; slightly soluble in ethanol and acetone; readily soluble in dilute mineral acids and solutions of alkali hydroxides.

Dissociation Constant.

pKa7.5 (27°).

Partition Coefficient.

Log P(octanol/water), −0.3.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—green; Koppanyi–Zwikker Test—blue–violet (transient); Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 64; system TAD—Rf 27; system TAE—Rf 80; system TD—Rf 05; system TE—Rf 05; system TF—Rf 16; system TT—Rf 11; system TU—Rf 49; system TV—Rf 20.

Gas Chromatography.

System GJ—RRT of methyl derivative 0.50 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HX—RI 290.

Ultraviolet Spectrum.

Aqueous acid—262 nm; aqueous alkali—262 nm (A11=764b); methanol—272 nm (A11=745a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1125, 1260, 1138, 1595, 1650, 1070 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 214, 92, 65, 213, 108, 42, 215, 39.

Quantification

High performance liquid chromatography.

The methods referred to under sulfamethoxazole may be used.

Disposition in the Body.

Absorbed after oral administration. It is acetylated in the body to only a small extent, about 10 to 25% of the material in the blood being in the form of the inactive N4-acetyl derivative. It is rapidly excreted in the urine, about 87% of the dose being excreted within 48 h as unchanged drug together with about 6% as the acetyl derivative.

Half–life.

Plasma half–life, 6 to 8 h.

Protein binding.

In plasma, 40 to 90% (dose–dependent).

Dose.

Sulfisomidine has been given in an initial dose of 2 to 4 g, followed by 6 g daily.

Top | Related articles | Next: Sulforidazine»


Sulfathiazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfathiazole

Antibacterial, Sulfonamide

Synonyms. Norsulfazole; Solfatiazolol; Sulfanilamidothiazolum; Sulfathiazolum; Sulfonazolum; Sulphathiazole.

Proprietary names. Cibazol: Stopex; Sulfagine; Sulfamul; Sulfavitina; Sulzol; Thiazamide. It is an ingredient of Sultrin and Triple Sulfa.

4-Amino-N-2–thiazolylbenzenesulfonamide

C9H9N3O2S2=255.3

CAS—72–14–0

A white crystalline powder which slowly darkens on exposure to light. M.p. about 202°.

Soluble 1 in 2500 of water and 1 in 120 of ethanol; practically insoluble in chloroform and ether; soluble in acetone, dilute mineral acids and solutions of alkali hydroxides and carbonates.

Sulfathiazole Sodium

Synonym. Soluble Sulfathiazole

C9H8N3NaO2S2,5H2O=367.4

CAS—144–74–1 (anhydrous); 6791–71–5 (pentahydrate)

A white or yellowish–white microcrystalline powder. It slowly darkens on exposure to light; on exposure to moist air it absorbs carbon dioxide and becomes incompletely soluble in water.

Soluble 1 in 3 of water and 1 in 20 of ethanol.

Dissociation Constant.

pKa7.1 (25°).

Partition Coefficient.

Log P(octanol/pH 7.5), −0.4.

Colour Tests.

Coniferyl Alcohol—orange; Copper Sulfate (Method 1)—violet–brown; Koppanyi–Zwikker Test—red–violet; Mercurous Nitrate—black; Nitrous Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 66; system TD—Rf 09; system TE—Rf 08; system TF—Rf 20; system TT—Rf 53; system TU—Rf 40; system TV—Rf 05; system TAD—Rf 27; system TAE—Rf 79. (Mercuric chloride–diphenylcarbazone reagent, blue; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—not eluted; system GJ—RRT of methyl derivative 0.49 (relative to griseofulvin).

High Performance Liquid Chromatography.

System HU—k 13.4; system HX—RI 310; system HAA—Retention time 9.0 min.

Ultraviolet Spectrum.

Aqueous acid—280 nm (A11=498a); aqueous alkali—256 nm (A11=716b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1130, 1527, 929, 1274, 1082, 1592 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 92, 156, 65, 108, 191, 45, 39, 55.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 250 μg/L in plasma, 2.5 mg/L in urine, UV detection—A. Sioufi et al., J. Chromatogr., 1980, 221; Biomed. Appl., 10, 419–424. In urine: sulfathiazole and other sulfonamides, limit of detection 0.1 to 0.3 mg/L—E. F. Simo-Alfonso et al.,J. Chromatogr., 1995,670, Biomed. Appl., 183–187.

Disposition in the Body.

Readily absorbed after oral administration and acetylated in the body, about 20% of the sulfathiazole in the blood is in the form of the inactive N4-acetyl derivative. It is rapidly excreted in the urine, about 60 to 90% of a dose being excreted in 24 h; about 20% of the excreted material is the acetyl derivative. Sulfathiazole is a metabolite of phthalylsulfathiazole and succinylsulfathiazole.

Half–life.

Plasma half–life, about 4 h.

Protein binding.

In plasma, 55 to 80%.

Dose.

An initial dose of 2 to 3 g, followed by 1 g every 4 to 6 h.

Top | Related articles | Next: Sulfinpyrazone»


Sulfacarbamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfacarbamide

Sulfonamide

Synonyms. Sulfanilcarbamide; Sulfaurea; Sulphacarbamide; Sulphanilylurea; Sulphaurea; Urosulphanum.

Proprietary names. Euvernil; Uractyl; Uramid; Urenil; Urosulfan.

4-Amino-N-(aminocarbonyl)benzenesulfonamide monohydrate

C7H9N3O3S,H2O=233.2

CAS—547–44–4 (anhydrous); 6101–35–5 (monohydrate)

A white crystalline powder. M.p. 125° to 127°.

Soluble 1 in 430 of water; slightly soluble in ethanol; practically insoluble in chloroform and ether; soluble in acetone, dilute mineral acids, and solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), –1.0.

Colour Tests.

Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—violet; Palladium Chloride—black.

Thin–layer Chromatography.

System TA—Rf 76; system TB—Rf 00; system TC—Rf 01; system TL—Rf 08; system TAD—Rf 14; system TAE—Rf 81.

Ultraviolet Spectrum.

Aqueous acid—266 (A11=188b), 272; aqueous alkali—255 nm. (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 1149, 1587, 1086, 1612, 684 cm−1.

Disposition in the Body.

Readily absorbed after oral administration. It is rapidly excreted in the urine, most of a single dose being eliminated in 12 h. About 10 to 15% of the material in the urine is the inactive N4-acetyl metabolite and the remainder is unchanged drug.

Half–life.

Plasma half–life, about 2.5 h.

Dose.

3 g daily.

Top | Related articles | Next: Sulfacetamide»


Sulfinpyrazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulfinpyrazone

Uricosuric, Antithrombotic

Synonyms. Sulphinpyrazone; Sulfoxyphenylpyrazolidine.

Proprietary names. Anturan(e); Enturen; Sulfinona.

1,2-Diphenyl–4-[2-(phenylsulfinyl)ethyl)-3,5–pyrazolidinedione

C23H20N2O3S=404.5

CAS—57–96–5

A white powder. M.p. 136° to 137°.

Practically insoluble in water; soluble 1 in 40 of ethanol, 1 in about 10 of acetone, 1 in 2 of chloroform and 1 in 750 of ether.

Dissociation Constant

pKa2.8 (22°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Copper sulfate (method 1)—blue; Koppanyi–Zwikker test—violet (transient); Liebermann's test—orange; Nitrous acid—yellow.

Thin–layer Chromatography.

System TAD—Rf 30; system TD—Rf 04; system TE—Rf 16; system TF—Rf 04.

Gas Chromatography.

System GA—RI 2253.

High Performance Liquid Chromatography.

System HY—RI 474; system HZ—Retention time(s) 4.7 min.

Ultraviolet Spectrum.

Aqueous acid—237 (A11=436a); aqueous alkali—260 nm (A11=559a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1716, 1305, 750, 688, 1750, 1595 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 77, 278, 105, 78, 51, 279, 252, 130.

Quantification

Gas chromatography.

In plasma or urine: sulfinpyrazone and its p-hydroxy and sulfone metabolites, limit of detection for sulfinpyrazone 100 μg/L using AFID or 10 μg/L using ECD—P. Jakobsen and A. K. Pedersen,J. Chromatogr., 1979, 163; B Biomed. Appl.,5, 259–269.

Gas chromatography–mass spectrometry.

In plasma or urine: sulfide and p-hydroxysulfide metabolites, limit of detection 5 μg/L for sulfide and 30 μg/L for p-hydroxysulfide—P. Jakobsen and A. K. Pedersen,J. Pharm. Pharmacol.,1981, 33, 89–92.

High performance liquid chromatography.

In plasma or urine: sulfinpyrazone and its p-hydroxy and sulfone metabolites, limit of detection 50 μg/L for sulfinpyrazone, UV detection—T. D. Bjornsson et al.,J. Chromatogr., 1980, 181; B Biomed. Appl.,7, 417–425. In plasma: sulfinpyrazone and metabolites, limit of detection 30 μg/L, UV detection—B.-S. Kuo et al.,Arzneimittelforschung,1984, 34, 548–550. In plasma or urine: sulfinpyrazone and its p-hydroxy, sulfone, sulfide and p-hydroxysulfide metabolites, limits of detection 10 μg/L (sulfinpyrazone and sulfide metabolite) and 50 μg/L (other metabolites)—E. G. Lentjes et al.,Pharm. Weekbl. (Sci.),1985, 7, 252–259.

Disposition in the Body.

Sulfinpyrazone is readily absorbed after oral administration. It is metabolised by reduction to the sulfide which is active and is the predominant circulating metabolite, reaching a concentration about 25% of that of sulfinpyrazone. It is also oxidised to the sulfone (active) and there are several hydroxy metabolites. All metabolites are excreted in the urine as the C-glucuronides, only a small proportion being excreted in O-glucuronidated or unconjugated form. Up to 50% of a dose is excreted in the urine as unchanged drug or its glucuronide. About 80% of a single dose is recovered within the first 24 h and more than 95% within 4 days (85% from urine and 10% from faeces).

Therapeutic concentration

Following single oral doses of 200 mg to 6 subjects, peak plasma concentrations of 6.0 to 17.0 (mean 13) mg/L of sulfinpyrazone were attained in 1 to 4 h; peak plasma concentrations of the metabolites attained in about 4, 4, and 11 h, respectively, were: sulfone 0.2 to 1.1 mg/L, p-hydroxysulfinpyrazone 0.1 to 0.48 mg/L, sulfide 0.6 to 8.9 mg/L. [C. Mahony et al.,Clin. Pharmacol. Ther.,1983, 33, 491–497].

Following oral administration of 200 mg four times a day to 6 subjects, mean maximum steady–state plasma concentrations were: sulfinpyrazone 20.7 mg/L about 2 h after a dose, sulfide 13.9 mg/L about 7 h after a dose, sulfone 3.4 mg/L 2 h after a dose. [B. Rosenkranz et al.,Eur. J. Clin. Pharmacol.,1983, 24, 231–235].

Daily oral doses of 600 to 800 mg to 8 people with diabetes, treated for 2.5 years or more, produced sulfinpyrazone plasma concentrations of 2.5 to 13.2 (mean 7) mg/L before the first morning dose of 200 mg and 9.1 to 23.2 (mean 16) mg/L 2 h later. The corresponding sulfide plasma concentrations were 1.0 to 6.0 (mean 2.8) μg/mL and 1.5 to 8.6 (mean 4.3) μg/mL [A. K. Pedersen et al.,Br. J. Clin. Pharmacol.,1981, 11, 597–603].

Half–life.

Plasma half–life, about 3 to 5 h, sulfide metabolite about 14 to 21 h.

Volume of distribution.

About 0.06 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.8.

Protein binding.

In plasma, about 98%.

Note.

For a review of the pharmacokinetics of sulfinpyrazone, see A. Kirstein-Pedersen et al.,Clin. Pharmacokinet.,1982, 7, 42–56.

Dose.

100 to 800 mg daily.

Top | Related articles | Next: Sulfiram»


Sulpiride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sulpiride

Tranquilliser

Proprietary names.

Abilit; Aiglonyl; Arminol; Championyl; Depex; Desisulpid; Dobren; Dogmatil; Dolmatil; Eglonyl; Equilid; Espiride; Guastil; Intrasil; Levobren; Levopraid; Lisopride; Meresa; Neogama; Omperan; Sernevin; Sulp; Sulpitil; Sulpivert; Sulpor; Sulpril; Synedil.

5-(Aminosulfonyl)-N-[(1–ethyl–2–pyrrolidinyl)methyl]-2–methoxybenzamide

C15H23N3O4S=341.4

CAS—15676–16–1

A white to almost white crystalline powder. M.p. 178° to 180°.

Soluble 1 in about 2200 of water, 1 in 100 of ethanol, 1 in about 220 of chloroform, 1 in about 2600 of ether and 1 in 50 of methanol; practically insoluble in benzene. Dissolves in dilute solutions of mineral acids and alkali hydroxides.

Dissociation Constant.

pKa8.9; 10.19.

Partition Coefficient.

Log P(octanol/water), 0.57.

Thin–layer Chromatography.

System TA—Rf 38; system TB—Rf 00; system TE—Rf 34; system TAE—Rf 17.

Plate: Silica gel F254 (20 × 10 cm, 0.2 mm layer). Mobile phase: methylene chloride:methanol:ammonia solution (25%; 18:2.8:0.4). Developed with ninhydrin solution and UV. Rf (× 100), 84.8 [D. Agbaba et al.,J. AOAC Int.,1999, 82, 825–829].

Gas Chromatography.

System GA—sulpiride RI 3102, sulpiride-Me RI 3125, sulpiride-Me2 RI 2995, art (-SO2NH) RI 2295; system GB—not eluted.

High Performance Liquid Chromatography.

System HX—RI 259; system HY—RI 235; system HZ—Retention time, 2.0 min; system HAA—Retention time, 3.9 min; system HAZ—k 0.02.

Column: Spherisorb ODS-II-5 (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:phosphate buffer (0.01 M monopotassium phosphate adjusted to pH 3.0 with phosphoric acid) (50:50), flow rate 1.0 mL/min. Fluorescence detection (excitation, 300 nm; emission, 365 nm). Retention time: 7.7 min. [H. Tokunaga et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 691, 203–207].

Ultraviolet Spectrum.

Aqueous acid—292 nm (A11=70a). No alkaline shift.

Mass Spectrum.

Principal ions at m/z 98, 70, 214, 111, 134, 341, 199, 326.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 1 μg/L, fluorescence detection (λex=300 nm; λem=365 nm)—H. Tokunaga et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 691, 203–207. In plasma: limit of quantification 5 μg/L, UV detection (λ=240 nm) and 10 μg/L (MS, full scan or SIM, m/z 339)—N. Jitsufuchi et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 690, 153–159. In plasma: limit of detection 10 μg/L, fluorescence detection (λex = 300 nm; λem = 365 nm)—P. Nicolas et al.,J. Chromatogr.,1986, 3812, 393–400. In plasma: limit of quantification 20 μg/L, fluorescence detection—M. C. Huang et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 763, 157–163.

Disposition in the Body.

Slowly and incompletely absorbed after oral administration. It is rapidly distributed to tissues; passage across the blood–brain barrier, however, is not significant. Sulpiride is not metabolised to a significant extent. About 70% of an intravenous dose is excreted as unchanged drug in the urine in 36 h; up to about 20% of an oral dose is excreted in the urine as unchanged drug. A high percentage of the drug is recovered in faeces. Sulpiride has been detected in breast milk.

Therapeutic concentration.

The therapeutic serum concentration is 0.04 to 0.6 mg/L.

After a single oral dose of 200 mg given to 10 subjects, peak plasma concentrations of 0.18 to 0.32 mg/L (mean 0.24) were attained in 3 to 4 h [F. R. Sugnaux et al.,Eur. J. Drug Metab. Pharmacokinet.,1983, 8, 189–200].

Following oral administration of 50 mg, three times a day to 14 subjects, steady–state plasma concentrations of 0.03 to 0.6 mg/L (mean 0.18) were reported, 4 to 7 h after the final dose [J. K. Salminen et al.,Curr. Ther. Res.,1980, 27, 109–115].

Toxicity

A 38–year–old woman with a lengthy history of mental illness was found dead at her home. Empty containers of sulpiride medication were found in her bedroom along with a variety of other pharmaceutical drugs, including cyamemazine, clorazepate and maprotiline. The postmortem blood sulpiride concentration was 38 mg/L; and the other drugs were detected in minute amounts [P. P. Rop et al.,J. Anal. Toxicol.,1999, 23, 294–296].

A 55–year–old woman poisoned herself with sulpiride and was admitted to the intensive care unit with cardiovascular shock. The woman died 10 h after admission to hospital despite medical treatment. The postmortem blood sulpiride concentration was 38.7 mg/L; in urine the concentration was 803.2 mg/L and in the gastric contents, 155.6 mg/L. The blood drug concentration was approx. 60 times the therapeutic level; the cause of death was determined as sulpiride intoxication [P. Kintz et al.,TIAFT Bulletin Case Notes,1994, 24, http://www.tiaft.org/].

Bioavailability.

About 30%.

Half–life.

Plasma half–life, after intravenous administration 4 to 13 h; after oral administration variously reported as 6 to 15 h (mean 10) and 13 to 41 h (mean 25).

Volume of distribution.

About 2 to 3 L/kg.

Clearance.

Plasma clearance, about 6 mL/min/kg.

Protein binding.

<40%.

Dose.

Adults: 200 to 400 mg twice daily; maximum 1200 mg twice daily orally; intramuscularly, 200 to 800 mg daily. Children >14 years old: 3 to 5 mg/kg body weight daily.

Top | Related articles | Next: Sultiame»


Sultiame: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Sultiame

Anticonvulsant

Synonym. Sulthiame

Proprietary name. Ospolot

4-(Tetrahydro–2H-1,2–thiazin–2–yl)benzenesulfonamide- S,S-dioxide

C10H14N2O4S2=290.4

CAS—61–56–3

A white crystalline powder. M.p. 180° to 182°.

Soluble 1 in 2000 of water, 1 in 350 of ethanol, 1 in 700 of chloroform and 1 in 500 of ether; readily soluble in alkaline solutions.

Dissociation Constant.

pKa10.0.

Partition Coefficient.

Log P(octanol/water), 1.0.

Colour Tests.

Copper Sulfate (Method 1)—blue; Koppanyi–Zwikker Test—violet–blue.

Thin–layer Chromatography.

System TD—Rf 23; system TE—Rf 57; system TF—Rf 43; system TAD—Rf 42; system TAE—Rf 81.

Gas Chromatography.

System GA—Sultiame RI 3000, sultiame-Me RI 2880, sultiame-Me2 RI 2815.

High Performance Liquid Chromatography.

System HE—k 1.57; system HX—RI 344; system HY—RI 275.

Ultraviolet Spectrum.

Methanol—246 nm (A11=390a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1138, 1158, 1172, 1293, 889, 1192 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 290, 184, 185, 104, 77, 168, 291, 198.

Quantification

High performance liquid chromatography.

In plasma: UV detection—D. J. Berry et al., J. Chromatogr., 1979, 171, 363–370. In plasma: limit of detection 150 μg/L, UV detection—T. Sadanaga et al., Chem. Pharm. Bull. (Tokyo), 1981, 29, 872–874. In serum—U. H. Juergens, J. Chromatogr., 1991, 553, 7–13.

Disposition in the Body.

Readily but variably absorbed after oral administration. During long–term therapy 17 to 70% (mean 32) of the daily dose is excreted in 24 h, of which about 60% is unchanged drug and the remainder is an inactive metabolite. Up to 15% of a dose may be eliminated in the faeces.

Therapeutic concentration

Following daily oral doses of 3 to 14.5 mg/kg to 36 subjects, serum concentrations ranged from 0.5 to 12.5 mg/L; peak concentrations were attained 1 to 5 h after a dose [O. V. Olesen, Acta Pharmacol. Toxicol., 1968, 26, 22–28].

Toxicity.

Recovery has occurred after the ingestion of 4 to 5 g. Blood concentrations of 12 to 26 mg/L have been reported in fatalities.

Dose.

200 to 600 mg daily.

Top | Related articles | Next: Suprofen»


Suprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Suprofen

Analgesic

Synonym. Sutoprofen

Proprietary names. Masterfen; Profenol; Srendam; Sulprotin; Supranol; Suprocil; Suprol; Topalgic.

α-Methyl–4-(2–thienylcarbonyl)benzeneacetic acid

C14H12O3S=260.3

CAS—40828–46–4

A white to slightly yellowish powder. M.p. 124°.

Sparingly soluble in water; soluble 1 in 5 of ethanol, 1 to 3 of acetone, 1 in about 4 of chloroform and 1 in about 20 of ether.

Dissociation Constant.

pKa3.9.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin-layer Chromatography.

System TAJ—Rf 37; system TAK—Rf 62; system TAL—Rf 87.

High Performance Liquid Chromatography.

System HY—RI 95.

Ultraviolet Spectrum.

Isopropyl alcohol—265 (A11=550b), 291 nm (A11=550b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1590, 1220, 1722, 1050, 1308, 743 cm−1(KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, UV detection—K. B. Alton and J. E. Patrick,J. Pharm. Sci.,1978, 67, 985–987. In plasma or urine: limit of detection less than 0.05 mg/L—H. Muller et al.,Arzneimittelforschung,1982, 32, 257–260.

Disposition in the Body.

Suprofen is rapidly and well absorbed after oral administration. About 72% of a dose is excreted in the urine in 6 h, mainly as dihydrosuprofen glucuronide.

Therapeutic concentration

After a single oral dose of 200 mg to 6 subjects, peak plasma concentrations of 4.5 to 28.9 (mean 17.5) mg/L were attained in 0.25 to 2 h. [H. W. Zulliger and A. Fassolt,Arzneimittelforschung,1983, 33, 1322–1326].

Half–life.

Plasma half–life, about 2 h.

Protein binding.

In plasma, about 99.5%.

Dose.

600 to 800 mg daily.

Top | Related articles | Next: Suxamethonium Chloride»


Suxamethonium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Suxamethonium Chloride

Muscle Relaxant

Synonyms. Choline Chloride Succinate; Succicurarium Chloride; Succinylcholine Chloride.

Proprietary names. Anectine; Celocurin; Curacit; Ectinex; Ethicholine; Lysthenon; Midarine; Mioflex; Myotenlis; Pantolax; Quelicin; Scoline; Succicuran; Succinolin; Succinyl; Sucostrin; Sukolin; Uxicolin.

2,2′-[(1,4-Dioxo–1,4–butanediyl)bis(oxy)]bis[N,N,N-trimethylethanaminium] dichloride dihydrate

C14H30Cl2N2O4,2H2O=397.3

CAS—306–40–1 (suxamethonium); 71–27–2 (chloride, anhydrous); 6101–15–1 (chloride, dihydrate)

A white, hygroscopic, crystalline powder. M.p. about 156° to 163°; anhydrous form m.p. about 190°.

Soluble 1 in 1 of water and 1 in 350 of ethanol; practically insoluble in chloroform and ether; soluble in methanol.

Suxamethonium Bromide

Synonyms. Choline Bromide Succinate; Succinylcholine Bromide.

Proprietary name. Brevidil M

C14H30Br2N2O4,2H2O=486.2

CAS—55–94–7

A white or creamy–white powder. M.p. about 225°.

Soluble 1 in 0.3 of water and 1 in 5 of ethanol; practically insoluble in chloroform and ether.

Suxamethonium Iodide

Synonyms. Dithylinum; Succinylcholine Iodide.

Proprietary name. Célocurine

C14H30I2N2O4=544.2

CAS—541–19–5

A white, slightly hygroscopic, crystalline powder. M.p. about 243° to 245°.

Freely soluble in water; very slightly soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), –7.9.

Thin–layer Chromatography.

System TA—Rf 01; system TAE—Rf 00; system TAF—Rf 00; system TL—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TN—Rf 35; system TO—Rf 10. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1724, 1148, 1308, 961, 952, 1612 cm−1 (KBr disk).

Quantification

Mass spectrometry.

In plasma—J. J. Roy et al.,Anal. Biochem.,2001, 290, 238–244.

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, fluorescence detection—A. J. Lagerwerf et al.,J. Chromatogr.,1991, 570, 390–395. In plasma: limit of detection 250 μg/L, electrochemical detection—H. Gao et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 718, 129–134. In plasma: limit of detection 156 nmol, electrochemical detection—N. I. Pitts et al.,Br. J. Anaesth.,2000, 85, 592–598.

Disposition in the Body.

Suxamethonium chloride is slowly and incompletely absorbed after oral administration; it is absorbed after IM administration but generally given by the IV route. It is rapidly distributed into the extracellular fluids throughout the body. Suxamethonium is rapidly hydrolysed in plasma and body tissues to succinylmonocholine (weak activity) and choline. Succinylmonocholine is then slowly hydrolysed to succinic acid and choline. Less than 3% of a dose is excreted unchanged in the urine.

Toxicity

A 33–year–old anaesthesiologist, who committed suicide by injecting suxamethonium and thiobarbital, had a postmortem blood suxamethonium concentration of 14.3 mg/L 3 h after administration. [G. Somogyi et al.,Forensic Sci. Int.,1989, 43, 257–266].

Half–life.

Plasma half–life, about 3 min.

Dose.

Usually 20 to 100 mg of suxamethonium chloride, intravenously.

Top | Related articles | Next: Suxethonium Bromide»


Suxethonium Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Suxethonium Bromide

Muscle Relaxant

Proprietary name. Brevidil E

2,2′-Succinyldioxybis(diethyldimethylammonium) dibromide

C16H34Br2N2O4=478.3

CAS—111–00–2

A slightly hygroscopic, white or slightly cream, crystalline powder. M.p. 158°.

Readily soluble in water, yielding weakly acidic solutions.

Partition Coefficient.

Log P(octanol/water) −7.0.

Thin–layer Chromatography.

System TA—Rf 01; system TN—Rf 40; system TO—Rf 23. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1740, 1163, 1638, 1270, 962, 1012 cm−1 (KBr disk).

Disposition in the Body.

After intravenous administration it is rapidly hydrolysed in plasma and body tissues to succinic acid and choline.

Dose.

1.5 to 1.9 mg/kg intravenously.

Top | Related articles | Next: Syrosingopine»


Syrosingopine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > S

Syrosingopine

Antihypertensive

Synonym. Methyl Carbethoxysyringoyl Reserpate

Proprietary names. Isotense; Londomin; Raunova; Serinamin; Singoserp; Siringina.

18-[[4-[(Ethoxycarbonyl)oxy]-3,5–dimethoxybenzoyl]oxy]-11,17–dimethoxyyohimban–16–carboxylic acid methyl ester

C35H42N2O11=666.7

CAS—84–36–6

A white or slightly yellowish crystalline powder. M.p. 175° to 179°.

Practically insoluble in water; freely soluble in chloroform and acetic acid; slightly soluble in ether.

Colour Tests.

Mandelin's Test—green–brown; Marquis Test—brown.

Thin–layer Chromatography.

System TA—Rf 78. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Ethanol—258 nm (A11=242a), 298 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1209, 1130, 1247, 1180, 1770, 1727 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 181, 395, 198, 251, 397, 396, 199, 666.

Dose.

0.5 to 3 mg daily.

Top | Related articles | Next: Monographs: T»


Tacrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tacrine

Anticholinesterase, Central Stimulant

Synonym. Tetrahydroaminoacridine

1,2,3,4-Tetrahydro–9–acridinamine

C13H14N2=198.3

CAS—321–64–2

M.p. 183° to 184°.

Tacrine Hydrochloride

Synonyms. Cl–970; Tetrahydroaminoacridine Hydrochloride; THA.

Proprietary names. Cognex; Tacrinal.

C13H14N2,HCl=234.7

CAS—1684–40–8

A pale yellow crystalline powder. M.p. 283° to 284°.

Soluble in water.

Dissociation Constant.

pKa9.95 (20°).

Partition Coefficient.

Log P(octanol/water), 2.71.

Thin–layer Chromatography.

System TA—Rf 43; system TB—Rf 05; system TC—Rf 04; system TL—Rf 10. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2165.

High Performance Liquid Chromatography.

System HA—k 1.6.

Column: LiChrospher RP-select B (250 × 4 mm i.d., 5 μm). Mobile phase: acetate buffer (0.2 M, pH 4): acetonitrile (87:13), flow rate 1.25 mL/min (0 to 16 min) and 2.5 mL/min (16 to 40 min). Fluorescence detection (λex = 330 nm; λem = 365 nm). Retention time: 29 to 30 min [L. L. Hansen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 712, 183–191].

Ultraviolet Spectrum.

Aqueous acid—240 nm (A11=2032a), 323, 336 nm; aqueous alkali—237, 317 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1650, 1590, 765, 1496, 774, 1176 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 198, 197, 170, 199, 182, 169, 77, 183.

Quantification

High performance liquid chromatography.

In plasma: tacrine and its metabolites, limit of quantification for tacrine 0.5 μg/L, fluorescence detection—D. B. Haughey et al.,J. Pharm. Sci.,1994, 83, 1582–1585; G. Aymard et al.,Ther. Drug Monit.,1998, 20, 422–429. In plasma and urine: limit of detection 0.5 nmol/L and limit of quantification 2.5 nmol/L for 2–hydroxytacrine and 4–hydroxytacrine, 2.0 nmol/L and 10.0 nmol/L for 1–hydroxytacrine and tacrine in plasma. In urine, the limit of detection is 60 nmol/L for 2–hydroxytacrine and 4–hydroxytacrine, 30 nmol/L for 1–hydroxytacrine and 80 nmol/L for tacrine; limit of quantification 120 nmol/L for all analytes in urine, fluorescence detection (λex = 330 nm; λem = 365 nm)—L. L. Hansen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 712(1–2), 183–191. In plasma—D. F. Chollet et al.,Ther. Drug Monit.,2000, 22, 225–229.

Disposition in the Body.

Tacrine is rapidly absorbed from the gastro–intestinal tract after oral administration, but there is large inter–individual variation in oral bioavailability and the extent of absorption decreases when administered with food. It is metabolised in the liver by the cytochrome P450 enzymes, principally CYP1A2 to several metabolites, the main one being 1–hydroxytacrine, velnacrine. Little unchanged drug is excreted in urine.

Therapeutic concentration

7 patients received tacrine 40 to 140 mg daily for Alzheimer’s disease, as part of a 6–week clinical trial. At the end of this period, patients had a mean concentration of 8.01 ± 7.07 μg/L in the plasma and 5.21 ± 6.00 μg/L in the cerebrospinal fluid 30 min after the morning dose (10 to 40 mg, given in the fasting state) [D. R. Grothe et al.,J. Clin. Psychopharmacol.,1998, 18, 78–81].

5 patients with Alzheimer’s disease who had the disease for 2 to 12 years, aged between 57 and 72 years were administered with 40 to 160 mg tacrine daily, during a 12 to 31 month treatment period. The mean steady-state plasma concentrations were 1.3, 5.5, 11.9 and 30.0 μg/L for the 40, 80, 120 and 160 mg doses, respectively. After the morning 80 mg dose, the mean maximum plasma concentration was 8.7 μg/L observed at 1.3 h. The mean plasma concentration was 2.6 to 5.6 μg/L [M. Johansson et al.,Dementia,1996, 72, 111–117].

24 healthy, mature volunteers (aged 50 to 76 years; mean 64 years) were administered with a single 40 mg dose of tacrine after an 8 h overnight fast; 1 h before a standard breakfast; 15 min after the start of breakfast (i.e. during breakfast); and 2 h after a standard breakfast was finished. There was a 1 week washout period in between doses. The mean maximum plasma concentration was 15.8 μg/L for the fasting individuals (i.e. after the overnight fast and before breakfast), 17.9 μg/L 1 h before breakfast, 9.9 μg/L when tacrine was administered during breakfast and 11.6 μg/L when the dose was administered 2 h after breakfast. These concentrations were observed at 1.9, 1.7, 3.6 and 2.8 h, respectively [D. F. Welty et al.,J. Clin. Pharmacol.,1994, 3410, 985–988].

Toxicity.

A serum concentration greater than 20 μg/L is associated with a high risk of adverse reaction.

A 75–year–old woman with Alzheimer’s disease was treated with 40 mg tacrine daily for 14 months. She was admitted to hospital with jaundice and was very confused. Her liver span measured 13 cm. She had excessive levels of bilirubicin in the blood and decreased transaminase levels. Drug–induced hepatotoxicity was suspected. All medications were stopped but transaminase levels decreased further and she had urosepsis and acute renal failure. She died 3 weeks after admission to hospital. Postmortem examination showed massive hepatic necrosis which was believed to have been caused by tacrine and possibly the production of toxic metabolites in the liver [W. G. Blackard et al.,J. Clin. Gastroenterol.,1998, 261, 57–59].

Bioavailability.

About 17% with a large inter–individual variation.

Half–life.

1.5 to 2 h.

Protein binding.

Approximately 55%.

Note.

For a review of the clinical pharmacokinetics of tacrine, see S. Madden et al.,Clin. Pharmacokinet.,1995, 28, 449–457; for a review of the pharmacokinetics of cholinesterase inhibitors, see M. W. Jann et al.,Clin. Pharmacokinet.,2002, 41, 719–739.

Dose.

Up to 160 mg daily by mouth.

Top | Related articles | Next: Tacrolimus»


Tacrolimus: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tacrolimus

Immunosuppressant

Synonyms. FK506; FR-900506.

Proprietary names. Prograf; Protopic.

(3S,4R,5S,8R,9E,12S,14S,15R,16S,18R,19R,26aS)-5,6,8,11,12,13,14,15,16,17,18,19,24,25,26,26a-Hexadecahydro–5,19–dihydroxy–3-[(1E)-2-[(1R,3R,4R)-4–hydroxy–3–methoxycyclohexyl]-1–methylethenyl]-14,16–dimethoxy–4,10,12,18–tetramethyl–8-(2–propenyl)-15,19–epoxy–3H-pyrido[2,1–c][1,4]oxaazacyclotricosine–1,7,20,21(4H,23H)-tetrone

C44H69NO12=804.0

CAS—104987–11–3

Tacrolimus Monohydrate

C44H69NO12, H2O=822.0

CAS—109581–93–3

A white crystalline powder with m.p. 127° to 129°.It is practically insoluble in water; soluble in methanol, ethanol, acetone, ethyl acetate, trichloromethane and diethylether; sparingly soluble in hexane and petroleum ether.

High Performance Liquid Chromatography.

Column: ODS (Hypersil, 100 × 2.1 mm i.d., 5 μm). Mobile phase: methanol:ammonium acetate (5 mM, pH 9.0 ammonium hydroxide) (99:1), flow rate 0.3 mL/min. MS detection (SIM m/z 802.5→168.2). Retention time: 0.97 min [A. Alak et al.,J. Pharm. Biomed. Anal.,1997, 16, 7–13].

Column: RP C18 (Spherical, 150 × 3.9 mm i.d., 5 μm). Mobile phase: methanol:water (90:10), flow rate 0.4 mL/min. MS detection (NCI, SIM at m/z 803.7). Retention time: 5.2 min [A. Gonschior et al.,Ther. Drug. Monit.,1995, 17, 504–510].

Column: C18 (Novapak, 150 × 2.1 mm i.d., 4 μm). Column temperature: 50°. Mobile phase: methanol:ammonium acetate buffer (40 mmol, pH 5.1) (76:24), flow rate 0.2 mL/min. MS detection (ESI, SIM at m/z 821.5→768.5). Retention time: 7.3 min (ammoniated adduct) [P. J. Taylor et al.,Ther. Drug Monit.,2000, 22, 608–612].

Quantification

High performance liquid chromatography–mass spectrometry.

In blood: limit of quantification 0.25 μg/L. MS detection—P. J. Taylor et al.,Ther. Drug Monit.,2000, 225, 608–612. In blood: limit of detection 0.10 μg/L. MS detection—A. Alak et al.,J. Pharm. Biomed. Anal.,1997, 16, 7–13. In blood: limit of quantification 0.025 μg/L. MS detection—H. Hill et al.,Pharm. Res.,1997, 14, S261. In blood and urine: limit of quantification 200 μg/L. MS detection—A. Gonschior et al.,Ther. Drug. Monit.,1995, 17, 504–510.

Immunoassay.

In serum: limit of detection 0.1 μg/L—M.C. Friob et al.,Transplant. Proc.,1991, 236, 2750–2752.

Disposition in the Body.

Absorption of tacrolimus after oral administration is erratic and generally poor. It undergoes extensive tissue distribution and metabolism is hepatic with greater than 99% of the drug being metabolised. At least 15 metabolites have been detected and are produced mainly by demethylation and hydroxylation, via the hepatic cytochrome P450 enzyme (CYP3A), and some metabolism may occur in the gastro–intestinal tract. Several hydroxylated and demethylated metabolites have been identified, including 13-O-desmethyl tacrolimus and 15-O-desmethyl tacrolimus. It is widely and extensively distributed throughout the tissues of the body after intravenous administration. Elimination is primarily via bile (>90% of an absorbed dose is excreted in bile as metabolites. Less than 1% of the dose is excreted in urine as the unchanged drug. A peak plasma concentration of 0.4 to 5.6 μg/L is reached after a single oral dose of 0.15 mg/kg and 10 to 24 μg/L after intravenous infusion of 0.5 mg/kg over 2 h. Hepatic impairment causes increased plasma concentration, prolonged half–life and reduced clearance. Renal impairment causes no change in the pharmacokinetics.

Therapeutic concentration

The reference range is 0.5 to 2 μg/L and the therapeutic peak is 0.2 to 6 μg/L. In blood, the therapeutic reference concentration at its trough is 3 to 15 μg/L and its peak, 10 to 25 μg/L.

10 African American (mean age, 32.2 years), 12 white (mean age, 44.6 years) and 12 Latin-American (mean age, 35.7 years) healthy patients were administered with a single, oral dose of 5 mg tacrolimus after an overnight fast. The mean maximum drug concentrations after the oral dose were 20.8, 37.8 and 33.0 μg/L for the three ethnic groups observed at 1.6, 1.3 and 1.3 h, respectively. For the intravenous dose, the mean concentrations were 28.3, 26.4 and 27.4 μg/L detected at the end of the infusion. The metabolite, 13-O-desmethyl tacrolimus, was observed at concentrations of 2.0, 4.8 and 3.6 μg/L for the ethnic groups at 1.3, 1.5 and 1.6 h, respectively following oral administration [L. M. Mancinelli et al.,Clin. Pharmacol. Ther.,2001, 691, 24–31].

Toxicity

The toxic blood reference concentration is 12 to 15 μg/L.

A 54–year–old male patient waiting for a liver transplant was co–administered with mibefradil for the treatment of hypertension. He subsequently developed dizziness, fatigue and shoulder muscle ache as well as reversible renal impairment. Tacrolimus levels were observed at 54 μg/L (originally in the therapeutic range, 5 to 8 μg/L). Treatment with mibefradil was stopped and tacrolimus levels decreased to normal and all symptoms and clinical changes were reversed. It was decided that these toxic effects were due to interaction between the two drugs. [K. W. Ocran et al.,Z. Gastroenterol.,1999, 3710, 1025].

Bioavailability.

Oral: 5 to 67% (mean, 30%).

Half–life.

43 h in healthy volunteers and 12 to 16 h in transplant patients.

Volume of distribution.

Plasma, 5 to 65 L/kg; blood: 0.5 to 1.4 L/kg (1300 L).

Clearance.

Plasma, 0.6 to 5.4 (mean, 1.8) L/h/kg; blood: 0.03 to 0.09 (mean, 0.06) L/h/kg; also reported as 2.43 L/kg.

Distribution in blood.

Tacrolimus is primarily associated with red blood cells and the blood:plasma ratio is between 4 and 39.

Protein binding.

77 to 99%. Predominately to the non–lipoprotein fractions containing albumin and α1-acid glycoprotein.

Dose.

Intravenous administration: 0.1 mg/kg/day. Oral: 0.3 mg/kg/day.

Top | Related articles | Next: Talbutal»


Talbutal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Talbutal

Sedative, Barbiturate

Proprietary name. Lotusate

5-(1-Methylpropyl)-5-(2–propenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—115–44–6

A white crystalline powder. It occurs in 2 polymorphic forms with M.p. about 108° and 110°.

Soluble 1 in 500 of water, 1 in 1 of ethanol, 1 in 2 of chloroform and 1 in 40 of ether.

Dissociation Constant.

pKa7.9 (20°).

Partition Coefficient.

Log P(octanol/pH 7.4), 1.3; (octanol/water), 1.5.

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—brown–orange/violet.

Thin–layer Chromatography.

System TD—Rf 53; system TE—Rf 46; system TF—Rf 67; system TH—Rf 71; system TAD—Rf 60; system TAE—Rf 92.

Gas Chromatography.

System GA—talbutal RI 1703, talbutal-Me2 RI 1600.

High Performance Liquid Chromatography.

System HG—k 7.2; system HH—k 4.7; system HX—RI 403; system HY—RI 370.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—239 nm (A11=415a); 1 M sodium hydroxide (pH 13)—255 nm (A11=313b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1703, 1728, 1752, 1315, 1211, 829 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 167, 168, 41, 97, 124, 39, 57, 53.

Disposition in the Body

Toxicity.

The estimated minimum lethal dose is 2 g.

In one fatality involving talbutal, a blood concentration of 13 mg/L and a liver concentration of 305 μg/g was reported [R. C. Baselt and R. H. Cravey, J. Anal. Toxicol., 1977, 1, 81–102].

Dose.

60 to 150 mg daily.

Top | Related articles | Next: Tamsulosin»


Tamsulosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tamsulosin

Alpha1-adrenoreceptor Blocker

5-[(2R)-2-[[2-(2-Ethoxyphenoxy)ethyl]amino]propyl]-2–methoxybenzenesulfonamide

C20H28N2O5S=408.5

CAS—106133–20–4

M.p. 254° to 256°.

Tamsulosin Hydrochloride

Synonyms. LY-253351; R-(-)-YM-12617; YM-617; YM-12617–1.

Proprietary names. Alna; Flomax; Harnal; Omiz; Omnic; Pradif.

C20H28N2O5S, HCl=445.0

CAS—106463–17–6

White crystals. M.p. 228° to 230°.It is sparingly soluble in water and methanol; slightly soluble in glacial acetic acid and ethanol; practically insoluble in ether.

Dissociation Constant.

pKa8.4 (secondary amine), 10.2 (sulfonamide).

Partition Coefficient.

Log P(octanol/pH 6.9), 0.51.

High Performance Liquid Chromatography.

Column: C18 (Nucleosil, 150 × 4.0 mm i.d., 5 μm). Mobile phase: A- potassium dihydrogen phosphate (100 mM, pH 4.5), B- acetonitrile:potassium dihydrogen phosphate (100 mM, pH 4.9) (20:80). Elution program: (A:B) (100:0) for 5 min, to (0:100) over 60 min, held for 60 min, flow rate 1 mL/min. UV detection (λ = 275 nm). Retention time: 80 min [Y. Soeishi et al.,Xenobiotica,1996, 26, 355–365].

Ultraviolet Spectrum.

Aqueous acid—225 nm, 280 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1500, 1340, 1255, 1165 cm−1.

Mass Spectrum.

Principal ions at m/z 409, 271, 257, 228, 208, 70.

Quantification

High performance liquid chromatography.

In blood: limit of quantification 0.5 μg/L. Fluorescence detection (λex = 352 nm; λem = 500 nm)—H. Matsushima et al.,Drug Metab. Dispos.,1998, 26, 240–245. In plasma dialysate, plasma and urine: lower limit of quantification is 0.01 μg/L. MS detection—H. Matsushima et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 6952, 317–327.

Disposition in the Body.

Tamsulosin is absorbed from the gastro–intestinal tract; 90% following oral administration. The extent and rate of absorption is reduced in the presence of food. It is distributed into extracellular fluid in the body. The drug is metabolised slowly in the liver by hepatic metabolism while first-pass metabolism is negligible. It is mainly metabolised by the cytochrome P450 CYP3A enzyme and less than 10% of the dose is excreted in urine unchanged. The metabolites of tamsulosin hydrochloride undergo extensive conjugation to glucuronide or sulfate prior to renal excretion. It is excreted mainly in urine as metabolites and some unchanged drug. There are linear kinetics following single and multiple doses. Steady state concentrations have been observed by the fifth day. Tamsulosin is highly bound to α1-acid glycoprotein. There appears to be no or little possibility of binding interactions between tamsulosin and other drugs in clinically concomitant use, despite its strong binding to α1-acid glycoprotein [H. Matsushima et al.,Eur. J. Clin. Pharmacol.,1999, 55, 437–443]. In patients with renal impairment, the pharmacokinetics of tamsulosin are affected by the change in protein binding that is associated with alteration of plasma α1-acid glycoprotein concentration, but are not largely affected by the decrease in the renal excretion. Although total tamsulosin levels increased as plasma protein binding increased, unbound tamsulosin levels (which are directly associated with the pharmacological effects) remained unchanged in these patients [K. Koiso et al.,J. Clin. Pharmacol.,1996, 36, 1029–1038], indicating that no dose modification is required in symptomatic BPH patients with renal impairment [M. Wolzt et al.,Eur. J. Clin. Pharmacol.,1998, 54, 367–73]. There are no data available on the hepatically impaired.

Therapeutic concentration

Young, healthy, male volunteers were administered with 0.4 mg tamsulosin (as modified release tablets) and the median peak plasma concentration was 16 μg/L. This was reached after 5 h and decreased to 2 μg/L at around 23.5 h [K. Taguchi et al.,Br. J. Clin. Pharmacol.,1998, 451, 49–55].

4 healthy males were administered with a single oral dose of 0.2 mg tamsulosin. The mean peak plasma concentration of the unchanged drug was 13.0 μg/L observed with the hour [Y. Soeishi et al.,Xenobiotica,1996, 266, 637–645].

Bioavailability.

100%.

Half–life.

5 to 7 h. Prolonged in the elderly. Due to absorption rate–controlled pharmacokinetics, the apparent half–life is approximately 9 to 13 h in healthy individuals and 14 to 15 h in the target population.

Volume of distribution.

Steady state after intravenous administration, 16 L or 0.2 L/kg.

Clearance.

2.88 L/h or 48 mL/min.

Distribution in blood.

Blood:plasma ratio is 0.53.

Protein binding.

94 to 99%, primarily to α1-acid glycoprotein.

Dose.

0.4 to 0.8 mg daily.

Top | Related articles | Next: Tandospirone»


Tandospirone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tandospirone

Anxiolytic, Antidepressant

(3aα,4β,7β,7aα)-Hexahydro–2-[4-[4-(2–pyrimidinyl)-1–piperazinyl]-butyl]-4,7–methano–1H-isoindole–1,3(2H)-dione

C21H29N5O2=383.5

CAS—87760–53–0

Crystals. M.p. 112° to 113.5°.

Tandospirone Citrate

Synonyms. Metanopirone Citrate; SM-3997.

Proprietary name. Sediel

C21H29N5O2, C6H8O7=575.6

CAS—112457–95–1

Crystals. M.p. 169.5° to 170°.

Tandospirone Hydrochloride

C21H29N5O2,HCl=420.0

Crystals from isopropanol. M. p. 227° to 229°.

Disposition in the Body.

Tandospirone is metabolised to 1-(2–pyrimidinyl)-piperazine (1-PP). Maximum plasma concentrations after oral administration are reached in 0.5 to 2 h and are 3- to 8–fold higher for the metabolites than the parent drug. Approximately 70% of the administered drug is excreted in urine, with only 0.1% of the dose excreted as the unchanged drug. Dose–dependent pharmacokinetics do not seem to occur.

Therapeutic concentration.

The maximum plasma concentration after a 30 mg dose is 3 μg/L.

Half–life.

Parent drug, 2 to 3 h; metabolite, 3 to 5 h.

Protein binding.

Parent drug, 30.4%; metabolite, 1-PP, 87.5%.

Note.

For a review of tandospirone, see L. B. Barradell and A. Fitton,CNS Drugs,1996, 5, 147–153.

Dose.

30 or 60 mg daily.

Top | Related articles | Next: Teicoplanin»


Teicoplanin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Teicoplanin

Antibacterial

Synonyms. A-8327; DL-507-IT; L-12507; MDL-507; Teichomycin A2.

Proprietary names. Targocid; Targosid; Teicomid.

CAS—61036–62–2 (teichoplanin); 61036–64–4 (teichoplanin A2)

A glycopeptide antibiotic obtained from cultures of Actinoplanes teichomyceticus. An amorphous powder. M.p. 260°.It is soluble in aqueous solutions at pH 7, in propylene glycol, dimethylformamide and dimethylsulfoxide; partially soluble in methanol and ethanol; insoluble in carbon tetrachloride, acetone, butanol, ethylether and in diluted mineral acids.

High Performance Liquid Chromatography.

Column: RP C18 (150 × 4.6 mm i.d., 5 μm). Mobile phase: (A)-acetonitrile:sodium dihydrogen phosphate (15.4 mM) (5:95); (B)-acetonitrile:sodium dihydrogen phosphate (75:25), flow rate 1 mL/min. Elution program: (A:B) (90:10) for 5 min; to (70:30) in 10 min, held 20 min; to initial conditions over 12 min. UV detection (λ = 214 nm). Retention times: component A3, 13.7 min; A2–1, 18.7 min; A2–2, 20.0 min; A2–3, 21.0 min; A2–4, 25.0 min; A2–5, 26.3 min [F. Jehl et al.,J. Antimicrob. Chemother., 1988,21, Suppl. A, 53–59].

Column: RP C18 (150 × 3.9 mm i.d., 5 μm). Mobile phase: aqueous tetrabutylammonium phosphate solution (0.01 M, pH 7.5):methanol:n-butanol (10:10:1), flow rate 1.3 mL/min. Fluorescence detection (λex = 390 nm; λem = 490). Retention times: A2–1, 10.2 min; A2–2, 13.7 min; A2–3, 15.7 min; A2–3a, 17.9 min; A2–4, 23.2 min; A2–5, 25.4 min [B. Joos and R. Lüthy,Antimicrob. Agents Chemother.,1987, 31, 1222–1224].

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—278 nm; aqueous alkali (0.1 M sodium hydroxide)—297 nm.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.5 mg/L. Fluorescence detection (λex = 390 nm; λem = 490 nm)—B. Joos and R. Lüthy,Antimicrob. Agents Chemother.,1987, 31, 1222–1224. In serum: limit of detection 5 mg/L. UV detection (λ = 210 nm)—J. Levy,et al., J. Antimicrob. Chemother.,1987, 19, 533–539. In plasma or urine: limit of detection 0.1 mg/L. UV detection (λ = 240 nm)—E. Riva et al.,J. Chromatogr., 1987, 421; B Biomed. Appl.,65, 99–110. In blood or urine: limit of detection 0.5 mg/L. UV detection (λ = 214 nm)—F. Jehl et al.,J. Antimicrob. Chemother., 1988,21, Suppl. A, 53–59. In plasma: limit of detection 0.2 mg/L. UV detection (λ = 240 nm)—A. Georgopoulos et al.,J. Chromatogr., 1989, 494; B Biomed. Appl.,86, 340–346. In plasma: limit of detection 0.05 mg/L. UV detection (λ = 210 nm)—R. B. Taylor et al.,J. Chromatogr., 1991, 563; B Biomed. Appl.,101, 451–457. In plasma: limit of quantification 0.09 mg/L, limit of detection 0.03 mg/L—M. Cociglio et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 79–85.

Review.

For a comparison of methods for the determination of teicoplanin see W. M. Awni et al.,Ther. Drug Monit.,1991, 13, 511–517.

Disposition in the Body.

Teicoplanin is a mixture of several components and the pharmacokinetics of individual components vary slightly depending on their lipophilicity. The drug is poorly absorbed after oral administration and therefore administered by the parenteral route. It is well absorbed after intramuscular injection with a bioavailability of 90% and it rapidly penetrates tissues including skin, fat, and bone. Highest concentrations are observed in the kidneys, trachea, lungs, and adrenals. Penetration into CSF is poor. It is taken up into white blood cells. No metabolites have been identified and it is excreted almost entirely by glomerular filtration in the urine as unchanged drug. Approx. 80% in urine and a minor amount in faeces. It is not removed by haemodialysis.

Therapeutic concentration.

The trough serum therapeutic concentration range is 10 to 40 mg/L.

Teicoplanin was administered to 6 healthy males, aged 22 to 23 years old, as a single intramuscular dose of 3 mg/kg, an intravenous dose of 3 mg/kg or 6 mg/kg after an overnight fast and continued fasting for 2 h after dosing. The mean peak plasma concentrations were 7.12, 53.48 and 111.81 mg/L at 2.02 h and by the end of the infusion, respectively [L. Verbist et al.,Antimicrob. Agents Chemother.,1984, 26, 881–886].

Toxicity.

The toxic serum concentration is 200 mg/L.

Several overdoses of 100 mg/kg daily administered to a 4–year–old and an 8–year–old neutropenic paediatric patient by mistake, resulted in high plasma concentrations up to 300 mg/L but no symptoms or laboratory abnormalities were observed. [Data on file from manufacturer.]

Bioavailability.

90%.

Half–life.

Plasma half–life, 30 to over 160 h in normal subjects (depending on the sampling time), increased in renal impairment; an effective half–life of about 60 h has been suggested in calculating dosage regimens.

Volume of distribution.

0.9 to 1.6 L/kg.

Clearance.

Plasma clearance, 0.18 mL/min/kg.

Protein binding.

In plasma, 90 to 95%.

Note.

For reviews of teicoplanin see A. P. Wilson,Clin. Pharmacokinet.,2000, 39, 167–183 and R. N. Brogden and D. H. Peters,Drugs,1994, 47, 823–854.

Dose.

Initially 400 mg intravenously followed by 200 mg intravenously or intramuscularly on each subsequent day of treatment.

Top | Related articles | Next: Telmisartan»


Telmisartan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Telmisartan

Angiotensin II Receptor Antagonist

Synonyms. BIBR-277-SE; BIBR-277.

Proprietary names. Micardis; Pritor.

4′-[(1,4′-Dimethyl–2′-propyl[2,6′-bi–1H-benzimidazol]-1′-yl)methyl]-[1,1′-biphenyl]-2–carboxylic acid

C33H30N4O2=514.6

CAS—144701–48–4

A white to off–white, odourless crystalline powder. M. p. 261° to 263°. It is practically insoluble in water; sparingly soluble in strong acid; soluble in strong base.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 1 μg/L. Fluorescence detection (λex = 300 nm; λem = 385 nm)—J. Stangier et al.,J. Clin. Pharmacol.,2000, 40, 1312–1322. In plasma and dialysate samples: limit of quantification is 0.5 μg/L. Fluorescence detection (λex = 305 nm; λem = 365 nm)—J. Stangier et al.,J. Clin. Pharmacol.,2000, 40, 1365–1372.

Disposition in the Body.

After oral administration, telmisartan is rapidly absorbed and the peak concentration is achieved within 0.5 to 1 h. Most of a dose is eliminated unchanged in faeces via biliary excretion (>97%) with minute amounts detected in urine. Telmisartan is metabolised to form its acylglucuronide (pharmacologically inactive) and this is the only metabolite that has been detected in human plasma and urine. The glucuronide makes up approximately 11% of the plasma concentration of the drug.

Therapeutic concentration

13 healthy males (mean age, 51.2 years; range, 33 to 62 years) and 13 patients with hepatic impairment (mean, 53.5 years; range, 44 to 60 years) were fasted overnight and then administered 20 mg telmisartan. After a 14 day ‘wash–out’ period, another dose of 120 mg was given to the individuals. After the 20 mg dose, mean peak plasma concentrations of 105 (range, 10.5 to 265) μg/L were observed for the patients and 16.2 (range, 7.8 to 267) μg/L for the healthy individuals. These were detected in a time range between 0.5 and 4.0 h. After the 120 mg, the mean peak concentration for the patients was 1520 (514 to 3280) μg/L and 475 (167 to 760) μg/L for the healthy individuals. These concentrations were observed at a time range between 0.5 and 2.0 h [J. Stangier et al.,J. Clin. Pharmacol.,2000, 40, 1355–1364].

6 patients with severe renal insufficiency and undergoing regular maintenance dialysis, aged 37 years (range, 21 to 46 years) and 12 healthy males (mean age, 51.2 years; range, 33 to 62 years) were fasted overnight and then administered with a 120 mg dose telmisartan. The healthy individuals reached a mean peak plasma concentration of 438 μg/L after 1 h. The patients receiving the dose between dialysis periods reached concentrations of 100 μg/L at 1 h and for those receiving telmisartan during dialysis, the peak concentration was 169 μg/L at 0.5 h [J. Stangier et al.,J. Clin. Pharmacol.,2000, 40, 1365–1372].

Bioavailability.

Administration with food slightly reduces the bioavailability and this is also dose dependent. With a 40 mg dose the absolute bioavailability is 42% and with a 160 mg dose, 58%.

Half–life.

24 h.

Volume of distribution.

500 L.

Clearance.

Plasma clearance, >800 mL/min.

Protein binding.

>99.5% bound to, mostly, albumin and α1-acid glycoprotein.

Dose.

The usual daily dose is 40 mg.

Top | Related articles | Next: Temazepam»


Temazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Temazepam

Hypnotic

Synonyms. ER-115; 3-Hydroxydiazepam; K-3917; N-Methyloxazepam; Oxydiazepam; Ro–5–5345; Temazepamum; Wy–3917.

Proprietary names. Euhypnos; Euipnos; Gelthix; Levanxene; Levanxol; Maeva; Nocturne; Normison; Nortem; Perdorm; Planum; Remestan; Restoril; Somapam; Temaze; Temtabs; Tenox.

7-Chloro–1,3–dihydro–3–hydroxy–1–methyl–5–phenyl–2H-1,4–benzodiazepin–2–one

C16H13ClN2O2=300.7

CAS—846–50–4

A white to almost white crystalline powder. M.p. 156° to 159°.

Very slightly soluble in water; soluble 1 in 10 of ethanol and 1 in 10 of chloroform; freely soluble in dichloromethane.

Dissociation Constant.

pKa1.6.

Partition Coefficient.

Log P(octanol/water), 2.19.

Colour Test.

Formaldehyde–Sulfuric Acid—orange.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 08; system TC—Rf 59; system TD—Rf 51; system TE—Rf 62; system TF—Rf 47; system TL—Rf 53; system TAD—Rf 65; system TAE—Rf 82; system TAF—Rf 82; system TAJ—Rf 65; system TAK—Rf 54; system TAL—Rf 92. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—temazepam RI 2595, temazepam-AC RI 2730, temazepam-Me RI 2600, M (OH-) RI 2670, M (OH-)-AC RI 2790, oxazepam RI 2325; system GB—temazepam RI 2727, temazepam-TMS RI 2713, oxazepam RI 2438; system GG—temazepam RI 3125, oxazepam RI 2803.

High Performance Liquid Chromatography.

System HI—temazepam k 5.68, oxazepam k 4.62; system HK—temazepam k 0.60, oxazepam k 0.73; system HX—RI 472; system HY—RI 438; system HZ—Retention time, 5.5 min; system HAA—Retention time, 18.6 min; system HAX—Retention time 8.9 min; system HAY—Retention time 6.7 min; system HAZ—k 1.43; system HBH—k 6.80; system HBI—k 1.49.

Ultraviolet Spectrum.

Aqueous acid—237 nm (A11=980b), 284 nm (A11=283b), 358 nm (A11=68b); aqueous alkali—231, 313 nm; methanol—230 nm (A11=1090a), 314 nm(A11=76b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1687, 1670, 1112, 1603, 705, 1150 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 271, 273, 300, 272, 256, 77, 255, 257; oxazepam 257, 77, 268, 239, 205, 267, 233, 259.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—M. Divoll and D. J. Greenblatt,J. Chromatogr., 1981, 222; Biomed. Appl.,11, 125–128. In biological fluids: limit of detection 0.13 ng/injection—T. V. Beischlag and T. Inaba,J. Anal. Toxicol.,1992, 164, 236–239.

Gas chromatography–mass spectrometry.

In urine: temazepam and other benzodiazepines, limit of quantification <10 μg/L—P. H. Dickson et al.,J. Anal. Toxicol.,1992, 16, 67–71. In urine: temazepam and other benzodiazepine metabolites—R. E. West and D. P. Ritz,J. Anal. Toxicol.,1993, 17, 114–116; R. L. Fitzgerald et al.,J. Anal. Toxicol.,1993, 17, 342–347.

High performance liquid chromatography.

In plasma and urine: limit of quantification and detection 10 μg/L, UV detection (λ=232 nm)—R. M. Azzam et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 708, 304–309. In urine: limit of detection 2 μg/L—K. Chiba et al.,J. Chromatogr., 1995,668, Biomed. Appl., 77–84. In plasma and urine: limit of detection is 15.5 μg/L and limit of quantification, 46.5 μg/L, UV detection (λ=230 nm)—G. W. Kunsman et al.,J. Chromatogr.,1991, 568, 427–436. In plasma or urine: temazepam and other benzodiazepine glucuronides, limits of detection 5 to 10 μg/L—C. Franzelius and K. Besserer,J. Chromatogr.,1993, 613, 162–167. In whole blood—K. S. Scott and J. S. Oliver,J. Anal. Toxicol.,1997, 21, 297–300. In serum: temazepam and other benzodiazepines, photodiode–array detection—B. Ahrens et al.,Arzneimittelforschung,2000, 50, 1057–1062. In urine: temazepam and other benzodiazepines, limit of detection for temazepam 333 μg/L, UV detection—W. M. Mullett and J. Pawliszyn,Anal. Chem.,2002, 74, 1081–1087. In serum: temazepam and other benzodiazepines, limit of detection for temazepam 29 μg/L—W. M. Mullett et al.,J. Chromatogr. A.,2002, 963, 325–334.

High performance liquid chromatography–mass spectrometry.

In serum and urine: limit of detection 0.02 to 2.0 μg/L—H. Yuan et al.,J. Anal. Toxicol.,2000, 248, 718–725.

Disposition in the Body.

Rapidly absorbed after oral administration. The exact rate of absorption is determined by the formulation of the drug administered. Metabolised principally by glucuronic acid conjugation; demethylation to oxazepam occurs to a small extent and it is also found as a conjugate. About 80% of a dose is excreted in the urine, mostly as the inactive glucuronide conjugates; less than 2% of a dose is excreted as unchanged drug. About 12% of a dose is eliminated in the faeces. Small amounts of the demethylated derivative, oxazepam, and its conjugated form have also been detected. Temazepam can be found in breast milk and cerebrospinal fluid.

Temazepam is a metabolite of several benzodiazepines, including diazepam, ketazolam and medazepam.

Therapeutic concentration.

The therapeutic serum concentration is 0.3 to 0.9 mg/L.

10 healthy male volunteers (21 to 52 years old) were rectally administered, after an overnight fast, 10 mg temazepam as a polyethylene glycol–based suppository, a liquid–filled capsule and a micro–enema. The same dose was also administered orally as a liquid–filled capsule. A 1 week washout period was allowed between doses. The mean peak serum concentrations of temazepam were 0.202, 0.182 and 0.205 mg/L for the suppository, capsule (administered rectally) and micro–enema, respectively. These were observed at 1.48, 4.08 and 0.49 h, respectively. For the capsule administered orally, the mean peak serum concentration was 0.326 mg/L at 0.8 h [L. M. Hanff and W. J. Rutten,Pharm. World Sci.,1996, 183, 114–119].

24 healthy, male and female volunteers (aged 18 to 43 years; mean 29 years) were administered a single oral 20 mg dose of temazepam as a soft–gelatin capsule and a liquid–filled capsule. Administration was after a 10 h fast which continued for 4 h after dosing and a 1 week washout period was allowed between doses. The peak plasma concentration observed for the first type of formulation was 0.617 mg/L, observed at approx. 40 min (median value). For the liquid–filled capsule, however, the peak plasma concentration was 0.708 mg/L at 30 min [J. Drake et al.,J. Clin. Pharm. Ther.,1991, 165, 345–351].

13 male patients were administered 20 mg of temazepam orally 1 to 2 h before undergoing spinal anaesthesia for a urological procedure. The total plasma temazepam concentrations just before insertion of the anaesthetic were 0.116 to 0.534 mg/L (mean 0.309 mg/L). The mean concentration in the cerebrospinal fluid was 5.2% of that in the plasma [N. R. Badcock et al.,Eur. J. Clin. Pharmacol.,1990, 38, 153–155].

Toxicity.

Toxic effects may be produced by serum concentrations greater than 1.0 mg/L.

Half–life.

Plasma half–life, about 8 to 15 h; there is considerable inter–subject variation, and sex differences have been reported.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 1.9.

Protein binding.

In plasma, about 96%.

Note.

For a review of the pharmacokinetics of temazepam, see R. C. Heel et al.,Drugs,1981, 21, 321–340; for a review of temazepam and new trends in its clinical application, see F. Fraschini and B. Stankov,Pharmacol. Res.,1993, 27, 97–113; for a review of alcohol and benzodiazepines in fatal poisonings see A. Koski et al.,Alcohol Clin. Exp. Res.,2002, 26, 956–959.

Dose.

For insomnia, 10 to 20 mg at night; exceptional circumstances, 30 to 40 mg; premedication usually 20 to 40 mg.

Top | Related articles | Next: Temozolomide»


Temozolomide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Temozolomide

Antineoplastic

Synonyms. BRN-5547136; CCRG-81045; MB 39831; Methazolastone; NSC-632856.

Proprietary name. Temodal

3,4-Dihydro–3–methyl–4–oxoimidazo[5,1–d]-1,2,3,5–tetrazine–8–carboxamide

C6H6N6O2=194.2

CAS—85622–93–1

A white to light tan/pink powder, M. p. 212°.

High Performance Liquid Chromatography.

Column: ODS (Ultrasphere, 150 × 4.6 mm i.d., 5 μm). Mobile phase: aqueous acetic acid (0.1%):acetonitrile (90:10), flow rate 1.0 mL/min. Internal standard (IS): ethazolastone. UV detection (λ = 316 nm). Retention times: temozolomide, 2.7 min; IS, 5.0 min [H. Kim et al.,J. Pharm. Biomed. Anal.,2001, 24, 461–468].

Column: SCD-100 (Synchropak, 150 × 4.6 mm i.d., 5 μm). Mobile phase: ammonium acetate (0.02 M):acetonitrile (92:8), flow rate 1.1 mL/min. IS: hydrochlorothiazide. UV detection (λ = 316 nm). Retention times: MTIC, 4.5 min; IS, 6.5 min [H. K. Kim et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703(1–2), 225–233].

Column: (analytical) RP HP ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm); (guard) HP ODS (Hypersil, 20 × 4.0 mm i.d., 5 μm). Mobile phase: methanol:acetic acid (0.5%) (10:90), flow rate 1.0 mL/min. UV detection (λ = 330 nm). IS: ethazolastone. Retention times: 3.2 min; IS, 7.4 min [F. Shen et al.,J. Chromatogr. B Biomed.. Appl.,1995, 667, 291–300].

Ultraviolet Spectrum.

Ethanol—327 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.1 mg/L, UV detection (λ = 316 nm)—H. Kim et al.,J. Pharm. Biomed. Anal.,2001, 243, 461–468. In plasma: limit of quantification 0.01 mg/L, UV detection (λ = 316 nm)—H. K. Kim et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 703(1–2), 225–233. In plasma and urine: limit of quantification 0.2 mg/L and 2.0 mg/L, respectively—F. Shen et al.,J. Chromatogr. B Biomed.. Appl.,1995, 667, 291–300.

Disposition in the Body.

Temozolomide is rapidly and completely absorbed after oral administration, with peak plasma concentrations observed within 0.5 to 1.5 h after administration. Food reduces the rate and the extent of absorption. Peak concentrations are reduced by approximately 32%, and the time to reach these concentrations is extended to over 2 h after a high–fat breakfast. Temozolomide undergoes spontaneous non–enzymatic hydrolysis to its active metabolite 5-(3–methyltriazen–1–yl)imidazole–4–carboxamide (MTIC), the hydrolysis of which is faster in alkaline pH compared with neutral pH. MTIC is further hydrolysed to 5–amino–imidazole–4–carboxamide (AIC). Temozolomide is also metabolised to the temozolomide acid metabolite. The drug is largely eliminated by the kidneys, about 5 to 10% as the unchanged drug. The majority of the dose is recovered in urine, and a small amount in the faeces. Temozolomide is detected mainly as AIC, the unchanged drug, the temozolomide acid metabolite and other unidentified polar metabolites.

Therapeutic concentration

24 patients with solid malignancies untreatable with conventional therapy, aged 32 to 78 years, were fasted 8 h prior to treatment and for an additional 2 h after dosing. All were administered a single oral dose of 100, 150 or 200 mg/m2 daily for 5 consecutive days. On day 1, the mean peak plasma concentration was 5.4 mg/L for the 100 mg/m2 dose, 7.7 mg/L for the 150 mg/m2 dose and 11.0 mg/L for the 200 mg/m2 dose. These concentrations were observed at 1.0, 0.85 and 0.89 h, respectively. On day 5 the concentrations were 6.4, 9.9 and 16.0 mg/L for the three doses at 1.0, 0.64 and 0.53 h, respectively [L. A. Hammond et al.,J. Clin. Oncol.,1999, 178, 2604–2613].

15 patients with a short life expectancy of approximately 12 weeks, and with histologically confirmed malignancies untreatable by standard therapy, aged 25 to 71 years (mean, 50 years) participated in the study. All were fasted overnight (and for 2 h after dosing) and administered 100, 150, 200 or 250 mg/m2 daily for 5 days. On day 1, the peak plasma concentration was 7.0 mg/L for the 100 mg/m2 dose; 5.84 mg/L for the 150 mg/m2 dose; 13.9 mg/L for 200 mg/m2 and 13.7 mg/L for 250 mg/m2. These concentrations were observed at 0.5, 0.94, 0.94 and 1.0 h, respectively. On day 5, the concentrations were 6.92, 5.71, 13.0 and 12.2 mg/L for the 4 doses at 0.39, 1.17, 1.25 and 1.33 h, respectively.

15 patients were also administered 200 mg/m2 daily for 5 days, either in the fasting state (overnight fast and an additional 4 h after dosing), or in the fed state (ate a high–fat breakfast 1 h before dosing). This was repeated every 4 weeks. The peak plasma concentration for those who were administered temozolomide whilst fasting was 9.55 mg/L at 1.07 h, and for those who were allowed food 6.51 mg/L at 2.25 h [M. Brada et al.,Br. J. Cancer,1999, 816, 1022–1030].

Advanced cancer patients were administered an oral dose of 250 mg/m2 temozolomide daily for 5 consecutive days. On day 1, the peak plasma concentration was 13.7 mg/L observed at 1 h. On day 5, the peak concentration was 12.2 mg/L at 1.33 h. The drug could be quantified in plasma between 0.25 and 12.0 h after dosing [H. Kim et al.,J. Pharm. Biomed. Anal.,2001, 243, 461–468].

Toxicity.

Haematologic toxicity is dose–limiting with values of 1 g/m2 and 1.25 g/m2 being associated. Myelosuppression and thrombocytopenia are also dose–limiting.

Bioavailability.

100%.

Half–life.

1.8 h (temozolomide); 2.5 min (MTIC).

Volume of distribution.

Apparent, 0.4 L/kg; 17 L/m2.

Clearance.

Systemic clearance, mean, 115 mL/min/m2 after a single dose and 102 mL/min/m2 after 5 days multiple dosing.

Protein binding.

15%.

Dose.

Orally, 150 to 200 mg/m2 body surface daily for 5 days, repeated every 28 days.

Top | Related articles | Next: Tenoxicam»


Tenoxicam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tenoxicam

Analgesic

Synonym. Ro–12–0068

Proprietary names. Alganex; Artriunic; Dolmen; Liman; Mobiflex; Reutenox; Rexalgan; Tilatil; Tilcotil.

4-Hydroxy–2–methyl-N-(2–pyridyl)-2H-thieno[2,3-e][1,2]thiazine–3–carboxamide1,1–dioxide

C13H11N3O4S2=337.38

CAS—59804–37–4

A yellow, polymorphic, crystalline powder. M. p. 205° to 213°. It is practically insoluble in water; very slightly soluble in alcohol; sparingly soluble in dichloromethane; it dissolves in solutions of acids and alkalis.

Dissociation Constant.

pKa5.3; 1.1.

Partition Coefficient.

Log P(octanol/water), 2.40; log P (octanol/pH 7.4 buffer), 0.3.

Thin–layer Chromatography.

System TE—Rf 14; system TF—Rf 06; system TAE—Rf 87.

Gas Chromatography.

System GA—RI 2690 (tenoxicam-ME2)

High Performance Liquid Chromatography.

System HX—RI 366; system HAA—Retention time 12.7 min.

Column: RP C18 (Nucleosil, 250 × 4.6 mm, 5 μm). Mobile phase: sodium dihydrogen orthophosphate (10 mM), sodium lauryl sulfate (1 mM) and acetonitrile:water (pH 2.8) (35:65), flow rate 1.5 mL/min. UV detection (λ = 355 nm). Internal standard (IS) : ketorolac. Retention times: tenoxicam, 4.6 min; IS, 10.3 min [J. L. Mason and G. J. Hobbs,J. Chromatogr. B Biomed. Appl.,1995, 665, 410–415].

Column: 100 RP-18 (Lichrospher, 125 × 4 mm i.d., 5 μm). Mobile phase: phosphate buffer (0.1 M, pH 7.4):methanol (3:2), flow rate 1.1 mL/min. UV detection (λ = 335 nm). IS: prioxicam. Retention times: tenoxicam, 3.4 min; IS, 4.5 min [M. I. Múnera-Jaramillo and S. Botero-Garcés,J. Chromatogr., 1993, 616; B Biomed. Appl.,127, 349–352].

Ultraviolet Spectrum.

Aqueous acid—263, 377 nm; basic—263, 289 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1607, 1325, 1423 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 78, 350, 135, 176, 77, 97, 123, 110. (tenoxicam-ME2).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.2 mg/L, UV detection (λ = 361 nm)—J. S. Dixon et al.,J. Chromatogr., 1984, 310; B Biomed. Appl.,35, 455–459. In urine: tenoxicam and hydroxy-metabolites, limit of detection 0.05 mg/L, UV detection (λ = 371 nm)—D. Dell et al.,J. Chromatogr.,1984, 317, 483–492. In plasma: limit of detection 0.02 mg/L, UV detection (λ = 371 nm)—P. Heizmann et al.,J. Chromatogr., 1986, 374; B Biomed. Appl.,47, 95–102. In plasma: limit of detection 0.05 mg/L, UV detection (λ = 361 nm)—M. E. Pickup et al.,J. Chromatogr., 1981, 225; B Biomed. Appl.,14, 493–497. In plasma: limit of detection 0.005 mg/L, UV detection (λ = 355 nm)—M. I. Múnera-Jaramillo and S. Botero-Garcés,J. Chromatogr., 1993, 616; B Biomed. Appl.,127, 349–352. In plasma: limit of detection 0.04 mg/L, UV detection (λ = 355 nm)—J. L. Mason and G. J. Hobbs,J. Chromatogr. B Biomed. Appl.,1995, 665, 410–415.

Disposition in the Body.

Tenoxicam is rapidly and completely absorbed after oral administration. Peak plasma concentrations occur within about 2 h in fasting subjects, but may be delayed up to 6 h after food, although the extent of absorption is not affected. It is over 98.5% protein bound and penetrates sinovial fluid. Tenoxicam is completely metabolised to its inactive metabolites, and about two–thirds of the administered dose is excreted in urine, primarily as the active 5–hydroxypyridyl metabolite. The remainder is excreted in bile as glucuronide conjugates (glucuronidated 6-O-metabolite and glucuronide metabolites of the hydroxy–metabolite). 0.4% of the drug is excreted unchanged in urine. Steady state concentrations are achieved within 10 to 15 days. The drug is not known to accumulate.

Therapeutic concentration

After oral administration of 20 mg to 12 healthy subjects, aged between 21 and 52 years, in the fasting state and then following food, mean peak plasma concentrations of 3.0 mg/L and 2.4 mg/L, respectively, were obtained at 1.8 and 5.8 h (R. O. Day et al.,Br. J. Clin. Pharmacol.,1987, 24, 323–328).

6 healthy male volunteers with a mean age of 25.5 years (between 20 and 31 years) were administered with 20 mg tenoxicam after an overnight fast. The mean maximum concentration was 7.66 μmol/L after 1.3 h [C. Benveniste et al.,Eur. J. Clin. Pharmacol.,1990, 38, 547–549].

Half–life.

Plasma half–life, 60 to 70 h.

Volume of distribution.

10 to 12 L.

Clearance.

Plasma, 0.09 to 0.14 L/h.

Protein binding.

In plasma, over 98.5%.

Note.

For reviews of tenoxicam see J. P. Gonzalez and P. A. Todd,Drugs,1987, 34, 289–310 and P. A. Todd and S. P. Clissold,Drugs,1991, 41, 625–646.

For a review of the pharmacokinetics of tenoxicam see O. G. Nilsen,Clin. Pharmacokinet.,1994, 26, 16–43.

Dose.

Usually 20 mg daily.

Top | Related articles | Next: Terazosin»


Terazosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Terazosin

Alpha1-adrenoceptor Blocker

Proprietary names. Abbott–45975; Deflox; Flotrin; Heitrin; Hytrin; Hytrinex; Itrin; Magnurol; Sinalfa; Teraprost; Urodie; Uroflow; Vasocard; Vicard.

1-(4-Amino–6,7–dimethoxy-2-quinazolinyl)-4-[(tetrahydro-2-furanyl)-carbonyl]-piperazine

C19H25N5O4=387.4

CAS—63590–64–7

A white, fine crystalline powder with no discernible odour. M. p. 272° to 274°. It is soluble in water (29.7 g/L), methanol (33.7 g/L), ethanol (4.1 g/L), 0.1 M aqueous hydrochloric acid (3.8 g/L), chloroform (1.2 g/L) and acetone (0.01 g/L); freely soluble in isotonic saline; practically insoluble in hexane.

Terazosin Hydrochloride

C19H25N5O4,HCl=423.9

CAS—63074–08–8

Hygroscopic crystals with M. p. 278° to 279°. It is soluble in water (761.2 g/L).

Terazosin Hydrochloride Dihydrate

C19H25N5O4,HCl,2H2O=459.9

CAS—70024–40–7

M. p. 271° to 274°. It is soluble in water (24.2 g/L).

Dissociation Constant.

pKa7.1 ( 0.1 M sodium hydroxide).

Partition Coefficient.

Log P(octanol/water), 1.47.

Thin–layer Chromatography.

Plate: silica Gel 60 F254. Mobile phase: chloroform:toluene:methanol (9:1:6). Fluorescence detection (λex = 257 nm; λem = 345 nm). Rf 0.60 [Z. L. Chang and J. F. Bauer,Anal. Profiles Drug Subs. Excip.,1991, 20, 693–727].

High Performance Liquid Chromatography.

System HZ—Retention time 2.2 min.

Column: KR100–5-C18 (metaphase, 150 × 4 mm i.d., 5 μm); (guard) RP-18 (Perisorb, 30 to 40 μm pellicular). Mobile phase: disodium hydrogen phosphate (0.01 M):acetonitrile:tetrahydrofuran (76:22:2) (pH 6.5), flow rate 1 mL/min. Internal standard (IS): prazosin. Fluorescence detection (λex = 250 nm; λem = 370 nm)). Retention times: terazosin, 4.1 min; IS, 8.24 min [P. Y. Cheah et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7452, 439–443].

Column: AD (Chiralpak, 100 × 2.1 mm i.d., 10 μm). Mobile phase: hexane:2–propanol containing 0.05% diethylamine (65:35), flow rate 0.15 mL/min. IS: prazosin. Detection: MS–MS (terazosin, m/z →388.2; IS, m/z →384.2). Retention times: terazosin, 4.8 min; IS, 4.92 min [A. Zavitsanos et al.,J. Chromatogr. A,1998, 794, 46–56].

Column: ODS (250 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:acetonitrile:disodiumhydrogen orthophosphate (0.04 M) (22:22:56), flow rate 1.2 mL/min. IS: prazosin. Fluorescence detection (λex = 250 nm; λem = 370 nm). Retention times: terazosin 3.8 min; IS, 4.9 min [E. Sekhar et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 137–142].

Ultraviolet Spectrum.

Aqueous solution (water)—212 (A11 = 65.7), 245 (A11 = 127.5), 330 nm (A11 = 24.0); aqueous acid—246, 212, 331 nm; basic—250, 273 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1594, 1437, 1247 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 233, 71, 316, 245, 43, 387, 234, 205, 259.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 0.25 μg/L—P. Y. Cheah et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7452, 439–443. In blood: limit of quantification 0.0625 μg/L—A. Zavitsanos et al.,J. Chromatogr. A,1998, 794, 46–56. In blood: limit of detection 1 μg/L—E. Sekhar et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 710, 137–142.

Disposition in the Body.

The onset of action occurs after approximately 15 min and the duration is about 24 h. Terazosin is rapidly and almost completely absorbed from the gastro–intestinal tract after oral administration, and is extensively metabolised in the liver to yield piperazine and three other inactive metabolites. Absorption is not affected by the presence of food. The major route of elimination is via the biliary tract, and the drug is excreted in faeces (60%) and urine (40%). 10% is excreted as the parent drug and the remainder as its metabolites. Renal impairment shows no significant effect on pharmacokinetics. The drug displays linear kinetics after oral and IV doses.

Therapeutic concentration

Young, healthy, male volunteers were administered with 5 mg terazosin and the median peak plasma concentration was 91 μg/L. This was reached after 1 h and decreased to 11 μg/L at around 23.5 h [K. Taguchi et al.,Br. J. Clin. Pharmacol.,1998, 451, 49–55].

Bioavailability.

90 to 94%.

Half–life.

8 to 13 h; increased in the elderly.

Volume of distribution.

15 to 30 L.

Clearance.

Plasma, 76.3 to 86.6 mL/min (after an 0.5 to 2.0 mg IV dose); decreased in patients with hypertension, 53 to 57 mL/min.

Protein binding.

90 to 95%.

Dose.

The usual dose is 1 to 3 mg daily but up to 20 mg daily may be administered.

Top | Related articles | Next: Terbutaline»


Terbutaline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Terbutaline

Sympathomimetic

5-[2-[(1,1-Dimethylethyl)amino]-1–hydroxyethyl]-1,3–benzenediol

C12H19NO3=225.3

CAS—23031–25–6

Crystals. M.p. 119° to 122°.

Terbutaline Sulfate

Proprietary names. Aerodur; Arubendol; Asmaline; Asthmoprotect; Ataline; Brethaire; Brethine; Bricalin; Bricanyl; Butaliret; Butalitab; Butylin; Contimit; Dhatalin; Monovent; Taziken; Tedipulmo; Terbasmin; Terbul(in); Terbuturmant; Tolbin; Vacanyl.

(C12H19NO3)2,H2SO4=548.6

CAS—23031–32–5

A white to greyish–white crystalline powder. M.p. 246° to 248°.

Soluble 1 in 4 of water; slightly soluble in ethanol and methanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa8.7, 10.0, 11.0 (20°).

Colour Tests.

p-Dimethylaminobenzaldehyde—orange/violet; Folin–Ciocalteu reagent—blue; Liebermann's test—black; Mandelin's test—grey–green; Marquis test—yellow; Potassium dichromate (Method 1)—brown (slow).

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 01; system TC—Rf 01; system TE—Rf 21; system TL—Rf 05; system TAE—Rf 18; system TAF—Rf 77; system TAJ—Rf 00; system TAK—Rf 00; system TAL—Rf 29. (Acidified potassium permanganate solution, strong reaction.)

High Performance Liquid Chromatography.

System HA—k 0.9; system HAA—Retention time(s) 3.7 min; system HX—RI 225.

Ultraviolet Spectrum.

Aqueous acid—276 (A11=85a); aqueous alkali—297 nm (A11=150b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1231, 1155, 1069, 1610, 1042 cm−1 (terbutaline sulfate, KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 86, 57, 41, 29, 39, 192, 42.

Quantification

Gas chromatography–mass spectrometry.

In plasma: unconjugated terbutaline, limit of detection 100 ng/L—S.-E. Jacobsson et al.,Biomed. Mass Spectrom.,1980, 7, 265–268. In plasma or urine: unconjugated and total terbutaline, limit of detection 300 ng/L—R. A. Clare et al.,Biomed. Mass Spectrom.,1979, 6, 31–37. In postmortem tissues: unconjugated terbutaline, limit of detection 1.5 ng/g—J. G. Leferink et al.,J. Anal. Toxicol.,1978, 2, 86–88. In postmortem blood or urine: terbutaline and other beta–agonists, SIM—S.B. Black and R.C. Hansson,J. Anal. Toxicol.,1999, 23, 113–118.

High performance liquid chromatography.

In plasma: limit of detection about 1 μg/L, electrochemical detection—S. Bergquist and L.-E. Edholm,J. Liq. Chromatogr.,1983, 6, 559–574. In plasma: limit of detection 0.8 to 1 μg/L, electrochemical detection—K.A. Sagar et al.,J. Chromatogr.,1992, 577, 109–116; K.A. Sagar et al.,Biomed. Chromatogr.,1993, 7, 29–33; V.L. Herring and J.A. Johnson,J. Chromatogr. B. Biomed. Appl.,2000, 741, 307–312. In plasma: limit of detection 2.5 μg/L, fluorescence detection—P.T. McCarthy et al.,Biomed. Chromatogr.,1993, 7, 25–28. In plasma: terbutaline enantiomers, limit of detection 1 μg/L, fluorescence detection—K.H. Kim et al.,Arch. Pharm. Res.,2000, 23, 441–445. In urine: terbutaline enantiomers, limit of detection 0.3 μg/L, fluorescence detection—K.H. Kim et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2001, 751, 69–77.

Disposition in the Body.

Terbutaline is incompletely absorbed after oral administration. Extensive first–pass metabolism occurs in the liver and gut wall to produce the sulfate conjugate (the main metabolite) but some glucuronic acid conjugation also occurs. Less than 15% of an oral dose is present as free drug in the plasma. It is excreted in the urine as unchanged drug and the inactive conjugates, the concentration of each being dependent upon the route of administration. After oral administration, up to about 50% of a dose is excreted in the urine, predominantly as the sulfate conjugate, with up to 10% as unchanged drug. Up to about 60% of a dose is eliminated in the faeces, mainly in unchanged form. After IV or subcutaneous administration, more than 80% of a dose is excreted in the urine, with up to about 60% as unchanged drug and only about 2 to 3% is eliminated in the faeces.

Therapeutic concentration

After single oral doses of 5 mg to 8 subjects, peak serum concentrations of 0.002 to 0.005 (mean 0.003) mg/L were attained in 2 to 4 h. In 3 subjects there were 2 peaks; the first occurred in 1 to 2 h and the second in 3 to 4 h. After single subcutaneous doses of 0.5 mg to the same subjects, peak serum concentrations of 0.005 to 0.011 (mean 0.007) mg/L were attained in 0.2 to 0.6 h. [J. G. Leferink et al.,Arzneimittelforschung,1982, 32, 159–164].

Toxicity

A female subject took several tablets of terbutaline during a severe night attack of asthma and died the next morning. The following postmortem tissue concentrations were reported: serum 0.014 mg/L, heart 0.036 μg/g, kidney 0.054 μg/g, liver 0.055 μg/g, lung 0.026 μg/g, muscle 0.063 μg/g [J. G. Leferink et al.,J.Anal. Toxicol.,1978, 2, 86–88].

Approximately 6 h after taking 500 mg of terbutaline, a 22–year–old woman presented with a plasma concentration of 0.2 mg/L, about 50 times the normal therapeutic concentration, which fell to therapeutic levels within 36 h. [A. Heath and B.-Å. Hultén,Hum. Exp. Toxicol.,1987, 6, 525–526 ].

Half–life.

Plasma half–life, about 3 to 4 h.

Volume of distribution.

About 1 L/kg.

Clearance.

Plasma clearance, about 4 mL/min/kg.

Protein binding.

In plasma, about 15 to 25%.

Dose.

10 to 15 mg of terbutaline sulfate daily.

Top | Related articles | Next: Terbutryne»


Terbutryne: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Terbutryne

Herbicide

Synonym. Terbutryn

Proprietary names. Clarosan; Prebane. It is an ingredient of Opogard.

2-tert-Butylamino–4–ethylamino–6–methylthio–1,3,5–triazine

C10H19N5S=241.4

CAS—886–50–0

A white crystalline powder. M.p. 104°.

Practically insoluble in water; readily soluble in chloroform, ether and methanol.

Dissociation Constant.

pKa4.3.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TA—Rf 77; system TX—Rf 32; system TY—Rf 32; system TAB—Rf 07; system TAC—Rf 12. (Dragendorff spray, positive.)

Gas Chromatography.

System GA—RI 1940; system GK—RRT 0.99 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 442; system HAO—k 12.09; system HAP—k 1.68.

Infra–red Spectrum.

Principal peaks at wavenumbers 1520, 1587, 1215, 806, 1266, 1133 cm−1 (KBr disk).

Top | Related articles | Next: Terbutylazine»


Terbutylazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Terbutylazine

Herbicide

Synonyms. Diethylterbutylazine; GS-13529; Terbuthylazine.

Proprietary names. Gardoprim; Primatol M; Sorgoprim.

6-Chloro-N-(1,1–dimethylethyl)-N′-ethyl–1,3,5–triazine–2,4–diamine

C9H16ClN5=229.7

CAS—5915–41–3

A colourless powder/white solid. M.p. 177° to 179°. It is soluble in water (8.5 mg/L at 20°), dimethylformamide (100 g/L at 20°), ethyl acetate (40 g/L at 20°), isopropanol (10 g/L at 20°), tetralin (10 g/L at 20°), xylene (10 g/L at 20°) and octanol (14.3 g/L at 20°).

Dissociation Constant.

pKa2.0.

Partition Coefficient.

Log P (octanol/water), 3.21.

Gas Chromatography.

System GA—RI 1805.

Mass Spectrometry.

Principal ions at m/z 214, 173, 216, 229, 132, 68, 138, 175.

Disposition in the Body.

Terbutylazine is excreted in urine and faeces, approximately 85% of a dose within the first 24 h.

Top | Related articles | Next: Tertatolol»


Tertatolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tertatolol

Beta–blocker, Antihypertensive

1-[(3,4–Dihydro–2H-1–benzothiopyran–8–yl)oxy]-3-[(1,1–dimethylethyl)-amino]-2–propanol

C16H25NO2S=295.4

CAS—34784–64–0

M. p. 180° to 183°

Tertatolol Hydrochloride

Proprietary names. Artex; Artexal; Prenalex.

C16H25NO2S,HCl=331.9

CAS—33580–30–2

White crystals. M.p. 180° to 183°.It is freely soluble in aqueous solution and alcohol, and has high lipid solubility.

Dissociation Constant.

pKa9.8.

Partition Coefficient.

Log P(octanol/water), 2.5 (pH 7, 24°).

Thin–layer Chromatography.

System TB—Rf 13; system TE—Rf 43; system TF—Rf 1; system TAE—Rf 17.

Gas Chromatography.

System GA—RI 2310.

Column: 3% SE-30 on 100–120 mesh Chromosorb W AW DMCS (glass, 2.1 m x 2 mm i.d.). Column temperature: oven, 260°. Carrier gas: helium, flow rate 20 mL/min. MS detection (SIM at m/z 368 for tertatolol; 456 for IS). IS: 4–hydroxytertalolol. Retention times: tertatolol, 2.13 min; IS, 2.92 min [C. Efthymiopoulos et al.,J. Chromatogr.,1987, 421, 360–366].

High Performance Liquid Chromatography.

System HX—RI 381.

Column: XLODS (Ultrasphere, 70 × 4.6 mm i.d., 3 μm). Mobile phase: acetonitrile:water (40:60), flow rate 2 mL/min. IS: (–)-alprenolol. Fluorescence detection (λex=220 nm; λem=320 nm) Retention times: (−)-tertatolol, 15 min; (+)-tertatolol, 17 min; IS, 12.5 min [T. Lave et al.,J. Chromatogr.,1991, 572, 203–210].

Mass Spectrum.

Principal ions at m/z 86, 166, 251, 280, 57, 151, 70, 165.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 1 μg/L—C. Efthymiopoulos et al.,J. Chromatogr.,1987, 421, 360–366.

High performance liquid chromatography.

In blood and urine: limit of quantification 6 μg/L—T. Lave et al.,J. Chromatogr.,1991, 572, 203–210.

Disposition in the Body.

Tertatolol is rapidly and almost completely absorbed, and peak plasma levels are reached within 1 to 2 h after administration. First–pass hepatic metabolism is low and there is limited extravascular distribution. There are linear pharmacokinetics in the dose range of 1 to 10 mg. The three main metabolic routes are sulfoxidation, hydroxylation and conjugation. Inactive metabolites make up 70% of urine excretion. 4-OH-tertatolol is the active metabolite and makes up less than 10% of urine. Repeated dose results in no change in the pharmacokinetics and there is no change in pharmacokinetics in the elderly or renal impaired. Steady state is achieved from first administration without accumulation.

Therapeutic concentration

22 hypertensive patients (12 men and 10 women) with a mean age of 52.6 years and chronic renal failure were used in the study. The patients were orally administered 5 mg tertatolol daily for 4 weeks. The mean peak concentration of the drug was 160 μg/L observed at 1.2 h [M. Rainfray et al.,Am. J. Hypertens.,1989, 2, 266S–277S].

10 patients, with cirrhosis and oesophageal varices, were administered with 2.5 mg tertatolol orally and 1.25 mg intravenously. The mean peak plasma concentration was 70 μg/L at 0.75 h [P. Cales et al.,J. Hepatol.,1993, 191, 43–50].

Toxicity.

High therapeutic safety index. is high. 3800 to 13 000 higher than human clinical dose.

Bioavailability.

60% after oral administration.

Half–life.

3 h.

Volume of distribution.

30 to 40 L (0.7 L/kg); increased to 50 L in patients with cirrhosis.

Clearance.

Plasma clearance, 130 mL/min; decreased to 49 mL/min in patients with cirrhosis. Systemic clearance, 0.1 L/h.

Protein binding.

95% to mainly α1-glycoprotein; 85% in patients with cirrhosis.

Dose.

5 mg daily.

Top | Related articles | Next: Testosterone»


Testosterone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Testosterone

Androgen

Proprietary names. Androderm; Androgel; Andropatch; Atmos; Histerone; Hydrotest; Malogen Aqueous; Oreton; Tesamone; Testandro; Testoderm; Testopel; Testotop; Testozzard.

17β-Hydroxyandrost–4–en–3–one

C19H28O2=288.4

CAS—58–22–0

White or creamy–white crystals or crystalline powder. M.p. 152° to 157°.

Practically insoluble in water; soluble 1 in 6 of dehydrated alcohol, 1 in 2 of chloroform and 1 in 100 of ether.

Testosterone Cipionate

Synonyms. Testosterone Cyclopentylpropionate; Testosterone Cypionate.

Proprietary names. Andronate; depAndro; Depotesteron; Duratest; Pertestis; Testex; Testiormina; Virilon.

C27H40O3=412.6

CAS—58–20–8

A white or creamy–white crystalline powder. M.p. 101° to 102°.

Insoluble in water; freely soluble in ethanol, chloroform and ether.

Testosterone Enantate

Synonyms. Testosterone Enanthate; Testosterone Heptanoate; Testosterone Oenanthate.

Proprietary names. Andro; Andropository; Androtardyl; Delatestryl; Durathate Everone; Malogen LA; Malogex; Primoteston-Depot; Testate; Testo-Enant; Testone LA; Testostroval-PA; Testoviron-Depot.

C26H40O3=400.6

CAS—315–37–7

A white or creamy–white crystalline powder. M.p. 36° to 38°.

Practically insoluble in water; soluble 1 in 0.3 of ethanol, chloroform and ether.

Testosterone Isocaproate

Synonym. Testosterone Isohexanoate

Proprietary names. It is an ingredient of Durateston, Estandron P, Mixogen, Sostanon and Sustanon.

C25H38O3=386.6

CAS—15262–86–9

White to creamy–white crystals or crystalline powder. M.p. about 80°.

Practically insoluble in water; very soluble in ethanol and chloroform.

Testosterone Phenylpropionate

Proprietary names. It is an ingredient of Durateston, Estandron P, Mixogen, Sostanon and Sustanon.

C28H36O3=420.6

CAS—1255–49–8

A white crystalline powder. M.p. 114° to 117°.

Practically insoluble in water; soluble 1 in 40 of ethanol.

Testosterone Propionate

Proprietary names. Malogen in Oil; Testoviron; Tesurene; Virormone. It is an ingredient of Durateston, Estandron P, Mixogen, Sostenon and Sustanon.

C22H32O3=344.5

CAS—57–85–2

Colourless or yellowish–white crystals or a white or creamy–white crystalline powder. M.p. 118° to 122°.

Practically insoluble in water; soluble 1 in 6 of ethanol and 1 in 4 of acetone; very soluble in chloroform; freely soluble in ether and in methanol.

Testosterone Undecylate

Synonym. Testosterone Undecanoate

Proprietary names. Andriol; Androxon; Panteston(e); Restandol; Undestor.

C29H48O3=444.7

CAS—5949–44–0

Partiton Coefficient.

Log P(octanol/water), 3.3.

Colour Tests.

Naphthol–Sulfuric Acid—yellow/green, brown dichroism; Sulfuric Acid—no initial colour (green fluorescence under ultraviolet light).

Thin–layer Chromatography.

Testosterone: system TB—Rf 14; system TE—Rf 70; system TF—Rf 45; system TP—Rf 60; system TQ—Rf 07; system TR—Rf 90; system TS—Rf 63; system TAE—Rf 85; system TAF—Rf 88; system TAJ—Rf 59; system TAK—Rf 63; system TAL—Rf 92; system TAM—Rf 92. Testosterone phenylpropionate: system TP—Rf 86; system TQ—Rf 28; system TR—Rf 99; system TS—Rf 98. Testosterone propionate: system TP—Rf 78; system TQ—Rf 12; system TR—Rf 99; system TS—Rf 98.

Gas Chromatography.

System GA—testosterone RI 2620, testosterone-AC RI 2750, testosterone enol-TMS2 RI 2690, testosterone propionate RI 2815, testosterone dipropionate RI 3350; system GAG—methyltestosterone RRT 1.05, testosterone acetate RRT 1.21, testosterone propionate RRT 1.43, testosterone isobutyrate RRT 1.54, testosterone cipionate RRT 2.19, testosterone enantate RRT 1.92, testosterone undecylate RRT 2.56, testosterone isocaproate RRT 1.77, testosterone decanoate RRT 2.36 (all relative to testosterone); system GAI—RRT 0.970 (relative to 17α-methyl–5α-androstan–3β,17β-diol); system GAR—testosterone Retention time 12.9 min, methyltestosterone 13.1 min, testosterone acetate 13.5 min, testosterone propionate 14.2 min, testosterone isocaproate 15.9 min, testosterone enantate 16.7 min, testosterone benzoate 18.0 min, testosterone cipionate 18.7 min, testosterone decanoate 19.8 min, testosterone phenylpropionate 20.2 min.

High Performance Liquid Chromatography.

System HX—RI 534; system HY—testosterone RI 508, testosterone acetate RI 894; testosterone propionate RI 1003; system HAR—methyltestosterone RRT 1.17, testosterone acetate RRT 1.76, testosterone propionate RRT 2.01, testosterone isobutyrate RRT 2.17, testosterone cipionate RRT 2.63, testosterone enantate RRT 2.60, testosterone undecanoate RRT 3.18 (all relative to testosterone); system HATa—testosterone propionate RRT 1.31, testosterone phenylpropionate RRT 1.48, testosterone isocaproate RRT 1.62, testosterone enantate RRT 1.80, testosterone cipionate RRT 2.05, testosterone undecenoate RRT 2.53, testosterone decanoate RRT 2.78, testosterone undecylate RRT 3.27 (all relative to testosterone); system HATb—methyltestosterone RRT 1.27, testosterone acetate RRT 2.59, testosterone propionate RRT 4.06 (all relative to testosterone).

Ultraviolet Spectrum.

Dehydrated alcohol—240 nm (A11=560a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 871, 1615, 1057, 1236, 1066 cm−1 (KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In urine: testosterone and metabolites—M. Becchi et al.,Rapid Commun. Mass Spectrom.,1994, 8, 304–308.

High performance liquid chromatography.

In semen: testosterone and other sex hormones—R. Hampl et al.,J. Steroid Biochem. Mol. Biol.,2003, 84, 307–316. In urine: limit of quantification for testosterone 20 μg/L and 30 μg/L for epitestosterone, UV detection (λ=240 nm)—R. Navajas et al.,J. Chromatogr.,1995, 673; Biomed. Appl., 159–164. In serum: testosterone and other sex hormones, limit of detection 250 nmol/L to 7.5 μg/L—Y. Suzuki et al.,J. Chromatogr.,1988, 426, 33–40.

Radioimmunoassay.

In hair—M. J. Wheeler et al.,J. Endocrinol.,1998, 159, R5–R8 In plasma or other biological fluids: limit of detection 8 pg—C. S. Corker and D. W. Davidson,J. Steriod Biochem.,1978, 9, 373–374.

Enzyme immunoassay.

In plasma or saliva: limit of detection 4 pg—A. Turkes et al.,Steroids,1979, 33, 347–359.

Note.

For a review of methods in urinary testosterone analysis, see E. Venturelli et al.,J. Chromatogr.,1995, 671; Biomed. Appl., 363–380.

Disposition in the Body.

Testosterone is the androgenic hormone formed in the testes. In man, it is metabolised to 5α-androstane–3α,17β-diol, androsterone, etiocholanolone and 5α-androstene–3,17–dione. In the horse, the major metabolites are 5α-androstane–3β,17α-diol, which is excreted in the urine as the glucuronide conjugate, and the 17β-epimer which is excreted in the urine as the sulfate conjugate.

Therapeutic concentration

Administration of weekly injections of 25, 50, 125, 300 or 600 mg testosterone enantate to eugonadal males who had received a long–acting gonadotropin–releasing hormone agonist to suppress endogenous testosterone secretion resulted in mean peak concentrations of 25.3, 30.6, 54.2, 134.5 and 237.0 ng/L, respectively [S. Bhasin et al.,Am. J. Physiol. Endocrinol. Metab.,2001, 281, E1172–E1181].

In 45 hypogonadal males receiving long–term treatment with 200 mg testosterone enantate or cipionate intramuscularly every 2 weeks, the mean blood testosterone concentration was 31.09 ± 2.00 ng/L (mean bioavailable testosterone was 4.25 ± 0.29 ng/L) [R.R. Hajjar et al.,J. Clin. Endocrinol. Metab.,1997, 82, 3793–3796].

Dose.

10 to 30 mg daily, sublingually; 200 to 600 mg by implantation.

Top | Related articles | Next: Tetrabenazine»


Tetrabenazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetrabenazine

Tranquilliser

Synonym. TBZ

Proprietary names. Nitoman; Xenazine.

1,3,4,6,7,11b-Hexahydro–9,10–dimethoxy–3-(2–methylpropyl)-2H-benzo[a]quinolizin–2–one

C19H27NO3=317.4

CAS—58–46–8

A white crystalline powder. M.p. 125° to 128°.

Soluble in hot water, ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water) 2.7.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—brown; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 41; system TC—Rf 78; system TE—Rf 79; system TL—Rf 67; system TAE—Rf 80; system TAJ—Rf 83; system TAK—Rf 33; system TAL—Rf 97. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—tetrabenazine RI 2490; M (O-desmethyl-OH-) RI 2500; system GB—tetrabenazine RI 2579; M (O-desmethyl-OH-) RI 2638.

High Performance Liquid Chromatography.

System HZ—Retention time 4.4 min.

Ultraviolet Spectrum.

Aqueous acid—282 nm (A11=108a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 1260, 1520, 1155, 1140, 1222 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 191, 261, 274, 260, 316, 192, 190, 176.

Quantification

High performance liquid chromatography.

In plasma: tetrabenazine and 2–hydroxy metabolite, limits of detection 100 to 500 ng/L and 1 to 2 μg/L, respectively, fluorescence detection—M. S. Roberts et al.,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 175–182; R. Mehvar et al.,J. Pharm. Sci.,1986, 75, 1006–1009.

Disposition in the Body.

Absorbed after oral administration. It is extensively metabolised and excreted in the urine as free and conjugated metabolites; nine metabolites have been identified in the urine. 2-Hydroxytetrabenazine is an active metabolite.

Therapeutic concentration

Following a single oral dose of 50 mg to 1 subject, peak plasma concentrations of about 0.015 mg/L of tetrabenazine and 0.085 mg/L of the 2–hydroxy metabolite were attained in 1 and 2 h, respectively [M. S. Roberts et al.,J. Chromatogr., 1981, 226; Biomed Appl.,15, 175–182].

Dose.

75 to 200 mg daily.

Top | Related articles | Next: Tetracaine»


Tetrachloroethane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetrachloroethane

Solvent

Synonym. Acetylene Tetrachloride

1,1,2,2-Tetrachloroethane

C2H2Cl4=167.8

CAS—79–34–5

A clear, colourless, heavy, non–flammable, mobile liquid. Wt per mL 1.590 to 1.595 g. M.p. –44°. B.p. 146°. Refractive index, at 25°, 1.4918.

Soluble 1 in 350 of water; miscible with ethanol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 2.4.

Gas Chromatography.

System GA—RI 910; system GI—Retention time(s) 24.9 min.

Disposition in the Body.

Tetrachloroethane is absorbed from the gastro–intestinal tract, lungs, and through the skin.

Toxicity.

Tetrachloroethane is probably the most toxic of the chlorinated hydrocarbons. The estimated lethal dose is 3 mL.

Top | Related articles | Next: Tetrachloroethylene»


Tetrachloroethylene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetrachloroethylene

Anthelmintic, Solvent

Synonyms. Ethylene Tetrachloride; Perchloroethylene; Tetrachloroethene.

Proprietary names. Ankilostin; Didakene; Nema; Perclene; Tetracap; Tetropil.

C2Cl4=165.8

CAS—127–18–4

A colourless, heavy, non–flammable, mobile liquid. Wt per mL 1.620 to 1.626 g. M.p.– 22°. B.p. 121°.

Tetrachloroethylene (B.P.) contains thymol 0.01% as a preservative.

Practically insoluble in water; soluble in ethanol; miscible with chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Test.

Tetrachloroethylene may be distinguished from carbon tetrachloride and chloroform by the following test: to 5 mL in a stoppered cylinder add 5 mL of bromine solution and shake vigorously at intervals of 15 min for 1 h—bromine colour fades and there is a white turbidity in the lower layer.

Gas Chromatography.

System GA—RI 789; system GI—Retention time(s) 24.3 min.

Mass Spectrum.

Principal ions at m/z 166, 164, 129, 131, 168, 94, 133, 96.

Quantification

Gas chromatography.

In blood or tissues: ECD—B. Levine et al.,J. Forens. Sci.,1981, 26, 206–209. In urine: tetrachloroethylene and other solvents, FID—S. Ghittori et al.,G. Ital. Med. Lav.,1987, 9, 21–24.

Gas chromatography–mass spectrometry.

In blood or tissues—T. Lukaszewski,Clin. Toxicol.,1979, 15, 411–415.

Disposition in the Body.

Tetrachloroethylene is slightly absorbed from the gastro–intestinal tract and through the skin; it is well absorbed from the lungs. It has an affinity for lipid–rich tissues from which it is slowly released. About 25% of an inhaled dose is excreted unchanged in expired air in 40 h and this is thought to be the major route of excretion; small amounts are eliminated through the skin. Less than about 3% of a dose is metabolised and excreted in the urine, partly as trichloroacetic acid, in 3 days.

Toxicity.

The maximum permissible atmospheric concentration is 100 ppm. Exposure to air concentrations of more than 1000 ppm may cause unconsciousness within a short time.

A 53–year–old man was found dead after exposure to tetrachloroethylene vapour. The following postmortem concentrations were reported: blood 4.5 mg/L, brain 69 μg/g, kidney 71 μg/g, liver 240 μg/g, and lung 30 μg/g. [B. Levine et al.,J. Forensic Sci.,1981, 26, 206–209].

In a case of fatal exposure to tetrachloroethylene vapour, a 33–year–old man had the following postmortem concentrations: blood 44 mg/L, brain 360 μg/g, and lung 3 μg/g. [T. Lukaszewski,Clin. Toxicol.,1979, 15, 411–415].

Postmortem tissue concentrations in a 2–year–old child accidentally fatally exposed to tetrachloroethylene vapour were as follows: blood 66 mg/L, urine 0.3 mg/L (also expressed as 1.7 mg/L of trichloroethanol and 0.9 mg/L of trichloroacetic acid, to which trichloroethylene is metabolised), brain 79.9 μg/g, lungs 46 μg/g. [Y. Gaillard et al.,Forensic Sci. Int.,1995, 76, 161–168].

Half–life.

About 72 h.

Dose.

Usually 0.1 mL/kg, to a maximum of 5 mL, as a single dose.

Top | Related articles | Next: Tetracycline»


Tetracycline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetracycline

Antibiotic

Proprietary names. Tetracycline and Tetracycline Hydrochloride are ingredients of many proprietary preparations—see Martindale,The Complete Drug Reference, 33rd Edn, London,Pharmaceutical Press, 2002.

A hydrated form of [4S-(4α,4aα,5aα,6β,12aα)]-4-(dimethylamino)-1,4,4a,5,5a,6,11,12a-octahydro–3,6,10,12,12a-pentahydroxy–6–methyl-1,11–dioxo–2–naphthacenecarboxamide

C22H24N2O8=444.4

CAS—60–54–8 (anhydrous); 6416–04–2 (trihydrate)

A yellow, crystalline, amphoteric powder which darkens in moist air on exposure to strong sunlight.

Soluble 1 in 2500 of water and 1 in 50 of ethanol; practically insoluble in chloroform and ether; freely soluble in dilute acids and, with decomposition, in solutions of alkali hydroxides.

Tetracycline Hydrochloride

C22H24N2O8,HCl=480.9

CAS—64–75–5

A yellow, hygroscopic, crystalline, amphoteric powder which darkens in moist air on exposure to strong sunlight. M.p. about 214°, with decomposition.

Soluble 1 in 10 of water and 1 in 100 of ethanol; practically insoluble in chloroform and ether; soluble in methanol and in aqueous solutions of alkali hydroxides and carbonates. Solutions in water become turbid on standing owing to hydrolysis and precipitation of tetracycline.

Dissociation Constant.

pKa3.3, 7.7, 9.7 (25°).

Partition Coefficient.

Log P(octanol/pH 7.4) 1.4.

Colour Tests.

Benedict's Reagent—red; Formaldehyde–Sulfuric Acid—green–yellow→yellow–brown; Liebermann's Test—black; Mandelin's Test—violet→red→orange; Marquis Test—orange; Sulfuric Acid—violet.

Thin–layer Chromatography.

System TA—Rf 05, streaking; system TB—Rf 00; system TAE—Rf 88. (Location under ultraviolet light, orange fluorescence; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1950.

High Performance Liquid Chromatography.

System HX—RI 314; system HY—RI 265; system HAA—Retention time 9.9 min.

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=417a), 356 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1612, 1580, 1660, 1226, 1248, 1530 cm−1 (tetracycline hydrochloride, KCl disk) (see below).

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 100 μg/L, UV detection—J. Hermansson,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 385–393.

Radioimmunoassay.

In plasma or urine: limit of detection about 20 μg/L—B. A. Faraj and F. M. Ali,J. Pharmacol. Exp. Ther.,1981, 217, 10–14.

Disposition in the Body.

Irregularly and incompletely absorbed after oral administration; widely distributed throughout the body. Up to about 60% of an intravenous dose and 20 to 50% of an oral dose is excreted in the urine unchanged in 48 h. Excreted in the bile and undergoes some enterohepatic circulation.

Therapeutic concentration.

In plasma, usually in the range 1 to 5 mg/L.

6 patients with symptomatic pleural effusions and 1 patient with recurrent pneumothorax were administered 150 mg lidocaine, immediately followed by 20 mg/kg tetracycline instilled in the pleural space through a chest tube. Mean peak plasma concentrations for lidocaine and tetracaine were 1.3 mg/L and 3.6 mg/L, respectively, and these were reached after 86 and 96 min, respectively [S. A. Wooten et al.,Chest,1988, 94, 960–963].

Half–life.

Plasma half–life, about 9 h.

Volume of distribution.

About 1.3 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.97.

Protein binding.

In plasma, 25 to 65%.

Dose.

1 to 2 g daily.

Top | Related articles | Next: Tetramisole»


Tetryzoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetryzoline

Sympathomimetic

Synonym. Tetrahydrozoline

4,5-Dihydro–2-(1,2,3,4–tetrahydro–1–naphthalenyl)-1H-imidazole

C13H16N2=200.3

CAS—84–22–0

A white crystalline powder.

Soluble in water and chloroform.

Tetryzoline Hydrochloride

Proprietary names. Azoline; Caltheon; Constrilia; Demetil; Diabenyl T; Edolzine; Exrhinin; Mallazine; Octilia; Ophtalmin N; Optazine Fresh; Optizoline; Rhinopront; Stilla; Tetrasine; Tetrilin; Tyzine; Vasopos N; Visine; Vispring; V-Zoline; Yxin.

C13H16N2,HCl=236.7

CAS—522–48–5

A white crystalline powder. M.p. about 256° to 257°, with decomposition.

Soluble 1 in 3.5 of water and 1 in 7.5 of ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water) 3.7.

Colour Tests.

Aromaticity (Method 2)—colourless/yellow; Liebermann's Test—brown–orange.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 07; system TC—Rf 02; system TE—Rf 26; system TL—Rf 02; system TAE—Rf 05; system TAF—Rf 60. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1833.

Ultraviolet Spectrum.

Aqueous acid—265 nm (A11=21a), 272 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1600, 742, 1293, 1250, 763, 1500 cm−1 (tetryzoline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 200, 185, 199, 171, 44, 84, 71, 131.

Use.

Tetryzoline hydrochloride is used as a 0.1% nasal solution.

Top | Related articles | Next: Thalidomide»


Tetramisole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetramisole

Anthelmintic (Veterinary)

2,3,5,6-Tetrahydro–6–phenylimidazo[2,1-b]thiazole

C11H12N2S=204.3

CAS—5036–02–2

Crystals. M.p. 87° to 89°.

Practically insoluble in water; soluble in chloroform.

Tetramisole Hydrochloride

Proprietary names. Ascarotrat; Ascaverm; Cofasol; Tetramizotil.

C11H12N2S,HCl=240.8

CAS—5086–74–8

A white to pale cream–coloured crystalline powder. M.p. 264° to 265°.

Soluble 1 in 5 of water, 1 in 50 of ethanol, 1 in 3000 of chloroform and 1 in 10 of methanol; very slightly soluble in ether.

For analytical data see also under Levamisole.

Thin–layer Chromatography.

System TA—Rf 69; system TB—Rf 18; system TC—Rf 54; system TE—Rf 66; system TL—Rf 46; system TAE—Rf 51; system TAF—Rf 53; system TAJ—Rf 09; system TAK—Rf 00; system TAL—Rf 06.

High Performance Liquid Chromatography.

System HX—RI 261; system HY—RI 222; system HAA—retention time 7.0 min.

Note.

For a review of the pharmacokinetics of anthelmintic drugs, see G. Edwards and A. M. Breckenridge,Clin. Pharmacokinet.,1988, 15, 67–93.

Dose.

2.5 to 5 mg/kg of tetramisole hydrochloride as a single dose.

Top | Related articles | Next: Tetrazepam»


Tetrazepam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tetrazepam

Muscle Relaxant, Tranquilliser

Proprietary names. Megavix; Miolastan; Mobiforton; Musapam; Musaril; Muskelat; Myolastan; Myospasmal; Panos; Rilex; Tepam; Tethexal; Tetra–saar; Tetramdura; Tetrazep.

7-Chloro–5-(1–cyclohexen–1–yl)-1,3–dihydro–1–methyl–2H-1,4–benzodiazepin–2–one

C16H17ClN2O=288.8

CAS—10379–14–3

Yellow–brown crystals. M.p. 144°.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Test.

Formaldehyde–sulfuric acid—orange.

Thin–layer Chromatography.

System TA—tetrazepam Rf 78; M (nor-) Rf 77; system TAD—tetrazepam Rf 67; M (nor-) Rf 56; system TAE—tetrazepam Rf 84; M (nor-) Rf 85; system TAF—tetrazepam Rf 89; M (nor-) Rf 92; system TL—tetrazepam Rf 66; M (nor-) Rf 60; system TB—tetrazepam Rf 32; M (nor-) Rf 5; system TC—tetrazepam Rf 69; M (nor-) Rf 58; system TD—tetrazepam Rf 57; M (nor-) Rf 35; system TE—tetrazepam Rf 79; M (nor-) Rf 73; system TF—tetrazepam Rf 49; M (nor-) Rf 45.

Gas Chromatography.

System GA—tetrazepam RI 2430; M (nor-) RI 2530; M (OH-) isomer 1 RI 2570; M (OH-) isomer 2 RI 2580; M (oxo-) RI 2430. (Tetrazepam does not form a TMS derivative.)

High Performance Liquid Chromatography.

System HX—RI 511; system HY—RI 483; system HAA—Retention time(s) 22.4 min.

Ultraviolet Spectrum.

Aqueous acid—239 (A11=940b), 284, 345; aqueous alkali—305 nm (A11=84b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1678, 1602, 825, 1132, 1310, 800 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 253, 288, 287, 289, 225, 259, 254, 41.

Quantification

High performance liquid chromatography.

In serum: limit of detection 100 ng/L for tetrazepam and 500 ng/L for desmethyltetrazepam, UV detection—M. G. Baumgärtner et al.,Arzneimittelforschung,1984, 34, 724–729.

Disposition in the Body.

Tetrazepam is rapidly absorbed after oral administration. It is extensively metabolised by N-demethylation and hydroxylation. Urinary metabolites include 3–hydroxytetrazepam, 3–hydroxydesmethyltetrazepam, 3′-hydroxytetrazepam and 3′-hydroxydesmethyltetrazepam.

Therapeutic concentration

Following a single oral dose of 50 mg to 12 subjects, peak serum concentrations of 0.49 to 0.63 (mean 0.57) mg/L of tetrazepam and 0.005 to 0.008 mg/L of desmethyltetrazepam were attained in about 2 h and 4 h, respectively. [M. G. Baumgärtner et al.,Arzneimittelforschung,1984, 34, 724–729].

Half–life.

Plasma half–life, 10 to 25 (mean 15) h.

Dose.

25 to 150 mg daily.

Top | Related articles | Next: Tetryzoline»


Thalidomide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thalidomide

Hypnotic, Immunosuppressant

Proprietary name. Thalomid

2-(2,6-Dioxo–3–piperidinyl)-1H-isoindole–1,3(2H)-dione

C13H10N2O4=258.2

CAS—50–35–1

A white crystalline powder. M.p. 269° to 271°.

Sparingly soluble in water, methanol, ethanol and acetone; practically insoluble in chloroform, ether and benzene; very soluble in dimethylformamide, dioxan and pyridine.

Partition Coefficient.

Log P(octanol/water), 0.3.

Ultraviolet Spectrum.

Aqueous acid—240 (A11=385b), 300 nm (A11=94b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1681, 727, 1205, 1250, 1316, 1110 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 76, 173, 104, 111, 148, 50, 169, 130.

Quantification

High performance liquid chromatography.

In serum: thalidomide and metabolites—M. J. Czejka and H.P. Koch,J. Chromatogr.,1987, 413, 181–187. In plasma: limit of detection 200 μg/L—B. J. Boughton et al.,Ann. Clin. Biochem.,1995, 32, 79–83. In serum: limit of detection 222 μg/L to 21 mg/L, UV detection —J. S. Torano et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 734, 203–210.

Ultraviolet spectrophotometry.

In blood, plasma or urine—J. N. Green and B. C. Benson,J. Pharm. Pharmacol.,1961, 13, 117T–121T.

Disposition in the Body.

Thalidomide is absorbed from the gastro–intestinal tract and hydrolysed in the body, forming mainly 2-(o-carboxybenzamido)glutarimide, although many other hydrolysis products are also detectable.

Toxicity.

Thalidomide has a low acute toxicity; in 2 cases of reported overdose there was no evidence of respiratory or cardiac depression. Thalidomide has teratogenic effects when administered to women early in pregnancy.

Dose.

50 to 400 mg daily, in the treatment of lepra reactions.

Top | Related articles | Next: Thebacon»


Thebacon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thebacon

Narcotic Analgesic

Synonyms. Acethydrocodone; Acetyldihydrocodeinone; Dihydrocodeinone Enol Acetate.

(5α)-6,7-Didehydro–4,5–epoxy–3–methoxy–17–methylmorphinan–6–ol acetate

C20H23NO4=341.4

CAS—466–90–0

A white powder. M.p. 154°.

Practically insoluble in water; soluble in ethanol, chloroform and ether.

Thebacon Hydrochloride

Proprietary name. Acedicon

C20H23NO4,HCl=377.9

CAS—20236–82–2

White crystals. M.p. 132° to 135°, with decomposition.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 2.4.

Colour Test.

Marquis Test—yellow→violet.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 20; system TC—Rf 34; system TE—Rf 49; system TL—Rf 11; system TAE—Rf 24; system TAF—Rf 25. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2533; system GB—RI 2559. Also metabolised to dihydrocodeine.

High Performance Liquid Chromatography.

System HA—k 3.7 (tailing peak); system HC—k 0.85; system HX—RI 333.

Ultraviolet Spectrum.

Aqueous acid—281 nm (A11=41b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1208, 1138, 1744, 1500, 905, 1194 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 341, 298, 43, 44, 55, 284, 242.

Dose.

Usually 10 mg of thebacon hydrochloride daily.

Top | Related articles | Next: Thebaine»


Thebaine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thebaine

Alkaloid

Synonym. Paramorphine

(5α)-6,7,8,14-Tetradehydro–4,5–epoxy–3,6 dimethoxy–17–methylmorphinan

C19H21NO3=311.4

CAS—115–37–7

An alkaloid present in opium.

A white powder. M.p. 193°.

Soluble 1 in 1460 of water, 1 in about 15 of hot ethanol, 1 in 13 of chloroform, 1 in 200 of ether and 1 in 25 of benzene.

Dissociation Constant.

pKa6.1 (15°); 8.2 (20°).

Partition Coefficient.

Log P(octanol/buffer pH 7.5), 0.3; (octanol/water), 2.0.

Colour Tests.

Mandelin's test—orange→brown; Marquis test—red→orange.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 24; system TC—Rf 37; system TE—Rf 45; system TL—Rf 05; system TAE—Rf 23; system TAF—Rf 32; system TAJ—Rf 22; system TAK—Rf 11; system TAL—Rf 76. (Dragendorff spray, positive; FPN reagent, faint brown; Acidified iodoplatinate solution, positive; Marquis reagent, yellow.)

Gas Chromatography.

System GA—RI 2517.

High Performance Liquid Chromatography.

System HA—k 4.6 (tailing peak); system HC—k 0.9; system HS—k 0.8; system HX—RI 340; system HY—RI 276.

Ultraviolet Spectrum.

Aqueous acid—284 nm (A11=253a). No alkaline shift.

Infra–red Spectrum

Principal peaks at wavenumbers 1234, 1605, 1144, 1270, 1030, 910 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 311, 255, 42, 44, 296, 310, 312, 174.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 2 to 81 μg/L—G. Cassella et al.,J. Anal. Toxicol.,1997, 21, 376–383. In hair: thebaine and drugs of abuse—G. Achilli et al.,J. Chromatogr.,1996, 729, 273–277.

Top | Related articles | Next: Thenalidine»


Thenalidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thenalidine

Antihistamine

Synonyms. Thenaldine; Thenophenopiperidine; Thenopiperidine.

1-Methyl-N-phenyl-N-(2–thienylmethyl)-4–piperidinamine

C17H22N2S=286.4

CAS—86–12–4

M.p. 95° to 97°.

Practically insoluble in water; soluble in chloroform.

Thenalidine Tartrate

C17H22N2S,C4H6O6=436.5

CAS—16509–35–6

A white crystalline powder. M.p. 170° to 172°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Mandelin's test—orange→brown; Marquis test—grey–violet.

Thin–layer Chromatography.

System TA—Rf 50; system TB—Rf 38; system TC—Rf 44; system TE—Rf 52; system TL—Rf 12; system TAE—Rf 20. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2318.

High Performance Liquid Chromatography.

System HA—k 3.5.

Ultraviolet Spectrum.

Aqueous acid—234 nm (A11=280b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1505, 748, 1600, 693, 1279, 755 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 97, 70, 99, 43, 98, 44, 42, 188.

Dose.

Thenalidine tartrate has been given in doses of 100 to 150 mg daily.

Top | Related articles | Next: Thenium Closilate»


Thenium Closilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thenium Closilate

Anthelmintic (Veterinary)

Synonym. Thenium Closylate; 611CSS.

N,N-Dimethyl-N-(2–phenoxyethyl)-2–thiophenemethanaminium salt with 4-chlorobenzenesulfonic acid (1:1)

C21H24ClNO4S2=454.0

CAS—16776–64–0 (thenium); 4304–40–9 (closilate)

A white crystalline powder. M.p. 159° to 160°.

Soluble 1 in 200 of water, 1 in 25 of ethanol and 1 in 35 of chloroform.

Colour Tests.

Mandelin's test—green; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—268 (A11=45b), 275 nm (A11=36b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1210, 1174, 1042, 1135, 760, 1010 cm−1 (KBr disk).

Top | Related articles | Next: Thenyldiamine»


Thenyldiamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thenyldiamine

Antihistamine

N,N-Dimethyl-N′-2–pyridinyl-N′-(3–thienylmethyl)-1,2–ethanediamine

C14H19N3S=261.4

CAS—91–79–2

A liquid.

Practically insoluble in water; soluble in chloroform.

Thenyldiamine Hydrochloride

Proprietary names. It is an ingredient of Asafen, NTR and Sinefricol.

C14H19N3S,HCl=297.8

CAS—958–93–0

A white crystalline powder. M.p. about 170°.

Soluble 1 in 5 of water, 1 in 5 of ethanol and 1 in 5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa3.9, 8.9 (25°).

Partition Coefficient.

Log P(octanol/water), 2.6.

Colour Tests.

Mandelin's test—green; Marquis test—black→violet.

Thin–layer Chromatography.

System TA—Rf 53; system TAE—Rf 21; system TAF—Rf 36; system TL—Rf 12; system TB—Rf 42; system TC—Rf 25; system TE—Rf 65. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive; Marquis reagent, violet.)

Gas Chromatography.

System GA—RI 1999; system GB—RI 2034; system GC—RI 2300; system GF—RI 2340.

High Performance Liquid Chromatography.

System HA—k 4.0; system HX—RI 317.

Ultraviolet Spectrum.

Aqueous acid—239 (A11=703a), 315; aqueous alkali—246, 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1597, 766, 1242, 976, 1159, 1311 cm−1.

Mass Spectrum.

Principal ions at m/z 58, 97, 72, 71, 203, 191, 190, 42.

Dose.

Thenyldiamine hydrochloride has been given in doses of up to 90 mg daily.

Top | Related articles | Next: Theobromine»


Theobromine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Theobromine

Xanthine Derivative

Synonyms. 3,7-Dimethylxanthine; Santheose; Theobrominum.

Proprietary names. It is an ingredient of Asthma-Hilfe, Propyre T and Urodonal.

3,7-Dihydro–3,7–dimethyl-(1H)-purine–2,6–dione

C7H8N4O2=180.2

CAS—83–67–0

An alkaloid contained in the seeds of Theobroma cacao (Sterculiaceae).

A white microcrystalline powder which sublimes at 290° to 295°.

Soluble 1 in 2000 of water, 1 in 2220 of 95% ethanol and 1 in 6000 of chloroform; almost insoluble in benzene, carbon tetrachloride and ether; freely soluble in dilute mineral acids and aqueous solutions of alkali hydroxides.

Dissociation Constant.

pKa<1, 10.0 (25°).

Partition Coefficient.

Log P(octanol/water), −0.8.

Colour Test.

Amalic Acid Test—yellow/violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 01; system TC—Rf 31; system TE—Rf 34; system TF—Rf 4; system TG—Rf 47; system TL—Rf 21; system TAE—Rf 59; system TAF—Rf 54; system TAJ—Rf 32; system TAK—Rf 08; system TAL—Rf 65. (Ludy Tenger reagent, orange.)

Gas Chromatography.

System GA—RI 1807; system GB—RI 1920.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 262; system HY—RI 201; system HZ—Retention time, 1.6 min; system HAA–Retention time, 3.8 min.

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=563a); aqueous alkali—274 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1690, 1665, 1221, 1550, 1595, 680 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 180, 55, 67, 109, 82, 42, 137, 70; 3–methylxanthine 166, 68, 95, 41, 53, 123, –, –;7–methylxanthine 166, 68, 123, 53, 42, 41, 95, –.

Disposition in the Body.

Well absorbed after oral administration. It is metabolised by demethylation, mainly to 7–methylxanthine, together with some 3–methylxanthine. The 7–methylxanthine is further oxidised to 7–methyluric acid. About 90% of a dose is excreted in the urine in 48 h, of which about 40% is 7–methylxanthine, 20% is 3–methylxanthine, 11% is 7–methyluric acid and 15% is unchanged drug. An additional metabolite, 6–amino–5-(N-methylformylamino)-1–methyluracil, accounts for about 7% of a dose.

Theobromine is a metabolite of caffeine.

Half–life.

Plasma half–life, 5 to 11 h (mean 8) after a single dose, increased on chronic administration.

Volume of distribution.

About 0.5 to 1 L/kg.

Clearance.

Plasma clearance, about 0.8 mL/min/kg.

Saliva.

Plasma : saliva ratio, about 1.0.

Dose.

300 to 600 mg.

Top | Related articles | Next: Theophylline»


Theophylline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Theophylline

Xanthine Bronchodilator

Synonyms. Anhydrous Theophylline, 1,3-Dimethylxanthine; Teofilina; Theophyllinum.

Proprietary names Accurbron; Aerolate; Aquaphyllin; Asmalix; Elixomin; Elixophyllin; Lasma; Nuelin (tablets); Quibron-T; Respbid; Slo-Bid; Slo-Phyllin; Sustaire; Theo–24; Theobid; Theochron; Theoclear; Theo-Dur; Theolair; Theospan; Theovent; Theo-X; T-Phyl; Uni-Dur; Uniphyl; Uniphyllin Continus (includes proprietary names of the hydrate). It is an ingredient of Elixophyllin-GG, Elixophyllin-KI, Franol, Franol Plus, Franolyn Expectorant, Franyl, Glyceryl-T, Hydrophed, Marax, Quadrinal, Quibron, Slo-Phyllin GG, Tedrigen, TheodrineandTheomax DF.

3,7-Dihydro–1,3–dimethyl–1H-purine–2,6–dione

C7H8N4O2=180.2

CAS—58–55–9

A white crystalline powder. M.p. 270° to 274°.

Soluble 1 in 120 of water, 1 in 80 of ethanol and 1 in 110 of chloroform; sparingly soluble in ether; soluble in dilute acids, ammonia and alkali hydroxide solutions.

Aminophylline

Synonyms. Euphyllinum; Metaphyllin; Theophyllaminum; Theophylline and Ethylenediamine; Theophylline Ethylenediamine Compound.

Proprietary names. Aminocont; Aminomal; Amnivent; Clonofilin; Elixophyllin; Escophylline; Euphyllin(a); Filotempo; Mundiphyllin; Norphyllin SR; Phyllocontin; Phyllotemp; Tefamin; Teofylamin; Truphylline. It is an ingredient of Emergent-Ez, Mudrane, Mudrane GG and Mudrane GG-2.

A stable mixture containing 78 to 84% of anhydrous theophylline and 13 to 14% of ethylenediamine with a variable quantity of water.

Its composition approximately corresponds to the formula (C7H8N4O2)2,C2H4(NH2)2,2H2O=456.5

CAS—317–34–0 (anhydrous)

White or slightly yellowish granules or powder.

Soluble 1 in 5 of water at 25°, but the addition of ethylenediamine or ammonia solution may be necessary to give complete solution. Practically insoluble in ethanol and ether.

Choline Theophyllinate

Synonyms. Oxtriphylline; Theophylline Cholinate.

Proprietary names. Brondecon Elixir; Choledyl; Euspirax; Rouphylline; Sabidal; Teovent.

C12H21N5O3=283.3

CAS—4499–40–5

A white crystalline powder. M.p. 185° to 192°.

Soluble 1 in less than 1 of water and 1 in 10 of ethanol; very slightly soluble in chloroform and ether.

Theophylline Hydrate

Synonym. Theophylline Monohydrate

C7H8N4O2,H2O=198.2

CAS—5967–84–0

A white crystalline powder. M.p. about 272°, after drying.

Soluble 1 in 120 of water and 1 in 80 of ethanol; very slightly soluble in ether; soluble in solutions of alkali hydroxides.

Theophylline Monoethanolamine

Synonym. Theophylline Olamine

An equimolecular compound of anhydrous theophylline and monoethanolamine.

C7H8N4O2,C2H7NO=241.2

CAS—573–41–1

A white crystalline powder.

Soluble 1 in 20 of water.

Theophylline Sodium Glycinate

Synonym. Theophylline Sodium Aminoacetate

Proprietary name. Nuelin (liquid).

An equilibrium mixture of theophylline sodium (C7H7N4NaO2=202.1) and glycine (C2H5NO2=75.07) in approximately equimolecular proportions, buffered with an additional mole of glycine.

CAS—8000–10–0

A white crystalline powder. Darkens at 180°.

Soluble 1 in 6 of water; very slightly soluble in ethanol; practically insoluble in chloroform.

Dissociation Constant.

pKa8.6 (25°).

Partition Coefficient.

Log P(octanol/water), 0.0.

Colour Tests.

Amalic Acid Test—yellow/violet; Folin–Ciocalteu Reagent—blue.

Thin–layer Chromatography.

System TA—Rf 75; system TB—Rf 01; system TC—Rf 30; system TE—Rf 11; system TF—Rf 9; system TG—Rf 33; system TL—Rf 11; system TAE—Rf 74; system TAF—Rf 66; system TAJ—Rf 40; system TAK—Rf 21; system TAL—Rf 78. (Ludy Tenger reagent, orange.)

Plate: silica gel 60 F254 (0.25 mm layer thickness). Mobile phase: chloroform:methanol (9:1). Visualised with UV detection (λ = 254 nm). Rf 0.54 [P. V. Devarajan et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736, 289–293].

Gas Chromatography.

System GA—RI 2005; system GF—RI 2745.

High Performance Liquid Chromatography.

System HA—k 0.1; system HX—RI 276; system HY—RI 249; system HZ—Retention time, 1.7 min; system HAA—Retention time, 4.9 min; system HAM—Retention time 1.8 min; system HAX—Retention time 4.5 min; system HAY—Retention time 3.5 min.

Column: RP Ultrasphere-ODS (150 × 4.6 mm i.d., 5 μm); (pre–column), RP-2 (Lichrosorb, 400 × 2.5 mm i.d., 10 μm). Mobile phase: sodium acetate (10 mM):acetonitrile:tetrahydrofuran (96.9:3.0:0.1) containing tetrabutylammonium hydrogensulfate (5 mM), pH 4.7, flow rate 1.5 mL/min. UV detection (280 nm). k value: 4.31 (Retention time, 8.5 min) [H. Tajerzadeh and S. Dadashzadeh,J. Pharm. Biomed. Anal.,1995, 13, 1507–1512].

Column: RP ODS-2 (150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:tetrahydrofuran:concentrated acetic acid:distilled water (20:20:5:955), flow rate 1 mL/min. UV detection (λ = 273 nm). Retention time: 5.0 min [E. Schreiber-Deturmeny and B. Bruguerolle,J. Chromatogr.,1996, 677; Biomed. Appl., 305–312].

Ultraviolet Spectrum.

Aqueous acid—270 nm (A11=536a); aqueous alkali—275 nm (A11=650a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1717, 1567, 745, 980, 1190 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 180, 95, 68, 41, 53, 181, 96, 40; 3–methylxanthine 166, 68, 95, 41, 53, 123, –, –.

Quantification

Gas chromatography.

In serum: limit of detection 2.5 mg/L, FID—H. A. Schwertner,Clin. Chem.,1979, 25, 212–214.

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.5 μg/L, UV detection (λ = 280 nm)—M. Kamberi et al.,Ther. Drug Monit.,1999, 21, 335–340. In serum: limit of detection is 0.2 μg/L, UV detection (λ = 273 nm)—T. Umemura et al.,Analyst,1998, 123, 1767–1770. In plasma: limit of detection 0.1 μg/L, UV detection (λ = 273 nm)—E. Schreiber-Deturmeny and B. Bruguerolle,J. Chromatogr.,1996, 677; Biomed. Appl., 305–312. In plasma and urine: limit of detection is 0.1 to 0.2 μg/L in plasma and 1 to 2 μg/L in urine for its metabolites, UV detection (λ = 273 nm)—B. B. Rasmussen and K. Brosen,J. Chromatogr.,1996, 676; Biomed. Appl., 169–174. In urine: limit of detection 1 μg/L for theophylline and 0.5 μg/L for its metabolites, UV detection (λ = 280 nm)—H. Tajerzadeh and S. Dadashzadeh,J. Pharm. Biomed. Anal.,1995, 1312, 1507–1512.

High performance liquid chromatography–mass spectrometry.

In blood spots: limit of quantification 0.012 mg/L, (SIM, m/z 179)—D. G. Watson et al.,J. Pharm. Pharmacol.,2001, 53, 413–416.

Chemiluminescent immunoassay.

In serum and plasma: limit of quantification 0.2 mg/L—D. P. Malliaros et al.,Ther. Drug Monit.,1997, 192, 224–229.

Thin–layer chromatography.

In plasma: limit of detection, 20 ng—P. V. Devarajan et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736(1–2), 289–293.

Disposition in the Body.

Readily absorbed after oral administration of aminophylline; less rapidly absorbed when given as theophylline; irregularly absorbed after rectal administration. The presence of food or antacids does not affect absorption. Rapidly and widely distributed throughout the tissues; unbound theophylline distributes into body water but poorly into body fat. It also passes freely across the placenta, into breast milk and into cerebrospinal fluid. Metabolised by N-demethylation to form 3–methylxanthine (which is active but less potent than theophylline), 1,3–dimethyluric acid and 1–methyluric acid (by further hydroxylation of 1–methylxanthine). Approximately 90% of a dose is metabolised in adults and children >1 year old; 6% to caffeine by N-methylation. In adults, about 13% of a dose is excreted in the urine in 24 h as unchanged drug, with about 15% as 3–methylxanthine, 35 to 50% as 1,3–dimethyluric acid and about 20% as 1–methyluric acid. In premature neonates, most of a dose is excreted as unchanged drug with up to 10% as caffeine.

Theophylline is a metabolite of caffeine.

Therapeutic concentration.

There is considerable inter–subject variation in serum–theophylline concentrations; therapeutic effect has been correlated with concentrations of 10 to 15 mg/L. 3-Methylxanthine accumulates in the serum to concentrations of about 25% of those of theophylline. Diurnal variations in plasma concentrations have been reported with higher concentrations in the morning. Steady–state concentrations are reached within 30 to 65 h (mean 40) and levels reach 60% of the mean peak therapeutic concentration.

18 healthy males, aged 20 to 30 years, were administered either a 1000 mg once daily dose in the evening (equivalent to 13 mg/kg) or two 500 mg doses in the morning and evening. Each dose was administered 30 min after a standard meal. The mean peak plasma concentration for the once daily dose was 15.2 (range 11.9 to 19.4) mg/L on days 5/6 and 15.0 (11.6 to 19.3) mg/L on days 8/9. For the twice daily dosing, the peak concentration was 11.8 (9.0 to 15.3) mg/L and 12.1 (9.0 to 16.2) mg/L, respectively [J. Gotz et al.,Int. J. Clin. Pharmacol. Ther.,1994, 324, 168–173].

12 healthy, young, non–smoking males, aged 23 to 30 years, were administered a single oral dose of 200 mg theophylline in solution diluted with either water or grapefruit juice, after an overnight fast. The mean peak plasma concentration was 6.2 (range 4.7 to 9.6) mg/L for the dose administered with the water and 5.6 (4.2 to 7.8) mg/L with grapefruit, observed at 0.25 to 2.0 h and 0.5 to 1.5 h, respectively [U. Fuhr et al.,Int. J. Clin. Pharmacol. Ther.,1995, 336, 311–314].

12 debilitated elderly patients were administered theophylline either orally (dose 360 mg daily) or via a nasogastric tube (320 mg daily, by means of emptying capsule contents and mixing with 10 mL of water; dose not significantly different from that given orally). Trough and peak levels in the nasogastric–tube group were 0.5 to 10.7 mg/L (mean 3.7) and 1.3 to 13.3 mg/L (mean 6.5), respectively, with the time to reach peak concentration being 6.5 h. Trough and peak levels in the orally administered group were 0 to 15.61 mg/L (mean 8.63) and 4.3 to 16.2 mg/L (mean 10.5), respectively, with a time to peak concentration of 5.5 h [M. Berkovitch et al.,Ther. Drug Monit.,2002, 24, 594–597].

Toxicity.

The estimated minimum lethal dose after intravenous administration is 0.1 g; fatalities have occurred after oral doses of 8.4 mg/kg in a child and after 25 to 100 mg/kg of aminophylline given as a suppository. Recovery has been reported after ingestion of choline theophyllinate equivalent to 12.8 g of theophylline. Toxic effects are usually associated with plasma concentrations greater than 30 mg/L and fatalities with concentrations above 50 mg/L; premature neonates appear to be relatively resistant to theophylline poisoning. Premature neonates, patients with hepatic cirrhosis, the elderly and women during the third trimester of pregnancy may show toxic signs at serum concentrations in the therapeutic range, 10 to 20 mg/L (owing to an increase in unbound pharmacologically active drug.

In a 44–year–old female who was found dead next to an empty container of theophylline capsules (maximum possible dose ingested was 100 × 350 mg), toxicological analysis revealed a serum theophylline concentration of 127 mg/L and a concentration of 154 mg/L in the fluid gathered from cutaneous blisters on regions exposed to pressure [M. Tsokos and J. P. Sperhake,Am. J. Forensic Med. Pathol.,2002, 23, 292–294].

A 17–year–old male was found dead the following morning after complaining of a headache the night before which he treated with 1 to 2 Panadol (500 mg paracetamol). Postmortem toxicological analysis showed a serum theophylline concentration of 145 mg/L; liver, 91 μg/g; urine, 182 mg/L; vitreous humour, 48 mg/L and a total of 320 mg and 3 part tablets were detected in the stomach contents. All tissue/fluid theophylline concentrations were at a fatal level [J. E. Ryall, TIAFT Bulletin Case Notes, 1997, 271, http://www.tiaft.org/].

Of 249 patients classed as having theophylline intoxication (defined as a peak serum concentration of 30 mg/L; 167 μmol/L), 119 had acute intoxication without having previously received theophylline therapy. These patients had a mean peak serum theophylline concentration of 67.4 mg/L (158.4 mg/L in 4 who died). In 38 patients who had acute intoxication while receiving theophylline therapy, the mean peak serum concentration was 381 μmol/L. In 92 patients who had intoxication caused by chronic overmedication, the mean peak serum level was 279 μmol/L [M. Shannon,Ann. Intern. Med.,1993, 119, 1161–1167].

Half–life.

Plasma half–life, 3 to 13 h in normal subjects (mean 7) but decreased in smokers and in children, and increased in premature neonates and in certain disease states such as hepatic disease, heart failure, and chronic obstructive pulmonary disease. The half–life may also be affected by the amount of dietary methylxanthines ingested.

Volume of distribution.

About 0.5 L/kg; increases in premature neonates, patients with hepatic cirrhosis, the elderly and in women during the third trimester of pregnancy.

Clearance.

Plasma clearance, about 0.5 to 2 mL/min/kg in normal subjects; decreases by approximately 30% in the elderly and 50% in patients with hepatic impairment and congestive heart failure.

Distribution in blood.

Plasma : whole blood ratio, 1.2.

Saliva.

Plasma : saliva ratio, about 2, but there is considerable inter–subject variation.

Protein binding.

In plasma, about 40% (temperature and pH-dependent); decreased in neonates and in subjects with hepatic cirrhosis.

Note.

For reviews of the clinical pharmacokinetics of theophylline see R. I. Ogilvie,Clin. Pharmacokinet.,1978, 3, 267–293 and T. J. Haley,Drug Metab. Rev.,1983, 14, 295–335; for a review of theophylline intoxication see C. A. Stegeman and J. G. Jordans,Neth. J. Med.,1991, 39, 115–125.

Dose.

0.18 to 1 g daily.

Top | Related articles | Next: Thialbarbital»


Tiabendazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiabendazole

Anthelmintic

Synonym. Thiabendazole; TBZ.

Proprietary names. Eprofil; Equizole (vet.); Foldan; Folderm; Mintezol; Storite; Tecto; Thiaben; Thiprazole (vet.); Tiabiose; Triasox; Tutiverm.

2-(4-Thiazolyl)-1H-benzimidazole

C10H7N3S=201.3

CAS—148–79–8

A white or cream–coloured powder. M.p. 300° to 305°.

Practically insoluble in water; soluble 1 in 150 of ethanol, 1 in 300 of chloroform and 1 in 2000 of ether; soluble in dilute mineral acids.

Dissociation Constant.

pKa4.6 (25°).

Partition Coefficient.

Log P(octanol/water), 2.5.

Thin–layer Chromatography.

System TA—Rf 67; system TB—Rf 07; system TC—Rf 54; system TL—Rf 53; system TAE—Rf 75; system TAJ—Rf 46; system TAK—Rf 02; system TAL—Rf 59. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2040; system GK—RRT 1.18 relative to caffeine.

High Performance Liquid Chromatography.

System HY—RI 234.

Ultraviolet Spectrum.

Aqueous acid—243, 302 nm (A11=1230a).

Infra–red Spectrum.

Principal peaks at wavenumbers 740, 1306, 902, 1095, 1279, 1231 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 201, 174, 63, 202, 64, 65, 175, 90.

Quantification

High performance liquid chromatography.

In serum: tiabendazole and 5–hydroxythiabendazole, limit of detection 100 μg/L and 400 μg/L, respectively, fluorescence detection—M. T. Watts et al.,J. Chromatogr., 1982, 230; B Biomed. Appl.,19, 79–86.

Disposition in the Body.

Tiabendazole is readily absorbed after oral administration; peak plasma concentrations are attained in 1 to 2 h. It is metabolised to the 5–hydroxy derivative and excreted in the urine as conjugates. About 90% of a dose is excreted in the urine in 48 h and 5% is eliminated in the faeces. Less than 1% of a dose is excreted in the urine unchanged.

Half–life.

Plasma half–life, about 1 h.

Dose.

Usually 25 mg/kg twice daily, to a maximum daily dose of 3 g.

Top | Related articles | Next: Tiagabine»


Thioacetazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thioacetazone

Antibacterial, Tuberculostatic

Synonyms. Amithiozone; Tebezonum; Thiacetazone; TbI-698.

Proprietary Names.

Conteben; Livazore; Neustab; Panrone; Seroden.

N-[4-[[(Aminothioxomethyl)hydrazono]methyl]phenyl]acetamide

C10H12N4OS=236.3

CAS—104–06–3

Pale yellow crystals or crystalline powder. M.p. 225° to 230°, with decompostion.

Insoluble in water, acetone, benzene and chloroform; soluble 1 in 500 of ethanol and 1 in 100 of propylene glycol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Tests.

Nessler's reagent (100°)—black; Palladium chloride—orange.

Thin–layer Chromatography

System TA—Rf 78. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2038.

Ultraviolet Spectrum.

Ethanol—328 nm (A11=1870a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1515, 1603, 1580, 1661, 1250, 1305 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 3 μg/L, UV detection—P. J. Jenner,J. Chromatogr., 1983, 276; Biomed. Appl.,27, 463–470; P. J. Jenner et al.,Lepr. Rev.,1984, 55, 121–128.

Disposition in the Body.

Thioacetazone is slowly absorbed after oral administration. Most of a dose is metabolised and excreted in the urine; about 20% of a dose is excreted in the urine unchanged.

Therapeutic concentration

Following a single oral dose of 4 mg/kg to 10 subjects, peak serum concentrations of 1.3 to 4.0 (mean 3.1) mg/L were attained in about 5 h [P. K. Sen et al.,J. Indian Med. Assoc.,1973, 61, 306–308].

Half–life.

About 8 to 12 h.

Dose.

Up to 150 mg daily.

Top | Related articles | Next: Thiopental»


Thialbarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thialbarbital

Anaesthetic, Barbiturate

Synonym. Thialbarbitone

5-(2-Cyclohexen–1–yl)dihydro–5-(2–propenyl)-2–thioxo–4,6(1H,5H)-pyrimidinedione

C13H16N2O2S=264.3

CAS—467–36–7

Crystals. M.p. 148° to 150°.

Sparingly soluble in water; readily soluble in most organic solvents.

Thialbarbital Sodium

Synonyms. Natrium Cyclohexenylallylthiobarbituricum; Thiohexallymalnatrium.

C13H15N2NaO2S=286.3

CAS-3546–29–0

A pale yellow hygroscopic powder. M.p. 130° to 132°.

Very soluble in water and ethanol; slightly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Palladium Chloride—orange–yellow; Vanillin Reagent—brown–orange/violet (transient).

Thin–layer Chromatography.

System TD—Rf 77; system TE—Rf 43; system TF—Rf 72; system TH—Rf 75; system TAD—Rf 69. (Mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker’s reagent, green.)

Gas Chromatography.

System GA—RI 2116.

High Performance Liquid Chromatography.

System HX—RI 480.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—256, 307 nm (A11=1236b); M sodium hydroxide (pH 13)—306 nm (A11=1271b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1685, 1610, 1300, 1130, 1270, 1000 cm−1 (thialbarbital sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 81, 223, 79, 41, 80, 157, 185, 77.

Dose.

Thialbarbital sodium has been given in doses of 0.2 to 1 g intravenously.

Top | Related articles | Next: Thiamazole»


Thiambutosine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiambutosine

Antileprotic

Synonym. DPT

Proprietary name. Ciba–1906

1-(4-Butoxyphenyl)-3-(4–dimethylaminophenyl)thiourea

C19H25N3OS=343.5

CAS—500–89–0

A white or creamy–white crystalline powder. M.p. 123° to 127°.

Practically insoluble in water; soluble 1 in 1.5 of chloroform and 1 in 300 of ether; soluble in acetone.

Thin–layer Chromatography.

System TA—Rf 76; system TL—Rf 69; system TB—Rf 6; system TC—Rf 77.

Gas Chromatography.

System GA—RI 1715.

Ultraviolet Spectrum.

Ethanol—270 nm (A11=720a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1234, 720, 1307, 1499, 813, 1093 cm−1.

Mass Spectrum.

Principal ions at m/z 151, 109, 136, 178, 177, 29, 207, 135.

Disposition in the Body.

Thiambutosine is poorly absorbed after oral administration; aqueous suspensions are slowly and possibly incompletely absorbed after IM injection. About 10% of a dose is metabolised to water–soluble compounds and rapidly excreted in the urine; about 75% of a dose is eliminated unchanged in the faeces.

Dose.

1 to 3 g daily.

Top | Related articles | Next: Thiamine»


Thiamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiamine

Vitamin

Synonyms. Aneurine; Vitamin B1.

3-[(4-Amino–2–methyl–5–pyrimidinyl)methyl]-5-(2–hydroxyethyl)-4–methylthiazolium chloride

C12H17ClN4OS=300.8

CAS—59–43–8

Thiamine Hydrochloride

Synonym. Aneurine Chloride Hydrochloride

Proprietary names. Benerva; Beneuran; Betabion; Betamin(e); Beta-Sol; Betaxin; Bevitine; Bevitol; Bewon; Neuramin; Vita-B1. It is an ingredient of Labiton and Quiet Life.

C12H17ClN4OS,HCl=337.3

CAS—67–03–8

Colourless crystals or white crystalline powder. M.p. 248°, with decomposition.

Soluble 1 in about 1 of water, 1 in 100 of 95% ethanol and 1 in 18 of glycerol; practically insoluble in dehydrated alcohol, benzene, hexane, chloroform and ether; soluble in methanol.

Thiamine Mononitrate

Synonyms. Aneurine Mononitrate; Thiamine Nitrate; Vitamin B1 Mononitrate.

Proprietary name. B1-Vicotrat

C12H17N5O4S=327.4

CAS—532–43–4

White crystals or crystalline powder. M.p. 196° to 200°, with decomposition.

Soluble 1 in 44 of water; slightly soluble in ethanol and chloroform.

Dissociation Constant.

pKa4.8 (20°).

Partition Coefficient.

Log P(octanol/water), −3.9.

Colour Test.

Dissolve about 5 mg of thiamine hydrochloride in a mixture of 1 mL of lead acetate solution and 1 mL of 10% sodium hydroxide solution—yellow; after heating on a steam–bath—brown; on standing—a black precipitate of lead sulfide.

Thin–layer Chromatography.

Thiamine hydrochloride: system TA—Rf 01; system TB—Rf 00; system TC—Rf 00; system TE—Rf 01; system TL—Rf 00; system TAE—Rf 02; system TAF—Rf 18. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—not eluted.

High Performance Liquid Chromatography.

System HA—k 2.0; system HX—RI 09 (hydrochloride); system HY—RI 21 (hydrochloride).

Ultraviolet Spectrum.

Aqueous acid—246 nm (A11=450a); aqueous alkali—232 nm (A11=566b), 336 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1618, 1048, 1237, 1595, 1228 cm−1 (thiamine hydrochloride, KBr disk).

Quantification

High performance liquid chromatography.

In plasma: limit of detection 150 ng/L, fluorescence detection—W. Weber and H. Kewitz,Eur. J. Clin. Pharmacol.,1985, 28, 213–219.

Disposition in the Body.

Well absorbed from the gastro–intestinal tract and widely distributed throughout the body. It is converted in the body to thiamine pyrophosphate. Thiamine is not stored to any appreciable extent in the body and amounts in excess of the body's requirements are excreted in the urine unchanged or as metabolites. About 1 mg of thiamine is metabolised in the body daily.

Blood concentration.

Endogenous blood concentrations are about 0.010 to 0.015 mg/L and concentrations of thiamine pyrophosphate in erythrocytes are usually 0.03 to 0.11 mg/L.

Endogenous plasma concentrations in 91 subjects ranged from 0.002 to 0.013 mg/L (median 0.004) [W. Weber and H. Kewitz,Eur. J. Clin. Pharmacol.,1985, 28, 213–219].

Note.

For a general review of thiamine see H. Inui and Y. Nakano,Nippon Rinsho,1999, 57, 2187–2192.

Dose.

10 to 100 mg daily.

Top | Related articles | Next: Thiamylal»


Thiamylal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiamylal

Barbiturate

Dihydro–5-(1–methylbutyl)-5-(2–propenyl)-2–thioxo–4,6(1H,5H)-pyrimidinedione

C12H18N2O2S=254.3

CAS—77–27–0

Crystals. M.p. 132° to 133°.

Sodium Thiamylal

Proprietary name. Surital

C12H17N2NaO2S=276.3

CAS—337–47–3

Thiamylal sodium for injection is a mixture of sodium thiamylal with anhydrous sodium carbonate. It is a pale yellow hygroscopic powder.

Soluble in water.

Dissociation Constant.

pKa7.5.

Partition Coefficient.

Log P(octanol/water), 3.23.

Thin–layer Chromatography.

System TE—Rf 55; system TF—Rf 75.

Gas Chromatography.

System GA—RI 1899.

Column: glass coil packed with 3% poly-A-103 on Gas Chrom Q (80–100 mesh) (0.5 m × 2.6 mm i.d.). Column and injector temperatures: 255° and 270°, respectively. Carrier gas: helium, flow rate 40 mL/min. IS: thiopental. MS detection (EI, SIM at m/z 184 for thiamylal and 172 for IS). Retention time(s): thiamylal, 1.2 min; IS, 1.1 min [K. Kudo et al.,Forensic Sci. Int.,1988, 373, 193–200).

High Performance Liquid Chromatography.

System HX—RI 516; system HY—RI 476.

Column: Chiral-AGP (100 × 4.0 mm i.d.); guard, Chiral-AGP (10 × 3.0 mm). Mobile phase: 20 mM potassium dihydrogen phosphate containing 3% 2–propanol, pH 4.7, flow rate 0.9 mL/min. UV detection (λ = 288 nm). Retention time(s): R-(+)-thiamylal, 10.0 min; S-(−)-thiamylal, 11.7 min [M. Sueyasu et al.,J. Chromatogr.,1995, 665(1); Biomed. Appl., 133–137].

Ultraviolet Spectrum.

Aqueous acid—238, 287 nm; aqueous alkali—305 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1668, 1541, 1731, 1170, 1318, 1291 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 41, 184, 168, 167, 97, 55, 53.

Quantification

Gas chromatography–mass spectrometry.

In biological samples: limit of detection is 0.01 μg/g—K. Kudo et al.,Forensic Sci. Int.,1988, 37, 193–200.

High performance liquid chromatography.

In serum: limit of quantification 0.05 mg/L, UV detection (λ = 288 nm)—M. Sueyasu et al.,J. Chromatogr.,1995, 665(1); Biomed. Appl., 133–137.

Disposition in the Body

Therapeutic concentration

6 patients with liver dysfunction, aged 0.3 to 72 years, were intravenously administered with a total dose of 15.1 to 307.4 mg/kg (concentration of 25 or 50 g/L; infusion rate 0.45 to 4.0 mg/kg/h, over a period of 4.7 to 108.3 h). The unbound R-(+)-thiamylal serum concentration was 0.57 to 3.11 mg/L and the total concentration was 2.94 to 18.51 mg/L. The unbound S-(−)-thiamylal concentration was 0.78 to 3.74 mg/L and total 5.28 to 33.35 mg/L. All concentrations were observed after 10 min following administration [M. Sueyasu et al.,Int. J. Clin. Pharmacol. Ther.,1997, 353, 128–132].

Toxicity

A fatal intoxication of intravenous thiamylal administration is reported. After toxicological analysis, thiamylal was detected in blood at a concentration of 129 mg/L; in liver 366 μg/g and in brain 116 μg/g. It was not detected in urine, gastric contents or bile [T. L. Stockham et al.,J. Anal. Toxicol.,1991, 153, 155–156].

A 28–year–old student was found dead at his hotel room, hanging by his neck, and was intravenously connected to a bottle of thiamylal sodium. Thiamylal was detected at a concentration of 29 mg/L in blood, 1.4 mg/L in urine, 16 mg/L in bile and was present in liver at 135 μg/g, in kidney 25 μg/g and was present in his stomach contents at 0.4 mg. Alcohol and other drugs were not detected in the blood [A. G. Costantino et al.,J. Forensic Sci.,1990, 351, 89–96].

Dose.

Initially 3 to 6 mL of a 2.5% solution of sodium thiamylal intravenously.

Top | Related articles | Next: Thiazinamium Metilsulfate»


Thiazinamium Metilsulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiazinamium Metilsulfate

Antihistamine

Synonyms. Methylpromethazinium Methylsulfuricum; Thiazinamium Methylsulfate; RP-3554.

Proprietary name. Multergan

N,N,N-α-Tetramethyl–10H-phenothiazine–10–ethanaminium methyl sulfate

C19H26N2O4S2=410.6

CAS—2338–21–8 (thiazinamium); 58–34–4 (metilsulfate)

A white crystalline powder which discolours on exposure to light. M.p. 206° to 210°, with decomposition.

Soluble 1 in 10 of water; very soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Formaldehyde–Sulfuric acid—brown–violet; Forrest reagent—red; FPN reagent—red; Liebermann's test—red.

Thin–layer Chromatography.

System TA—Rf 02; system TAE—thiazinamium metilsulfate Rf 01; M (sulfoxide) Rf 00; system TAF—Rf 25; system TL—Rf 00; system TB—thiazinamium metilsulfate Rf 00; M (sulfoxide) Rf 00; system TC—Rf 00; system TE—thiazinamium metilsulfate Rf 00; M (sulfoxide) Rf 00; system TF—M (sulfoxide) Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2339; system GB—RI 2383 (both for thiazinamium methylsulfate Art (promethazine)).

High Performance Liquid Chromatography.

System HX—RI 326 (M-sulfoxide); system HZ—Retention time(s) 6.4 min.

Ultraviolet Spectrum.

Aqueous acid—251 (A11=450b), 299 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1224, 1010, 1059, 764, 743, 1036 cm−1.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 20 μg/L, AFID—J. H. G. Jonkman et al.,J. Pharm. Pharmacol.,1975, 27, 849–854.

Disposition in the Body.

Thiazinamium metilsulfate is incompletely absorbed after oral administration and undergoes considerable first–pass metabolism to thiazinamium sulfoxide; it is well absorbed after IM administration. About 40% of a parenteral dose is excreted in the urine unchanged in 8 hours, together with 9% of the dose as the sulfoxide.

Therapeutic concentration

Following single oral doses equivalent to 300 mg and 900 mg of thiazinamium to 10 subjects, peak plasma concentrations of 0.03 to 0.13 (mean 0.07) mg/L and 0.06 to 0.36 (mean 0.17) mg/L were attained in about 2.4 h and 5 h, respectively [J. H. G. Jonkman et al.,Clin. Pharmacol. Ther.,1977, 21, 457–463].

Dose.

0.6 to 1.2 g daily.

Top | Related articles | Next: Thiethylperazine»


Thiethylperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiethylperazine

Anti–emetic

2-(Ethylthio)-10-[3-(4–methyl–1–piperazinyl)propyl]phenothiazine

C22H29N3S2=399.6

CAS—1420–55–9

Crystals. M.p. 62° to 64°.

Practically insoluble in water.

Thiethylperazine Malate

Proprietary name. Torecan (injection)

C22H29N3S2,2C4H6O5=667.8

CAS—52239–63–1

A white to faintly yellow crystalline powder. M.p. 139°.

Soluble 1 in 40 of water, 1 in 90 of ethanol, 1 in 525 of chloroform and 1 in 3400 of ether.

Thiethylperazine Maleate

Proprietary name. Torecan (suppositories and tablets)

C22H29N3S2,2C4H4O4=631.8

CAS—1179–69–7

A yellowish granular powder. M.p. about 188° to 190°, with decomposition.

Soluble 1 in 1700 of water and 1 in 530 of ethanol; practically insoluble in chloroform and ether.

Partition Coefficient

Log P(octanol/water), 5.4.

Colour Tests.

Formaldehyde–Sulfuric acid—green; Forrest reagent—blue; FPN reagent—blue; Mandelin's test—violet; Marquis test—red→green.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 30; system TC—Rf 41; system TE—thiethylperazine Rf 52; M Rf 30; system TL—Rf 08; system TAE—thiethylperazine Rf 27; M Rf 13; system TAJ—Rf 22; system TAK—Rf 11; system TAL—Rf 83. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3247.

High Performance Liquid Chromatography.

System HA—k 3.8; system HX—RI 487; system HZ—Retention time(s) 16.3 min.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=857b), 309 nm (A11=98b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1563, 864, 1613, 1212, 1105, 1067 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 70, 113, 141, 399, 43, 26, 72, 42.

Quantification

Gas chromatography.

In blood or urine: thiethylperazine and other phenothiazines, limit of detection 250 to 500 ng/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 579, 247–252.

High performance liquid chromatography–mass spectrometry.

In blood: limit of detection 0.5 μg/L—H. Seno et al.,Rapid Comm. Mass Spectrom.,1999, 13, 2394–2398.

Dose.

Usually 20 to 30 mg of thiethylperazine maleate daily.

Top | Related articles | Next: Thioacetazone»


Tiocarlide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiocarlide

Tuberculostatic

Synonym. Thiocarlide; DATC

Proprietary names. Disocarban; Datamil; Isoxyl

N,N′-[4-(3-Methylbutoxy)phenyl]thiourea

C23H32N2O2S=400.6

CAS—910–86–1

A white crystalline powder. M.p. 134° to 145°.

Practically insoluble in water; soluble in ethanol and chloroform.

Partition Coefficient.

Log P(octanol/water), 7.2.

Colour Tests.

Liebermann's test—green; Mandelin's test—green→yellow.

Thin–layer Chromatography.

System TA—Rf 80; system TB—Rf 07; system TC—Rf 78; system TL—Rf 72. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2005.

Infra–red Spectrum.

Principal peaks at wavenumbers 1228, 1499, 1534, 823, 1163, 1285 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 109, 151, 43, 41, 221, 179, 29, 108.

Dose.

6 g daily.

Top | Related articles | Next: Tioguanine»


Tioguanine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tioguanine

Antineoplastic

Synonyms. 6-TG; Thioguanine.

Proprietary name. Lanvis

2-Amino–1,7–dihydro–6H-purine–6–thione

C5H5N5S=167.2

CAS—154–42–7 (anhydrous); 5580–03–0 (hemihydrate)

A pale yellow crystalline powder. M.p. >360°.

Practically insoluble in water, ethanol and chloroform; freely soluble in dilute solutions of alkali hydroxides.

Partition Coefficient.

Log P(octanol/water), –0.1.

Ultraviolet Spectrum.

Aqueous acid—258 (A11=490b), 348 (A11=1240a); aqueous alkali—320 nm (A11=1015b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1625, 1668, 1257, 1539, 1231, 971 cm−1 (KBr disk).

Quantification

Spectrofluorimetry.

In plasma: limit of detection 5 μg/L—T. Dooley and J. L. Maddocks,Br. J. Clin. Pharmacol.,1980, 9, 77–82.

High performance liquid chromatography.

In plasma or urine: limit of detection 200 μg/L, UV detection—H. Breithaupt and G. Goebel,J. Chromatogr. Sci.,1981, 19, 496–499. In plasma: tioguanine and metabolites, limit of detection about 130 μg/L, UV detection—P. A. Andrews et al.,J. Chromatogr., 1982, 227; Biomed. Appl.,16, 83–91. In plasma, urine or cerebrospinal fluid—J. L. Rudy et al.,Ann. Clin. Biochem.,1988, 25, 504–509.

Disposition in the Body.

Tioguanine is incompletely and variably absorbed after oral administration. It is rapidly activated by intracellular conversion to thioguanylic acid. It is inactivated by methylation to aminomethylthiopurine and by deamination to thioxanthine. About 40% of an oral dose is excreted in the urine as metabolites in 24 h; only traces of tioguanine have been detected.

Dose.

Initially 2 to 2.5 mg/kg daily.

Top | Related articles | Next: Tiotixene»


Thiopental: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiopental

Barbiturate

Synonyms. Penthiobarbital; Thiomebumal; Thiopentone.

5-Ethyldihydro–5-(1–methylbutyl)-2–thio–4,6(1H,3H,5H)-pyrimidinedione

C11H18N2O2S=242.3

CAS—76–75–5

Thiopental Sodium

Synonyms. Penthiobarbital Sodique; Soluble Thiopentone; Thiomebumalnatrium cum Natrii Carbonate; Thiopental Sodium and Sodium Carbonate; Thiopentalum Natricum; Thiopentobarbitalum Solubile; Thiopentone Sodium.

Proprietary names. Farmotal; Intraval Sodium; Nesdonal; Pentothal; Trapanal.

C11H17N2NaO2S=264.3

CAS—71–73–8

A white to yellowish–white to pale green, hygroscopic powder. It usually contains anhydrous sodium carbonate in the proportion of 6 parts to each 100 parts of thiopental sodium.

Soluble 1 in 1.5 of water; partly soluble in ethanol; insoluble in ether, benzene and petroleum ether.

Dissociation Constant.

pKa7.6 (20°).

Partition Coefficient.

Log P(octanol/water), 2.85.

Colour Tests.

Koppanyi–Zwikker Test—violet; Palladium Chloride—orange; Vanillin Reagent—brown–red/violet.

Thin–layer Chromatography.

System TD—Rf 77; system TE—Rf 49; system TF—Rf 74; system TH—Rf 80; system TAD—Rf 68. Thiopental sodium: system TAJ—Rf 73; system TAK—Rf 71; system TAL—Rf 92. (Mercuric chloride−diphenylcarbazone reagent, positive; mercurous nitrate spray, black; acidified potassium permanganate solution, yellow–brown; Zwikker’s reagent, green.)

Gas Chromatography.

System GA—thiopental RI 1857, thiopental-Me2 RI 1825, pentobarbital RI 1735; system GB—thiopental RI 1923, M (OH-) RI 2134; system GF—RI 2600; system GAJ—RRT 0.948 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HX—RI 485; system HY—RI 433; system HZ—Retention time, 6.9 min; system HAA—Retention time, 19.2 min.

Column: ODS C18 (150 × 4.6 mm i.d., 4 μm). Mobile phase: water:methanol:acetonitrile (50:40:10), adjusted to pH 2.70 with phosphoric acid, flow rate 1.5 mL/min. UV detection (λ = 290 nm). IS: tolylbarb. Retention time(s): thiopental, 9.5 min; thiopental isomer, 8.4 min; IS, 5.4 min [G. Coppa et al.,Clin. Chim. Acta,2001, 305, 41–45].

Column: C8 (Whatman PatriSphere, 110 × 4.6 mm i.d.. Mobile phase: 50% acetonitrile:phosphate buffer (120 mM, pH 6.2) UV detection (270 nm). Retention time 4.3 min [R. W. Schmid and C. Wolf,J. Pharm. Biomed. Anal.,1989, 712, 1749–1755].

Column: Chiral AGP (100 × 4.0 mm i.d.); guard, (10 × 3.0 mm i.d.). Mobile phase: 20 mM phosphate buffer:2–propanol:methanol (93.5:5.0:1.5), pH 5.0, flow rate 0.9 mL/min. UV detection. k value (Retention time(s)): (R)-(+)-thiopental, 2.7 (4.8 min); (S)-(−)-thiopental, 3.7 (6.2 min) [D. J. Jones et al.,J. Chromatogr.,1996, 67(1); Biomed. Appl., 174–179].

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—255, 304 nm (A11=1138b); 1 M sodium hydroxide (pH 13)—303 nm (A11=1170b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1540, 1300, 1170, 1735, 1220 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 172, 157, 173, 43, 41, 55, 69, 71.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In plasma: limit of detection 0.025 mg/L, AFID—D. Jung et al.,Clin. Chem.,1981, 27, 113–115.

High performance liquid chromatography.

In plasma: limit of detection 0.2 mg/L, UV detection—C. Salvadori et al.,Ther. Drug Monit.,1981, 3, 171–176. In blood or tissues: limit of detection 1 mg/L, UV detection—B. Levine et al.,J. Anal. Toxicol.,1983, 7, 207–208. In plasma: limit of quantification 0.01 mg/L, UV detection (λ = 280 nm)—D. J. Jones et al.,J. Chromatogr.,1996, 675; Biomed. Appl., 174–179. In blood: limit of detection 0.2 mg/L, UV detection (λ = 270 nm)—R. W. Schmid and C. Wolf,J. Pharm. Biomed. Anal.,1989, 7, 1749–1755. In serum: limit of detection 0.1 mg/L, UV detection (λ = 280 nm)—P. Altmayer et al.,Methods Find Exp. Clin. Pharmacol.,1987, 912, 817–822.

Disposition in the Body.

About 10% of a dose is concentrated in the brain within 1 min of an intravenous injection and it is then rapidly distributed throughout the body, eventually accumulating in body fat; about 50% of a dose accumulates in this way after 30 to 90 min. The very short action of thiopental is due to the brief α-phase half–life and the redistribution of the drug from the brain to other fatty tissues. Metabolic reactions include ω-hydroxylation, further oxidation and, to a lesser extent, desulfuration to pentobarbital. Metabolism occurs almost exclusively in the liver and mostly inactive metabolites are produced. Less than 1% of a dose is excreted in the urine as unchanged drug. 5-(3-Carboxy–1–methylpropyl)-5–ethyl–2–thiobarbituric acid has been reported to be a urinary metabolite. Repeated or continuous administration of thiopental may result in accumulation of the drug in fatty tissues which may result in extended anaesthesia and possibly respiratory and/or cardiovascular depression. Thiopental readily diffuses across the placenta and has been detected in breast milk.

Therapeutic concentration

Plasma concentrations of 4.2 to 134 mg/L (mean 28) were reported in 22 patients after intravenous injections [K. E. Becker,Anesthesiology,1976, 45, 656–660].

After multiple intravenous doses of 250 (5 subjects) or 500 mg (2 subjects) every 2 h for up to 7 days to neurosurgical patients, the steady–state trough plasma concentrations were 4.8 to 30 mg/L (mean 16.0) and the peak concentrations were 8.35 to 45 mg/L (mean 25.4) [H. Russo et al.,Eur. J. Clin. Pharmacol.,1995, 49, 127–137].

Toxicity.

The estimated minimum lethal dose is 1 g. Numerous fatalities have occurred owing to accidental or intentional overdosage, and blood concentrations from 6 to 392 mg/L have been reported in fatalities.

The following postmortem tissue distribution was reported in one suicide case: blood 6 mg/L, brain 24 μg/g, heart 22 μg/g, kidney 31 μg/g, and liver 63 μg/g [A. M. Bruce et al.,Forensic Sci.,1977, 9, 205–207].

In a fatality caused by intravenous self–administration of thiopental, the following postmortem tissue concentrations were reported: blood 285 mg/L, brain 414 μg/g, kidney 195 μg/g, liver 440 μg/g [E. Reed and J. R. Monforte,Bull. Int. Assoc. Forensic Toxicol.,1973, 9 (3&4), 12].

The blood concentration of an individual who died following intravenous administration of a clinical dose was 0.6 mg/L. The brain concentration was 11.9 mg/kg and thiopental was also detected in the thymus at a concentration of 7.66 μg/g [T. Yasuda et al.,Int. J. Legal Med.,1993, 1054, 239–241].

Half–life.

Plasma half–life, 4 to 20 h (mean 9), increased after high doses (25 mg/min), up to 60 h.

Volume of distribution.

0.5 to 4 L/kg.

Clearance.

Plasma clearance, 1 to 4 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, 1.0.

Protein binding.

In plasma, about 75 to 90%.

Dose.

Premedicated adults, 100 to 150 mg of thiopental sodium intravenously over 10 to 15 s (25 g/L solution), repeated if necessary, or up to 4 mg/kg. Children, 2 to 7 mg/kg.

Top | Related articles | Next: Thiopropazate»


Thiopropazate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiopropazate

Tranquilliser

4-[3-(2-Chlorophenothiazin–10–yl)propyl]-1–piperazineethanol acetate

C23H28ClN3O2S=446.0

CAS—84–06–0

Practically insoluble in water; soluble in chloroform and ether.

Thiopropazate Hydrochloride

Proprietary names. Dartal; Dartalan.

C23H28ClN3O2S,2HCl=518.9

CAS—146–28–1

A white or pale yellow crystalline powder. M.p. 223° to 229°, with decomposition.

Soluble 1 in 4 of water, 1 in 130 of ethanol and 1 in 65 of chloroform; practically insoluble in ether.

Caution.

Thiopropazate hydrochloride may cause severe dermatitis in sensitised persons.

Dissociation Constant.

pKa7.3 (24°).

Partition Coefficient.

Log P(octanol/water), 4.8.

Colour Tests.

Formaldehyde–Sulfuric acid—red–violet; Forrest reagent—red; FPN reagent—red; Liebermann's test—green–brown; Mandelin's test—violet; Marquis test—violet.

Thin–layer Chromatography.

System TA—Rf 61; system TB—Rf 35; system TC—Rf 53; system TE—thiopropazate Rf 74; M Rf 46; system TL—Rf 42; system TAE—thiopropazate Rf 62; M Rf 48; system TAF—Rf 59; system TAJ—Rf 52; system TAK—Rf 36; system TAL—Rf 91. (Dragendorff spray, positive; FPN reagent, pink; Acidified iodoplatinate solution, positive; Marquis reagent, red; Ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 3467 (metabolised to perphenazine, see monograph CLK1290 for data).

High Performance Liquid Chromatography.

System HA—k 1.0; system HX—RI 483.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=733a), 305; aqueous alkali—257 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1222, 1728, 746, 1265, 1250, 1200 cm−1 (thiopropazate hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 42, 43, 70, 246, 185, 55, 56, 445.

Dose.

Initially 15 to 30 mg of thiopropazate hydrochloride daily; maximum of 100 mg daily.

Top | Related articles | Next: Thioproperazine»


Thioproperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thioproperazine

Tranquilliser

Synonyms. RP-7843; SKF-5883.

N,N-Dimethyl–10-[3-(4–methyl–1–piperazinyl)propyl]phenothiazine–2–sulfonamide

C22H30N4O2S2=446.6

CAS—316–81–4

Crystals. M.p. 140°.

Practically insoluble in water.

Thioproperazine Mesilate

Synonyms. Thioproperazine Dimethanesulfonate; Thioproperazine Mesylate; Thioproperazine Methanesulfonate.

Proprietary name. Majeptil; Vontil

C22H30N4O2S2,2CH4O3S=638.8

CAS—2347–80–0

A fine, white or pale cream powder, which becomes coloured on exposure to light. M.p. about 227°.

Soluble in water; slightly soluble in ethanol.

Partition Coefficient

Log P(octanol/water), 2.9.

Colour Tests.

Formaldehyde–Sulfuric acid—pink; Forrest reagent—red; FPN reagent—orange; Mandelin's test—brown→green→violet; Marquis test—red.

Thin–layer Chromatography.

System TA—Rf 46; system TB—Rf 07; system TC—Rf 34; system TE—thioproperazine Rf 43; M Rf 26; system TL—Rf 06; system TAE—thioproperazine Rf 22; M Rf 13; system TAF—Rf 22. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—thioproperazine RI 3552; M (ring) RI 3200.

High Performance Liquid Chromatography.

System HA—k 4.1; system HX—RI 427; system HY—RI 305; system HZ—Retention time(s) 15.4 min; system HAA—Retention time(s) 15.2 min.

Ultraviolet Spectrum.

Aqueous acid—234, 263 (A11=668a), 312 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1156, 1042, 1212, 720, 960, 762 cm−1 (thioproperazine mesilate, Nujol mull).

Mass Spectrum.

Principal ions at m/z 79, 96, 31, 113, 81, 70, 127, 78.

Quantification

Gas chromatography.

In blood or urine: limit of detection 250–500 ng/L, SID—H Hattori et al.,J. Chromatogr.,1992, 579, 247–252.

Dose.

Usually 15 to 30 mg of thioproperazine mesilate daily; up to 90 mg daily has been given.

Top | Related articles | Next: Thioridazine»


Thioridazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thioridazine

Tranquilliser

Proprietary names. Mellaril-S; Melleretten; Melleril; Rideril.

10-[2-(1-Methyl–2–piperidinyl)ethyl]-2-(methylthio)-10H-phenothiazine

C21H26N2S2=370.6

CAS—50–52–2

A white or slightly yellow crystalline powder which darkens on exposure to light. M.p. 72° to 74°.

Practically insoluble in water; soluble 1 in 6 of ethanol, 1 in 0.8 of chloroform and 1 in 3 of ether; freely soluble in dehydrated alcohol.

Thioridazine Hydrochloride

Proprietary names. Aldazine; Mallorol; Mellaril; Melleretten (tablets); Melleril (tablets); Melzine; Novoridazine; Orsanil; Thioril; Thiozine.

C21H26N2S2,HCl=407.0

CAS—130–61–0

A white or slightly yellow crystalline powder. M.p. 158° to 160° (from acetone).

Soluble 1 in 9 of water, 1 in 10 of ethanol and 1 in 1.5 of chloroform; freely soluble in methanol; practically insoluble in ether.

Dissociation Constant.

pKa9.5 (24°).

Partition Coefficient.

Log P(octanol/water), 5.90.

Colour Tests.

Formaldehyde–Sulfuric Acid—blue; Forrest Reagent—blue; FPN Reagent—blue; Mandelin's Test—blue→violet; Marquis Test—violet–red→blue–green.

Thin–layer Chromatography.

System TA—Rf 48; system TB—Rf 42; system TC—Rf 30; system TE—Rf 67; system TL—Rf 13; system TAE—Rf 20; system TAF—Rf 55; system TAJ—Rf 09; system TAK—Rf 02; system TAL—Rf 51. (Dragendorff spray, positive; Marquis reagent, grey–violet.)

Gas Chromatography.

System GA—thioridazine RI 3115, mesoridazine RI 3380, M (oxo-) RI 3500, M (ring sulfone) RI 3420, M (side chain sulfone) RI 3800; system GB—thioridazine RI 3292, M (nor-) RI 3275, mesoridazine RI 3629, M (ring) RI 2639, M (ring sulfone) RI 3626; system GW—Retention time 31.1 min.

High Performance Liquid Chromatography.

System HA—thioridazine k 5.2, mesoridazine k 5.0; system HX—RI 490; system HY—RI 427; system HZ—Retention time 13.5 min; system HAA—Retention time 17.2 min; system HAM—not detected; system HAX—not eluted; system HAY—Retention time 9.8 min; system HAZ—k 3.88.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=987a), 310 nm; (0.1 M hydrochloric acid)—230, 263 nm; aqueous alkali—275 nm; (0.1 M sodium hydroxide)—313 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 754, 1248, 796, 1234, 1281, 1211 cm−1 (thioridazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 98, 370, 126, 99, 40, 70, 371, 258; mesoridazine 98, 70, 99, 42, 386, 126, 55, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 5 to 200 μg/L, depending on the extraction procedure, NPD—H. Tokunaga et al.,Nippon Hoigaku Zasshi,1996, 503, 196–202.

High performance liquid chromatography.

In plasma: limit of quantification 15 μg/L for thioridazine and 5 μg/L for the metabolites—C. B. Eap et al.,J. Chromatogr.,1995, 669; Biomed. Appl., 271–279. In serum: lower limit of quantification 50 μg/L; limit of detection, 12.5 μg/L, UV detection (λ = 263 nm)—S. A. Jortani and A. Poklis,J. Anal. Toxicol.,1993, 176, 374–377. In biological tissues/fluids: limit of quantification 0.05 mg/L, UV detection (λ = 263 nm)—S. A. Jortani et al.,Forensic Sci. Int.,1994, 64(2–3), 165–170.

Disposition in the Body.

Readily absorbed after oral administration. It is metabolised mainly by sulfoxidation to give the side–chain sulfoxide (mesoridazine), the side–chain sulfone (sulforidazine), both of which are active and the ring sulfoxide and sulfone; N-demethylation also occurs. Other metabolites are produced by combinations of these metabolic reactions. It is metabolised in the liver, secreted in the bile and excreted mainly in the faeces. Less than about 10% of a dose is excreted in the urine, with less than 1% as unchanged drug; mesoridazine and sulforidazine are also excreted in the urine in amounts slightly greater than unchanged drug.

Therapeutic concentration.

Plasma concentrations of drug and metabolites show considerable inter–subject variation. Concentrations appear to be independent of dose and tend to decrease during chronic treatment. The therapeutic serum concentration is 0.2 to 1.0 mg/L (thioridazine); 0.3 mg/L (mesoridazine).

After a single oral dose of 100 mg administered to 5 subjects, the following peak serum concentrations were found: thioridazine 0.05 to 0.50 mg/L (mean 0.24) in 1 to 4 h, mesoridazine 0.10 to 0.51 mg/L (mean 0.32) in 2 to 6 h, sulforidazine 0.02 to 0.11 mg/L (mean 0.07) in 5 to 8 h, ring sulfoxide 0.07 to 0.38 mg/L (mean 0.18) in 4 to 8 h [R. Axelsson and E. Martensson,Curr. Ther. Res.,1977, 21, 561–586].

Following daily oral doses of 100 to 800 mg (mean 382) to 17 subjects, serum concentrations, determined 12 h after a dose, were: thioridazine 0.4 to 2.0 mg/L (mean 0.9), mesoridazine 0.2 to 1.6 mg/L (mean 0.8), sulforidazine 0 to 0.6 mg/L (mean 0.2), ring sulfoxide 0.06 to 4.0 mg/L (mean 1.5) [R. Axelsson et al.,Eur. J.Clin. Pharmacol.,1982, 23, 359–363].

Toxicity.

The estimated minimum lethal dose is 1 g. Blood concentrations greater than about 2 mg/L may produce toxic effects and can be lethal; and with sulforidazine, a total concentration of 3 mg/L drug and metabolite is toxic.

A 68–year–old male with known severe depressive illness self–administered a high dose of thioridazine; approx. 80 tablets (each 200 mg slow release). He was admitted to hospital 4 h after ingestion and gastric lavage was able to remove 25 tablets. On arrival at hospital, he was drowsy and progressively lost consciousness over the next 6 h, resulting in coma and failing respiratory. Over a period of 9 days, the central nervous, cardiovascular and gastro–intestinal systems showed thioridazine toxicity. At high toxic levels of the drug, 6.06 to 6.48 mg/L, life–threatening malignant ventricular arrhythmias occurred as well as bradycardia. The thioridazine concentration was 3.34 mg/L when the patient slipped into a coma. The patient recovered following the appropriate treatment; 10 days after ingestion, he was transferred from the intensive care unit [W. Schmidt and K. Lang,Crit. Care Med.,1997, 2511, 1925–1930].

In 2 fatalities attributed to thioridazine overdose, the following postmortem concentrations were reported, mg/L or μg/g:

Blood | Liver*
Thioridazine | 8.85, 2.43 | 138, 50
Mesoridazine | 26.8, 0.29 | –
Sulforidazine | 0.87, 0 | –

*Total thioridazine plus metabolites determined by a non–specific fluorimetric assay.

The determination of two stereoisomeric ring sulfoxides is also discussed [A. Poklis et al.,J. Anal. Toxicol.,1982, 6, 250–252].

Half–life.

Plasma half–life, 10 to 36 h.

Distribution in blood.

Plasma : whole blood ratio, 0.79.

Protein binding.

In plasma, thioridazine greater than 99.5%; mesoridazine and sulforidazine, about 99%.

Dose.

50 to 300 mg of thioridazine hydrochloride daily; maximum of 600 mg daily.

Top | Related articles | Next: Thiotepa»


Thiotepa: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thiotepa

Antineoplastic

Synonyms. TESPA; Thiophosphamide; Triethylenethiophosphoramide; TSPA.

Proprietary names. Ledertepa; Tespamin; Thioplex; Tifosyl.

1,1′,1′′-Phosphinothioylidynetrisaziridine

C6H12N3PS=189.2

CAS—52–24–4

Fine white crystalline flakes. M.p. 51.5°.

Soluble 1 in 13 of water, 1 in about 8 of ethanol, 1 in 2 of chloroform and 1 in about 4 of ether.

Caution.

Thiotepa is irritant; avoid contact with skin and mucous membranes.

Partition Coefficient.

Log P(octanol/water), 0.5.

Thin–layer Chromatography.

System TAE—Rf 75.

Gas Chromatography.

System GA—RI 1504.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 932, 1255, 729, 718, 669, 815 cm−1 (solution in carbon disulfide).

Quantification

Gas chromatography.

In plasma or urine: thiotepa and metabolites, selective nitrogen/phosphorus detection—M. J. van Maanen et al.,Int. J. Pharm.,2000, 200, 187–194.

High performance liquid chromatography.

In plasma—P.W. Tinsley et al.,J. Chromatogr.,1989, 495, 18–23.

Dose.

Up to 60 mg in single or divided doses by injection or by instillation.

Top | Related articles | Next: Thonzylamine»


Tiotixene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiotixene

Tranquilliser

Synonym. Thiothixene

Proprietary names. Navane (capsules and tablets); Orbinamon.

N,N-Dimethyl–9-[3-(4–methyl–1–piperazinyl)propylidene]thioxanthene–2–sulfonamide

C23H29N3O2S2=443.6

CAS—5591–45–7; 3313–26–6 (Z)

A white to tan–coloured crystalline powder. M.p. 147° to 149°.

Practically insoluble in water; soluble 1 in 110 of dehydrated alcohol, 1 in 2 of chloroform and 1 in 120 of ether; slightly soluble in acetone and in methanol.

Tiotixene Hydrochloride

Proprietary names. Navane (oral concentrate); Thixit.

C23H29N3O2S2,2HCl,2H2O=552.6

CAS—58513–59–0 (anhydrous); 49746–04–5 (anhydrous, Z); 22189–31–7 (dihydrate); 49746–09–0 (dihydrate, Z)

A white crystalline powder.

Soluble 1 in 8 of water, 1 in 270 of dehydrated alcohol and 1 in 280 of chloroform; practically insoluble in acetone, in ether and in benzene.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Formaldehyde–Sulfuric acid—red; Liebermann's test—red; Mandelin's test—red; Marquis test—red; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 49; system TAE—tiotixene Rf 26; M Rf 12; system TAF—Rf 24; system TL—Rf 07; system TB—Rf 10; system TC—Rf 40; system TE—tiotixene Rf 44; M Rf 36; system TAJ—Rf 19; system TAK—Rf 05; system TAL—Rf 71. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3060.

High Performance Liquid Chromatography.

System HA—k 3.8; system HX—RI 442; system HY—RI 374; system HZ—Retention time(s) 6.8 min.

Ultraviolet Spectrum.

Aqueous acid—308 nm (A11=191a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1156, 719, 765, 1176, 957, 747 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 70, 114, 42, 221, 222, 56, 43.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection <1 μg/L—D. C. Hobbs et al.,Clin. Pharmacol. Ther.,1974, 16, 473–478.

High performance liquid chromatography.

In plasma: cis- and trans-tiotixene, UV detection—S. C. Bogema et al.,J. Chromatogr., 1982, 233; Biomed. Appl.,22, 257–267. In serum: limit of detection 0.05 μg/L, UV detection—C. Dilger et al.,Arzneimittelforschung,1988, 38, 1522–1525. In plasma: cis-tiotixene, limit of detection 200 ng/L, coulometric detection—M. Hariharan et al.,Ther. Drug Monit.,1991, 13, 79–85.

Disposition in the Body.

Tiotixene is rapidly absorbed after oral administration. The N-desmethyl derivative accounts for about 10% of the plasma concentration; other unidentified metabolites may accumulate on chronic administration.

Therapeutic concentration

Following chronic oral administration of 15 to 60 mg daily in divided doses to 15 subjects, plasma concentrations, determined 2 to 2½ h after the last daily dose, were in the range 0.010 to 0.023 (mean 0.016) mg/L. [D. C. Hobbs et al.,Clin. Pharmacol. Ther.,1974, 16, 473–478].

A study in 42 schizophrenic patients showed that a median plasma concentration of 12 to 15 μg/L might be expected with a daily dose of 60 mg of tiotixene. [L. E. Hollister et al.,Int. Clin. Psychopharmacol.,1987, 2, 77–82].

Toxicity

In a fatality involving the ingestion of 250 mg of tiotixene and an unknown quantity of doxepin, a postmortem blood concentration of 0.13 mg/L of tiotixene was reported. [R. C. Baselt, Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, pp. 830–831].

A blood concentration of 0.53 mg/L was detected in acute overdosage with tiotixene before it declined to 0.047 mg/L in 12 h. [M. Kemal and R. H. Imami,J. Anal. Toxicol.,1985, 9, 94–95].

Half–life.

Plasma half–life, about 34 h.

Dose.

Usually 10 to 30 mg daily; up to 60 mg daily may be given.

Top | Related articles | Next: Tirofiban»


Thonzylamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thonzylamine

Antihistamine

Synonym. Histylamine

N-[(4-Methoxyphenyl)methyl]-N′,N′-dimethyl-N-2–pyrimidinyl–1,2–ethanediamine

C16H22N4O=286.4

CAS—91–85–0

An oily liquid.

Practically insoluble in water; soluble in chloroform.

Thonzylamine Hydrochloride

Proprietary name. Tonamil

C16H22N4O,HCl=322.8

CAS—63–56–9

A white crystalline powder. M.p. 173° to 176°.

Soluble 1 in 1 of water, 1 in 6 of ethanol and 1 in 4 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa2.1, 8.8 (25°).

Colour Test.

Mandelin's test—red–violet.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 38; system TC—Rf 28; system TE—Rf 65; system TL—Rf 14; system TAE—Rf 22; system TAF—Rf 31. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2203; system GC—RI 2576.

High Performance Liquid Chromatography.

System HA—k 3.2.

Ultraviolet Spectrum.

Aqueous acid—236 (A11=857a), 274, 316 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1515, 1593, 1550, 1250, 1613, 1175 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 121, 72, 71, 216, 215, 122, 78.

Dose.

Usually 50 to 100 mg of thonzylamine hydrochloride daily.

Top | Related articles | Next: Thymol»


Thymol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Thymol

Antiseptic

Synonyms. Acido Timico; Isopropylmetacresol; Timol.

Proprietary names. Flavinol; Intrasol; Medophyll.

5-Methyl–2-(1–methylethyl)phenol

C10H14O=150.2

CAS—89–83–8

Colourless crystals or white crystalline powder. M.p. 51.5°; when melted it remains liquid at a considerably lower temperature.

Soluble 1 in 1000 of water, 1 in 1 of ethanol, 1 in 0.6 of chloroform, 1 in 1.5 of ether and 1 in 1.7 of olive oil.

Dissociation Constant.

pKa10.6 (20°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Test.

Liebermann's test—black.

Thin–layer Chromatography.

System TD—Rf 73; system TE—Rf 81; system TF—Rf 68; system TAD—Rf 65; system TAF—Rf 92.

Gas Chromatography.

System GA—RI 1260.

High Performance Liquid Chromatography.

System HY—RI 544.

Ultraviolet Spectrum.

Aqueous acid—272 (A11=137b); aqueous alkali—292 nm (A11=257b).

Infra–red Spectrum.

Principal peaks at wavenumbers 817, 1248, 1290, 1095, 1160, 952 cm−1.

Mass Spectrum.

Principal ions at m/z 135, 150, 91, 107, 117, -, -, -.

Quantification

Gas chromatography.

In plasma or urine: thymol metabolites, FID—C. Kohlert et al.,J. Clin. Pharmacol.,2002, 42, 731–737.

Top | Related articles | Next: Tiabendazole»


Moxisylyte: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Moxisylyte

Vasodilator

Synonym. Thymoxamine

4-[2-(Dimethylamino)ethoxy]-2–methyl–5-(1–methylethyl)phenol acetate

C16H25NO3=279.4

CAS—54–32–0

Practically insoluble in water; soluble in chloroform.

Moxisylyte Hydrochloride

Proprietary names. Arlitene; Carlytène; Icavex; Opilon; Vasoklin.

C16H25NO3,HCl=315.8

CAS—964–52–3

A white crystalline powder. M.p. 208° to 210°.

Soluble 1 in 2.5 of water, 1 in 11 of ethanol and 1 in 3 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.7.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Test.

Marquis test—yellow–brown.

Thin–layer Chromatography.

System TA—Rf 52; system TL—Rf 19; system TB—Rf 31; system TC—Rf 44. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1832.

High Performance Liquid Chromatography.

System HA—Moxisylyte k 2.9, desacetylmoxisylyte k 2.3.

Ultraviolet Spectrum.

Aqueous acid—275 (A11=80a); aqueous alkali—235, 301 nm (A11=146b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1184, 1212, 1761, 1261, 1504, 931 cm−1 (moxisylyte hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 72, 279, 234, 151, 192, 166, 165.

Quantification

Spectrofluorimetry.

In plasma—A. G. Arbab and P. Turner. J. Pharm. Pharmacol.,,1971, 23, 719–721.

High performance liquid chromatography.

In monkey plasma: metabolites of moxisylyte, limits of detection 2 ng for desacetylmoxisylyte and 4 ng for desmethyldesacetylmoxisylyte, fluorescence detection—A. E. Geahchan and P. L. Chambon,Anal. Chem.,1980, 52, 999–1001. In plasma or urine: metabolites of moxisylyte, fluorimetric detection—P. Costa et al.,J. Pharm. Sci.,1993, 82, 968–971. In plasma or urine: metabolites of moxisylyte, limits of detection 2.5 to 2.8 μg/L in plasma and 40 to 200 μg/L in urine for desacetyl and sulfate metabolites respectively, fluorescence detection—C. Marquer and F. Bressolle,J. Chromatogr. B, Biomed. Sci. Appl.,1997, 691, 389–396.

Disposition in the Body.

Moxisylyte is poorly absorbed after oral administration. Deacetylation to give desacetylmoxisylyte and subsequent demethylation to give desmethyldesacetylmoxisylyte may occur.

Therapeutic concentration

After single oral doses of 150 mg to 4 female subjects, plasma concentrations of about 0.06 mg/L were achieved after 30 to 60 min in 2 subjects; the drug was not detected in the other 2 subjects. After an IV injection of 0.2 mg/kg over 2 min to 2 male subjects, plasma concentrations at 2, 7 and 15 min were 0.14, 0.08 and 0.05 mg/L in the first subject and 0.1, 0.04 and 0.03 mg/L in the other. [A. G. Arbab and P. Turner,J. Pharm. Pharmacol.,1971, 23, 719–721].

Dose.

The equivalent of 160 mg of moxisylyte daily.

Top | Related articles | Next: Moxonidine»


Levothyroxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > L

Levothyroxine

Thyroid Agent

Synonyms. Thyroxine; L-Thyroxine. The abbreviation T4 is often used for thyroxine in medical and biochemical reports.

(−)-3-[4-(4–hydroxy–3,5–diiodophenoxy)-3,5–diiodophenyl]alanine

C15H11I4NO4=776.9

CAS—51–48–9

Crystals. M.p. 235° to 236°, with decomposition.

Levothyroxine Sodium

Synonyms. Thyroxine Sodium; Levothyroxinnatrium; Lexothyroxinum Natricum; Thyroxinum Natricum; Tirossina; Tiroxina Sodica.

Proprietary names. Dexnon; Elthyrone; Eltroxin; Euthyrox; Eutirox; Levaxin; Levotec; Levo-T; Levothroid; Levothyrox; Levoxyl; Oroxine; Synthroid; Thyrax; Thyrex; Tiracrin; Tirosint; Unithroid. It is an ingredient of Thyrolar.

C15H10I4NNaO4,xH2O=798.9 (anhydrous)

CAS—55–03–8 (anhydrous); 25416–65–3 (hydrate)

A white to pale brownish–yellow, hygroscopic, amorphous, or crystalline powder. It may assume a slight pink colour on exposure to light.

Soluble 1 in 700 of water and 1 in 300 of ethanol; practically insoluble in acetone, chloroform, and ether; soluble in solutions of alkali hydroxides. Alkaline solutions are unstable.

Dissociation Constant.

pKa2.2, 6.7, 10.1.

Partition Coefficient.

Log P(octanol/water), 4.12.

Ultraviolet Spectrum.

Aqueous alkali—325 nm (A11=78a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1628, 1585, 1308, 1185, 1240, 1148 cm−1 (KBr disk).

Quantification

Gas chromatography.

In serum: levothyroxine and liothyronine, limit of detection 10 μg/L and 2.7 μg/L, respectively, ECD—N. N. Nihei et al.,Anal. Biochem.,1971, 43, 433–445.

High performance liquid chromatography–mass spectrometry.

In serum: limit of detection 6 pg, tandem MS detection (SIM)—V. I. De Brabandere et al.,Rapid Commun. Mass. Spectrom.,1998, 1216, 1099–1103.

High pressure liquid chromatography–radioimmunoassay.

In hair—F. Tagliaro et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 77–82.

Enzyme immunoassay.

In serum: limit of detection, 4 nmol/L—S. Akman et al.,J. Immunoassay,1995, 163, 325–341.

Disposition in the Body.

Incompletely and variably absorbed after oral administration. 48 to 80% of an administered dose may be absorbed. The extent of absorption increases in the fasted state and the degree of absorption may be affected by the formulation of the drug used. It is metabolised, in the liver and kidney, by de–iodination to liothyronine (tri–iodothyronine) which is the principal active form of levothyroxine; further de–iodination to thyroacetic acid (4–p–hydroxyphenoxy–phenylacetic acid), and conjugation with glucuronic acid and sulfate also occur. Deamination and decarboxylation of levothyroxine to the tetrone is a further metabolic pathway. Elimination from the body is slow. About 30 to 55% of a dose is excreted in the urine and 20 to 40% is eliminated in the faeces; of the urinary material about 40% is thyroacetic acid and 20% is liothyronine.

Endogenous serum–levothyroxine concentrations range from 50 to 120 μg/L in normal subjects. A minimum amount of the drug crosses the placenta and can be detected in breast milk.

Therapeutic concentration

24 patients with hypothyroidism, receiving treatment with levothyroxine 100 μg daily in the form of a test or a reference preparation, had a mean peak plasma concentration of 98.4 and 108 μg/L at 3 and 2 h, respectively. [M. Vaisman et al.,Arzneimittelforschung,2001, 51, 246–252.]

14 euthyroid goitrous patients were orally administered 150 μg levothyroxine after an overnight fast, as a tablet or in solution. The mean levothyroxine basal concentration was 90.7 μg/L for the solution administration day and 89.0 μg/L for the tablet day. The maximum serum levothyroxine concentration was reached at the 2nd hour after administration for the solution, at 111.5 μg/L and at the 3rd hour for the tablet formulation, maximum 118.1 μg/L. [A. Carpi et al.,Thyroidology,1993, 51, 9–12.]

30 healthy females (mean age, 34 years) were administered a single dose of 600 μg levothyroxine as 2 different formulations, Synthroid (A) or Levoxine (B), after an overnight fast. Fasting continued for 5 h after dosing and a wash–out period of 35 days was allowed between doses. The mean maximum plasma concentrations of levothyroxine were 59.1 and 71.2 μg/L for the 2 formulations, respectively, at 3.67 and 3.03 h. [J. A. Berg and G. H. Mayor,J. Clin. Pharmacol.,1992, 3212, 1135–1140.]

Toxicity

A 34–year–old male ingested approx. 900 tablets (a total of 720 mg) levothyroxine. He became lethargic 2 to 3 days after administration, had vomiting and insomnia on day 4; was agitated, aggressive, and incoherent on day 5 and was confused when he returned to hospital on day 6. While in hospital for 6 days, he was tachycardic. Free levothyroxine concentrations were >130 μg/L on day 6 and 12 μg/L on day 12. By day 15 he had lost 20 kg in weight. [J. B. Hack et al.,Vet. Hum. Toxicol.,1999, 415, 323–326.]

The following peak serum concentrations were reported in a thyroidectomised patient who had attempted suicide by taking 2000 μg levothyroxine: levothyroxine (on 2nd day) 315 μg/L, FT4 0.048 μg/L, reverse triiodothyronine 0.80 μg/L, triiodothyronine (on 3rd day) 1.92 μg/L; levothyroxine and reverse triiodothyronine levels returned to their normal range 13 to 17 days after the suicide attempt. [T. Ishihara et al.,Endocr. J.,1998, 45, 371–375.]

Over a 1–year period, 15 cases of acute levothyroxine overdose were studied; all patients were less than 5 years old and the majority were male. The estimated dose ingested by 10 patients was 1.5 to 8.8 mg (0.1 to 0.73 mg/kg) and all were examined 1 to 6 h after administration. Three patients had initial serum levothyroxine concentrations >750 μg/L and developed signs of toxicity within 12 to 48 h, including tachycardia, hypertension and agitation, which had disappeared within 24 to 60 h. [W. J. Lewander et al.,Pediatrics,1989, 842, 262–265.]

Half–life.

Plasma half–life, 6 to 7 days which may be increased in pregnancy or myxoedema and decreased in hyperthyroidism.

Protein binding.

In plasma, more than 99.9%.

Dose.

Adult, 50 to 100 μg of anhydrous levothyroxine sodium daily; increased by increments of 50 μg until desired result (usually, 100 to 200 μg daily). Children, (up to 1 month old) 5 to 10 μg/kg daily (>1 month old); 5 μg/kg daily initially and then increased by 25 μg every 2 to 4 weeks until desired result.

Top | Related articles | Next: Lidocaine»


Tiagabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiagabine

Anticonvulsant, Antidiabetic

Synonyms. Abbot–70569; ABT-569; NNC-05–0328; NO-05–0328; TGB.

Proprietary name. Gabitril

(3R)-1-[4,4,-Bis(3–methyl–2–thienyl)-3–butenyl]-3–piperidinecarboxylic acid

C20H25NO2S2=375.6

CAS—115103–54–3

Tiagabine Hydrochloride

Proprietary name. Gabitril

C20H25NO2S2,HCl=412.0

CAS—145821–59–6

A white to off-white odourless crystalline powder. M.p. 192°. It is sparingly soluble in water; practically insoluble in hexane and heptane; soluble in aqueous base.

Dissociation Constant.

pKa3.3, 9.4 (tiagabine hydrochloride).

Gas Chromatography.

Column: cross–linked 5% phenyl methyl siloxane (HP-5MS, 30 m × 0.25 mm i.d., film thickness 0.25 μm). Column temperature: 100° increased at 20°/min to 300°. Carrier gas: helium. MS detection (EI, SIM mode, m/z: 156) IS: monomethyl analogue of tiagabin. Retention time(s): tiagabin, 11.9 min; IS, 11.5 min [D Chollet et al. J. Pharm. Biomed. Anal.,,1999, 21, 641–646].

High Performance Liquid Chromatography.

Column: OD (Chiracel, 250 × 4.6 mm i.d.). Mobile phase: ethanol:hexane:isopropanol:trifluoroacetic acid (6:80:14:0.5). UV detection (λ=290 nm). Retention time(s): (S-(+)-tiagabine), 10.1 min; (R-(−)-tiagabine) 14.2 min [A. Rustum and V. Estrad,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 111–117].

Column: l–phenylglycine (250 × 4.6 mm i.d., 5 μm). Mobile phase: ammonium acetate (0.1 M, pH 3.7):acetonitrile (69:31), flow rate 1.5 mL/min. UV detection (λ=230 nm). Retention time(s): S-(+)-tiagabine, 13.0 min; R-(−)-tiagabine, 15.7 min [A. M. Rustum et al.,J. Pharm. Biomed. Anal.,1998, 17, 1439–1447].

Mass Spectrum.

Principal ions at m/z 156, 157, 113, 111, 358, 96, 97, 81 (Tiagabine-Me).

Quantification

Gas chromatography–mass spectrometry.

In serum: limit of quantification 5 μg/L and limit of detection 0.4 μg/L—D. Chollet et al.,J. Pharm. Biomed. Anal.,1999, 21, 641–646.

High performance liquid chromatography.

In plasma: limit of quantification 2 μg/L—L. Gustavson and S. Chu,J. Chromatogr.,1992, 574; Biomed. Appl., 313–318.

Disposition in the Body.

Tiagabine is readily and virtually completely absorbed after oral administration, within one hour of administration. Food prolongs absorption, however this reduces the rate, but not the extent. Absorption and elimination pharmacokinetics are linear within the therapeutic dosage range. The drug is widely distributed throughout the body. It is extensively metabolised in the liver and excreted as the metabolite in faeces (64%) or to a lesser extent in urine (25%). Only 2% is eliminated as the unchanged drug. Hepatic metabolism occurs via cytochrome P450 enzymes CYP3A subfamily and no active metabolites have been identified. Two metabolic pathways have been identified: thiophene ring oxidation leading to the formation of 5–oxo–tiagabine and glucuronidation. There is no drug accumulation after multiple doses and no change in pharmacokinetics in patients with renal impairment.

Therapeutic concentration

25 patients, aged 19 to 64 years (mean 44 years) with varying degrees of renal function–group (1): healthy volunteers; (2): mild renal impairment (creatinine clearance, 40 to 80 mL/min); (3): moderate (20 to 39 mL/min); (4): severe (5 to 19 mL/min); (5): patients requiring haemodialysis, were involved in the study. Groups 1 to 4 were orally administered with 4 mg doses of tiagabine hydrochloride as a single dose on day 1, multiple doses every 12 h for days 2 to 4 and a single dose on day 5. Group 5 was administered with a single 4 mg dose 2 h after haemodialysis. The mean total tiagabine plasma concentrations, after single doses, were 68.64, 108.09, 82.18, 80.50 and 51.65 μg/L for the five groups observed at 0.60, 0.50, 0.60, 0.63 and 1.20 h, respectively. For the multiple doses, the peak concentrations were 89.64, 125.25, 104.51 and 80.50 μg/L for groups 1 to 4 at 0.80, 0.44, 0.55 and 0.75 h, respectively [A. Cato et al.,Epilepsia,1998, 391, 43–47].

4 patients with mild hepatic impairment, 2 with moderate hepatic impairment and 6 normal, healthy subjects were administered twice daily with oral tiagabine hydrochloride for 5.5 days. The healthy individuals produced peak plasma concentrations of 117 μg/L, the patients with mild hepatic impairment, 172 μg/L and moderate hepatic impairment, 172 μg/L. Minimum concentrations were 13, 27 and 28 μg/L for the three groups, respectively [A. H. Lau et al.,Epilepsia,1997, 384, 445–451].

Toxicity

Reports of overdose are few and all episodes have recovered within 24 h. There is a broad therapeutic index. Median lethal doses are at least 50-fold higher than the maximum recommended doses (56 mg/day) [N. M. Graves et al.,Ann. Pharmacother.,1998, 3211, 1239–1243].

Bioavailability.

90 to 95%.

Half–life.

7 to 9 h. May be reduced to 2 to 3 h by the concomitant administration of liver enzyme inducing drugs.

Volume of distribution.

1 to 1.3 L/kg.

Clearance.

Mean systemic plasma clearance is 109 mL/min.

Protein binding.

About 96% mainly to serum albumin and α-1 acid glycoprotein over the concentration range 10 to 10 000 μg/L.

Note.

For a review of the pharmacokinetics of tiagabine see J. C. Adkins and S. Noble,Drugs,1998, 55, 437–460.

Dose.

The usual dose is 30 to 45 mg daily.

Top | Related articles | Next: Tianeptine»


Tianeptine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tianeptine

Antidepressant

Proprietary name. Stablon

7-[(3–Chloro–6,11–dihydro–6–methyldibenzo[c,f][1,2]thiazepin–11–yl)-amino]heptanoic acid S,S-dioxide

C21H25ClN2O4S=436.5

CAS—66981–73–5

Tianeptine Sodium

C21H25ClN2NaO4S=459.9

M. p. 180°.

High Performance Liquid Chromatography.

System HAA—Retention time 14.9 min.

Column: C18 (Nucleosil, 150 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:sodium heptane sulfonate buffer (1.5 g/L, pH 3) (40:60), flow rate 1.3 mL/min. Internal standard (IS): pentanoic acid. UV detection (diode array at λ=220 nm). Retention times: tianeptine, 9.5 min; IS, 6.2 min [J.-M. Gaulier et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 748, 407–414].

Column: C18 (Nova-Pack, 300 × 3.9 mm i.d., 4 μm). Mobile phase: methanol:THF:potassium dihydrogen phosphate (10 mM, 0.68 g/L) (pH 2.6) (65:5:30), flow rate 0.8 mL/min. UV detection (λ=210 nm). Retention time: 5.40 min [A. Tracqui et al.,J. Forensic Sci.,1995, 40, 254–262].

Column: ODS (microbore Hypersil, 100 × 2.1 mm i.d.). Mobile phase: (A) phosphate buffer (20 mmol/L, containing triethylamine at 500 μL/L): (B) acetronitrile. Elution programme: (A:B) initial conditions (85:15), to (60:40) at 10 min, to (25:75) in 3.5 min, to (20:80) in 2.5 min, flow rate 0.4 mL/min. IS: prazepam. UV detection (λ=230 nm). Retention times: tianeptine, 9.0 min; IS, 13.7 min [A. Turcant et al.,Clin. Chem.,1991, 37/7, 1210–1215].

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 5 μg/L for tianeptine and its metabolite MC5, UV detection (λ=220 nm) —J. M. Gaulier et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 7482, 407–414. In blood: limit of detection <120 μg/L—A. Tracqui et al.,J. Forensic Sci.,1995, 40, 254–262. In blood and urine: limit of detection 10 μg/L—G. Nicot et al.,J. Chromatogr.,1986, 381, 115–126.

Disposition in the Body.

The drug is completely absorbed, although food delays absorption. It is completely metabolised by the liver and is not subject to first–pass metabolism. Metabolism occurs mainly by extrarenal routes. Beta-oxidation is the major metabolic pathway, and the principal metabolites in plasma and urine are propanoic acid (MC3, inactive metabolite) and pentanoic acid (MC5, active metabolite). Pharmacokinetics is linear to the dosage. Less than 3% of the dose is excreted unchanged in urine. MC5 half–life is 7.2 h. It is eliminated partly unchanged by the kidney, and undergoes biotransformation. Plasma concentrations reach steady state in one month and are maintained at month three.

Therapeutic concentration

12 elderly patients, aged between 72 and 81 years, were administered with a single oral dose of 12.5 mg tianeptine twice daily for 18 days. The maximum plasma concentration of tianeptine was 353 μg/L after 1.81 h and for its metabolite MC5, 81 μg/L after 2.96 h for the single dose [F. Demotes-Mainard et al.,J. Clin. Pharmacol.,1991, 312, 174–178].

12 healthy volunteers were administered with a single oral dose of 12.5 mg tianeptine, following either an overnight fast or after a standard breakfast. Peak plasma concentrations reached 322 μg/L in the fasted individuals after 1.29 h and those who had their dose administered after a meal, peak concentrations were lowered to 241.5 μg/L at approx. 1.79 h [A. Dresse et al.,J. Clin. Pharmacol.,1988, 2812, 1115–1119].

Bioavailability.

Approx. 99% and in the elderly, 85%.

Half–life.

2.5 h; increased in patients with renal failure; prolonged in patients suffering from depression (6.3 h).

Volume of distribution.

0.5 to 0.8 L/kg; elderly, 0.41 L/kg.

Clearance.

Total plasma clearance, 14.5 L/h; 40% lower in the elderly.

Protein binding.

95%.

Dose.

Oral administration: 12.5 mg three times daily which may be reduced to a maximum of 25 mg daily in the elderly and patients with renal impairment.

Top | Related articles | Next: Tiaprofenic Acid»


Tiaprofenic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiaprofenic Acid

Analgesic

Synonyms. FC-3001; RU-15060.

Proprietary names. Anafen; Artiflam; Artroreuma; Fengam; Flamirex; Gasam; Lindotab; Suralgan; Surdolin; Surgam; Surgamic; Surgamyl; Tiaprofen; Tiaprorex.

5-Benzoyl-α-methyl–2–thiopheneacetic acid

C14H12O3S=260.3

CAS—33005–95–7

A white microcrystalline powder. M.p. 96°.

Slightly soluble in water; soluble in ethanol, chloroform and ether.

Dissociation Constant.

pKa3.0.

Partition Coefficient.

Log P(octanol/water), 2.8.

Thin–layer Chromatography.

System TE—Rf 04; system TF—Rf 05; system TAE—Rf 86; system TAJ—Rf 30; system TAK—Rf 80; system TAL—Rf 98.

Gas Chromatography.

System GA—tiaprofenic acid RI 1976; tiaprofenic acid-ME2 RI 2180.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 17.6 min; system HX—RI 484; system HY—RI 452; system HZ—Retention time(s) 5.8 min.

Ultraviolet Spectrum.

Ethanolic acid—260 (A11=370a), 305 nm (A11=575a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1727, 718, 1593, 1198, 1605, 1572 cm−1 (Nujol mull).

Quantification

Gas chromatography–mass spectrometry.

In urine: tiaprofenic acid and other NSAIDs, limits of detection 10 to 50 μg/L—H. H. Maurer et al.,J. Anal. Toxicol.,2001, 25, 237–244.

High performance liquid chromatography.

In plasma: limit of detection 500 μg/L, UV detection—G. T. Ward et al.,J. Liq. Chromatogr.,1982, 5, 165–174. In plasma: tiaprofenic acid enantiomers, limit of detection 25 μg/L, UV detection—G. Geisslinger et al.,J. Chromatogr. B, Biomed. Appl.,1996, 675, 77–81; M. Vakily and F. Jamali,J. Pharm. Sci.,1996, 85, 638–642.

Disposition in the Body.

Tiaprofenic acid is rapidly and almost completely absorbed after oral administration. It is metabolised by reduction to 2-(5-α-hydroxybenzyl–2–thienyl)propionic acid, oxidation to 2-(5-p-hydroxybenzoyl–2–thienyl)propionic acid, and conjugation with glucuronic acid. About 60% of an oral dose is excreted in the urine in 24 h, about 55% as tiaprofenic acid (excreted mainly as an acylglucuronide conjugate), and about 5% as the two metabolites, excreted partly as acylglucuronides.

Therapeutic concentration

Following daily oral administration of 300 mg twice a day to 6 subjects, maximum steady–state serum concentrations of 18.6 to 73.3 (mean 48) mg/L were reported 0.5 to 1.5 h after a dose. [T. J. Daymond and R. Herbert,Br. J. Clin. Pharmacol.,1983, 15, 157P–158P].

Half–life.

Plasma half–life, 1 to 2 h.

Clearance.

Plasma clearance, about 1.4 mL/min/kg.

Protein binding.

In plasma, about 98%.

Note.

For a review of tiaprofenic acid, see E. N. Sorkin and R. N. Brogden,Drugs,1985, 29, 208–235 and N. M. Davies,Clin. Pharmacokinet.,1996, 31, 331–347.

Dose.

600 mg daily.

Top | Related articles | Next: Ticlopidine»


Ticlopidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Ticlopidine

Antithrombotic

5-[(2-Chlorophenyl)-methyl]-4,5,6,7–tetrahydrothieno[3,2-c]pyridine

C14H14ClNS=263.8

CAS—55142–85–3

Ticlopidine Hydrochloride

Proprietary names. Anagregal; Antigreg; Aplaket; Clox; Fluilast; Klodin; Opteron; Parsilid; Thrombodine; Thrombopat; Ticlid; Ticlodone; Ticloproge; Ticlosan; Tiklid; Tiklyd.

C14H14ClNS,HCl=300.2

CAS—53885–35–1

A white or almost white crystalline powder. It is sparingly soluble in water and in dehydrated alcohol; very slightly soluble in ethyl acetate; practically insoluble in ether.

Dissociation Constant.

pKa7.6.

Gas Chromatography.

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 250°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. RI: 2167 [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., 5, 392–393].

Column: 3% OV1 on Gas Chrom Q, 80 to 100 mesh (glass, 1.8 m × 3 mm i.d.). Column temperature: 252°. Carrier gas: helium, flow rate 30 mL/min. Internal standard (IS): S-(2,4–dichlorophenyl)-4,5,6,7–tetrahydrothieno[3,2-c]pyridine. MS detection (SIM at m/z 110). Retention times: ticlodipine, 70 s; IS, 100 s [J. B. Knudsen et al.,Xenobiotica,1992, 225, 579–589].

High Performance Liquid Chromatography.

System HAA—Retention time 13.8 min.

Column: LC-8-DB (Supelcosil, 150 × 4.6 mm i.d., 5 μm); (guard) LC-8-DB (Supelguard, 20 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:potassium dihydrogen phosphate (0.05 M, pH 3, containing 0.2% triethylamine) (20:25:55), flow rate 1 mL/min. UV detection (λ=235 nm). Retention time: 7.6 min [L. Dal Bo et al.,J. Chromatogr. B Biomed. Appl.,1995, 665, 404–409].

Column: ODS (Hypersil, 100 × 4.5 mm i.d., 5 μm). Mobile phase: methanol:water:concentrated ammonia solution (80:20:1), flow rate 1 mL/min. IS: S-(2,4–dichlorophenyl)-4,5,6,7–tetrahydrothieno[3,2-c]pyridine. UV detection (λ=210 nm). Retention times: ticlodipine, 5.5 min; IS, 10 min [J. B. Knudsen et al.,Xenobiotica,1992, 225, 579–589].

Column: ODS (Hypersil, 100 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:dihydrogen potassium phosphate buffer (0.01 M, pH 3.5) (90:10), flow rate 1 mL/min. UV detection. Retention time: 2.5 min [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., 5, 392–393].

Ultraviolet Spectrum.

Aqueous acid—214, 231, 268, 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1457, 971, 717 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 110, 263, 125, 262, 265, 264, 111, 89.

Quantification

Gas chromatography.

In plasma: limit of detection 0.01 mg/L, NPD—J. Shah et al.,Br. J. Clin. Pharmacol.,1991, 32, 761–764. In plasma: limit of detection 0.002 mg/L, NPD—J. P. Desager et al.,Int. J. Clin. Pharm. Res.,1990, 104, 247–250.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 5 g/L—J. B. Knudsen et al.,Xenobiotica,1992, 225, 579–589.

High performance liquid chromatography.

In plasma: limit of detection 0.005 mg/L, UV detection (λ=235 nm)—L. Dal Bo et al.,J. Chromatogr. B Biomed. Appl.,1995, 665, 404–409. In plasma: limit of quantification is 0.01 mg/L and detection 0.005 mg/L, UV detection (λ=215 nm)—K. Róna et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 393–398.

Disposition in the Body.

Ticlopidine is rapidly and almost completely absorbed (80 to 90%) after oral administration. The bioavailability is improved when the drug is administered with food, especially a high–fat meal, and the rate and extent of absorption is slightly improved. Peak plasma concentrations occur after about 2 h. Pharmacokinetics are nonlinear with clearance decreasing markedly on repeated dosing. The drug is rapidly and extensively metabolised in the liver by N-dealkylation and oxidation with a number of highly polar urinary and biliary metabolites, which have not been identified. Further metabolism and conjugation may also occur. Approximately 60% of an administered dose is excreted in urine as metabolites, and 25% is eliminated in faeces. Less than 1% of the drug appears in urine unchanged. Accumulation of the drug may occur with repeated dosing.

Therapeutic concentration

Administration of a single oral dose of 250 mg to 12 young subjects (mean 28.6 years) and 13 elderly subjects (mean 69.5 years) after a light breakfast, resulted in mean peak plasma concentrations of 0.41 and 0.70 mg/L, respectively at 2 h. Administration of 250 mg twice a day for 21 days, resulted in mean peak plasma concentrations of 0.89 mg/L in the young group and 1.42 mg/L in the elderly group after 1 and 2 h, respectively (J. Shah et al.,Br. J. Clin. Pharmacol.,1991, 32, 761–764).

12 healthy male volunteers with a mean age of 32 years were fasted from midnight the evening before and administered with a single dose of 250 mg in a fasted state, 30 min after a high–fat breakfast, or immediately after ingestion of an antacid. The peak concentrations were 0.573 mg/L for the fasted individuals, 0.695 mg/L for the fed individuals and 0.375 mg/L for those who also took antacid. These concentrations were observed 1.917, 1.708 and 2.000 h after administration [J. Shah et al.,J. Clin. Pharmacol.,1990, 30, 733–736].

Half–life.

Plasma half–life, 7.9 h (in young volunteers) and 12.7 h (elderly) after a single dose; 91 h (young) and 98 h (elderly) after repeated dosing.

Protein binding.

In plasma, 98%.

Note.

For reviews of ticlopidine see E. Saltiel and A. Ward,Drugs,1987, 34, 222–262 and D. McTavish et al.,Drugs,1990, 40, 238–259.

For a review of the pharmacokinetics of ticlopidine, see J.-P. Desager,Clin. Pharmacokinet.,1994, 26, 347–355.

Dose.

250 mg of the hydrochloride twice daily.

Top | Related articles | Next: Tienilic Acid»


Tienilic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tienilic Acid

Diuretic

Synonyms. Thienylic Acid; Ticrynafen; ANP-3624; CE-3624; SKF-62698.

Proprietary names. Diflurex; Selacryn.

[2,3-Dichloro–4-(2–thienylcarbonyl)phenoxy]acetic acid

C13H8Cl2O4S=331.2

CAS—40180–04–9

A white crystalline powder. M.p. 148° to 149°; also reported as 157°.

Very slightly soluble in water; soluble 1 in 14 of ethanol, 1 in about 5 of acetone, 1 in 77 of chloroform and 1 in about 6 of methanol.

Dissociation Constant.

pKa2.7 (25°).

Partition Coefficient.

Log P(octanol/water), 3.6.

Ultraviolet Spectrum.

Ethanol—267 (A11=343a), 296 nm (A11=384a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1185, 1620, 1075, 1762, 1580, 1290 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma, serum or urine: tienilic acid and metabolites, limit of detection 10 μg/L, ECD—B. Hwang et al.,J. Pharm. Sci.,1978, 67, 1095–1098.

High performance liquid chromatography.

In plasma or urine: tienilic acid and monohydroxy metabolite, limit of detection 200 μg/L, UV detection—A. L. M. Kerremans et al.,Eur. J. Clin. Pharmacol.,1982, 22, 515–521. In urine: tienilic acid and 5–hydroxy–tienilic acid—D. Mansuy et al.,Biochem. Pharmacol.,1984, 33, 1429–1435.

Disposition in the Body.

Tienilic acid is absorbed after oral administration. It is metabolised by hydroxylation and oxidation. About 40% of a dose is excreted in the urine in 24 h; about 20% of the dose is excreted in the urine as unchanged drug, up to 10% as [2,3–dichloro–4-(α-hydroxy–2–thenyl)phenoxy]acetic acid, about 15% as a dihydroxylated metabolite, and 1 to 2% as (2,3–dichloro–4–carboxyphenoxy)acetic acid.

Therapeutic concentration

After a single oral dose of 250 mg to 8 subjects, mean peak plasma concentrations of 11 mg/L of tienilic acid, 0.7 mg/L of the monohydroxylated metabolite, and 0.07 mg/L of the p-carboxy metabolite were attained in 3 to 4 h. [B. Hwang et al.,J. Pharm. Sci.,1978, 67, 1095–1098].

Following a single oral dose of 250 mg to 8 subjects, peak plasma concentrations of 7.7 to 27.4 (mean 16) mg/L of tienilic acid were attained in 1 to 2 h. [A. L. M. Kerremans et al.,Eur. J. Clin. Pharmacol.,1982, 22, 515–521].

Half–life.

Plasma half–life, 1.5 to 4 h.

Distribution in blood.

Plasma:whole blood ratio, about 1.6.

Protein binding.

In plasma, about 99%.

Dose.

Tienilic acid has been given in doses of 0.25 to 1 g daily.

Top | Related articles | Next: Tigloidine»


Tigloidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tigloidine

Anticholinergic

Synonym. Tiglylpseudotropeine

2-Methyl–2–butenoic acid [1α,3α(E),5α]-8–methyl–8–azabicyclo[3.2.1]oct–3–yl ester

C13H21NO2=223.3

CAS—495–83–0

Tigloidine was first isolated from Duboisia myoporoides (Solanaceae) but is now synthesised.

A thin syrupy liquid.

Tigloidine Hydrobromide

Proprietary name. Tiglyssin

C13H21NO2,HBr=304.2

CAS—22846–83–9

A white crystalline solid. M.p. 234° to 235°.

Soluble in water and chloroform.

Thin–layer Chromatography.

System TA—Rf 42; system TL—Rf 07; system TB—Rf 39; system TC—Rf 21. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1687.

High Performance Liquid Chromatography.

System HA—k 3.6 (tailing peak).

Infra–red Spectrum.

Principal peaks at wavenumbers 1700, 1266, 1136, 1036, 1156, 1073 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 124, 82, 83, 94, 55, 42, 67, 96.

Dose.

1 to 2 g of tigloidine hydrobromide daily.

Top | Related articles | Next: Tilidate»


Tilidate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tilidate

Narcotic Analgesic

Synonym. Tilidine

(1R,2S)-rel-2-(Dimethylamino)-1–phenyl–3–cyclohexene–1–carboxylic acid ethyl ester

C17H23NO2=273.4

CAS—20380–58–9

Tilidate Hydrochloride

Proprietary names. Findol N; Tili; Tilicomp; Tilidalor; Tilidin; Tiligetic; Tilimerck; Tilitrate; Tilnalox; Valoron; Valtran

C17H23NO2,HCl,½H2O=318.8

CAS—27107–79–5 (anhydrous)

A white crystalline powder. M.p. 125°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 3.7.

Thin–layer Chromatography.

System TE—Rf 84; system TAE—Rf 61; system TAJ—Rf 47; system TAK—Rf 03; system TAL—Rf 38.

Gas Chromatography.

System GA—tilidate RI 1838, bisnortilidate RI 1827, nortilidate RI 1830.

High Performance Liquid Chromatography.

System HY—RI 290.

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=6.2b), 257 nm (A11=7.6b), 262 nm (A11=6.1b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1714, 1238, 1182, 1263, 1167, 703 cm−1 (tilidate hydrochloride). (See below)

Mass Spectrum.

Principal ions at m/z 103, 77, 82, 29, 97, 42, 51, 104; bisnortilidate 69, 68, 70, 77, 103, 56, 54, 51; nortilidate 83, 68, 82, 72, 84, 77, 103, 115.

Quantification

Gas chromatography.

In plasma or urine: tilidate, nortilidate and bisnortilidate, limit of detection 1 μg/L, AFID—H. Hengy et al., J. Pharm. Sci., 1978, 67, 1765–1768.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. It is rapidly metabolised by N-demethylation to form nortilidate and bisnortilidate; these metabolites may then be conjugated with glucuronic acid. About 80% of an oral dose is excreted in the urine in 24 h, with less than 0.1% of a dose as unchanged drug, about 1.5% as nortilidate, 2.5% as bisnortilidate and the rest as unknown metabolites. Up to 10% may be eliminated in the faeces.

Therapeutic concentration

Following a single oral dose of 50 mg to 1 subject, peak plasma concentrations of 0.127 g/L of (+)-nortilidate and 0.121 g/L of (−)-nortilidate were attained in about 2 h [H. Hengy et al., Clin. Chem., 1978, 24, 692–697].

Toxicity

In a fatal intoxication involving the ingestion of an unknown quantity of tilidate by a 29–year–old man, the postmortem tissue concentrations were as follows (nortilidate and bisnortilidate given, respectively, in brackets): blood 1.74 (4.41 and 0.15) mg/L, lung 5.75 (21.70 and 2.12) μg/g, liver 9.40 (13.70 and 3.51 μg/g, bile 2.88 (6.54 and 0.90) mg/L, kidney 2.78 (12.30 and 1.01) μg/g, urine 0.94 (6.75 (6.75 and 4.10) mg/L [J. Cordonnier et al., J. Anal. Toxicol., 1987, 11, 105–109].

A 28–year–old woman had a serum tilidate concentration of 38.1 mg/L 3 h after ingesting 100 mL of a preparation containing 6.94 g of tilidate (and about 0.56 g of naloxone) in a suicide attempt; the concentration of nortilidate was 18.8 mg/L [R. Regenthal et al., Hum. Exp. Toxicol., 1998, 17, 593–597].

Dose.

The equivalent of up to 400 mg of the anhydrous hydrochloride daily.

Top | Related articles | Next: Tilmicosin»


Tilmicosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tilmicosin

Antibacterial (Veterinary)

Synonyms. EL-870; LY-177370.

Proprietary names. Micotil; Pulk motil.

4A-O-De(2,6-dideoxy–3-C-methyl-α-L-ribo-hexopyranosyl)-20–deoxo–20-(3,5–dimethyl–1–piperidinyl)tylosin

C46H80N2O13=869.2

CAS—108050–54–0

Tilmicosin contains not less than 85% C46H80N2O13, calculated on an anhydrous basis. The content of Tilmicosin cis-isomers is between 82% and 88%, and the content of Tilmicosin trans-isomers is between 12% and 18%.

Dissociation Constant.

pKa (25°) 8.18.

Partition Coefficient.

Log P(octanol/water), 3.80.

High Performance Liquid Chromatography.

Column: RP18 (Lichrospher, 125 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:methanol:trifluroacetic acid (0.1%) in water (20:20:60 to 25:55:20 in 10 min), flow rate 0.5 mL/min. Detection: MS–MS (NCI: isotopic M−, m/z → 869; M−, m/z → 868; isotopic, m/z → 678). Retention time: 5.7 min [B. Delepine et al.,J. AOAC Int.,1996, 79, 397–404].

Ultraviolet Spectrum.

Aqueous solution—283 nm.

Infra–red Spectrum.

Principal peaks at wavenumber 1592, 1167, 1141, 1081, 1058 cm−1 (acetate).

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.05 mg/L—J. W. Moran et al.,J. AOAC Int.,1997, 806, 1183–1189.

Toxicity.

May be fatal in humans.

There are 36 cases of accidental exposure where less than 1 mL was given. All medical outcomes were benign [M. McGuigan,Vet. Hum. Toxicol.,1994, 36, 306–308].

Top | Related articles | Next: Tiludronic Acid»


Tiludronic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tiludronic Acid

Bone resorption inhibitor

Synonyms. ACPMD; Cl-TMBP; ME-3737; SR-41319; Tiludronate.

Proprietary name. Skelid

[[(4-Chlorophenyl)thio]methylene]bisphosphonic acid

C7H9ClO6P2S=318.6

CAS—89987–06–4

Disodium Tiludronate

Synonyms. Disodium dihydrogen; SR-41319B; Tiludronate disodium.

Proprietary name Skelid

C7H7ClNa2O6P2S=362.6

CAS—149845–07–8 (anhydrous); 155453–10–4 (hemihydrate)

M.p. 253°.

High Performance Liquid Chromatography.

Column: PRP-1 (Hamilton, 5 μm, 150 × 4.1 mm i.d.). Mobile phase: tetrabutyl ammonium phosphate (0.005 M)-sodium hydrogen phosphate (0.05 M):acetonitrile, (pH 11.8) (87:13), flow rate 1.0 mL/min. UV detection (λ=280 nm). Retention time: 2.5 min [J-P. Fels et al.,J. Chromatogr. B. Biomed. Appl.,1988, 430, 73–79].

Quantification

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.05 mg/L and 0.2 mg/L, respectively—J-P. Fels et al.,J. Chromatogr. B. Biomed. Appl.,1988, 430, 73–79.

Disposition in the Body.

The drug is rapidly absorbed following oral administration and is absorbed as the free acid. Absorption is decreased by food, especially by products containing calcium or other polyvalent cations. Approximately half of the absorbed portion is bound to bone, and is only very slowly excreted. The remainder is excreted unchanged in urine. After an intravenous dose, approximately 50% of a dose is excreted in urine over 13 days. Peak plasma concentrations are reached within 1 to 2 h but are below the limit of detection within 24 h. Steady state is achieved within 9 to 12 days. Concentration of the drug in the bone continues to increase for around 30 days.

Therapeutic concentration

12 healthy individuals were administered with 400 mg tiludronate 1 h after an antacid containing aluminium and magnesium hydroxide was administered. Peak plasma concentrations were 3.35, 1.59 and 2.90 mg/L for the three dosing regimens observed at 1.7, 1.3 and 1.9 h, respectively [L. N. Sansom et al.,Bone,1995, 175, 479S–483S].

Bioavailability.

Approx. 6% in the fasting state. Reduced by 90% when administered within 2 h of food.

Half–life.

40 to 150 h.

Volume of distribution.

30 to 60 L.

Clearance.

Plasma, 1.3 L/h.

Distribution in blood.

Binding to red blood cells is less than 5% of the total concentration.

Protein binding.

90%, mainly to albumin.

Dose.

400 mg daily for 3 months.

Top | Related articles | Next: Timolol»


Timolol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Timolol

Beta–blocker

(2S)-1-[(1,1-Dimethylethyl)amino]-3-[[4-(4–morpholinyl)-1,2,5–thia-diazol–3–yl]oxy]-2–propanol

C13H24N4O3S=316.4

CAS—26839–75–8

Timolol Maleate

Synonym. MK-950

Proprietary names. Aquanil; Betim(ol); Blocadren; Cusimolol; Dispatim; Glau–opt; Glaucol; Nyogel; Nyolol; Oftamolol; Oftan; Optimol; Timabak; Timacor; Timoftal; Timoptic; Timoptol; Timosil. It is an ingredient of Cosopt, Moducren and Prestim.

C13H24N4O3S,C4H4O4=432.5

CAS—26921–17–5

A white crystalline powder. M.p. 201.5° to 202.5°.

Soluble in water, ethanol and methanol; sparingly soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Test.

Liebermann's test (100°)—violet.

Thin–layer Chromatography.

System TA—Rf 52; system TAE—Rf 20; system TAF—Rf 75; system TL—Rf 09; system TB—Rf 06; system TC—Rf 11; system TE—Rf 50.

Gas Chromatography.

System GA—timolol RI 2266; timolol–Art RI 2275; system GB—timolol RI 2373; timolol–Art RI 2380.

High Performance Liquid Chromatography.

System HA—k 1.2; system HAA—Retention time(s) 10.3 min; system HX—RI 317; system HY—RI 250; system HZ—Retention time(s) 2.1 min.

Ultraviolet Spectrum.

Aqueous acid—295 nm (A11=279a). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1497, 1527, 1120, 1230, 1590, 1620 cm−1 (timolol maleate, KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 86, 57, 129, 74, 56, 41, 114.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 2 μg/L and 20 μg/L, respectively, ECD—D. J. Tocco et al.,J. Pharm. Sci.,1975, 64, 1879–1881.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection 5 μg/L—J. B. Fourtillan et al.,J. Pharm. Sci.,1981, 70, 573–575. In hair: timolol and other beta–blockers, limit of detection 2 to 10 ng/g—P.Kintz et al.,J. Forens. Sci.,2000, 45, 170–174.

High performance liquid chromatography.

In plasma or urine: limit of detection 40 μg/L, UV detection—M. A. Lefebvre et al.,J. Liq. Chromatogr.,1981, 4, 483–500. In plasma or urine: timolol and other beta–blockers, limit of detection 4 to 27 μg/L—A. Tracqui et al.,Forens. Sci. Int.,1988, 38, 37–41; A. Tracqui et al.,Acta Med. Leg. Soc. (Liege),1989, 39, 397–400. In plasma or breast milk: ECD—M. R. Gregg and D. B. Jack,J. Chromatogr.,1984, 305, 244–249. In urine: timolol and other beta–blockers, limit of detection 15 ppb to 500 ppb, amperometric detection—M. I. Maguregui et al.,J. Chromatogr.,1995, 674; B. Biomed. Appl., 85–91.

High performance liquid chromatography–gas chromatography.

In serum or urine: timolol and other beta–blockers, limit of detection 18 to 44 μg/L—T. Hyotylainen et al.,J. Chromatogr. Sci.,1997, 35, 280–286.

High performance liquid chromatography–mass spectrometry.

In plasma: limit of detection 0.5 μg/L—T. V. Olah et al.,J. Pharm. Biomed. Anal.,1993, 11, 157–163.

Electrophoresis.

In urine: limit of detection 190 μg/L, UV detection—M. I. Maguregui et al.,J. Chromatogr.,2002, 949, 91–97.

Disposition in the Body.

Timolol is almost completely absorbed after oral administration. It is metabolised mainly by oxidation and hydrolytic cleavage of the morpholine ring. About 70% of a dose is excreted in the urine in 24 h, with about 20% of the dose as unchanged drug.

Therapeutic concentration

After a single oral dose of 20 mg to 5 subjects, peak plasma concentrations of 0.05 to 0.11 (mean 0.08) mg/L were attained in 0.5 to 3 h. [J. B. Fourtillan et al.,Eur. J. Clin. Pharmacol.,1981, 19, 193–196].

Following daily oral administration of 15 mg three times a day to 8 subjects, maximum steady–state plasma concentrations of 0.04 to 0.23 (mean 0.11) mg/L were reported. [B. N. Singh et al.,Clin. Pharmacol. Ther.,1980, 28, 159–166].

One, two, or three patches, each releasing 97.5 mg timolol, were applied at weekly intervals to subjects' inner arm for 48 h and produced mean plasma timolol concentrations of 5, 11 and 14 μg/L, respectively. A study of suppression of exercise heart rate and plasma timolol concentrations showed the 50% inhibitory concentration of timolol to be 2 to 4 μg/L. [J. B. McCrea et al.,Pharmacotherapy,1990, 10, 289–293].

Bioavailability.

50 to 75%.

Half–life.

Plasma half–life, about 2 to 6 h.

Volume of distribution.

1 to 3 L/kg.

Clearance.

Plasma clearance, about 5 to 10 mL/min/kg.

Dose.

10 to 60 mg of timolol maleate daily.

Top | Related articles | Next: Tinidazole»


Tinidazole: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tinidazole

Antiprotozoal

Synonym. CP-12574

Proprietary names. Amebysol; Ametricid; Amplium; Asiazole-TN; Dyzole; Estovyn-T; Fa-Cyl; Fasigin; Fasigyn(e); Funida; Ginosutin; Idazole; Pletil; Protocide; Simplotan; Sorquetan; Sporinex; Tini; Tonid; Trichonas; Tricolam; Trimonase; Trinizol; Triseptil.

1-[2-(Ethylsulfonyl)ethyl]-2–methyl–5–nitro–1H-imidazole

C8H13N3O4S=247.3

CAS—19387–91–8

Colourless crystals. M.p. 127° to 128°.

Practically insoluble in water; soluble in acetone; sparingly soluble in methanol.

Partition Coefficient.

Log P(octanol/water), –0.4.

Gas Chromatography.

System GA—RI 2024.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 10.6 min.

Ultraviolet Spectrum.

Aqueous acid—277 (A11=245b); methanol—230 (A11=148b), 311 nm (A11=354b).

Quantification

Gas chromatography.

In plasma or tissues: limit of detection 100 μg/L and 50 ng/g, respectively, AFID—H. Laufen et al,J. Chromatogr., 1979, 163; B Biomed. Appl.,5, 217–220.

High performance liquid chromatography.

In serum or urine: limit of detection 300 μg/L and 600 μg/L, respectively, UV detection—I. Nilsson-Ehle et al.,Antimicrob. Agents Chemother.,1981, 19, 754–760. In serum: limit of detection 50 μg/L, UV/vis detection—K. Rajnarayana et al.,Pharmazie,2002, 57, 535–537.

Disposition in the Body.

Tinidazole is well absorbed after oral administration. It is excreted in the bile. About 25% of a dose is excreted in the urine unchanged in 72 h together with small amounts of 2–hydroxymethyltinidazole and its glucuronide.

Therapeutic concentration

Following a single oral dose of 2 g to 3 subjects, peak serum concentrations of 35.7, 35.7 and 46.3 mg/L were attained in 2 to 3 h; serum concentrations of 0.19, 0.24 and 0.46 mg/L of the hydroxymethyl metabolite were reported, 6 h after the dose. [R. A. Robson et al.,Clin. Pharmacokinet.,1984, 9, 88–94].

A single oral dose of 2 g in 10 subjects produced serum tinidazole concentrations of 3.2 to 46.5 mg/L (concentrations in gingival crevicular fluid were similar); 24 h after the dose, the mean serum tinidazole concentration was 13 ± 3 mg/L. [V. Liew,J. Dent. Res.,1991, 70, 910–912].

Bioavailability.

Greater than 90%.

Half–life.

Plasma half–life, about 12 to 17 h.

Volume of distribution.

About 0.7 L/kg.

Clearance.

Plasma clearance, about 0.6 mL/min/kg.

Protein binding.

In plasma, about 12%.

Note.

For a review of tinidazole, see A. A. Carmine et al.,Drugs,1982, 24, 85–117.

Dose.

Usually 2 g initially, by mouth, followed by 1 g daily.

Top | Related articles | Next: Tiocarlide»


Tirofiban: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tirofiban

Antithrombotic

N-(Butylsulfonyl)-O-[4-(4–piperidinyl)butyl]-l-tyrosine

C22H36N2O5S=440.6

CAS—144494–65–5

A white solid, m.p. 223° to 225°.

Tirofiban Hydrochloride Monohydrate

Synonyms. L-700462; MK-0383; MK-383.

Proprietary name. Aggrastat

C22H36N2O5S,HCl,H2O=495.1

CAS—142373–60–2 (anhydrous); 150915–40–5 (monohydrate)

A white to off–white, non–hygroscopic, free–flowing powder, m.p. 131° to 132°.It is very slightly soluble in water.

High Performance Liquid Chromatography.

Column: RX-C18 (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium acetate (1 mM) (pH 6.0) (41.5 : 58.5), flow rate 1 mL/min. Internal standard (IS): L-702,128. Detection: MS–MS (Aggrastat, m/z 535 → 415; IS, m/z 555 → 141). Retention times: Tirofiban, 5.2 min; IS, 5.1 min [J. D. Ellis et al.,J. Pharm. Biomed. Anal.,1997, 155, 561–569].

Quantification

High performance liquid chromatography–mass spectrometry.

In plasma: limit of quantification is 0.4 μg/L, tandem MS detection—J. D. Ellis et al.,J. Pharm. Biomed. Anal.,1997, 155, 561–569.

Disposition in the Body.

Tirofiban is mainly cleared from plasma by renal excretion. Approximately 65% of a dose is recovered in urine and 25% in faeces mainly as the unchanged drug. Metabolism is limited.

Therapeutic concentration

18 healthy males were administered 0.05, 0.10, 0.15, 0.25 and 0.40 μg/kg/min doses of tirofiban hydrochloride as a 1 h infusion. A separate group of 20 healthy males were administered 0.10, 0.15 and 0.20 μg/kg/min doses as a 4 h infusion. The peak plasma concentrations after the 1 h infusion were 5.4, 10.9, 12.0, 30.1 and 47.8 μg/L for the 5 doses and after the 4 h infusion, 20.7, 42.2 and 42.6 μg/L for the 0.10, 0.15 and 0.20 μg/kg/min doses, respectively. As part of the study, the volunteers were administered 0.15 μg/kg/min tirofiban hydrochloride as a 4 h infusion with 325 mg aspirin administered the day before treatment and approximately 1 h before the tirofiban dose. The peak concentration of tirofiban was 29.3 μg/L [J. S. Barrett et al.,Clin. Pharmacol. Ther.,1994, 56, 377–388].

Toxicity.

Overdosing may result in bleeding, primarily minor mucocutaneous bleeding and minor bleeding at the sites of cardiac catheterisation. Tirofiban has also been associated with a higher incidence of thrombocytopenia.

Half–life.

1.2 to 2.0 h.

Volume of distribution.

Steady state, 22 to 42 L.

Clearance.

Plasma, 213 to 329 mL/min; 152 to 267 mL/min in patients with coronary artery disease. This value is decreased further in elderly patients, and is reduced in patients with severe renal insufficiency (creatinine clearance, <30 mL/min) by approximately 50%.

Protein binding.

Not highly plasma protein bound.

Dose.

IV infusion, 0.4 μg/kg/min initially for 30 min followed by 0.1 μg/kg/min for at least 48 h (continued during and for 12 to 24 h after percutaneous coronary invention). Maximum duration is 108 h.

Top | Related articles | Next: Tizanidine»


Tizanidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tizanidine

Muscle Relaxant, Alpha2 Adrenergic Agonist

Synonyms. AN-021; DS-103–282; DS-103–282–ch.

Proprietary names. Sirdalud; Temelin; Zanaflex.

5-Chloro-N-(4,5–dihydro–1H-imidazol–2–yl)-2,1,3–benzothiadiazol–4–amine

C9H8ClN5S=253.7

CAS—51322–75–9

A white to off-white fine crystalline odourless powder with M. p. 221° to 223°.It is slightly soluble in water and methanol.

Tizanidine Hydrochloride

C9H9Cl2N5S,HCl=290.2

CAS—64461–82–1

A white to off-white fine crystalline odourless powder. It is slightly soluble in water and methanol. Its solubility in water decreases as the pH increases.

Thin–layer Chromatography.

System TB—Rf 04; system TE—Rf 56; system TAE—Rf 51.

High Performance Liquid Chromatography.

System HX—RI 247; system HZ—Retention time 2.3 min.

Ultraviolet Spectrum.

Aqueous acid—227, 313, 319 nm.

Mass Spectrum.

Principal ions at m/z 253, 218, 196, 255, 42, 198, 43, 44.

Disposition in the Body.

Tizanidine is rapidly absorbed from the gastro-intestinal tract with 53 to 66% of the dose being absorbed. Peak plasma concentrations are reached within 1 to 2 h after oral administration. The drug is widely distributed throughout the body and undergoes rapid and extensive first-pass metabolism in the liver (approximately 95% of a dose). Metabolism is via oxidation of the imidazoline moiety, the aromatic system and the sulfur atom. Approximately 70% of the dose is excreted in urine as the inactive metabolite, and 20% is excreted in faeces. Renal excretion of the parent compound is approximately 53% after a single 5 mg dose. Tizanidine has a short duration of action. Food has no influence on its pharmacokinetics. The drug displays linear pharmacokinetics within the dose 1 to 20 mg.

Therapeutic concentration

15 healthy males, aged between 19 and 27 years (mean, 23.5 years), were administered with 4 mg twice daily for seven consecutive doses. The volunteers fasted for 10 h before the first dose and for 2 h after each subsequent dose. The mean peak plasma concentration was 2.51 μg/L observed at 0.9 h [M. Kent Shellenberger et al.,Drug Metab. Dispos.,1999, 272, 201–204].

Toxicity.

Low order of acute toxicity.

A 46–year–old male with multiple sclerosis fell into coma very shortly after ingesting one hundred 4 mg tablets of tizanidine. Respiratory depression occurred but the patient recovered [Physicians Desk Reference, 56th Edn., Thomson Healthcare, Montvale, NJ, 2001].

Bioavailability.

34 to 40%.

Half–life.

2.1 to 4.2 h.

Volume of distribution.

Steady state, 2.4 L/kg.

Clearance.

Reduced by 50% in the elderly, renal impairment and women taking oral contraceptives.

Protein binding.

30%.

Dose.

The usual initial dose is 2 mg which may be increased in steps of 2 mg daily over 3 to 4 days, depending on response. The maximum is 36 mg daily and the usual is 24 mg.

Top | Related articles | Next: Tobramycin»


Tobramycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tobramycin

Antibiotic

Synonym. Nebramycin Factor 6

Proprietary names. AkTob; Brulamycin; Defy; Distobram; Gernebcin; Mytobrin; Nebcin(a); Nebcine; Obracin; Tobi; Tobra(l); Tobra–cell; Tobracil; Tobradistin; Tobralex; Tobramaxin; Tobramina; Tobrasix; Tobrex; Tobridavi; Tomycin(e); Trazil.

O-3-Amino–3–deoxy-α-d-glucopyranosyl-(1→6)-O-[2,6–diamino–2,3,6–trideoxy-α-d-ribo-hexopyranosyl-(1→4)]-2–deoxy-d-streptamine

C18H37N5O9=467.5

CAS—32986–56–4; 49842–07–1 (sulfate: xH2SO4); 79645–27–5 (sulfate: 5H2SO4)

A white hygroscopic powder. A solution in water is dextro–rotatory.

Soluble 1 in 1.5 of water and 1 in 2000 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa6.7, 8.3, 9.9.

Partition Coefficient.

Log P(octanol/water), –5.8.

Thin–layer Chromatography.

System TAE—Rf 00.

High Performance Liquid Chromatography.

System HAA—Retention time(s) 13.4 min.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1040, 1590, 845, 770, 660, 1260 cm−1 (KBr disk).

Quantification

See also under Amikacin.

High performance liquid chromatography.

In serum or urine: limit of detection 200 μg/L, fluorescence detection—D. B. Haughey et al.,Antimicrob. Agents Chemother.,1980, 17, 649–653. In serum: limit of detection 500 μg/L, UV detection—D. M. Barends et al.,J Chromatogr.,1981, 225, 417–426. In serum: tobramycin and other aminoglycosides—L. Essers,J. Chromatogr.,1984, 305, 345–352.

Disposition in the Body.

Tobramycin is poorly absorbed after oral administration, but rapidly absorbed after IM injection. Up to 90% of a dose is excreted unchanged in the urine in 24 h, most being excreted within the first 6 h. It accumulates in the tissues and may be detected in serum and urine for several days after cessation of treatment.

Therapeutic concentration.

During treatment, the serum concentration should be in the range 4 to 10 mg/L and should be monitored regularly, especially in patients who have renal insufficiency. During multiple dosing the trough concentration immediately preceding a dose should not exceed 2 mg/L.

After an IV infusion of 100 mg administered over 1 h to 4 subjects, peak serum concentrations of 4.1 to 5.1 (mean 4.6) mg/L were achieved at the end of the infusion. After a single IM injection of 100 mg administered to 3 subjects, a mean peak serum concentration of 5.16 mg/L was achieved after 0.3 to 0.75 h. [C. Regamey et al.,Clin. Pharmacol. Ther.,1973, 14, 396–403].

Cystic fibrosis patients inhaling 300 mg tobramycin twice daily as an aerosol, in 28–day on/off treatment cycles, had a mean serum concentration of 0.95 mg/L 1 hour after the dose. The mean peak sputum concentration of tobramycin was 1.237 mg/g. [D. E. Geller et al.,Chest,2002, 122, 219–226].

Toxicity.

Toxic effects may be produced at serum concentrations of 12 mg/L or more or, during chronic treatment, if the trough serum concentration exceeds 2 mg/L.

Half–life.

Plasma half–life, about 2 to 3 h, increased in renal failure; a long terminal elimination phase of about 6 days has also been reported.

Volume of distribution.

About 0.3 L/kg.

Clearance.

Plasma clearance, about 1.5 mL/min/kg.

Protein binding.

In plasma, up to 10%.

Dose.

Usually the equivalent of 3 to 5 mg/kg of tobramycin daily, given parenterally.

Top | Related articles | Next: Tocainide»


Tocainide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tocainide

Anti–arrhythmic

2-Amino-N-(2,6–dimethylphenyl)propanamide

C11H16N2O=192.3

CAS—41708–72–9

A white waxy solid. M.p. 53° to 55°.

Sparingly soluble in water; freely soluble in organic solvents.

Tocainide Hydrochloride

Proprietary names. Tonocard; Xylotocan.

C11H16N2O,HCl=228.7

CAS—71395–14–7 ((±)–Form); CAS—53984–74–0 (R–(−)–Form); CAS—53984–76–2 (S–(−)–Form)

A white crystalline powder. M.p. about 245°, with decomposition.

Freely soluble in water and ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa7.8.

Partition Coefficient.

Log P(octanol/water), 0.8.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 02; system TC—Rf 23; system TE—Rf 44; system TAE—Rf 42; system TAF—Rf 74.

Gas Chromatography.

System GA—RI 1714; system GB—RI 1769.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 247; system HY—RI 208; system HZ—Retention time(s) 2.1 min.

Ultraviolet Spectrum.

Aqueous acid—262 (A11=22a), 270 nm (A11=18b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1540, 765, 1128, 772, 1240 cm−1 (tocainide hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 121, 77, 120, 42, 106, 91, 39.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 2 pg, ECD—G. K. Pillai et al.,J. Chromatogr., 1982, 229; B Biomed. Appl.,18, 103–109. In plasma or serum: limit of detection 200 μg/L, FID—S. D. Gettings et al.,J. Chromatogr., 1981, 225; B Biomed. Appl.,14, 469–475.

High performance liquid chromatography.

In plasma: limit of detection 100 μg/L, fluorescence detection—A. J. Sedman and J. Gal,J. Chromatogr., 1982, 232; B Biomed. Appl.,21, 315–326. In serum or plasma: tocainide and other anti–arrhythmics—T. Annesley et al.,Res. Commun. Chem. Path. Pharmacol.,1986, 51, 173–181; E. vasBinder and T. Annesley,Biomed. Chromatogr.,1991, 5, 19–22. In serum: tocainide and other anti–arrhythmics and metabolites, limit of detection 100 to 200 μg/L—H. F. Proelss and T. B. Townsend,Clin. Chem.,1986, 32, 1311–1317. In plasma: tocainide and other anti–arrhythmics, fluorescence or UV detection—R. Verbesselt et al.,Ther. Drug Monit.,1991, 13, 157–165. In plasma: limit of detection 250 μg/L, fluorescence detection—R. A. Carr et al.,J. Chromatogr.,1991, 566, 155–162.

Disposition in the Body.

Tocainide is almost completely absorbed after oral administration. About 20 to 50% of a dose is excreted in the urine as unchanged drug in 24 h, and about 20 to 30% as a glucuronide conjugate, which is thought to be tocainide carbamoyl O-β-d-glucuronide (TOCG); an additional metabolite, lactoxylidide has also been detected in urine.

Therapeutic concentration.

In plasma, usually in the range 4 to 12 mg/L.

Following a single oral dose of 400 mg to 3 subjects, peak plasma concentrations of 1.6 to 1.8 mg/L were attained in 0.5 to 2 h. After oral administration of 400 mg three times a day to 4 subjects, steady–state plasma concentrations of 4.9 to 7.1 (mean 5.9) mg/L were reported. [C. Graffner et al.,Clin. Pharmacol. Ther.,1980, 27, 64–71].

Toxicity

A 26–year–old woman who committed suicide by ingesting a large amount of tocainide was found to have a serum concentration of 68 mg/L. [K. Sperry et al.,J. Forensic Sci.,1987, 32, 1440–1446].

Half–life.

Plasma half–life, 8 to 25 (mean 14) h.

Volume of distribution.

About 1 to 3 L/kg.

Clearance.

Plasma clearance, about 2 to 3 mL/min/kg.

Protein binding.

In plasma, variously reported as 10 to 50%.

Note.

For a review of tocainide, see B. Holmes et al.,Drugs,1983, 26, 93–123.

Dose.

1.2 to 2.4 g of tocainide hydrochloride daily, by mouth.

Top | Related articles | Next: Tofenacin»


Tofenacin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tofenacin

Antidepressant

Synonyms. N-Demethylorphenadrine; Desmethylorphenadrine.

N-Methyl–2-[(2–methylphenyl)phenylmethoxy]ethanamine

C17H21NO=255.4

CAS—15301–93–6

A liquid.

Tofenacin Hydrochloride

Synonym. BS-7331

Proprietary names. Elamol; Tofacine.

C17H21NO,HCl=291.8

CAS—10488–36–5

A white to off–white crystalline powder. M.p. 147° to 148°.

Soluble 1 in about 3 of water, 1 in 8 of ethanol and 1 in 3 of chloroform; slightly soluble in acetone; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.4.

Colour Tests.

Liebermann's test—red–orange; Mandelin's test—yellow; Marquis test—yellow; Sulfuric acid—orange.

Thin–layer Chromatography.

System TA—Rf 45; system TB—Rf 26; system TC—Rf 21; system TE—Rf 48; system TL—Rf 7; system TAE—Rf 14. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1920; system GB—RI 2013; system GM—RRT 0.420 (relative to iprindole).

High Performance Liquid Chromatography.

System HA—k 1.7; system HZ—Retention time(s) 5.3 min.

Ultraviolet Spectrum.

Ethanol—259, 265, 272 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1102, 704, 757, 1117, 1042, 917 cm−1 (tofenacin hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 44, 59, 165, 166, 181, 179, 178, 43.

Quantification.

See under Orphenadrine.

Disposition in the Body.

Tofenacin is a metabolite of orphenadrine.

Dose.

Up to 240 mg of tofenacin hydrochloride daily.

Top | Related articles | Next: Tolazamide»


Tolazamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolazamide

Antidiabetic

Proprietary names. Diabewas; Norglycin; Tolanase; Tolinase.

N-[[(Hexahydro–1H-azepin–1–yl)amino]carbonyl]-4–methylbenzenesulfonamide

C14H21N3O3S=311.4

CAS—1156–19–0

A white crystalline powder. M.p. 170° to 173°.

Very slightly soluble in water; slightly soluble in ethanol; soluble in acetone; freely soluble in chloroform.

Dissociation Constant.

pKa3.5 (25°), 5.7 (37.5°)

Partition Coefficient.

Log P(octanol/water), 2.7.

Thin–layer Chromatography.

System TAD—Rf 66; system TAE—Rf 86; system TB—Rf 00; system TD—Rf 52; system TE—Rf 07; system TF—Rf 50; system TAJ—Rf 65; system TAK—Rf 71; system TAL—Rf 95. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 1651.

High Performance Liquid Chromatography.

System HX—RI 452; system HY—RI 445; system HZ—Retention time(s) 6.8 min.

Ultraviolet Spectrum.

Methanol—257, 263 (A11=21a), 268, 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1694, 1176, 884, 819, 675, 1086 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 91, 155, 114, 65, 197, 42, 41, 85.

Quantification

High performance liquid chromatography.

In serum: limit of detection 1 mg/L, UV detection—P. G. Welling et al.,J. Pharm. Sci.,1982, 71, 1259–1263.

Micellar electrokinetic chromatography.

In urine: tolazamide and other hypoglycaemic drugs, limit of detection 50 μg/L—M. Nunez et al.,Anal. Chem.,1995, 67, 3668–3675.

Disposition in the Body.

Tolazamide is slowly absorbed after oral administration. About 85% of a dose is excreted in the urine in 5 days, mostly in the first 24 h. Of the urinary material, about 17% is the p-carboxy derivative, 25% is 4–hydroxytolazamide, 10% is p-hydroxymethyltolazamide, 26% is p-toluenesulfonamide, and 7% is unchanged drug.

Therapeutic concentration

Following a single oral dose of 500 mg to 20 subjects, a mean peak serum concentration of 27.8 mg/L was attained in 3 h. [P. G. Welling et al.,J. Pharm. Sci.,1982, 71, 1259–1263].

Half–life.

Plasma half–life, about 5 h.

Protein binding.

In plasma, about 94%.

Note.

For a review of the pharmacokinetics of sulfonylurea hypoglycaemic drugs, see J. E. Jackson and R. Bressler,Drugs,1981, 22, 211–245.

Dose.

0.1 to 1 g daily.

Top | Related articles | Next: Tolazoline»


Tolazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolazoline

Vasodilator

Synonym. Benzazoline

4,5-Dihydro–2-(phenylmethyl)-1H-imidazole

C10H12N2=160.2

CAS—59–98–3

Soluble in water and chloroform.

Tolazoline Hydrochloride

Proprietary names. Priscol; Priscoline; Vaso-Dilatan.

C10H12N2,HCl=196.7

CAS—59–97–2

A white or creamy–white crystalline powder. M.p. 174°.

Soluble 1 in 0.5 of water, 1 in 2 of ethanol and 1 in 3 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa10.6 (20°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Aromaticity (Method 2)—colourless/orange; Liebermann's test—orange.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 02; system TC—Rf 02; system TE—Rf 25; system TL—Rf 02; system TAE—Rf 03; system TAF—Rf 55. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1598.

High Performance Liquid Chromatography.

System HA—k 2.1; system HX—RI 225; system HY—RI 179.

Ultraviolet Spectrum.

Aqueous acid—257 (A11=14.7a), 263 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1608, 1296, 721, 1580, 690, 775 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 159, 160, 131, 65, 92, 81, 39.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 200 μg/L, UV detection—V. Rovei et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 210–215. In serum or urine: limit of detection 100 μg/L, UV detection—M. J. Cwik et al.,J. Chromatogr.,1985, 338, 123–130. In serum: limit of detection 50 to 250 μg/L, UV detection—L. M. Todesco et al.,Ther. Drug Monit.,1987, 9, 78–84.

Capillary isotachophoresis.

In serum or urine: limit of detection 40 mg/L and 3 mg/L, respectively—A. Hercegova et al.,Acta Pol. Pharm.,1998, 55, 167–171.

Disposition in the Body.

Tolazoline is well absorbed after oral or parenteral administration. It is excreted in the urine, about 90% of an oral dose being eliminated unchanged in 12 h.

Therapeutic concentration

After a bolus intravenous injection of 2 mg/kg followed by continuous IV infusion to provide a maintenance dose of 2 mg/kg to 1 neonate, plasma concentrations attained a steady–state of 7 to 8 mg/L and declined with a half–life of 5 h at the end of the infusion. [V. Rovei et al.,J. Chromatogr., 1982, 231; B Biomed. Appl.,20, 210–215].

Toxicity

A 54–year–old woman found comatose after ingesting 2.5 g of tolazoline hydrochloride died about 3 h later. Postmortem concentrations were: femoral blood 130 mg/L, liver 102 μg/g. [L. K. Turner, personal communication, 1964].

Dose.

12.5 to 200 mg of tolazoline hydrochloride daily.

Top | Related articles | Next: Tolbutamide»


Tolbutamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolbutamide

Antidiabetic

Synonyms. Butamidum; Tolglybutamide.

Proprietary names. Arcosal; Artosin; Diabetil; Diatelan; Diatol; Diaval; Dolipol; Flusan; Glyconon; Ifumelus; Ipoglusan; Mobenol; Novobutamide; Orabet; Orinase; Orsinon; Rastinon (tablets); Tol-Tab.

N-[(Butylamino)carbonyl]-4–methylbenzenesulfonamide

C12H18N2O3S=270.3

CAS—64–77–7

A white crystalline powder. M.p. about 129°.

Practically insoluble in water; soluble 1 in 10 of ethanol and 1 in 3 of acetone; soluble in chloroform; slightly soluble in ether.

Tolbutamide Sodium

Proprietary names. Orinase Diagnostic; Rastinon (injection).

C12H17N2NaO3S=292.3

CAS—473–41–6

A white crystalline powder. M.p. 130° to 133°.

Freely soluble in water; soluble in ethanol and chloroform; very slightly soluble in ether.

Dissociation Constant.

pKa5.3 (20°).

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Koppanyi–Zwikker test—violet; Mercurous nitrate—black.

Thin–layer Chromatography.

System TA—Rf 76; system TD—Rf 51; system TE—Rf 12; system TF—Rf 55; system TT—Rf 98; system TU—Rf 35; system TV—Rf 04; system TAD—Rf 62; system TAE—Rf 88; system TAF—Rf 88; system TAJ—Rf 69; system TAK—Rf 74; system TAL—Rf 93.

Gas Chromatography.

System GA—RI 1683.

High Performance Liquid Chromatography.

System HX—RI 477; system HY—RI 424; system HZ—Retention time(s) 5.9 min.

Ultraviolet Spectrum.

Methanol—257, 263 (A11=22a), 268, 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1157, 1552, 668, 1090, 905 cm−1 (KBr disk). Polymorphism may occur.

Mass Spectrum.

Principal ions at m/z 91, 30, 155, 108, 65, 197, 39, 107.

Quantification.

See also under Chlorpropamide.

Gas chromatography.

In plasma or urine: tolbutamide and two metabolites, limit of detection 1 mg/L, ECD—S. B. Matin and M. Rowland,Anal. Lett. (Part B),1973, 6, 865–876.

High performance liquid chromatography.

In plasma: tolbutamide and carboxytolbutamide, limit of detection 2 mg/L for tolbutamide and 100 μg/L for the carboxy metabolite, UV detection—G. Raghow and M. C. Meyer,J. Pharm. Sci.,1981, 70, 1166–1168. In plasma: limit of detection 200 μg/L, UV detection—H. M. Hill and J. Chamberlain,J. Chromatogr.,1978, 149, 349–358. In plasma or urine: tolbutamide and metabolites, photodiode–array detection—K. Csillag et al.,J. Chromatogr.,1989, 490, 353–363. In plasma or urine: tolbutamide and metabolites, limit of detection 0.1 to 1.5 μM in plasma and 0.5 to 2 μM in urine, UV detection—L. L. Hansen and K. Brosen,Ther. Drug Monit.,1999, 21, 664–671.

Mass spectrometry.

In serum: tolbutamide and other sulfonylureas, limits of detection and quantification 2 and 10 μg/L, respectively—F. Magni et al.,Anal. Biochem.,2000, 282, 136–141.

Disposition in the Body.

Tolbutamide is readily absorbed after oral administration. About 85% of an oral dose is excreted in the urine in 48 h, of which about two–thirds is the 4–carboxy metabolite and about one–third is the 4–hydroxymethyl metabolite; less than 5% is excreted as unchanged drug. About 9% of a dose is eliminated in the faeces in 48 h.

Therapeutic concentration

Following a single oral dose of 500 mg to 1 subject, a peak plasma–tolbutamide concentration of 49 mg/L was attained in about 4 h and a peak plasma concentration of the 4–carboxy metabolite of about 2.2 mg/L was attained in 6 h. [G. Raghow and M. C. Meyer,J. Pharm. Sci.,1981, 70, 1166–1168].

In 20 patients treated for non–insulin–dependent diabetes mellitus with tolbutamide (average daily dose 2 g), the plasma concentration was 19.8 (range 4.3 to 58.2) mg/L before their morning dose and a maximum of 92.2 (39.8 to 154.7) mg/L 85 (35 to 370) min after the dose. [R. E. Ferner et al.,Eur. J. Clin. Pharmacol.,1991, 40, 163–168].

Toxicity.

Several fatalities from hypoglycaemia have been reported.

The following postmortem tissue distribution was reported in one suicide after the ingestion of 50 g: blood 640 mg/L, kidney 1073 μg/g, liver 930 μg/g, urine 3510 mg/L. [O. Pribilla,Arch. Toxicol.,1968, 23, 153–159].

Half–life.

Plasma half–life, usually in the range 4 to 12 (mean 7) h but may vary up to 70 h during concomitant administration of other drugs such as sulfonamides, phenylbutazone, or dicoumarol.

Volume of distribution.

0.1 to 0.2 L/kg.

Clearance.

Plasma clearance, about 0.3 mL/min/kg.

Protein binding.

In plasma, about 95% at concentrations up to 100 μg/mL, decreasing to about 90% at plasma concentrations of 200 μg/mL.

Note.

For a review of sulfonylurea hypoglycaemic drugs, see J. E. Jackson and R. Bressler,Drugs,1981, 22, 211–245.

Dose.

0.25 to 3 g daily.

Top | Related articles | Next: Tolfenamic Acid»


Tolfenamic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolfenamic Acid

Analgesic

Proprietary names. Bifenac; Clotam; Clotan; Flocur; Migea; Rociclyn.

2-[(3-Chloro–2–methylphenyl)amino]benzoic acid

C14H12ClNO2=261.7

CAS—13710–19–5

A white crystalline powder. M.p. about 207°.

Practically insoluble in water; soluble 1 in 70 of ethanol, 1 in 140 of chloroform, 1 in 15 of dimethylformamide and 1 in 45 of ether.

Partition Coefficient.

Log P(octanol/water) 5.2.

Thin–layer Chromatography.

System TE—Rf 14; system TF—Rf 31.

Gas Chromatography.

System GL—Tolfenamic acid-ME RI 2255.

High Performance Liquid Chromatography.

System HX—RI 690; system HZ—Retention time 37.9 min.

Ultraviolet Spectrum.

Dehydrated alcohol—294, 330 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1670, 1270, 1590, 755, 1500, 1575 cm−1 (KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 20 μg/L, UV detection—P. J. Pentikäinen et al.,Eur. J. Clin. Pharmacol.,1981, 19, 359–365. In urine, tolfenamic acid and other anthranilic acid derivatives, limit of detection, about 2 ng, UV detection—E. Mikami et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 744, 81–89.

Disposition in the Body.

Readily absorbed after oral administration. It is metabolised by hydroxylation to N-[(2–hydroxymethyl–3–chlorophenyl)amino]benzoic acid and N-[(2–methyl–3–chloro–4–hydroxyphenyl)-amino]benzoic acid, which are the major metabolites. About 50% of an oral dose is excreted in the urine in 48 h mainly as glucuronide conjugates of the two hydroxylated metabolites. Less than 10% of a dose is excreted in the urine as unchanged drug or its glucuronide conjugate. Tolfenamic acid and its metabolites are excreted in the bile.

Therapeutic concentration

Following single oral doses of 100 and 200 mg to 6 subjects, mean peak plasma concentrations of 2.0 and 3.0 mg/L were attained in 1.3 and 1.5 h respectively [P. J. Pentikäinen et al.,Eur. J. Clin. Pharmacol.,1981, 19, 359–365].

Bioavailability.

About 60%.

Half–life.

Plasma half–life, about 2.5 h.

Volume of distribution.

About 0.5 L/kg.

Clearance.

Plasma clearance about 2.5 mL/min/kg.

Protein binding.

In plasma, more than 99.5%.

Dose.

Tolfenamic acid has been given in doses of 300 to 600 mg daily.

Top | Related articles | Next: Tolmetin»


Tolmetin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolmetin

Analgesic

1-Methyl–5-(4–methylbenzoyl)-1H-pyrrole–2–acetic acid

C15H15NO3=257.3

CAS—26171–23–3

Crystals. M.p. 155° to 157°, with decomposition.

Tolmetin Sodium

Proprietary names. Artrocaptin; Tolectin.

C15H14NNaO3,2H2O=315.3

CAS—35711–34–3 (anhydrous); 64490–92–2 (dihydrate)

Dissociation Constant.

pKa3.5.

Partition Coefficient.

Log P(octanol/water) 2.8.

Colour Tests.

Formaldehyde–Sulfuric Acid—brown–red; Liebermann's Test (100°)—red.

Thin–layer Chromatography.

System TD—Rf 13; system TE—Rf 5; system TF—Rf 20; system TG—Rf 10; system TAD—Rf 30; system TAE—Rf 85; system TAJ—Rf 20; system TAK—Rf 59; system TAL—Rf 83. (Ludy Tenger reagent, black.)

Gas Chromatography.

System GA—RI 1890; tolmetin-ME RI 2247; System GD—Relative retention times of methyl derivative 1.77 and 1.36, relative to n-C16H34; system GL—tolmetin-ME RI 2235; M (COOH-)-ME2 RI 2600.

High Performance Liquid Chromatography.

System HD—k 2.05; system HV—Relative retention times 0.60 and 0.99 relative to meclofenamic acid; system HX—RI 470; system HY—RI 434; system HZ—Retention time 5.4 min.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=345b), 315 nm (A11=735b); aqueous alkali—260 nm (A11=333b), 323 nm (A11=762b).

Mass Spectrum.

Principal ions at m/z 212, 213, 122, 198, 44, 53, 91, 65.

Quantification

Gas chromatography.

In plasma: limit of detection 100 μg/L, ECD—K.-T. Ng,J. Chromatogr.,1978, 166, 527–535.

High performance liquid chromatography.

In plasma or urine: limit of detection for tolmetin and the dicarboxylated metabolite, 40 μg/L in plasma, UV detection—R. K. Desiraju et al.,J. Chromatogr., 1982, 232; Biomed. Appl.,21, 119–128. In plasma or urine, tolmetin, tolmetin glucuronide and isomeric conjugates, range of detection 0.05 to 50 mg/L in plasma and 0.025 to 50 mg/L in urine, UV detection—M. L. Hyneck et al.,J Chromatogr.,1987, 420, 349–56.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. Metabolised mainly by oxidation to inactive metabolites. More than 90% of a dose is excreted in the urine in 24 h, mostly in the first 8 h. The urinary material consists mostly of free and conjugated (glucuronide) 5-(4–carboxybenzoyl)-1–methylpyrrol–2–ylacetic acid and conjugated (glucuronide) tolmetin; up to 15% is excreted in the urine as unchanged drug.

Therapeutic concentration

After a single oral dose of 300 mg to 5 subjects, a mean peak plasma concentration of 29.3 mg/L of tolmetin was attained in 0.25 to 1 h; plasma concentrations of the dicarboxylated metabolite reached a peak of about 5 mg/L in 1.5 to 3 h [M. L. Selley et al.,Clin. Pharmacol. Ther.,1975, 17, 599–605].

Following oral administration of 400 mg four times a day to 5 subjects for 7 days, maximum steady–state plasma concentrations of 8.3 to 78.9 mg/L (mean 45) of tolmetin and 4.1 to 13.6 mg/L (mean 10) of the dicarboxylated metabolite were reported about 0.75 and 1.75 h after a dose, respectively [S. H. Dromgoole et al.,Clin. Pharmacol. Ther.,1982, 32, 371–377].

Toxicity.

Toxic effects are associated with plasma concentrations greater than about 60 μg/mL.

Half–life.

Plasma half–life, about 6 h.

Clearance.

Plasma clearance, about 1 to 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.8.

Protein binding.

In plasma, tolmetin more than 99% but displaced by salicylic acid; dicarboxylated metabolite about 70%.

Note.

For a review of the pharmacokinetics of tolmetin see R. N. Brogden et al.,Drugs,1978, 15, 429–450.

Dose.

The equivalent of 0.6 to 1.8 g of tolmetin daily.

Top | Related articles | Next: Tolnaftate»


Tolnaftate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolnaftate

Antifungal

Proprietary names. Absorbine Antifungal; Aftate; Blis-To-Sol; Curatin; Devorfungi; Excelsior; Micoisdin; Mycil; Pitrex; Podactin; Quinsana Plus; Sorgoa; Sorgoran; Sporiline; Tinactin; Tinatox; Tineafax; Tinaderm(e); Tinasol; Tolnaderm; Tonoftal; Trinaderm.

Methyl(3–methylphenyl)-carbamothioic acid O-2–naphthalenyl ester

C19H17NOS=307.4

CAS—2398–96–1

A white to creamy–white powder. M.p. about 111°.

Practically insoluble in water; sparingly soluble in ethanol and methanol; soluble 1 in 8 of acetone, 1 in 2.5 of chloroform and 1 in 55 of ether.

Partition Coefficient.

Log P(octanol/water) 5.8.

Colour Tests.

Mandelin's Test—brown; Marquis Test—blue–green.

Thin-layer Chromatography.

System TAJ—Rf 96; system TAK—Rf 83; system TAL—Rf 97.

High Performance Liquid Chromatography.

System HY—RI 867.

Ultraviolet Spectrum.

Methanol—257 nm (A11=708a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1211, 1170, 1156, 754, 1234, 810 cm−1 (KBr disk).

Use.

Topically as a 1% solution, powder or cream.

Top | Related articles | Next: Toloxatone»


Toloxatone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Toloxatone

Antidepressant

Proprietary name. Humoryl

5-(Hydroxymethyl)-3–(3-methylphenyl)-2-oxazolidinone

C11H13NO3=207.2

CAS—29218–27–2

A white to off-white crystalline powder with M. p. 76°.It is slightly soluble in water (4.5 g/L), 0.1 M hydrochloric acid and 0.1 M sodium hydroxide solution.

Partition Coefficient.

Log P(octanol/water), 1.88.

Thin–layer Chromatography.

Plate: silica gel coated plates (Kieselgel 60). Mobile phase: chloroform:diethyl ether:methanol:ammonia (25%) (85:15:20:0.5). Detection: colour reaction with nitrous gas. Rf 0.68. Limit of detection, 0.005 mg/L [M. Strolin Benedetti et al.,Arzneimittelforschung.,1982, 32, 276–279].

Gas Chromatography.

Column: 3% OV-101 Supelcoport 80–100 mesh (2000 × 2 mm i.d.), silanised glass. Column temperature: 200°. Carrier gas: helium, flow rate 35 mL/min. Detection: nitrogen–phosphorus. Retention time: (TMS derivative) 2.5 min [S. Vajta et al.,J. Chromatogr.,1983, 274, 139–148].

High Performance Liquid Chromatography.

System HAA—RT 14.1 min.

Column: Nova-Pack C18 (300 × 3.9 mm, 4 μm). Mobile phase: methanol:THF:potassium dihydrogen phosphate (10 mM, pH 2.6) (65:5:30), flow rate 0.8 mL/min. UV detection (λ=238 nm). Retention time: 3.4 min [A. Tracqui et al.,J. Forensic Sci.,1995, 40, 254–262].

Ultraviolet Spectrum.

Aqueous acid—204, 238, 271, 279 nm.

Quantification

High performance liquid chromatography.

In blood: limit of detection <0.12 mg/L— A. Tracqui et al.,J. Forensic Sci.,1995, 40, 254–262.

Disposition in the Body.

Toloxatone is rapidly absorbed from the gastro–intestinal tract after oral administration. It is rapidly and extensively metabolised and no unchanged drug is found in urine. The major metabolite is 3-(3–carboxyphenyl)-5–hydroxymethyl–2–oxozalidinone produced by methyl–oxidation of the drug. The drug is eliminated extensively in urine (80%), mostly as its metabolites.

Therapeutic concentration

5 healthy adult volunteers, aged between 23 and 42 years, were administered with a single oral dose of 1 mg/kg 1 h after a standard breakfast. 3 weeks later, the volunteers received a 1 mg/kg intravenous infusion of toloxatone. The mean peak toloxatone concentration for the oral dose was 0.474 (range, 0.384 to 0.640) mg/L at 0.83 h (0.53 to 1.00 h). The drug concentration after the intravenous dose was 0.623 to 0.840 mg/L observed at the end of the 30 min infusion [M. Strolin Benedetti et al.,Arzneimittelforschung.,1982, 32, 276–279].

Toxicity

The minimum toxic dose reported in cases of toloxatone poisoning is 2 g. The first symptoms, including drowsiness and mild adrenergic effects, are observed after an hour. In cases of massive overdose, coma and jerks have occurred. In cases where toloxatone was co–administered with tricyclic antidepressants, two patients died and symptoms included muscular rigidity, hyperthermia and cardiovascular collapse [P. Azoyan et al.,Therapie.,1990, 452, 139–144 (French)].

Bioavailability

50 to 62%.

Half–life.

0.88 to 2.46 h.

Volume of distribution.

1.09 to 1.64 L/kg.

Clearance.

Plasma, 0.462 to 0.860 L/h/kg.

Protein binding.

49 to 53% (mainly to albumin).

Dose.

Orally, 200 mg three times a day.

Top | Related articles | Next: Tolpropamine»


Tolpropamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolpropamine

Antihistamine

N,N,4-Trimethyl-γ-phenylbenzenepropanamine

C18H23N=253.4

CAS—5632–44–0

Practically insoluble in water; soluble in chloroform.

Tolpropamine Hydrochloride

Proprietary name. Pragman

C18H23N,HCl=289.8

CAS—3339–11–5

A white crystalline powder. M.p. 182° to 184°.

Soluble in water and ethanol; practically insoluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water) 4.4.

Colour Tests.

Mandelin's Test—brown; Marquis Test—red.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 52; system TC—Rf 32; system TE—Rf 68; system TL—Rf 15; system TAE—Rf 26. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—tolpropamine RI 1900; M (OH-) RI 2150; M (nor-) RI 2100; M (nor-OH-) RI 2200; M (N-oxide) RI 1750.

High Performance Liquid Chromatography.

System HA—k 2.9.

Ultraviolet Spectrum.

Aqueous acid—260 nm (A11=25a), 265 nm (A11=25a), 273 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 727, 776, 700, 802, 1515, 970 cm−1 (tolpropamine hydrochloride, KBr disk).

Use.

Topically in a concentration of 1% of the hydrochloride.

Top | Related articles | Next: Tolrestat»


Tolrestat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolrestat

Antidiabetic

Synonym. AY-27773

Proprietary names. Alredase; Lorestat.

N-[[6–Methoxy–5–(trifluoromethyl)–1–naphthalenyl]thioxomethyl]-N-methylglycine

C16H14F3NO3S=357.3

CAS—82964–04–3

M. p. 164° to 165°.

High Performance Liquid Chromatography.

Column: ODS (Hypersil, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:phosphate buffer (100 mM, pH 6.0) (30:70), flow rate 1.1 mL/min. UV detection (λ=240 nm). Retention time: 6.4 min [D. Hicks and M. Kraml. Ther. Drug Monit.,,1984, 6, 328–333].

Mass Spectrum.

Principal ions at m/z 357, 269, 226, 356, 207, 312, 279, 324.

Quantification

High performance liquid chromatography.

In serum and tissue: limit of detection 25 μg/L (2 mL serum), 200 μg/L (1 mL serum), 50 ng/g (tissue). UV detection (λ=226 nm)—D. Hicks and M. Kraml,Ther. Drug Monit.,1984, 6, 328–333.

Disposition in the Body.

Tolrestat is well absorbed within 2 h and rapidly distributed throughout the body. Elimination is renal (63 to 68%) and faecal (25 to 27%) mainly as the unchanged drug, along with conjugated tolrestat and sulfo–tolrestat as minor metabolites. No accumulation was observed after multiple dosing. The majority of the dose (approximately 95%) is excreted within 7 days of administration.

Therapeutic concentration

20 healthy, young females (mean age 25 years) and males (mean age 31 years), were administered with a single 200 mg dose of tolrestat after an overnight fast, and were fasted for an additional 4 h after dosing. Multiple dosing of 200 mg every 12 h for 5 days was administered. 25 healthy, elderly males, mean age 74 years, and females, 73 years, were also included in the study. Mean peak plasma concentrations were 27 (19 to 34), 21 (12 to 30) mg/L, observed at mean times 1.2 (0.6 to 1.8), 1.3 (0.5 to 2.1) h, for the females and males respectively [R. Fruncillo et al.,Clin. Pharmacol. Ther.,1996, 596, 603–612].

Bioavailability.

Linearly proportional to dose over 25 to 800 mg.

Half–life.

10 to 13 h.

Volume of distribution.

0.27 to 0.41 L/kg.

Clearance.

Oral clearance, 18 to 30 mL/h/kg.

Protein binding.

99%.

Dose.

200 mg.

Top | Related articles | Next: Tolterodine»


Tolterodine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tolterodine

Antimuscarinic

Proprietary names. Detrol; Difluorasone Topical.

2-[(1R)-3-[Bis(1–methylethyl)amino]-1–phenylpropyl]-4–methylphenol

C22H31NO=325.5

CAS—124937–51–5

Tolterodine Tartrate

Proprietary names. Detrol; Detrusitol.

C22H31NO,C4H6O6=475.6

A white crystalline powder. It is soluble in water (12 g/L at room temperature); soluble in methanol; slightly soluble in ethanol; practically insoluble in toluene.

Dissociation Constant.

pKa9.9.

Gas Chromatography.

Column: fused silica capillary with 5% phenyl methyl silicon (25 m × 0.2 mm i.d., 0.33 μm film thickness). Column temperature: initially, 120° for 0.5 min, increased by 35°/min to 300° maintained for 5 to 10 min. Carrier gas: helium. Internal standard (IS): [2H5] tolterodine. MS detection (EI, SIM at m/z 382 for tolterodine and 387 for IS). Retention times: tolterodine, (plasma) 7.45 min, (urine) 8.25 min; IS, (plasma) 7.41 min, (urine) 8.22 min [L. Palmer et al.,J. Pharm. Biomed. Anal.,1997, 16, 155–165].

High Performance Liquid Chromatography.

Column: (analytical) PKB 100 (Supelco 150 × 4.5 mm i.d.); (guard) PKB 100 (Supelco 20 × 4.5 mm i.d.). Mobile phase: A: methanol; B: ammonium acetate (20 mM, pH 4.5); (A:B); (10:90) to (20:80) in 5 min, to (45:55) in 30 min, to (100:0) in 5 min, maintain for 10 min, flow rate 1 mL/min. UV detection (λ=280 nm). RT: 29 min [S. Andersson et al.,Drug Metab. Dispos.,1998, 26, 528–535].

Mass Spectrum.

Principal ions at m/z 114, 382, 73, 397, 116, 30, 72, 135 (TMS derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma, serum and urine: limit of quantification 0.5 μg/L—L. Palmer et al.,J. Pharm. Biomed. Anal.,1997, 16, 155–165.

Disposition in the Body.

Tolterodine is rapidly absorbed, and levels increase when co–administered with food. Peak plasma concentrations are reached within 1 to 3 h following an oral dose. Metabolism is mainly by the cytochrome P450 isoenzyme, CYP2D6 to the active 5–hydroxymethyl derivative. In a minority of people with no functional gene of CYP2D6, it is metabolised by CYP3A4 to the inactive N-dealkylated derivative. Tolterodine is excreted primarily in urine (77%) with approx. 17% appearing in faeces. Less than 1% of a dose is excreted as the unchanged drug, and 4% as its metabolites. The half–life is prolonged in poor metabolisers and results in a 7–fold increase in the concentration of tolterodine. Steady state concentrations are achieved within 2 days. Pharmacokinetics are effected by hepatic impairment.

Therapeutic concentration

19 healthy male and female volunteers with a mean age of 33 years (range, 18 to 55 years), were classified as being either a poor metaboliser of tolterodine (i.e. no functional gene of CYP2D6) or extensive metabolisers. They were then administered with 4 mg once daily of extended release formulation of tolterodine or 2 mg instant release twice daily, for 6 days. A washout period of 7 days was allowed between the doses. The peak plasma tolterodine concentrations for the extended release dose were 6.1 (1.1 to 59.0) nmol/L at 4 (2 to 6) h for the extensive metabolisers and 35 (28 to 130) nmol/L at 4 (3 to 6) h for the poor metabolisers. After the instant release formulation, concentrations observed for the extensive metabolisers were 12.0 (1.2 to 57.0) nmol/L after the morning dose and 9.2 (1.5 to 50.0) nmol/L after the evening dose. For the poor metabolisers, 51 (40 to 143) nmol/L in the morning and 45 (34 to 99) nmol/L in the evening. After the morning dose, peak concentrations were observed at approx. 1 h, and in the evening, between 1.5 and 1.8 h (and up to 3 h). These steady state concentrations were observed on day 6 [B. Olsson and J. Szamosi,Clin. Pharmacokinet.,2001, 403, 227–235].

Toxicity.

The highest dose of tolterodine l-tartrate given to human volunteers is 12.8 mg as a single dose. The most severe adverse effects were accommodation disturbances and micturition difficulties. Overdose can potentially result in severe central anticholinergic effects.

Bioavailability.

17% in extensive metabolisers; 65% in poor metabolisers.

Half–life.

2 to 3 h in extensive metabolisers; 10 h in poor metabolisers.

Volume of distribution.

Mean, 113 L.

Clearance.

In extensive metabolisers: systemic clearance is 30 L/h, apparent oral clearance is approximately 8900 following a single 4 mg dose of the drug, and 6919 mL/min following multiple oral doses of the drug, respectively. Poor metabolisers (deficient of CYP2D6) show reduced clearance of 283 mL/min, and apparent oral clearance of 183 mL/min. Clearance of oral tolterodine, approx. 18 mL/min/kg in individuals with liver cirrhosis or 95 mL/min/kg in healthy individuals.

Distribution in blood.

Neither tolterodine nor the metabolite distributes significantly to erythrocytes. Blood:serum ratio 0.6 (tolterodine); 0.8 (5–hydroxy metabolite).

Protein binding.

96.3% (tolterodine) 64% (5–hydroxymethyl metabolite), primarily to orosomucoids and α1-acid glycoprotein.

Dose.

2 mg twice daily.

Top | Related articles | Next: Toluene»


Toluene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Toluene

Solvent

Synonyms. Methylbenzene; Phenylmethane; Toluol(e).

C6H5·CH3=92.1

CAS—108–88–3

A colourless, mobile, highly flammable liquid which burns with a smoky flame. Wt per mL about 0.87 g. B.p. about 111°.

Practically insoluble in water; miscible with ethanol, chloroform, ether, acetone and glacial acetic acid.

Partition Coefficient.

Log P(octanol/water) 2.7.

Gas Chromatography.

System GA—RI 756; system GI—Retention time 24.8 min.

High Performance Liquid Chromatography.

System HAA—Retention time 21.9 min.

Mass Spectrum.

Principal ions at m/z 91, 92, 65, 39, 63, 93, 51, 89.

Quantification

Gas chromatography.

In blood or breath: limit of detection 1 mg/L, FID—J. C. Garriott et al.,Clin. Toxicol.,1981, 18, 471–479. In blood or urine: toluene and other volatile compounds, limit of detection 0.5 to 5 μg/0.5 L, using headspace analysis—X. P. Lee et al.,Int. J. Legal Med.,1995, 107, 310–313; X. P. Lee et al.,Analyst,1998, 123, 147–150; K. Watanabe-Suzuki et al.,Anal. Bioanal. Chem.,2002, 373, 75–80.

Gas chromatography and gas chromatography–mass spectrometry.

In blood or tissues: toluene and other volatile compounds, using headspace analysis—J. A. Bellanca et al.,J. Anal. Toxicol.,1982, 6, 238–240. In blood or urine: toluene, using H-SPME (solid phase micro-extraction)—N. Y. Kim and S. W. Park,J. Forensic Sci.,2000, 45, 702–770.

High performance liquid chromatography.

In urine: hippuric acid and o-cresol, limit of detections hippuric acid 50 mg/L and o-cresol 5 μg/L, fluorescence and UV detection—S. H. Hansen and M. Døssing,J. Chromatogr., 1982, 229; Biomed. Appl.,18, 141–148.

Disposition in the Body.

Toluene is absorbed from the gastro–intestinal tract, through the skin and mucous membranes, and from the lungs. It has an affinity for lipid–rich tissues from which it is slowly released. About 80% of an inhaled dose is oxidised to benzoic acid which is conjugated with glycine to give hippuric acid and excreted in the urine. Conjugation with glucuronic acid also occurs when large amounts of toluene are absorbed. About 20% of the dose is excreted unchanged in expired air with less than 0.1% in the urine.

Blood concentration

Exposure to a concentration of 100 ppm of toluene produced a mean venous–blood concentration of about 0.39 mg/L in 6 healthy subjects at rest and about 1.16 mg/L in 6 subjects during light exercise, after 20 to 30 min. Exposure to 200 ppm for the same time produced a mean blood concentration of about 0.55 mg/L in 4 subjects at rest [I. Astrand et al.,Scand. J. Work Environ. Health,1972, 9, 119–130].

Toxicity.

Toluene has about the same acute toxicity as benzene but is a less serious industrial hazard. The maximum permissible atmospheric concentration of toluene is 100 ppm. Exposure to air concentrations of 10 000 to 30 000 ppm may cause unconsciousness within a few minutes. A blood concentration of more than 10 μg/mL may be lethal although higher concentrations have been found in habitual abusers.

7 children aged from 9 to 13 years, with an acute encephalopathy caused by toluene intoxication from glue–sniffing were found to have blood–toluene concentrations of 0.8 to 7.7 μg/g (mean 2.3) [M. D. King et al.,BMJ,1981, 283, 663–665].

A boy of 13 years found dead after sniffing glue had the following postmortem concentrations of toluene in body tissues: blood 11 mg/L, brain 44 μg/g, kidney 39 μg/g, liver 47 μg/g [W. D. Collom and C. L. Winek,Clin. Toxicol.,1970, 3, 125–130].

The following postmortem tissue concentrations of toluene were reported in a 16–year–old boy found dead with a plastic bag over his head: blood 20.6 mg/L, brain 297 μg/g, liver 89 μg/g; acetone was also detected in blood at a concentration of 3 mg/L [S. C. Paterson and R. Sarvesvaran,Med. Sci. Law,1983, 23, 64–66].

Half–life.

Blood half–life about 7.5 h.

Top | Related articles | Next: Topiramate»


Topiramate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Topiramate

Antiepileptic

Synonyms. McN-4853; RWJ-17021–000.

Proprietary names. Topamax; Topimax.

2,3:4,5-Bis-O-(1–methylethylidene)-β-D–fructopyranose sulfamate

C12H21NO8S=339.4

CAS—97240–79–4

A white crystalline powder. It is freely soluble in acetone, in alcohol, in chloroform and in dimethyl sulfoxide.

Gas Chromatography.

System GB—RI 2253.

Column: DB-1 methylsilicone (30 m × 0.25 mm, 0.25 μm film thickness). Column temperature: 230°. Carrier gas: hydrogen, flow rate 31 mL/min. Detection: flame ionisation. Retention time: 3.2 min. [B. E. Gidal and G. L. Lensmeyer,Ther. Drug. Monit.,1999, 21, 567–576].

Column: DB-5 fused silica capillary (25 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 165° to 205° at 9°/min. Carrier gas: helium, flow rate 3 mL/min. Detection: flame ionisation. Retention time 5 min [M. L. Holland et al.,J. Chromatogr., 1988, 433; Biomed. Appl.,77, 276–281].

Quantification

Gas chromatography.

In plasma: limit of detection 0.1 mg/L, FID—M. L. Holland et al.,J. Chromatogr., 1988, 433; Biomed. Appl.,77, 276–281.

Disposition in the Body.

Topiramate is rapidly and well absorbed after oral administration. The rate of absorption is delayed with the presence of food but the extent is not affected. Peak plasma concentrations are attained after about 2 h. It displays linear pharmacokinetics. Topiramate undergoes rapid distribution and there is significant binding to red blood cells. It is not extensively metabolised (about 20%); up to 50% of a dose may undergo metabolism in patients taking other enzyme–inducing anti–epileptics, for example, phenytoin. The presence of these antiepileptics may also reduce the plasma concentration of topiramate, increase the clearance of the drug and decrease its half–life. Metabolic pathways include, hydroxylation, hydrolysis and glucuronidation and in total six metabolites have been identified. The drug is eliminated mainly in urine as the unchanged drug (a total of 55 to 66% of the dose) and its metabolites (35%). There is some renal tubular reabsorption. It is removed by haemodialysis.

Therapeutic concentration

Healthy volunteers were administered with 100, 200, 400, 800 and 1200 mg topiramate and peak concentrations of 1.7, 3.7, 7.7, 18.4 and 28.7 mg/L were observed, respectively. These concentrations were seen 1.8 to 4.3 h after administration of the drug [D. E. Easterling et al.,Epilepsia,1988, 29, 662].

Group 1: 7 renally impaired patients with creatinine clearance <30 mL/min. Group 2: 7 renally impaired patients with creatinine clearance between 30 and 69 mL/min. Groups 3 and 4: 7 individuals with normal renal function, creatinine clearance ≥70 mL/min. Each group was administered with a single, oral dose of 100 mg topiramate and peak concentrations were 2.1, 2.2, 1.9 and 1.6 mg/L, respectively for the four groups [L. G. Gisclon et al.,Pharm. Res.,1993, 10 (Suppl. 10), S397].

Bioavailability.

80 to 95%.

Half–life.

Plasma, 20 to 30 h.

Volume of distribution.

0.6 to 0.8 L/kg. In women it is approximately half of that in men although this difference is not considered clinically significant.

Clearance.

Plasma, 1.2 to 2.4 L/h; decreased in patients with renal or hepatic impairment.

Distribution in blood.

Topiramate significantly binds red blood cells and the major proportion of the circulating drug is bound to erythrocytes. Saturation of the binding sites occurs rapidly with higher drug concentrations and hence, the blood:plasma ratio decreases with increasing drug concentration.

Protein binding.

In plasma, 13 to 17%.

Note.

For reviews of topiramate see H. D. Langtry et al.,Drugs,1997, 54, 752–773 and R. C. Sachdeo,Clin. Pharmacokinet.,1998, 34, 335–346; for reviews of the pharmacokinetics of topiramate see M. Bialer,Clin. Pharmacokinet.,1993, 24, 441–452 and E. Perucca and M. Bialer,Clin. Pharmacokinet.,1996, 31, 29–46.

Dose.

Usually 200 to 400 mg daily.

Top | Related articles | Next: Topotecan»


Topotecan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Topotecan

Antineoplastic

Synonyms. Hycamptamine; SKF-104864A; SKFS-104864-A.

Proprietary name. Hycamtin

(4S)-10-[(Dimethylamino)methyl]-4–ethyl–4,9–dihydroxy–1H-pyrano-[3′,4′:6,7]indolizino[1,2-b]quinoline–3,14(4H,12H)-dione

C23H23N3O5=421.5

CAS—123948–87–8

It is soluble in water, methanol and dimethylformamide; insoluble in ethanol.

Topotecan Hydrochloride

Synonym. NSC-609669

Proprietary name. Hycamtin

C23H23N3O5,HCl=457.9

CAS—119413–54–6

A light yellow to greenish powder with m.p. 213° to 218°.It is soluble in water up to 1 g/L.

Dissociation Constant.

pKa10.5.

Partition Coefficient.

Log P(octanol/water), -0.88.

High Performance Liquid Chromatography.

Column: RP-18 (Lichrosorb, 125 × 4 mm i.d., 5 μm). Mobile phase: methanol:water:sodium dioctylsulfosuccinate (DOSS, 0.25 M):phosphate buffer:triethylamine (1.0 M), (pH 6.0), (567:375:35:20:3), flow rate 1.0 mL/min. Fluorescence detection (λex=381 nm; λem=527 nm). Retention time: 5.52 min [J. Beijen et al.,J. Pharm. Biomed. Anal.,1990, 8, 789–794].

Column: BDS C18 (Hypersil, 100 × 3 mm i.d., 3 m). Mobile phase: potassium hydrogen phosphate (10 mM, pH 6.0) containing methanol (25%) and ethylamine (0.2%), flow rate 0.70 mL/min. Fluorescence detection (λex=381 nm, λem=525 nm). Retention times: topotecan (closed ring form), 6.5 min; (open ring form), 2.5 min [W. J. Loos et al.,J. Chromatogr. B Biomed. Appl.,1996, 678, 309–315].

Ultraviolet Spectrum.

Aqueous acid—223, 267, 295, 316 nm.

Mass Spectrum.

Principal ions at m/z 44, 45, 42, 58, 43, 59, 41, 57.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification 1.0 μg/L, limit of detection 0.2 μg/L, fluorescence detection (λex=381 nm; λem=527 nm)—J. Beijen et al.,J. Pharm. Biomed. Anal.,1990, 8, 789–794. In plasma: limit of quantification 0.05 μg/L. Fluorescence detection (λex=361 nm, λem=527 nm)—H. Rosing et al.,J. Chromatogr. B Biomed. Appl.,1995, 668, 107–115. In plasma: limit of quantification 0.10 μg/L. Fluorescence detection (λex=381 nm, λem=525 nm)—Loos et al.,J. Chromatogr. B Biomed. Appl.,1996, 678, 309–315.

Disposition in the Body.

Topotecan is rapidly absorbed following oral administration. It is widely and rapidly distributed throughout the body following IV administration. Topotecan undergoes reversible hydrolysis of the lactone ring to the inactive hydroxy acid form, and only small amounts are demethylated in the liver. A significant proportion (30%) of a dose is excreted in urine via the kidneys. Peak maximum concentrations are reached within 45 min. The concentration of the drug in cerebrospinal fluid is 29% of the plasma concentration. Topotecan exhibits substantial inter–individual pharmacokinetics.

Therapeutic concentration

The lactone mean peak plasma concentrations following a 30 min infusion ranged from 9 to 35 μg/L after dosages. Following 21 days of continuous infusion of dose 0.4 to 0.6 mg/m2 per day, steady state plasma lactone and total concentrations were 2.3 to 5.5 μg/L and 6.7 to 8.9 μg/L, respectively. Following oral administration peak plasma lactone concentrations were 5.9 and 48 μg/L after 1.5 and 14 mg/m2 [Herben et al.,Clin. Pharmacokinet.,1996, 312, 85–102].

Toxicity.

One patient on a single dose regimen of 17.5 mg/m2 was given on day one of a 21–day cycle a single dose of 35 mg/m2. They experienced severe neutropenia 14 days later but recovered without incident.

Bioavailability.

Oral, 20 to 55%.

Half–life.

2 to 3 h.

Volume of distribution.

Initial, 17 to 22 L/m2. At steady state, 75 to 91 L/m2.

Clearance.

Approx. 24%. Clearance is higher in males than females. It decreases to about 67% of the normal value in patients with mild renal impairment; to about 34% of the normal value in those with moderate renal impairment; and about 67% of the norm in patients with hepatic impairment.

Protein binding.

Approx. 35%.

Dose.

1.5 mg/m2.

Top | Related articles | Next: Torasemide»


Torasemide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Torasemide

Diuretic

Synonyms. AC-4464; BM-02015; JDL-464; Torsemide.

Proprietary names. Demadex; Dilutol; Isodiur; Sutril; Torem, Torrem; Unat.

N-[[(1-Methylethyl)amino]carbonyl]-4-[(3–methylphenyl)amino]-3–pyridinesulfonamide

C15H20N4O3S=348.4

CAS—56211–40–6

M.p. 163° to 164°.

Torasemide Sodium

CAS—72810–59–4

Dissociation Constant.

pKa6.44, 7.1.

Gas Chromatography.

Column: DB-1701 capillary (30 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 40°, held 1 min, then 20°/min to 300°. Carrier gas: helium. MS detection (EI, MID at m/z 197 and 305). Retention time: 18.24 min [M. B. Barroso et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690(1–2), 105–113].

High Performance Liquid Chromatography.

Column: Nucleosil C18 (250 × 4.6 mm i.d., 5 μm). Mobile phase: A: acetonitrile; B: potassium dihydrogen phosphate (100 mM, pH 4.5). Elution programme: (A:B) initial conditions; (14:86) for 8 min, (30:70) for 3.5 min, (21:79) for 8.5 min, (40:60) for 2 min, (21:79) for 10 min, (14:86) for 6 min, flow rate 1.3 mL/min. UV detection (λ=290 nm). Retention time: 18.2 min [C. March et al.,J. Pharm. Sci.,1990, 79, 453–457].

Column: ODS (Ultrasphere, 75 × 4.6 mm i.d., 3 μm). Mobile phase: A: acetonitrile; B: ammonium acetate (100 mM, pH 3). Elution programme: (A:B): (10:90) to (15:85) in 2 min, to (55:45) in 3 min, to (60:40) in 3 min, held for 1 min, decreased to (10:90) in 1 min, held for 2 min, flow rate 1 mL/min. UV detection (λ=270, 290 nm). Retention time: 5.2 min [R. Ventura et al.,J. Chromatogr. A.,1993, 655, 233–242].

Column: C18 (Nucleosil 10, 250 × 4.6 mm i.d.). Mobile phase: A: acetonitrile; B: sodium dihydrogen phosphate (0.0 1M pH 3.0). Elution programme: (A:B) initial conditions (78:22) to (60:40) in 5 min, (40:60) in 5 min, (25:75) in 5 min, (78:22) in 20 min. Retention time: 10 min [E. Besenfelder,J. Pharm. Biomed. Anal.,1987, 53, 259–266].

Mass Spectrum.

Principal ions at m/z 181, 263, 246, 182, 198, 154, 91, 65.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of quantification is 0.5 ng (1 μL injection)—M. B. Barroso et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 690(1–2), 105–113.

High performance liquid chromatography.

In plasma and urine: limit of quantification 0.01 mg/L and 0.02 mg/L, respectively, UV detection (λ=290 nm)—C. March et al.,J. Pharm. Sci.,1990, 79, 453–457. In plasma: limit of detection 0.04 mg/L—E. Besenfelder,J. Pharm. Biomed. Anal.,1987, 53, 259–266. In plasma and urine: limit of detection 0.02 mg/L and 0.05 mg/L, respectively, UV detection (λ=290 nm)—J. Broekhuysen et al.,Eur. J. Clin. Pharmacol., 1986,31, Suppl., 29–34.

Disposition in the Body.

Torasemide is almost completely absorbed rapidly from the gastro–intestinal tract with little first–pass metabolism. Food does not alter the absorption and is unaffected by renal or hepatic dysfunction. Peak serum concentrations are achieved within 1 h of oral administration. It is cleared from circulation by both hepatic metabolism and excretion into urine (≈20% of total clearance). Very little drug enters urine via glomerular filtration. Most renal clearance occurs via active secretion of the drug by the proximal tubules into tubular urine. Three metabolites are formed M1, M3 and M5 by stepwise oxidation, hydroxylation or ring hydroxylation. The total amount of torasemide and metabolites recovered in urine is 83%; 25% torasemide, 11% M1, 3% M3 (both active) and 44% M5 (inactive). Kinetics are linear with dosage.

Therapeutic concentration

15 patients with moderate chronic renal insufficiency (creatinine clearance, 30 to 60 mL/min), mean age of 63.3 years, and 16 patients with severe insufficiency (creatinine clearance, <30 mL/min), mean age 52.8 years, were administered with 20, 50 and 100 mg oral doses of torasemide, and 50, 100 and 200 mg doses, respectively. The mean peak drug concentrations were 2.95, 6.68 and 11.1 mg/L for the 20, 50 and 100 mg doses received by the patients with moderate impairment. These concentrations were observed at 0.94, 1.03 and 1.36 h, respectively. The mean drug concentration for the 50, 100 and 200 mg doses administered to the patients with severe impairment were 6.11, 11.3 and 18.5 mg/L at 1.18, 1.05 and 1.56 h, respectively [T. W. B. Gehr et al.,Clin. Pharmacol. Ther.,1994, 56, 31–38].

12 patients with ascites caused by cirrhosis, aged between 38 and 66 years, with a creatinine clearance 63 to 127 mL/min, were administered with an oral dose of 10 mg or intravenously over a 30–min period. The patients fasted overnight and for 4 h after dosing. The peak plasma concentrations were 1.7 mg/L for the intravenous dose observed at 0.52 h and 1.45 mg/L at 0.71 h for the oral dose. For healthy individuals receiving the same oral dose, the peak concentration was 1.27 mg/L at 0.86 h [S. Schwartz et al.,Clin. Pharmacol. Ther.,1993, 541, 90–97].

16 patients with congestive heart failure (New York Heart Association class II or III), aged between 39 and 81 years, were administered with 10 mg orally or intravenously (over a 30–min infusion). The peak concentration with the intravenous dose was 2.9 mg/L after 0.6 h and 1.5 mg/L at 1.1 h for the orally administered dose [D. L. Vargo et al.,Clin. Pharmacol. Ther.,1995, 576, 601–609].

Bioavailability.

80 to 90%; 76% (elderly).

Half–life

2.2 to 3.5 h.

Volume of distribution.

11 to 16.5 L or 0.09 to 0.31 L/kg; this value may increase by approximately double in individuals with hepatic cirrhosis.

Clearance.

Following a 10 mg dose, total clearance is 0.72 ±0.23 mL/s; renal clearance 0.11 ±0.04 mL/s. After a 20 mg oral dose, total clearance is 3.4 L/h; renal clearance 0.43 L/h. After an IV dose, total clearance is 2.2 to 2.6 L/h and renal clearance 0.38 to 0.53 L/h. Systemic clearance is 41 mL/min. Renal clearance is reduced in individuals with renal impairment.

Protein binding.

Greater than 99%.

Dose.

Oedema: usual dose is 5 mg, increased to 20 mg once daily if necessary, maximum 40 mg. Hypertension: 2.5 mg daily, increased to 5 mg if necessary.

Top | Related articles | Next: Toremifene»


Toremifene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Toremifene

Anti–oestrogen, Antineoplastic

Proprietary name. Fareston

2-[4-[(1Z)-4-Chloro-1,2-diphenyl-1-butenyl]phenoxy]-N,N-dimethylethanamine

C26H28ClNO=406.0

CAS—89778–26–7

M.p. 108° to 110°.

Toremifene Citrate

Proprietary name. Fareston

C26H28ClNO,C6H8O7=598.1

CAS—89778–27–8

M.p. 160° to 162°.

Dissociation Constant.

pKa8.0.

High Performance Liquid Chromatography.

Column: C18 (NovaPak, 250 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium acetate (100 mM):triethylamine (pH 6) (46:54:0.05), flow rate 1 mL/min. UV detection (λ=220 nm). Retention time: 25 min [F. Berthou and Y Dréano,J. Chromatogr.,1993, 616, 117–127].

Column: CN (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: ammonium acetate (0.1 M, pH 8) in 70% methanol, flow rate 1.2 mL/min. MS detection (API, SIM at toremifene, m/z 392; N-desmethyltoremifene, m/z 406; 4–hydroxytoremifene, m/z 408). Retention times: toremifene, 19.5 min; N-desmethyltoremifene, 16.0 min; 4–hydroxytoremifene, 13.7 min [N. Watanabe et al.,J. Chromatogr., 1989, 497; B Biomed. Appl.,89, 169–180].

Ultraviolet Spectrum.

Aqueous acid—236 nm.

Mass Spectrum.

Principal ions at m/z 58, 72, 59, 405.

Quantification

High performance liquid chromatography.

In plasma or urine: toremifene and metabolites, limit of detection is about 0.2 mg/L in plasma, UV detection (λ=277 nm)—L. K. Webster et al.,J. Chromatogr., 1991, 565; B Biomed. Appl.,103, 482–487.

High performance liquid chromatography–mass spectrometry.

In urine: metabolites—N. Watanabe et al.,J. Chromatogr., 1989, 497; B Biomed. Appl.,89, 169–180.

Disposition in the Body.

Toremifene is well absorbed after oral administration and absorption is not influenced by food. Peak plasma concentrations are attained within 3 h. This drug shows linear pharmacokinetics. Toremifene is extensively metabolised primarily by CYP3A4. It is metabolised by N-demethylation, p-hydroxylation and side chain oxidation to N-desmethyltoremifene, which also has anti–oestrogenic properties but only weak in vitro antitumour activity. Other metabolites include deamino–hydroxy–toremifene, 4–hydroxy–toremifene and di–desmethyl–toremifene. It also undergoes entero–hepatic circulation. The drug is eliminated as metabolites mainly in faeces (70%). About 10% is excreted in urine during a 1–week period as metabolites. Toremifene accumulates during repeated dosing.

Therapeutic concentration

4 groups of subjects, aged between 32 and 75 years, were administered with a single oral dose of 120 mg after an overnight fast and fasting was continued for 3 h after dosing. Group 1 comprised 10 normal, healthy subjects; group 2 comprised 10 patients with impaired liver function (alcohol related); group 3 comprised 10 patients with drug–activated liver dysfunction; and group 4 comprised 10 subjects with impaired renal function (stable, chronic renal impairment). Mean peak plasma drug concentrations were 0.414, 0.523, 0.384 and 0.498 mg/L for the four groups, respectively. These concentrations were observed after 2 h (range 0.5 to 8 h). Peak concentrations for the metabolite, N-desmethyltoremifene, were 0.130, 0.142, 0.196 and 0.136 μg/L for groups 1, 2, 3 and 4 observed at approx. 72, 7, 16 and 24 h, respectively (M. Anttila et al.,Clin. Pharmacol. Ther.,1995, 57, 628–635).

Half–life.

Plasma half–life, toremifene, 5 days; N-desmethyltoremifene, 6 days.

Protein binding.

In plasma, more than 99.5%, mainly to albumin.

Note.

For a review of toremifene see L. R. Wiseman and K. L. Goa,Drugs,1997, 54, 141–160.

Dose.

The equivalent of 60 mg of toremifene daily.

Top | Related articles | Next: Tosylchloramide Sodium»


Tramadol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tramadol

Narcotic Analgesic

(1R,2R)-rel–2-[(Dimethylamino)methyl]-1-(3–methoxyphenyl)cyclo- hexanol

C16H25NO2=263.4

CAS—27203–92–5

Tramadol Hydrochloride

Synonyms. CG-315; CG-315E; U-26225A.

Proprietary names. Dromadol; Tramake; Tramal; Ultram; Zamadol; Zydol.

C16H25NO2,HCl=299.8

CAS—22204–88–2

A white, bitter, odourless crystalline powder. M.p. 180° to 181°.

Readily soluble in water and ethanol.

Dissociation Constant.

pKa8.3, 9.41.

Partition Coefficient.

Log P(octanol/water), 3.01.

Thin–layer Chromatography.

System TE—Rf 78; system TAE—Rf 30.

Gas Chromatography.

System GA—tramadol RI 1943, M (nor-)-AC RI 2295, M (O-desmethyl-) RI 1995, M (O-desmethyl-)-AC RI 1998, M (N,O-didesmethyl-)-AC2 RI 2464, M (OH-) RI 2200; system GB—tramadol RI 2021, M (nor-) RI 2049, M (O-desmethyl-) RI 2093, M (N,O-didesmethyl-) RI 2122, M (OH-) RI 2252.

Column: capillary (RTX 10024, 30 m × 0.32 mm i.d., 0.25 μm film thickness). Column temperature: 100°; increased to 250° at 10°/min; held 8 min. Carrier gas: nitrogen, 1 mL/min flow rate. Detection: Flame ionisation. k value (Retention time): 13.41 (11.53 min). [S.-T. Ho et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736, 89–96].

Column: HP-5-MS capillary (30 m × 0.25 mm i.d., 0.25 μm). Column temperature: 140°; increased to 260° at 24°/min; held 4 min. Carrier gas: helium, flow rate 1 mL/min. MS detection, SIM (m/z 263, 179). Retention time: 6.03 min [M. Merslavic and L. Zupancic-Kralj,J. Chromatogr. B Biomed. Sci. Appl.,1997, 693, 222–227].

High Performance Liquid Chromatography.

System HX—RI 328; system HY—RI 267; system HZ—Retention time, 2.9 min.

Column: RP-18 (LiChrosorb, 250 × 4.6 mm i.d., 5 μm); guard, RP-18 (Supelcosil, 4 × 4 mm i.d., 5 μm). Mobile phase: 70% phosphate buffer (0.01 M, pH 5.9): 30% acetonitrile with 0.1% triethylamine, flow rate 0.75 mL/min. UV detection (λ = 218 nm). k value (Retention time): 2.09 (11.4 min) [S. H. Gan and R. Ismail,J. Chromatogr. B Biomed. Sci. Appl.,2001, 759, 325–335].

Column: ODP-50 (Asahipack, 125 × 4.0 mm i.d., 5 μm). Mobile phase: 0.01 M borate buffer (pH 9):methanol (40:60), flow rate 0.7 mL/min. ECD. Retention time: 10.5 min [M. Valle et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 7241, 83–89].

Column (1): analytical, Separon SGX C18 (150 × 3.3 mm i.d., 5 μm), compact glass cartridge; guard, (30 × 3.3 mm i.d.). Mobile phase: 4 g hexanesulfonic acid sodium salt monohydrate dissolved in 400 mL 0.02 M phosphoric acid (1.28 mL 85% phosphoric acid in 1000 mL water), and mixed with 600 mL acetonitrile, flow rate 0.9 mL/min. UV detection (λ = 275 nm) and fluorescence detection (λex = 202 nm; λem = 296 nm). Retention time: 4.34 min.

Column (2): LiChrospher 100 RP-18 (250 × 4 mm, 5 μm); precolumn, (4 × 4 mm i.d.). Mobile phase: 4 g hexanesulfonic acid sodium salt monohydrate in 600 mL phosphoric acid and 400 mL acetonitrile. Retention time: 4.4 min [M. Nobilis et al.,J. Chromatogr.,1996, 681; Biomed. Appl., 177–183].

Ultraviolet Spectrum.

Aqueous acid—272 nm (A11=70a), shoulder at 279 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1284, 1601, 1042, 1238, 1575, 702 cm−1 (tramadol hydrochloride, KBr disk).

Quantification

Gas chromatography.

In serum: limit of detection 3 μg/L, NSD—R. Becker and W. Lintz,J. Chromatogr.,1986, 377, 213–220. In plasma: limit of detection 8 μg/L, FID—S.-T. Ho et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736, 89–96.

Gas chromatography–mass spectrometry.

In plasma: limit of detection 1 μg/L, SIM (m/z 263, 179)—M. Merslavic and L. Zupancic-Kralj,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6931, 222–227. In serum: 4 μg/L, SIM—W. Lintz and H. Uragg,J. Chromatogr.,1985, 3411, 65–79.

High performance liquid chromatography.

In plasma: limit of quantification 50 μg/L, UV detection (λ = 218 nm)—S. H. Gan and R. Ismail,J. Chromatogr. B Biomed. Sci. Appl.,2001, 7592, 325–335. In plasma: limit of detection 8 μg/L, FID—S. T. Ho et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 736(1–2), 89–96. In plasma: limit of quantification <15 μg/L tramadol and <10 μg/L O-desmethyltramadol, ECD—M. Valle et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 724, 83–89. In plasma: limit of detection 9 μg/L, UV detection (λ = 225 nm)—G. C. Yeh et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 723, 247–253. In liver: limit of detection 500 μg/L tramadol, 200 μg/L O-desmethyltramadol and mono-N-desmethyltramadol, fluorescence detection (λex = 280 nm; λem = 310 nm)—W. D. Paar et al.,J. Chromatogr.,1996, 686; Biomed. Appl., 221–227. In plasma: limit of quantification is 17 μg/L, UV detection (λ = 275 nm) and fluorescence detection (λex = 202 nm; λem = 296 nm)—M. Nobilis et al.,J. Chromatogr.,1996, 681; Biomed. Appl., 177–183.

Disposition in the Body.

Tramadol is rapidly and almost completely absorbed after oral or parenteral administration. The presence of food does not significantly affect the rate or extent of absorption. As the drug is administered as the racemate, both the (−) and (+) drug and metabolites are detected in circulation. Peak serum concentrations are achieved in about 2 h. Tramadol is extensively metabolised. The main metabolic reactions are N- and O--demethylation and conjugation with glucuronic acid and sulfate. The major metabolites formed are O-monodesmethyltramadol, N,O-didesmethyltramadol and their conjugates, and N-monodesmethyltramadol. O-Monodesmethyltramadol is an active metabolite and has a greater analgesic activity than the parent drug. The extent of metabolism is reduced in patients with hepatic impairment. About 90% of an oral dose is excreted in the urine in 3 days, about 30% of the dose as unchanged drug and the rest as metabolites. The remainder of the dose is eliminated in the faeces. The rate and extent of excretion is reduced in patients with renal impairment. The drug is widely distributed throughout the body and crosses the placenta; it has also been detected in breast milk. Steady-state concentrations of both the drug and main metabolite are achieved within 2 days of multiple dosing.

Therapeutic concentration.

The therapeutic tramadol blood concentration is 100 to 800 μg/L.

12 male and female healthy subjects (mean age 30.1 years; range 21 to 41 years) were fasted overnight for 12 h and orally administered with a single 50 mg dose of tramadol hydrochloride (as drops without ethanol) in the morning and as an intravenous 30 min infusion, with a 1 week washout period between doses. The mean peak serum concentration was 136 μg/L observed at a median of 1.1 h (minimum 0.74 h and maximum 1.5 h). After the intravenous dose, a maximum concentration of 286.8 μg/L at 0.52 h was observed [W. Lintz et al.,Arzneimittelforschung,2000, 502, 99–108].

12 healthy males received a single 50 mg dose of tramadol hydrochloride either as an intramuscular injection or as a 30 min intravenous infusion, after an overnight fast (with a 1 week washout period between doses). After intramuscular injection, a mean peak serum tramadol concentration of 0.166 mg/L was reached after 0.75 h and after intravenous infusion, a peak of 0.293 mg/L was reached at 0.5 h [W. Lintz et al.,Int. J. Clin. Pharmacol. Ther.,1999, 37, 175–183].

92 patients who were recovering from major gynaecological surgery were intravenously administered with a maximum dose of 200 mg (+)-tramadol, (−)-tramadol or racemic tramadol and 20 mg doses of each were also administered, as requested, for 24 h. Drug and metabolite serum concentrations were measured before each additional dose. The mean tramadol concentration was 470 μg/L for (+)-drug, 590 μg/L for the racemate and 771 μg/L for the (−)-drug. The mean O-desmethyltramadol concentration was 57, 84 and 96 μg/L for the three drug types, respectively [S. Grond et al.,Br. J. Clin. Pharmacol.,1999, 482, 254–257].

10 healthy, female subjects (aged 38 to 57 years; mean 48.7 years) were rectally administered with 100 mg tramadol hydrochloride (as a suppository and as an intravenous injection; washout period 1 week between doses) after a 12 h overnight fast. The mean maximum serum concentration was 294 μg/L observed at 3.3 h (range 2 to 6 h) for the suppository dose. After the intravenous dose, a concentration of 603.1 μg/L was observed at 0.25 h [W. Lintz et al.,Arzneimittelforschung,1998, 489, 889–899].

Toxicity.

The toxic tramadol blood concentration is 1.0 mg/L; lethal, 2.0 mg/L.

A 26–year–old male nurse returned home from work after a night shift and went to bed to sleep. Later that evening he was found dead face down on his bed. A bottle of tramadol was found in his pocket. The peripheral blood tramadol concentration was 9.6 mg/L, which is approximately 30 times the observed therapeutic concentration range (0.1 to 0.3 mg/L). The heart blood concentration was 13.1 mg/L; urine, 46.0 mg/L; bile, 46.1 mg/L; liver, 6.2 μg/g and kidney, 3.1 μg/g. There was also a trace of the drug detected in the gastric contents. No other drugs or alcohol were detected [F. Musshoff and B. Madea,Forensic Sci. Int.,2001, 116(2–3), 197–199].

A 30–year–old woman was found dead at her home after ingestion of unknown amounts of alprazolam, tramadol and alcohol (empty packages of each found at the scene). She had a history of depression. Toxicological analysis showed concentrations of tramadol in her peripheral blood at 38.3 mg/L (approx 100 times the therapeutic concentration). Alprazolam was found at a concentration of 0.21 mg/L and alcohol at 1.29 mg/g. Tramadol was also detected at concentrations of 44.0 mg/L, 27.6 μg/g and 130 mg total in the bile, liver and gastric contents, respectively, and alprazolam at 0.27 mg/L, 0.23 μg/g and 2.73 mg, respectively [K. Michaud et al.,Forensic Sci. Int.,1999, 1053, 185–189].

In a fatal overdose case involving tramadol, the tramadol concentration in various tissues and fluids was: blood, 20 mg/L; liver, 68.9 μg/g; kidney, 37.5 μg/g and urine, 110.2 mg/L. In all body tissues and blood, the drug concentration was greater than the metabolites N-desmethyl and O-desmethyltramadol, and O-desmethyltramadol was always greater in concentration than the N-desmethyl metabolite [K. A. Moore et al.,Am. J. Forensic Med. Pathol.,1999, 201, 98–100].

Analysis of 12 blood samples from tramadol–related death and 4 from non–fatal tramadol intoxications revealed concentrations ranging from 0.03 to 22.59 mg/L for tramadol, 0.02 to 1.84 mg/L for O-desmethyltramadol and 0.01 to 2.08 mg/L for N-desmethyltramadol. 3 of the fatalities were attributable to morphine and 1 to doxapin; 6 were multiple drug overdoses [K. E. Goeringer et al.,J. Anal. Toxicol.,1997, 21, 529–537].

Bioavailability.

About 75%.

Half–life.

Plasma half–life, tramadol about 6 h (increases to 7 h with multiple dosing), O-monodesmethyltramadol, about 9 h.

Volume of distribution.

About 3 L/kg; slightly higher in females compared with males (2.9 L/kg versus 2.6 L/kg).

Clearance.

Plasma clearance, about 6 mL/min/kg; slightly higher in males compared with females (6.4 mL/min/kg versus 5.7 mL/min/kg).

Protein binding.

In plasma, 20%.

Dose.

Tramadol hydrochloride is given in doses of 50 to 100 mg; orally, not more often than every 4 h (no more than 400 mg daily required); intramuscular injection or intravenous injection/infusion, 50 to 100 mg every 4 to 6 h (for post–operative pain, 100 mg initially followed by 50 mg every 10 to 20 min; total maximum, 250 mg in first hour, then as before).

Top | Related articles | Next: Tramazoline»


Tramazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tramazoline

Sympathomimetic

4,5-Dihydro-N-(5,6,7,8–tetrahydro–1–naphthalenyl)-1H-imidazol–2–amine

C13H17N3=215.3

CAS—1082–57–1

Crystals. M.p. 142° to 143°.

Tramazoline Hydrochloride

Proprietary names. Biciron; Bisolnasal; Ellatun; Rhinospray; Rinogutt Spray-Fher; Spray-Tish. It is an ingredient of Dexa-Rhinaspray.

C13H17N3,HCl=251.8

CAS—3715–90–0

A white crystalline solid. M.p. 171°.

Soluble 1 in 6 of water.

Partition Coefficient.

Log P(chloroform/pH 7.4) 0.8; (octanol/water) 2.5.

Colour Tests.

Mandelin's Test—brown; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 06; system TAE—Rf 04; system TL—Rf 02; system TB—Rf 04; system TC—Rf 02; system TE—Rf 30. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2440.

High Performance Liquid Chromatography.

System HA—k 1.8; system HX—RI 341.

Ultraviolet Spectrum.

Aqueous acid—267, 275 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1667, 1626, 1590, 1302, 797, 1289 cm−1 (tramazoline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 215, 214, 44, 185, 200, 216, 157, 186.

Top | Related articles | Next: Trandolapril»


Trandolapril: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trandolapril

Antihypertensive

Synonyms. RU-44570; RU-44403.

Proprietary names. Gopten; Mavik; Odrik; Zeddan.

(2S,3aR,7aS)-1-[(2S)-2-[[1S)-1–(Ethoxycarbonyl)-3-phenylpropyl]-amino]-1-oxopropyl]octahydro-1H-indole-2-carboxylic acid

C24H34N2O5=430.5

CAS—87679–37–6

Gas Chromatography.

System GP—trandolapril-ME RI 2970; M perindoprilate-ME3 RI 3005; M perindoprilate-H2O-ME3 RI 3070.

High Performance Liquid Chromatography.

System HAA—RT 17.0 min; system HZ—trandolapril retention time 6.1 min; trandolaprilat retention time 2.1 min.

Mass Spectrum.

Principal ions at m/z 262, 308, 91, 124, 117, 223, 179, 160.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 10 μg/L—H. H. Maurer et al.,Ther. Drug. Monit.,1998, 20, 706–713.

Disposition in the Body.

Trandolapril is very rapidly absorbed after oral administration and is not affected by food. It is a pro–drug of its metabolite, diacid trandolaprilat, which is a specific angiotensin–converting enzyme (ACE) inhibitor. The effective half–life for accumulation of trandolaprilat is 16 to 24 h following multiple dosing. Trandolapril is metabolised in the liver to trandolaprilat and some inactive metabolites. Peak plasma concentrations of trandolapril following an oral dose are achieved within 30 to 60 min. Peak plasma concentrations of trandolaprilat range from 4 to 6 h. Approximately 33% of an oral dose is excreted in urine, mainly as trandolaprilat, and the remainder is excreted in faeces. Excretion is virtually complete (99.2%) after 7 days, except in patients with impaired renal function where excretion is decreased. Steady state concentrations are reached in about 4 days. Trandolaprilat is eliminated in urine in the unchanged form and accounts for 10 to 15% of the dose of trandolapril administered. Modest accumulation of trandolapril occurs during multiple dosing.

Therapeutic concentration

10 patients with a mean age of 44.1 years, and 14 patients with a mean age 69.3 years, all with mild to moderate hypertension, were administered 2 mg trandolapril for 10 consecutive days. Steady state plasma concentrations were reached after 4 days and absorption is rapid, in less than 1 h. The steady state concentration was 7.49 μg/L for the young individuals and 8.35 μg/L in the elderly [P. Arner et al.,J. Cardiovasc. Pharmacol.,1994, 23 (Suppl.4), S44–S49].

Bioavailability.

Trandolapril approx. 9.5%; trandolaprilat, 40 to 60%.

Half–life.

Trandopril, 1.3 h (healthy individuals and patients with mild to moderate hypertension); trandolaprilat, steady state, 16 to 24 h.

Protein binding.

Trandolapril, >80%, not saturable over 0.1 to 1.0 μg/L; trandolaprilat, 65% at 1000 μg/L to 94% at 0.1 μg/L; will bind to saturation with a strong affinity in serum.

Dose.

The usual dose is 1 to 2 mg, maximum 4 mg.

Top | Related articles | Next: Tranylcypromine»


Tranylcypromine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tranylcypromine

Antidepressant

Synonyms. Tranilcipromina; Transamine.

(1R,2S)-rel-2-Phenylcyclopropanamine

C9H11N=133.2

CAS—155–09–9

A liquid.

Tranylcypromine Sulfate

Proprietary names. Jatrosom N; Parnate; Tylciprine. It is an ingredient of Parmodalin, Parstelin and Stelapar.

(C9H11N)2,H2SO4=364.5

CAS—13492–01–8

A white crystalline powder.

Soluble 1 in 20 to 1 in 25 of water and 1 in 2000 of ether; very slightly soluble in ethanol; practically insoluble in chloroform.

Dissociation Constant.

pKa8.2.

Partition Coefficient.

Log P(octanol/chloroform), 0.6; (octanol/water), 1.6.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—green→violet; Marquis Test—red→brown.

Thin–layer Chromatography.

System TA—Rf 54; system TB—Rf 39; system TC—Rf 33; system TE—Rf 58; system TL—Rf 48; system TAE—Rf 41; system TAF—Rf 67; system TAJ—Rf 19; system TAK—Rf 17; system TAL—Rf 52. (Dragendorff spray, positive; FPN reagent, yellow; acidified iodoplatinate solution, positive; Marquis reagent, orange–brown; ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 1220; system GB—RI 1252; system GC—RI 1759; system GF—RI 1455.

High Performance Liquid Chromatography.

System HA—k 1.0; system HC—k 0.26; system HX—RI 230; system HY—RI 196; system HZ—Retention time 2.0 min.

Ultraviolet Spectrum.

Aqueous acid—258, 264 nm (A11=22a), 271 nm; aqueous alkali—260, 266, 273 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1023, 1112, 695, 963, 1153, 743 cm−1 (tranylcypromine sulfate, Nujol mull).

Mass Spectrum.

Principal ions at m/z 133, 132, 56, 115, 30, 117, 91, 77.

Quantification

Gas chromatography.

In serum or urine: limit of detection 1 μg/L, ECD—R. C. Baselt et al., J. Anal. Toxicol., 1977, 1, 215–217. In plasma or urine: limit of detection 2.5 μg/L, AFID—E. Bailey and E. J. Barron, J. Chromatogr., 1980, 183; Biomed. Appl., 9, 25–31.

Disposition in the Body.

Readily absorbed after oral administration and extensively metabolised. Less than 2% of a dose is excreted as unchanged drug in the urine in 24 h; this increases to about 8% if the urine is maintained at an acid pH.

Therapeutic concentration

A single oral dose of 30 mg administered to 2 subjects produced a peak serum concentration of about 0.04 mg/L in 1 h. During chronic treatment of 42 patients with 10 to 30 mg daily, serum concentrations of 0.005 to 0.01 mg/L were found when measured 12 h after the last dose [R. C. Baselt et al., J. Anal. Toxicol., 1977, 1, 215–217].

Toxicity.

Several cases of addiction to tranylcypromine have been reported.

The following postmortem tissue concentrations were reported in a fatality involving the ingestion of 300 mg of tranylcypromine: blood 3.7 mg/L, brain 1.0 μg/g, liver 7.3 μg/g, urine 25 mg/L; several other drugs were detected [R. C. Baselt et al., J. Anal. Toxicol., 1977, 1, 168–170].

A man who ingested 400 mg tranylcypromine with suicidal intent had a blood tranylcypromine concentration of 0.51 mg/L approx. 3 h later; another man, who was found dead 48 h after taking an unknown quantity of tranylcypromine, had the following tranylcypromine tissue concentrations: blood 0.7 mg/L, liver 1.9 mg/g, urine 238.0 mg/L [S. Iwersen and A. Schmoldt, J. Anal. Toxicol., 1996, 20, 301–304].

A 41–year–old man survived after ingesting 4 g of tranylcypromine in a suicide attempt. Approx. 8 h after ingestion of the overdose, the tranylcypromine concentration in the blood was 19.88 mg/L and decreased to 1.14 mg/L on day 2, 0.028 mg/L on day 3, 0.006 mg/L on day 4 and 0.001 mg/L on day 8 [J. M. Pennings et al., J. Clin. Psychopharmacol., 1997, 17, 430–432].

Half–life.

Plasma half–life, about 2 h.

Dose.

The equivalent of 10 to 30 mg of tranylcypromine daily.

Top | Related articles | Next: Trazodone»


Trazodone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trazodone

Antidepressant

2-[3-[4-(3-Chlorophenyl)-1–piperazinyl]propyl]-1,2,4–triazolo[4,3-a]-pyridin–3(2H)-one

C19H22ClN5O=371.9

CAS—19794–93–5

Crystals. M.p. 86° to 87°. Also reported as 96°.

Soluble 1 in 50 of ethanol and methanol; freely soluble in acetone and benzene; slightly soluble in ether.

Trazodone Hydrochloride

Proprietary names. Azona; Deprax; Depyrel; Desirel; Desyrel; Molipaxin; Sideril; Thombran; Trazodil; Trazolan; Trazone; Trazorel; Triticum; Trittico.

C19H22ClN5O,HCl=408.3

CAS—25332–39–2

White crystals. M.p. 223°.

Sparingly soluble in water, ethanol and methanol; soluble in chloroform; practically insoluble in common organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.2.

Colour Tests.

Liebermann's Test—violet (transient); Mandelin's Test—grey→violet.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 10; system TC—Rf 58; system TE—Rf 66; system TL—Rf 37; system TAE—Rf 64; system TAF—Rf 61; system TAJ—Rf 55; system TAK—Rf 00; system TAL—Rf 66. (Location under ultraviolet light, violet fluorescence; Dragendorff spray, positive; acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—trazodone RI 3330; M (OH-acetyl-) RI 3380; system GB—trazodone RI 3562; M (mCPP) RI 1806; M (OH-acetyl-) RI 3640; M (desalkylacetyl-) RI 2261; system GM—trazodone, not eluted.

High Performance Liquid Chromatography.

System HA—k 0.6; system HX—RI 378; system HY—RI 305; system HZ—Retention time 3.3 min; system HAA—Retention time 12.7 min.

Ultraviolet Spectrum.

Aqueous acid—246 nm (A11=314a), 274, 310 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 1595, 943, 1640, 742, 1272 cm−1 (trazodone hydrochloride, KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 205, 70, 231, 78, 135, 136, 42, 166.

Quantification

Gas chromatography.

In plasma or brain: trazodone and 1-(3–chlorophenyl)piperazine, detection limits 50 μg/L and 10 μg/L, respectively, AFID—S. Caccia et al., J. Chromatogr., 1981, 210, 311–318.

High performance liquid chromatography.

In plasma: limit of detection 20 μg/L, UV detection—S. I. Ankier et al., Br. J. Clin. Pharmacol., 1981, 11, 505–509. In biological fluids—R. Caldwell and R. J. Flanagan, J Chromatogr., 1985, 345, 187–91.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. It is extensively metabolised by hydroxylation and oxidation. About 75% of a dose is excreted in the urine as metabolites and 15% is eliminated in the faeces, in 72 h. Less than 1% of a dose is excreted in the urine as unchanged drug. The major urinary metabolites are a propionic acid derivative (3–oxo–1,2,4–triazolo[4,3-a]pyridine–2–propionic acid), p-hydroxytrazodone, and a dihydrodiol derivative and its glucuronide and sulfate conjugates, which account for about 35%, 20% and 15% of the urinary material respectively; an N-oxide has also been identified. In plasma, the major metabolite is 1-(3–chlorophenyl)piperazine (active), but this accounts for less than 1% of a dose in the urine.

Therapeutic concentration

After an oral dose of 50 mg to 13 subjects, peak plasma concentrations of 0.49 to 2.3 mg/L (mean 1.1) were attained in 0.5 to 2.5 h [S. I. Ankier et al., Br. J. Clin. Pharmacol., 1981, 11, 505–509].

Following a single oral dose of 150 mg to 4 subjects, mean peak plasma concentrations of 2.05 mg/L of trazodone and 0.01 mg/L of 1-(3–chlorophenyl)piperazine were reported at about 2 h and 2 to 4 h, respectively [S. Caccia et al., J. Pharm. Pharmacol., 1982, 34, 605–606].

Following oral administration of 25 mg three times a day to 10 subjects, steady–state serum concentrations averaged 0.7 mg/L on the 12th day [B. Catanese et al., Boll. Chim. Farm., 1978, 117, 424–427].

Toxicity

In a fatality in which a woman was found drowned in a bath following the ingestion of about 2 to 4 g of trazodone, the following postmortem concentrations were reported: blood 15 mg/L, bile 45 mg/L, liver 57 μg/g, urine 2.5 mg/L [D. Demorest, J. Anal. Toxicol., 1983, 7, 63].

Postmortem tissue concentrations of trazodone in 2 women, aged 53 and 48, were reported, respectively, as follows: blood 14.4 and 15.5 mg/L, brain 48.6 and 20.9 μg/g, liver 73.7 and 82.4 μg/g, lung 12.9 to 13.3 and 35.3 to 40.1 μg/g, fat 18.5 and 16.5 μg/g, kidneys 34.7 and 39.6 μg/g, heart 30.9 and 28.9 μg/g [A. Martin and D. J. Pounder, Forensic Sci. Int. 1992, 56, 201–207].

Trazodone was the primary cause of death in 3 subjects (2 suicides and 1 probable suicide), all of whom had blood concentrations greater than 9 mg/L (9.06, 24.32 and 32.91 mg/L) [K. E. Goeringer et al., J. Forensic Sci., 2000, 45, 850–856].

Half–life.

Plasma half–life, about 4 to 7 h.

Protein binding.

In plasma, about 90%.

Note.

For a review of the pharmacokinetics of trazodone see R. N. Brogden et al., Drugs, 1981, 21, 401–429.

Dose.

100 to 300 mg of trazodone hydrochloride daily; maximum of 600 mg daily.

Top | Related articles | Next: Trenbolone»


Trenbolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trenbolone

Anabolic Steroid

Synonyms. Trienbolone; Trienolone; β-TBOH; RU-1697.

Proprietary names. Parabolan; Regumate.

(17β)-17-Hydroxyestra–4,9,11–trien–3–one

C18H22O2=270.4

CAS—10161–33–8

Crystals. M.p. 183° to 186°.

Trenbolone Acetate

Proprietary names. Finajet; Finaplix.

C20H24O3=312.4

CAS—10161–34–9

Crystals. M.p. 96° to 97°.

Trenbolone Hexahydrobenzylcarbonate

Proprietary names. Hexabolan; Parabolan.

C26H34O4=410.5

CAS—23454–33–3

Gas Chromatography.

System GAI—urinary metabolite: 17α-trenbolone RRT 0.943 (relative to 17α-methyl–5α-androstan–3β,17β-diol).

Column: methyl silicone (HP1, 0.2 mm i.d., 0.33 μm film thickness). Column temperature: 280°. Carrier gas: helium, flow rate 0.9 mL/min. MS detection. Retention index: trenbolone acetate, 2811 [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, 2nd Edn., Vol 5, Boca Raton, 1993, 402–403].

High Performance Liquid Chromatography.

System HATa—trenbolone hexahydrobenzylcarbonate RRT 1.65 (relative to testosterone); system HATb—trenbolone acetate RRT 1.71 (relative to testosterone).

Column: ODS (Zorbax, 250 × 4 mm i.d., 5 μm). Mobile phase: (A)-methanol:water (10:90); (B)-acetonitrile. Elution programme; A:B (85:15) to (63:37) over 10 min, held for 10 min, to (0:100) over 5 min, flow rate 1 mL/min. UV detection (λ=340 nm). Retention time(s): 17β-trenbolone, 33 min; 17α-trenbolone, 35 min [B. Spranger et al. J. Chromatogr.,,1991, 564, 485–492].

Ultraviolet Spectrum.

Alcohol—237, 340 (A=between 92.0 and 97.6) nm; ethanol—338 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1636, 1568, 1225, 1100 cm−1; for acetate, principal peaks at wavenumbers 1652, 1739, 1244, 1023 cm−1.

Mass Spectrum.

Principal ions at m/z 270, 198, 252, 226, 141, 115; 155, 128; for acetate m/z 252, 312, 253, 237, 141, 198, 213, 270.

Quantification

High performance liquid chromatography.

In faeces and bile: limit of detection 0.5 ng/g and 0.5 μg/L, respectively—S. Hewitt et al.,J. Chromatogr.,1993, 639, 185–191.

Disposition in the Body.

After administration, trenbolone undergoes metabolism to epitrenbolone and hydroxytrenbolone, possibly the main metabolites. These metabolites, mainly as the glucuronide form, have been identified in urine, along with a little trenbolone and estra–4,9,11–trien–3,17–dione and other polar metabolites in the unconjugated and sulfate forms.

Top | Related articles | Next: Triamcinolone»


Troleandomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Troleandomycin

Antibiotic

Synonym. Triacetyloleandomycin

Proprietary names. TAO; Triocetin.

The triacetyl ester of oleandomycin.

C41H67NO15=814.0

CAS—2751–09–9

A white crystalline powder. M.p. 176° with decomposition.

Slightly soluble in water and ether; soluble 1 in 10 of ethanol and 1 in 1 of chloroform.

Dissociation Constant.

pKa6.6.

Partition Coefficient.

Log P(octanol/water), 2.5.

Colour Tests.

Mandelin's Test—violet (slow); Marquis Test—yellow–brown.

Thin–layer Chromatography.

System TA—Rf 65. (Acidified iodoplatinate solution, positive.)

Infra–red Spectrum.

Principal peaks at wavenumbers 1744, 1239, 1735, 1053, 1004, 1123 cm−1 (KBr disk).

Dose.

The equivalent of 1 to 2 g of oleandomycin daily.

Top | Related articles | Next: Trometamol»


Triamcinolone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triamcinolone

Corticosteroid

Synonyms. 9α-Fluoro–16α-hydroxyprednisolone; Fluoxiprednisolonum.

Proprietary names. Aristocort; Atolone; Berlicort; Delphicort; Ipercortis; Kenacort; Ledercort; Sterocort; Triam-Oral; Triamsicort; Volon.

(11β,16α)-9-Fluoro–11,16,17,21–tetrahydroxypregna–1,4–diene–3,20–dione

C21H27FO6=394.4

CAS—124–94–7

A white, slightly hygroscopic, crystalline powder. M.p. about 269° to 271°.

Soluble 1 in 500 of water and 1 in 240 of ethanol; slightly soluble in methanol; very slightly soluble in chloroform and ether.

Triamcinolone Acetonide

Proprietary names. Adcortyl; Aftab; Aftach; Albicort; Aristocort; Arutrin; Azmacort; Berlicort; Delphi(cort); Denkacort; Dermacort; Extracort; Facort; Generlog; Kanolone; Kela; Kemzid; Kenacort; Kenalog; Kenalone; Ledercort; Nasacor(t); Omcilon; Oracort; Orcilone; Sta-Cort A; Steronase; Triaderm; Triam; Triamonide; Tri-Anemul; Triderm; Trigon; Trilog; Trimacort; Volon A; Volonimat; Zamacort.

C24H31FO6=434.5

CAS—76–25–5

A white or cream–coloured crystalline powder. M.p. about 292° to 294°.

Very slightly soluble in water; soluble 1 in 150 of ethanol, 1 in 11 of acetone and 1 in 40 of chloroform; sparingly soluble in dehydrated alcohol and methanol.

Triamcinolone Diacetate

Proprietary names. Aristocort; Articulose LA; Delphicort;; Delphimix; Kenacort; Ledercort; Proctosteroid; Tracilon; Triamolone; Trilone; Tristoject.

C25H31FO8=478.5

CAS—67–78–7

A fine, white, crystalline powder.

Practically insoluble in water; soluble 1 in 13 of ethanol, 1 in 80 of chloroform and 1 in 40 of methanol; slightly soluble in ether.

Triamcinolone Hexacetonide

Synonym. Triamcinolone Acetonide 21-(3,3-Dimethylbutyrate)

Proprietary names. Aristospan; Hexatrione; Lederlon; Lederspan.

C30H41FO7=532.6

CAS—5611–51–8

A white to cream–coloured powder. M.p. 295° to 296°, with decomposition.

Practically insoluble in water; soluble in chloroform; slightly soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Naphthol–Sulfuric Acid—green, yellow dichroism/yellow; Sulfuric Acid—orange.

Thin–layer Chromatography.

Triamcinolone: System TA—Rf 79; system TE—Rf 27; system TP—Rf 09; system TQ—Rf 00; system TR—Rf 00; system TS—Rf 00; system TAJ—Rf 14; system TAK—Rf 06; system TAL—Rf 65; system TAM—Rf 33. (DPST solution.) Triamcinolone acetonide: System TP—Rf 32; system TQ—Rf 00; system TR—Rf 20; system TS—Rf 06. (DPST solution.)

Gas Chromatography.

System GA—RI 2970 and 3107.

High Performance Liquid Chromatography.

Triamcinolone: System HX—RI 438; system HY—RI 312. Triamcinolone acetonide: System HT—k 2.5.

Ultraviolet Spectrum.

Methanol—238 nm (A11=390a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1663, 1057, 1618, 1609, 902, 1080 cm−1 (triamcinolone acetonide, KBr disk).

Quantification

Gas chromatography–mass spectrometry.

In bronchoalveolar lavage: limit of detection triamcinolone acetonide 6.0 ng/L—W. C. Hubbard et al.,Anal. Biochem.,2001, 290, 18–25.

High performance liquid chromatography.

In blood or urine: limit of detection 200 pg, UV detection—Z. Saito et al.,Nippon Naibunpi Gakki Zasshi,1979, 55, 1296–1306. In plasma: limit of detection triamcinolone acetonide 0.6 μg/L, UV detection—S.A. Doppenschmitt et al.,J. Chromatogr. B. Biomed. Appl.,1996, 682, 79–88.

High performance liquid chromatography–mass spectrometry.

In hair: limit of detection 0.03 to 0.17 μg/g—V. Cirimele et al.,Forensic Sci. Int.,2000, 107, 381–388.

Radioimmunoassay.

In plasma: limit of detection <12.5 μg/L—J. C. K. Loo and N. Jordan,Res. Commun. Chem. Pathol. Pharmacol.,1979, 23, 493–504.

Note.

For a review of the pharmacokinetics of intranasal corticosteroids, see S. J. Szefler,J. Allergy Clin. Immunol.,2001, 108, S26–S31.

Dose.

4 to 48 mg daily.

Top | Related articles | Next: Triamterene»


Triamterene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triamterene

Diuretic

Synonyms. NSC-77625; SKF-8542; Triamterenum; Triantereno.

Proprietary names. Dyrenium; Dytac; Jatropur. It is an ingredient of Dyazide, Dytenzide, Dytide, Frusene, Kalspare, Maxzide, Triamaxco and Triamco.

6-Phenyl–2,4,7–pteridinetriamine

C12H11N7=253.3

CAS—396–01–0

A yellow crystalline powder. Acidified solutions give a blue fluorescence. M.p. 316°.

Soluble 1 in 1000 of water, 1 in 3000 of ethanol, 1 in 4000 of chloroform and 1 in 30 of formic acid; soluble in dilute ammonia, dilute aqueous ammonium hydroxide and dimethylformamide; very slightly soluble in acetic acid and dilute mineral acids; practically insoluble in ether and dilute solutions of alkali hydroxides.

Dissociation Constant.

pKa6.2.

Partition Coefficient.

Log P(octanol/water), 0.98.

Colour Tests.

Liebermann's Test—red–orange; Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 01; system TC—Rf 08; system TE—Rf 30; system TL-Rf 04; system TAD—Rf 13; system TAE—Rf 50; system TAF—Rf 65; system TAJ—Rf 04; system TAK—Rf 00; system TAL—Rf 40. (Location under ultraviolet light, blue fluorescence.)

Gas Chromatography.

System GA—triamterene RI 2010, triamterene-Me6 RI 2875; system GX—triamterene-Me6 Retention time 9.2 min.

High Performance Liquid Chromatography.

System HX—RI 298; system HY—RI 263; system HZ—Retention time, 2.3 min; system HAA—Retention time, 8.7 min; system HAX—Retention time 6.7 min; system HAY—Retention time 3.9 min.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=634b), 360 nm (A11=840a); (0.1 M hydrochloric acid)—228 nm (A11=1618), 360 nm (A11=840); aqueous alkali (0.1 M sodium hydroxide)—232 nm (A11=1633), 270 nm (A11=555a), 370 nm (A11=741); methanol—233 nm (A11=1570a), 267 nm (A11=580a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1574, 1610, 1584, 1536, 761, 822 cm−1 (KBr disk). (See below)

Mass Spectrum.

Principal ions at m/z 253, 252, 43, 104, 254, 235, 77, 89.

Quantification

High performance liquid chromatography.

In plasma: triamterene and p–hydroxytriamterene, limit of detection 20 μg/L, UV detection—G. J. Yakatan and J. E. Cruz,J. Pharm. Sci.,1981, 70, 949–951. In plasma, whole blood or urine: triamterene and p–hydroxytriamterene sulfate, limit of detection, for blood, 1 μg/L and 2 μg/L, respectively, for urine, 40 μg/L and 100 μg/L, respectively, fluorescence detection—F. Sörgel et al.,J. Pharm. Sci.,1984, 73, 831–833.

Disposition in the Body.

Rapidly but incompletely absorbed after oral administration and extensively metabolised. After oral administration, about 30 to 70% of a dose is excreted in the urine, mainly as the sulfate conjugate of p–hydroxytriamterene, with about 5 to 10% of a dose as unchanged drug; variable amounts are excreted in the bile. p-Hydroxytriamterene sulfate is an active metabolite. Triamterene crosses the placenta and it may be detected in breast milk.

Therapeutic concentration

After single oral doses of 150 to 300 mg to 7 subjects, peak plasma–triamterene concentrations of 0.03 to 0.15 mg/L (mean about 0.1) were attained in 1 to 2 h; peak plasma concentrations of p–hydroxytriamterene sulfate averaged about 1 mg/L at 2 to 4 h; both unchanged drug and the metabolite exhibited a second peak concentration several hours later, possibly due to enterohepatic circulation [U. Gundert-Remy et al.,Eur. J. Clin. Pharmacol.,1979, 16, 39–44].

Following a single oral dose of 100 mg to 6 subjects, peak plasma concentrations of 0.06 to 0.18 mg/L (mean 0.13) of triamterene and 1.3 to 3.2 mg/L (mean 1.8) of p–hydroxytriamterene sulfate were attained in about 1 to 2 h [J. Hasegawa et al.,J. Pharmacokinet. Biopharm.,1982, 10, 507–523].

Triamterene, 200 mg daily for 10 days, administered to 7 healthy subjects, produced an average plasma concentration during the dosage interval of 0.045 mg/L triamterene and 0.967 mg/L of hydroxytriamterene sulfate in healthy subjects; in 6 patients with cirrhosis and ascites, the respective levels were 0.586 and 0.747 mg/L (a 13–fold increase compared with healthy subjects) [M. T. Dao and J. P. Villeneuve,Clin. Invest. Med.,1988, 11, 6–9].

Toxicity.

The toxic low oral dose for a woman is 42 mg/kg body weight at 3 weekly intervals. It is moderately toxic by subcutaneous administration. May be poisonous by ingestion and intraperitoneal routes.

Bioavailability.

30 to 70%.

Half–life.

Plasma half–life, triamterene about 2 to 4 h, p–hydroxytriamterene sulfate, about 3 h; half–life derived from urinary excretion data, 6 to 12 h.

Distribution in blood.

Plasma : whole blood ratio, triamterene 0.97, p–hydroxytriamterene sulfate, 1.7.

Protein binding.

In plasma, triamterene about 45 to 70%, p–hydroxytriamterene sulfate about 90%.

Dose.

150 to 250 mg daily; reduced to alternate days after 1 week.

Top | Related articles | Next: Triazolam»


Triazolam: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triazolam

Hypnotic

Synonyms. Clorazolam; U-33030.

Proprietary names. Apo-Triazo; Halcion; Hypam; Rilamir; Somese; Songar; Trilam; Trycam.

8-Chloro–6-(2–chlorophenyl)-1–methyl–4H-[1,2,4]–triazolo[4,3–a]-[1,4]–benzodiazepine

C17H12Cl2N4=343.2

CAS—28911–01–5

A white or pale yellow crystalline powder. M.p. 233° to 235°.

Practically insoluble in water and ether; soluble 1 in 1000 of alcohol; 1 in 25 chloroform; 1 in 600 0.1 M hydrochloric acid.

Partition Coefficient.

Log P(octanol/water), 2.42.

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 01; system TC—Rf 40; system TD—Rf 05; system TE—Rf 44; system TF—Rf 02; system TL—Rf 16; system TAD—Rf 41; system TAE—Rf 68; system TAF—Rf 65.

Gas Chromatography.

System GA—triazolam RI 3080, M (α-OH-) RI 3000; system GB—triazolam RI 3219, M (α-OH-) not eluted, M (α-OH-)-TMS RI 3308.

Column: fused silica (15 m × 0.25 mm i.d., 0.25 μm film thickness). Column temperature: 200° for 1 min, to 235° at 35°/min, to 265° at 5°/min, held for 1 min. Carrier gas: helium with auxiliary gas of 5% argon in methane, flow rates 0.6 and 30 mL/min, respectively. IS: flunitrazepam. Detection: electron capture. Retention time: triazolam, 8.66 min; IS, 4.7 min [T. Edeki et al.,J. Chromatogr.,1992, 5771, 190–194].

High Performance Liquid Chromatography.

System HI—k 4.38; system HK—k 1.83; system HX—RI 476; system HY—RI 390; system HZ–Retention time, 4.2 min; system HAA—Retention time, 17.4 min; system HAF—Retention time 13.7 min; system HAL—Retention time 6.6 min; system HAM—not detected; system HAX—Retention time 6.4 min; system HAY—Retention time 6.7 min; system HAZ—k 1.07; system HBH—k 5.18; system HBI—k 1.13.

Infra–red Spectrum.

Principal peaks at wavenumbers 761, 842, 1618, 1003, 1310, 827 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 313, 238, 342, 315, 75, 344, 239, 137.

Quantification

Gas chromatography.

In plasma: limit of detection 0.25 μg/L, ECD—D. J. Greenblatt et al.,J. Chromatogr., 1981, 225; Biomed. Appl.,14, 202–207.

In plasma or urine: limit of detection 0.5 μg/L, ECD—P. Coassolo et al.,J. Chromatogr., 1983, 274; Biomed. Appl.,25, 161–170. In serum: limit of detection 0.5 μg/L, ECD—R. Nishioka,J. Chromatogr.,1996, 681; Biomed. Appl., 401–404. In plasma: limit of detection 0.02 6 μg/L—T. Edeki et al.,J. Chromatogr.,1992, 577, 190–194. In tissue: limit of detection is 0.5 ng/g, NPD—K. Kudo et al.,Int. J. Legal Med.,1991, 1042, 67–69.

Gas chromatography–mass spectrometry.

Limit of quantification is 2.5 to 5 μg/L (full scan) and 0.1 to 0.5 μg/L (SIM, m/z 313)—D. Borrey et al.,J. Chromatogr. A,2001, 910, 105–118. In muscle: limit of detection is 0.5 ng/g—H. Inoue et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 7011, 47–52.

High performance liquid chromatography.

In serum: limit of detection 0.001 μg, UV detection—W. J. Adams et al.,Anal. Lett. (Part B),1980, 13, 149–161. In urine: limit of detection 5 μg/L, UV detection (λ=220 nm)—T. Inoue and S. Suzuki,J. Chromatogr.,1987, 422, 197–204. In urine: limit of detection 10 μg/L, UV detection (λ=220 nm)—M. T. Kinirons et al.,Br. J. Clin. Pharmacol.,1996, 411, 69–72.

Disposition in the Body.

Rapidly and almost completely absorbed after oral administration. It is metabolised mainly by hydroxylation. The major metabolite, 1–hydroxymethyltriazolam, has a hypnotic potency approximately equivalent to that of triazolam. Other metabolites include 4–hydroxytriazolam, 1–hydroxymethyl–4–hydroxytriazolam and three dichlorotriazolylbenzophenone derivatives. About 80% of a dose is excreted in the urine in 48 h mainly as the unconjugated metabolite (only a small amount as the unchanged drug) and about 7% is eliminated in the faeces in 72 h.

Therapeutic concentration

Following oral administration of 0.88 mg of 14C-labelled triazolam to 6 subjects, peak plasma concentrations of 6 to 17 μg/L (mean 9) of triazolam were attained in 0.75 to 3 h; peak plasma concentrations of the glucuronide conjugates of the 1–hydroxymethyl and 4–hydroxy metabolites of 3 to 10 μg/L (mean 6) and 2 to 9 μg/L (mean 6) were attained in 0.75 to 2.5 h and 1.5 to 5 h, respectively [F. S. Eberts et al.,Clin. Pharmacol. Ther.,1981, 29, 81–93].

9 healthy children, 6 to 9 years old, were orally administered with 0.025 mg/kg triazolam before dental treatment; the total dose administered ranged from 0.5 to 0.9 mg (median dose 0.75 mg). The mean peak plasma concentration was 8.5 (range 4.7 to 13.7) μg/L, which was reached in 74 min (45 to 128 min) [H. W. Karl et al.,J. Clin. Psychopharmacol.,1997, 173, 169–172].

Peak plasma triazolam concentrations of 4.9 ± 2.0 μg/L (mean ± s.d.) were attained in 75 min in 9 healthy children given 0.25 or 0.375 mg of sublingual triazolam before dental treatment [C. M. Tweedy et al.,J. Clin. Psychopharmacol.,2001, 21, 268–272].

6 male volunteers were administered with 0.125, 0.250 and 0.375 mg triazolam. The mean peak plasma concentrations observed were 2.2, 4.3 and 5.0 μg/L for the three doses and the times to reach these concentrations were 0.7, 0.6 and 0.8 h, respectively [T. Edeki et al.,J. Chromatogr.,1992, 5771, 190–194].

Toxicity.

Manifestations of overdosage including somnolence, confusion, impaired co–ordination, slurred speech and even coma, may occur with doses of 2 mg (four times the recommended therapeutic dose). Seizures, respiratory depression and even death have also been reported.

A 77–year–old woman who was found dead in her bathtub (her head was above the water line and an empty bottle of triazolam was discovered in the bin), was revealed to have a heart–blood triazolam concentration of 120 μg/L; the cause of death was ruled to be triazolam intoxication and the manner of death was suicide [B. Levine et al.,J. Anal. Toxicol.,2002, 26, 52–54].

The lowest triazolam blood concentration that has been associated with death is 7 μg/L in whole blood. Ethanol at a concentration of 2300 mg/L was also detected in the blood of this individual [K. Uemura and S. Komura,Am. J. Forensic Med. Pathol.,1995, 161, 66–68].

Of 6 fatal poisonings by triazolam alone or in combination with ethanol, in the 1 case where only triazolam was detected, the blood concentration was 110 μg/L. Because of putrefaction, blood was not available for analysis in the other case involving only triazolam. In the 4 cases also involving ethanol (blood concentration 1100 to 2020 mg/L), the triazolam concentration was 40 to 220 μg/L [A. Steentoft and K. Worm,J. Forensic Sci. Soc.,1993, 33, 45–48].

A 38–year–old drug addict who was being treated with methadone was found dead at home. At the scene were syringes containing a liquid later identified to be blood with traces of triazolam and a number of bottles containing Halcion (triazolam). Toxicological analysis of blood, bile, urine and stomach contents showed concentrations of triazolam (blood: 15 μg/L; urine: traces); morphine (blood: 0.12 mg/L; bile: total of 0.0037 mg: urine: traces) and codeine (blood: 0.30 μg/L; urine: traces). The blood drug concentrations were also found to be at therapeutic concentrations only. The cause of death was determined as being due to combined adverse effects of triazolam and morphine. This is the first case where triazolam was injected rather that taken orally [Kammie Hon et al.,TIAFT Bulletin Case Notes (http://www.tiaft.org/,1988, 20(1)].

Half–life.

Plasma half–life, triazolam 1.5 to 3 h, 1–hydroxymethyltriazolam about 4 h.

Volume of distribution.

About 1 to 2 L/kg, also quoted as 65 L (mean).

Clearance.

Plasma clearance, about 10 mL/min/kg, also quoted as 300 mL/min (mean).

Protein binding.

In plasma, about 89%.

Note.

For a review of the pharmacokinetics of triazolam see C. J. Klett,J. Clin. Psychiatry,1992, 53, S61–S67; P.D. Garzone and P.D. Kroboth,Clin. Pharmacokinet.,1989, 16, 337–364; G. E. Pakes et al.,Drugs,1981, 22, 81–110.

Dose.

125 to 250 μg, as a hypnotic.

Top | Related articles | Next: Triazophos»


Triazophos: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triazophos

Acaricide, Insecticide

Synonyms. HOE 2960; HOE 2960 OJ; Triazofos.

Proprietary name. Hostathion

Phosphorothioic acid O,O-diethyl-O-(1–phenyl–1H-1,2,4–triazol–3–yl)-ester

C12H16N3O3PS=313.3

CAS—24017–47–8

A yellowish to light brown oil. M.p. 2° to 5° (technical); 0.5° (pure). It is soluble in water (39 mg/L at 20°), n-hexane (0.7 g/100 mL at 25°), toluene (30 g/100 mL at 25°), ethyl acetate (30 g/100 mL at 25°), acetone (30 g/100 mL at 25°) and ethanol (30 g/100 mL at 25°).

Partition Coefficient.

Log P(octanol/water), 3.34.

Thin–layer Chromatography.

System TX—Rf 21; system TY—Rf 38.

Gas Chromatography.

System GA—RI 2258.

Mass Spectrum.

Principal ions at m/z 161, 162, 172, 257, 285, 77, 208, 177.

Disposition in the Body.

Triazophos is absorbed through the skin, respiratory tract and the gastro–intestinal tract. It acts on the central nervous system.

Toxicity.

The allowed daily intake is 0.001 mg/kg bodyweight and the highest dose to show no toxic effect is 0.0125 mg/kg.

Top | Related articles | Next: Tributyl Phosphate»


Tributyl Phosphate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tributyl Phosphate

Plasticiser

Synonyms. BP; Tributhylphosphate; Tributoxyphosphine Oxide.

Proprietary names. Celluphos 4; Disflammol TB.

Tributyl phosphate

C12H27O4P=266.3

CAS—126–73–8

A colourless to pale yellow liquid with M.p. −79° to −80° and B.p. 289°. It is slightly soluble in water (<1 mg/L at 20.5°); soluble in DMSO, 95% ethanol and acetone (≥100 g/L at 20.5°), ether and benzene.

Partition Coefficient.

Log P(octanol/water), 4.00.

Gas Chromatography.

System GA—RI 1690.

Infra–red Spectrum.

Principal peaks at wavenumbers 1031, 1293, 907 cm−1.

Mass Spectrum.

Principal ions at m/z 99, 156, 41, 29, 57, 211, 125, 137.

Disposition in the Body.

Tributyl phosphate is absorbed through skin and after ingestion. During metabolism, oxidation and dealkylation occur to produce dibutylhydrogen phosphate, butyldihydrogen phosphate and butyl–bis(3–hydroxybutyl)phosphate. Excretion occurs mainly within the first 48 h in urine mostly but also in faeces and via exhalation.

Toxicity.

Tributyl phosphate is highly toxic via intravenous and intraperitoneal routes and moderately toxic via oral administration.

Top | Related articles | Next: Trichlorfon»


Trichlorfon: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichlorfon

Insecticide, Anthelmintic

Synonyms. BayerL13/59; Chlorofos; DEP; DETF; Dipherex; Foschlor; Metrifonate; Metrifonatum; Metriphonate; TCF; Trichlorofon; Trichlorphon.

Proprietary names. Anthon; Bilarcil; Bovinox; Briten; Chlorofos; Chlorophos; Ciclosom; Combot; Dipterex; Ditrifon; Dylox; Dyrex; Leivasom; Neguvon; Proxol; Trinex; Vermicide Masoten Promem.

O,O-Dimethyl–2,2,2–trichloro–1–hydroxyethylphosphonate

C4H8Cl3O4P=257.4

CAS—52–68–6

A white crystalline powder. M.p. between 75° and 84°. It is very soluble in water (15.4 g/100 mL at 20°); soluble in dichloromethane, 2–propanol, diethyl ether (17 g/100 mL at 20°), alcohol, acetone, chloroform (75 g/100 mL at 20°), benzene (15.2 g/100 mL at 20°) and toluene; very slightly soluble in n-hexane (0.08 g/100 mL at 20°) and pentane.

Partition Coefficient.

Log P(octanol/water), 0.52.

Thin–layer Chromatography.

System TE—Rf 61; system TX—Rf 07; system TY—Rf 02; system TZ—Rf 15; system TAA—Rf 05; system TAB—Rf 02; system TAC—Rf 01; system TAE—Rf 90.

Gas Chromatography.

System GA—trichlorfon RI 1438; trichlorfon-Me RI 1395; system GK—RRT 0.27 (relative to caffeine).

High Performance Liquid Chromatography.

System HY—RI 738.

Infra–red Spectrum.

Principal peaks at wavenumbers 1109, 1154, 854, 978, 1323 cm−1.

Mass Spectrum.

Principal ions at m/z 109, 79, 110, 145, 139, 47, 15, 112.

Quantification

Gas chromatography.

In blood and urine: limit of quantification trichlorfon 0.01 mg/L, ECD—R. Heinig et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7412, 257–269. In serum: limit of detection 2.5 μg/L, FTD—K. Ameno et al.,J. Anal. Toxicol.,1989, 13, 150–151.

Gas chromatography–mass spectrometry.

In serum: limit of detection of the metabolite, dimethylphosphate (DMP) 0.06 mg/L—F. A. Tarbahet al., TIAFT Poster Session 4, 1998. In blood and urine: limit of quantification of the metabolite dichlorvos (DDVP) 0.001 mg/L—R. Heinig et al.,J. Chromatogr. Biomed. Sci. Appl.,2000, 7412, 257–269.

High performance liquid chromatography.

In plasma: limit of quantification for trichlorfos and the metabolite DDVP 1 mg/L and 0.04 mg/L, respectively—L. K. Unni et al.,J. Chromatogr.,1992, 5731, 99–103.

Disposition in the Body.

Trichlorfon is rapidly absorbed after oral administration and some of the dose is converted to dichlorvos (DDVP) which is the active moiety. Another metabolite observed is dimethylphosphate (DMP) as well as dimethylphosphoric acid, phosphoric acid, desmethyldichlorvos and monomethylphosphoric acid. It is excreted via the kidneys mainly as glucuronides. Approximately 70% of a dose is recovered in urine and also a small amount in faeces. Trichlorfon is readily absorbed through the skin and absorption, distribution and excretion are quick. It is distributed to the main organs with the highest concentrations observed in the liver, kidney and lungs.

Blood concentration

6 healthy male volunteers were administered with a single oral dose of 7.5 mg/kg trichlorfon. Trichlorfon was quickly absorbed and peak plasma concentrations were observed 0.7 to 1 h after administration at levels of 50.5 μmol/L. DDVP concentrations were approx. 1% of that for trichlorfon. [Y. A. Abdi and T. Villen,Pharmacol. Toxicol.,1991, 682, 137–139.]

Toxicity.

Moderately toxic by ingestion and dermal absorption. The allowed daily intake is 0.01 mg/kg.

A 76–year–old man committed suicide by ingesting 50 mL of Dipterex and died after 8 h. An autopsy revealed that his trichlorfon blood concentration was 215 μg/g and his gastric lavage liquid sample contained 15 mg/g of the pesticide. These samples were taken 1 h after admission [M. Yashiki et al.,Nippon Hoigaku Zasshi,1988, 42, 94–98].

A 70–year–old woman died from acute trichlorfon poisoning after ingesting 50% emulsifiable concentrate. Postmortem toxicology showed a blood concentration of 310 μg/g, liver 487 μg/g, brain 465 μg/g, kidney 416 μg/g, urine 2240 μg/g and a total of 7.2 g in her stomach contents [M. Yashiki et al.,Nippon Hoigaku Zasshi,1982, 36, 426–430].

Half–life.

The mean half–life is 2.07 h for healthy volunteers.

Clearance.

The mean clearance, for healthy males, is 0.34 L/h/kg.

Dose.

(As an anthelmintic agent), 7.5 to 10 mg/kg bodyweight every two weeks for three doses.

Top | Related articles | Next: Trichlormethiazide»


Trichlormethiazide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichlormethiazide

Diuretic

Synonym. Hydrotrichlorothiazide

Proprietary names. Diurese; Metahydrin; Naqua. It is an ingredient of Esmalorid, Metatensin and Rulun.

6-Chloro–3–(dichloromethyl)–3,4–dihydro–2H-1,2,4–benzothiadiazine–7–sulfonamide 1,1–dioxide

C8H8Cl3N3O4S2=380.7

CAS—133–67–5

A white crystalline powder. M.p. about 270°, with decomposition.

Very slightly soluble in water, chloroform, and ether; soluble 1 in 48 of ethanol, 1 in 17 of methanol, 1 in about 9 of dioxan, and 1 in about 4 of dimethylformamide; freely soluble in acetone.

Dissociation Constant.

pKa8.6.

Partition Coefficient.

Log P(octanol/water) 0.6.

Colour Test.

Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TA—Rf 80; system TD—Rf 15; system TE—Rf 14; system TF—Rf 60; system TAD—Rf 23; system TAE—Rf 88; system TAJ—Rf 24; system TAK—Rf 05; system TAL—Rf 61. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 2810; system GX—Retention time 10.7 min (Both for trichlormethiazide-ME4).

High Performance Liquid Chromatography.

System HN—k 3.10; system HY—RI 341; system HAA—Retention time 14.9 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1158, 1177, 1597, 772, 1073, 1509 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 296, 298, 279, 205, 36, 64, 117, 62.

Quantification

High performance liquid chromatography.

In plasma or urine: limit of detection 10 μg/L for plasma, UV detection—M. C. Meyer and P. T. R. Hwang,J. Chromatogr., 1981, 223; Biomed. Appl.,12, 466–472.

Disposition in the Body.

Readily absorbed after oral administration. About 70% of a dose is excreted in the urine unchanged in 48 h, mostly in the first 8 h.

Therapeutic concentration

Following a single oral dose of 4 mg to 7 subjects, peak plasma concentrations of 0.027 to 0.067 mg/L (mean 0.04) were attained in 1 to 3.5 h (mean 2) [I. S. Sketris et al.,Eur. J. Clin. Pharmacol.,1981, 20, 453–457].

Half–life.

Plasma half–life, about 1 to 4 h (mean 2), increased in renal impairment.

Dose.

Usually 2 to 4 mg daily; initial doses of 4 to 8 mg daily may be given.

Top | Related articles | Next: Trichloroethane»


Trichloroethane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichloroethane

Solvent

Synonyms. Chlorothene; Methylchloroform; α-Trichloroethane.

Proprietary name. Zoff

1,1,1-Trichloroethane

CCl3CH3=133.4

CAS—71–55–6

A colourless non–flammable liquid. M.p. −32.5°. B.p. 74°.

Practically insoluble in water; miscible with ethanol, methanol, acetone, benzene, ether and chloroform.

Partition Coefficient.

Log P(octanol/water) 2.5.

Colour Test.

Fujiwara Test—red.

Gas Chromatography.

System GA—RI 634; system GI—Retention time 8.2 min.

Mass Spectrum.

Principal ions at m/z 97, 99, 61, 117, 119, 63, 101, 62.

Quantification

Gas chromatography.

In blood, bile or tissues: using headspace analysis and FID—Y. H. Caplan et al.,Clin. Toxicol.,1976, 9, 69–74. In urine: using FID—S. Ghittori et al.,G. Ital. Med. Lav.,1987, 9, 21–24.

Gas chromatography–mass spectrometry.

In breath: sensitivity in ppb range—K.W. Thomas et al.,J. Anal. Toxicol.,1991, 15, 54–59.

Disposition in the Body.

Rapidly absorbed from the gastro–intestinal tract and the lungs; poorly absorbed through the skin. It is metabolised by oxidation and conjugation; only a small proportion of an absorbed dose is excreted in the urine as trichloroethanol glucuronide (urochloralic acid) and trichloroacetic acid. About 60 to 80% of a dose is excreted unchanged in expired air in one week.

Toxicity.

The estimated minimum lethal dose by ingestion or inhalation is 5 mL and the maximum permissible atmospheric concentration is 350 ppm. Exposure to air concentrations of more than 5000 ppm may cause unconsciousness within a short time. Fatalities have been associated with blood concentrations greater than 15 mg/L.

The following postmortem tissue concentrations were reported in a fatality involving the accidental inhalation of trichloroethane: blood 18 mg/L, brain 80 μg/g, liver 80 μg/g, lungs 31 μg/g, urine 0.9 mg/L [A. Franc,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 22–25].

A postmortem blood tetrachloroethane concentration of 1.7 mg/L was found following fatal cerebral oedema in a 15–year–old boy who had been sniffing typewriter correction fluid [D. F. D’Costa and N. P. R. Gunasekera,J. R. Soc. Med.,1990, 83, 533–534].

There was a broad correlation between blood tetrachloroethane concentration and severity of poisoning in 48 patients referred to a poisons unit (plus data from 18 other deaths); concentrations ranged from 0.1 to 60 mg/L [T. J. Meredith et al.,Hum. Toxicol.,1989, 8, 277–286].

Half–life.

Blood half–life, about 10 to 12 h.

Top | Related articles | Next: Trichloroethanol»


Trichloroethanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichloroethanol

Hypnotic

Synonym. 2,2,2-Trichloroethyl Alcohol

2,2,2-Trichloroethanol

CCl3CH2OH=149.4

CAS—115–20–8

A hygroscopic liquid or crystals. M.p. 18°. B.p. 151° to 153°.

Soluble 1 in about 12 of water; miscible with ethanol and ether.

Dissociation Constant.

pKa 12.2 (25°).

Partition Coefficient.

Log P(octanol/water) 1.4.

Colour Test.

Fujiwara Test—yellow.

Gas Chromatography.

System GA—RI 857; system GI—Retention time 25.5 min.

Mass Spectrum.

Principal ions at m/z 31, 49, 77, 113, 115, 82, 51, 117.

Quantification.

See under Cloral Hydrate.

Disposition in the Body.

Trichloroethanol is a metabolite of cloral hydrate, trichloroethane, trichloroethylene and triclofos; it has hypnotic activity. It is further metabolised by conjugation with glucuronic acid to form urochloralic acid and by oxidation to trichloroacetic acid.

Toxicity.

See under Cloral Hydrate.

Half–life.

Plasma half–life, about 8 h.

Volume of distribution.

About 0.6 L/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.9.

Protein binding.

In plasma, about 35%.

Top | Related articles | Next: Trichloroethylene»


Trichloroethylene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichloroethylene

General Anaesthetic, Solvent

Synonyms. Trichlorethylene; Trichloroethene.

Proprietary name. Trilene.

CHCl:CCl2=131.4

CAS—79–01–6

A clear, colourless or pale blue, mobile, non–flammable liquid. It decomposes in light in the presence of moisture with the formation of hydrochloric acid. Relative density 1.464 to 1.470. B.p. 87°.

Trichloroethylene (B.P.) contains thymol 0.01% w/w as a preservative and may contain not more than 0.001% w/w of a suitable blue colouring matter to distinguish it from chloroform.

Practically insoluble in water; miscible with dehydrated alcohol, chloroform and ether.

Partition Coefficient.

Log P(octanol/water) 2.4.

Colour Test.

Fujiwara Test—red.

Gas Chromatography.

System GA—RI 710; system GI—Retention time 14.8 min.

Mass Spectrum.

Principal ions at m/z 95, 130, 132, 60, 97, 35, 134, 47; trichloroacetic acid 44, 83, 85, 36, 28, –, –, –.

Quantification

Gas chromatography.

In blood: using headspace analysis, FID—F. N. Prior,Anaesthesia,1972, 27, 379–389. In blood or urine: trichloroethanol and trichloroacetic acid, using headspace analysis, limit of detection 500 μg/L for trichloroethanol, ECD—D. D. Breimer et al.,J. Chromatogr.,1974, 88, 55–63. In urine: trichloroethanol and trichloroacetic acid, using headspace analysis, limit of detection 5 μg/L for trichloroethanol—A. Ohara et al.,Sangyo Igaku,1991, 33, 94–103.

Gas chromatography–mass spectrometry.

In urine: trichloroethylene, using headspace analysis—M. Imbriani et al.,Ind. Health,2001, 39, 225–230.

High performance liquid chromatography.

In urine:trichloroacetic acid, limit of detection 0.5 μg—M. Ogata and Y. Yamazaki,Acta Med. Okayama,1979, 33, 479–81.

Disposition in the Body.

Rapidly absorbed from the lungs; about 50 to 65% of an inhaled dose is retained. Absorbed from the gastro–intestinal tract and through the skin. It is highly soluble in lipid–rich tissues, from which it is slowly released. Cloral hydrate is a transient metabolite which is further metabolised by reduction to trichloroethanol and oxidation to trichloroacetic acid. Trichloroethanol is mainly excreted as its glucuronide conjugate (urochloralic acid). Monochloroacetic acid is a minor metabolite. About 45% of an absorbed dose is excreted as urochloralic acid and about 30% as trichloroacetic acid in the urine in 3 weeks; small amounts are eliminated in the faeces. About 16% is excreted unchanged in expired air.

Therapeutic concentration.

In blood, for anaesthesia, usually in the range 26 to 82 mg/L.

During anaesthesia, exposure to an induction level of 1% of trichloroethylene for 30 min to 20 patients, produced blood concentrations of 34 to 90 mg/L (mean 65) [F. N. Prior,Anaesthesia,1972, 27, 379–389].

Toxicity.

The estimated minimum lethal dose by ingestion or inhalation is 5 mL and the maximum permissible atmospheric concentration is 100 ppm.

A man of 56 years was found dead after exposure to trichloroethylene fumes. The following postmortem concentrations of trichloroethylene were reported: blood about 90 mg/L, brain about 270 μg/g, lung about 40 μg/g [A. Alha et al.,Bull. Int. Assoc. Forensic Toxicol.,1974, 101, 14–15].

In 19 cases of fatal trichloroethylene poisoning, the following postmortem concentrations were reported: blood 1 to 41 mg/mL (mean 14, 15 cases), brain 4 to 74 μg/g (mean 31, 5 cases), kidney 4 to 140 μg/g (mean 30, 8 cases), liver 1 to 250 μg/g (mean 64, 9 cases), lung 1 to 15 μg/g (mean 7, 6 cases), urine a trace to 91 mg/L (mean 35, 5 cases) [R. Bonnichen and A. C. Maehly,J. Forensic Sci.,1966, 11, 414–427].

A 17–year–old male ingested about 70 mL of trichloroethylene in a suicide attempt. The highest blood concentration of trichloroethylene (4.05 mg/L) was reached at 13 h after ingestion [T. Brüning et al.,Toxicol. Sci.,1998, 41, 157–165].

Half–life.

About 30 to 38 h.

Dose.

To produce light anaesthesia, 0.5 to 2% of the vapour by inhalation.

Top | Related articles | Next: Trichlorofluoromethane»


Trichlorofluoromethane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichlorofluoromethane

Aerosol Propellent, Refrigerant

Synonyms. Fluorocarbon 11; Fluorotrichloromethane; Propellent 11; Refrigerant 11; Trichloromonofluoromethane.

Proprietary name. It was formerly an ingredient of PR Spray.

CCl3F=137.4

CAS—75–69–4

A clear, colourless, non–flammable volatile liquid. B.p. about 24°.

In the liquid state it is practically immiscible with water but miscible with dehydrated alcohol, ether and other organic solvents.

Partition Coefficient.

Log P(octanol/water) 2.5.

Gas Chromatography.

System GA—RI 484; system GI—Retention time 3.0 min.

Mass Spectrum.

Principal ions at m/z 101, 103, 105, 66, 47, 35, 31, 82.

Toxicity

A 33-year–old man, working in an expanded polyurethane factory where trichlorofluoromethane was used as a foaming agent, was found dead on the floor in a 4 m2 room. Postmortem examination revealed the following concentrations: blood, 62.8 mg/L; brain 108.9 mg/kg; lung, 149.1 mg/kg; liver 74.1 mg/kg and less than 0.1 mg/L in urine [A. Groppi et al.,J. Forensic Sci.,1994, 39, 871–876].

Top | Related articles | Next: Trichlorophenoxyacetic Acid»


Trichlorophenoxyacetic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trichlorophenoxyacetic Acid

Herbicide

Synonym. 2,4,5-T

Proprietary names. Boots Nettle Killer; Marks Brushwood Killer; Phortox; Silvapron T; Trioxone 50. It is an ingredient of Econal, Nettle Ban, Spontox and Stancide BWK 75.

(2,4,5-Trichlorophenoxy)acetic acid

C8H5Cl3O3=255.5

CAS—93–76–5; 35915–18–5

A white crystalline solid. M.p. 153°.

Very slightly soluble in water; soluble in ethanol, acetone and ether.

Dissociation Constant.

pKa2.8 (25°).

Partition Coefficient.

Log P(octanol/water), 3.3.

Colour Test.

Liebermann's Test—pink(→brown).

Thin–layer Chromatography.

System TAB—Rf 04; system TAC—Rf 02.

Gas Chromatography.

System GA—2,4,5-T RI 1850, 2,4,5-T-methyl ester RI 1750, 2,4,5-T-isobutyl ester RI 2280, 2,4,5-T-isopropyl ester RI 1825, 2,4,5-T-isooctil ester RI 2320, M (trichlorophenol) RI 1440; system GK—2,4,5-T-methyl ester RRT 0.80; 2,4,5-T-isooctil ester 1.24 and 1.31 (both relative to caffeine).

Mass Spectrum.

Principal ions at m/z 233, 45, 42, 59, 179, 146, 109, 235 (methyl ester); 43, 57, 41, 55, 71, 69, 56, 70 (isooctil ester).

Top | Related articles | Next: Triclocarban»


Triclocarban: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triclocarban

Disinfectant, Antiseptic

Synonyms. TCC; 3,4,4′-Trichlorocarbanilide.

Proprietary names. Citrosil Sapone; Cuticura; Cutisan; Derso TCC; Nobacter; Solubacter; Valderma.

N-(4-Chlorophenyl)-N′-(3,4–dichlorophenyl)urea

C13H9Cl3N2O=315.6

CAS—101–20–2

Fine white plates. M.p. 255° to 256°.

Practically insoluble in water; soluble 1 in 25 of acetone and 1 in 100 of propylene glycol.

Partition Coefficient.

Log P(octanol/water), 4.9.

Thin–layer Chromatography.

System TD—Rf 60; system TE—Rf 75; system TF—Rf 59; system TAD—Rf 63.

Ultraviolet Spectrum.

Ethanol—265 nm (A11=1391 b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1634, 1587, 1550, 820, 1089, 1232 cm−1(KBr disk).

Mass Spectrum.

Principal ions at m/z 127, 161, 163, 153, 129, 187, 90, 189.

Quantification

Gas chromatography.

In blood: limit of detection 12.5 ng/mL, ECD—D. R. Hoar and M. H. Bowen,J. Pharm. Sci.,1977, 66, 725–726.

Gas chromatography–mass spectrometry.

In plasma or urine: limit of detection for 2′-hydroxy sulfate metabolite in plasma, 1.5 ng/mL and for N-glucuronide in urine, 3 ng/mL—L.D. Gruenke et al.,J. Anal. Toxicol.,1997, 11, 75–80.

Use.

In concentrations of 1 to 2%.

Top | Related articles | Next: Triclofos Sodium»


Triclofos Sodium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triclofos Sodium

Sedative, Hypnotic

Proprietary names. Triclonam; Tricloryl; Triclos.

Sodium 2,2,2–trichloroethanol hydrogen phosphate

C2H3Cl3NaO4P=251.4

CAS—306–52–5 (triclofos); 7246–20–0 (sodium salt)

A white hygroscopic powder.

Soluble 1 in 2 of water and 1 in 250 of ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.1.

Colour Test.

Phosphorus Test—yellow precipitate.

Gas Chromatography.

System GB—RI 1952.

Infra–red Spectrum.

Principal peaks at wavenumbers 1107, 1227, 926, 1124, 709, 876 cm−1(triclofos sodium, Nujol mull).

Mass Spectrum.

Principal ions at m/z 31, 49, 77, 29, 113, 51, 48, 115, no peaks above 120 (triclofos); trichloroacetic acid 44, 83, 85, 36, 28, -, -, -; trichloroethanol 31, 49, 77, 113, 115, 82, 51, 117.

Quantification

Determination of trichloroethanol – see under Cloral Hydrate.

Disposition in the Body.

Rapidly hydrolysed in the stomach to trichloroethanol which is readily absorbed. Trichloroethanol, the active metabolite, is conjugated with glucuronic acid to give urochloralic acid, and oxidised to trichloroacetic acid. About 12% of a dose is excreted in the urine in 24 h as metabolites.

Therapeutic concentration.

In plasma, trichloroethanol, usually in the range 1.5 to 15 mg/L.

After an oral dose of 22 mg/kg given to 7 subjects, peak plasma concentrations of trichloroethanol and urochloralic acid of about 8 mg/L and 2 mg/L, respectively, were reported; no unchanged triclofos was detectable in plasma [E. M. Sellers et al.,Clin. Pharmacol. Ther.,1973, 14, 147].

Toxicity.

Plasma concentrations greater than 40 mg/L of trichloroethanol are likely to produce toxic effects, and concentrations greater than 100 mg/L may be fatal.

The following postmortem tissue concentrations of trichloroethanol were reported in a fatality due to triclofos ingestion: blood 335 μg/mL, bile 696 mg/L, brain 326 μg/g, kidney 928 μg/g, liver 690 μg/g, urine 195 mg/L; other drugs were also detected [D. J. Doedens and J. A. Benz,Bull. Int. Assn. Forens Toxicol.,1976, 122, 10–11].

Half–life.

Plasma half–life, trichloroethanol about 8 h, urochloralic acid about 7 h, trichloroacetic acid about 4 days.

Volume of distribution.

Trichloroethanol, about 0.6 L/kg.

Distribution in blood.

Plasma: whole blood ratio, trichloroethanol about 0.9.

Protein binding.

In plasma, trichloroethanol about 35% and trichloroacetic acid about 94%.

Dose.

1 to 2 g, as a hypnotic.

Top | Related articles | Next: Triclosan»


Triclosan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triclosan

Disinfectant

Synonym. Cloxifenol

Proprietary names. Acneclear; Adasept; Aquasept; Bioband; Dermax; Dermo-Steril; Fisohex; Gamophen; Geroderm; Irgasan DP300; Novaderm; Procoutol; Proderm; Sapoderm; Septisol; Solyptol; Ster-Zac; Stri-Dex; Tersaseptic; Zalclense.

5-Chloro–2-(2,4–dichlorophenoxy)phenol

C12H7Cl3O2=289.5

CAS—3380–34–5

A white crystalline powder or soft agglomerates. M.p. 54° to 57°.

Practically insoluble in water; very soluble in most organic solvents.

Dissociation Constant.

pKa 7.9.

Partition Coefficient.

Log P(octanol/water), 4.8.

Ultraviolet Spectrum.

Ethanol—283 nm (A11=179 b); alkaline ethanol—295 nm.

Mass Spectrum.

Principal ions at m/z 288, 290, 218, 146, 114, 63, 51, 148.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 2 μg/L, ECD—A. Sioufi et al.,J. Pharm. Sci.,1977, 66, 1166–1168.

Disposition in the Body.

Therapeutic concentration

In a single dose study, subjects brushed one time with 1.25 g dentifrice containing 0.3% triclosan (3.75 mg) and ingested all of the dentifrice. Blood samples were collected at multiple time points from pre–dose to 72 h post–dose. In a multiple dose study, the same subjects brushed 3 times daily as in the single dose study. After 12 days of 3 times daily toothbrushing and ingestion of the dental slurry, the mean triclosan plasma concentration was 352 μg/L in the steady state period. There was no significant difference between results obtained in the single dose study, suggesting a complete elimination of daily triclosan dose and no increase in the triclosan level during repeated brushing/ingestion. [D. M. Bagley and Y. J. Lin,Am. J. Dent.,2000, 13, 148–152].

Use.

In concentrations of 0.05 to 2%.

Top | Related articles | Next: Tricyclamol Chloride»


Tricyclamol Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tricyclamol Chloride

Anticholinergic

1-(3-Cyclohexyl–3–hydroxy–3–phenylpropyl)-1–methylpyrrolidinium chloride

C20H32ClNO=337.9

CAS—3818–88–0

A white crystalline powder. M.p. 165° to 168°.

Soluble 1 in 3 of water, 1 in 3 of ethanol, and 1 in 25 of chloroform; practically insoluble in ether.

Colour Tests.

Mandelin's Test—grey–violet; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 06. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—251, 257 (A11=5.7 a), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 705, 920, 1115, 772, 1045, 1061 cm−1(KBr disk).

Dose.

Tricyclamol chloride has been given in doses of 50 to 100 mg.

Top | Related articles | Next: Tridihexethyl Chloride»


Tridihexethyl Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tridihexethyl Chloride

Anticholinergic

Proprietary names. Pathilon. It is an ingredient of Milpath.

γ-Cyclohexyl-N,N,N-triethyl-γ-hydroxybenzenepropanaminium chloride

C21H36ClNO=354.0

CAS—60–49–1 (tridihexethyl); 4310–35–4 (chloride)

A white crystalline powder. M.p. 196° to 202°.

Soluble 1 in 3 of water, 1 in 3 of ethanol, and 1 in 2 of chloroform; practically insoluble in ether.

Colour Tests.

Mandelin's Test—violet; Marquis Test—brown–violet.

Thin–layer Chromatography.

System TA—Rf 07. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—251, 257, 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 717, 1492, 710, 769, 1162, 729 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 86, 58, 88, 105, 206, 87, 55, 77.

Dose.

75 to 300 mg daily.

Top | Related articles | Next: Trientine»


Trientine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trientine

Copper Chelator

Synonym. Triethylenetetramine; Trien; TETA; TECZA.

N,N′-Bis-(2–aminoethyl)-1,2–ethanediamine

C6H18N4=146.2

CAS—112–24–3

An oily liquid with M. p. of 12°and b. p. of 266° to 267°. It is soluble in water and alcohol, and is corrosive.

Trientine Dihydrochloride

Synonyms. MK-0681; TECZA; TETA; Trien hydrochloride; Trientine hydrochloride; Triethylenetetramine dihydrochloride.

Proprietary name. Syprine

C6H18N4,2HCl=219.2

CAS—38260–01–4

A white to pale yellow crystalline powder. M.p. 115° to 118°. It is freely soluble in water; soluble in methyl alcohol; slightly soluble in alcohol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa9.92 (20°).

Partition Coefficient.

Log P(octanol/water), −2.65.

High Performance Liquid Chromatography.

Column: Nucleosil 5-CN (250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium chloride (140 mM) (containing sodium benzene sulfonate (48 mM), and acetic acid (9.2 mM), pH 6) (27:73), flow rate 0.5 mL/min. Fluorescence detection (λex=380 nm, λem=485 nm). RT: 9.5 min [K Miyazaki et al.,Chem. Pharm. Bull.,1990, 38, 1035–1038].

Quantification

High performance liquid chromatography.

In blood: limit of detection 100 μg/L. Fluorescence detection (λex=380 nm, λem=485 nm)—K. Miyazaki et al.,Chem. Pharm. Bull.,1990, 38, 1035–1038.

Disposition in the Body.

Trientine is rapidly absorbed after oral administration. High concentrations of the metabolites are detected in the blood at the early stages following administration. It is widely distributed throughout the body. Urine and faeces are the major routes of elimination, with a large amount of metabolites being detected in urine. 1-N-acetyltriethylene tetramine (acetyltrien) has been identified in urine. This metabolite has chelating activity which is significantly lower than trientine. Both drug and metabolite are capable of combining with copper, iron and zinc. After oral administration, approx. 1.6% of an administered dose is detected in urine unchanged, and 8% as acetyltrien. The majority of the drug is excreted within the first 6 h, and the metabolite excreted over 26 h.

Bioavailability.

90 to 95%.

Dose.

Adults: (US guidelines) the usual initial dose is 750 to 1250 mg daily which may be increased to a maximum of 2 g daily; (UK guidelines) 1.2 to 2.4 g daily is recommended. Children: the usual initial dose is 500 to 750 mg which may be increased to a maximum of 1.5 g daily if necessary.

Top | Related articles | Next: Trifluomeprazine»


Trifluomeprazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trifluomeprazine

Tranquilliser (Veterinary)

Synonym. Triflutrimeprazine

N,N,β-Trimethyl–2-(trifluoromethyl)-10H-phenothiazine–10–propanamine

C19H21F3N2S=366.4

CAS—2622–37–9

Trifluomeprazine Maleate

Proprietary name. Nortran

C19H21F3N2S,C4H4O4=482.5

A white crystalline powder. M.p. about 178°.

Very slightly soluble in water; soluble 1 in 25 of ethanol and 1 in 25 of chloroform; practically insoluble in ether.

Colour Tests.

Mandelin's Test—green→red–violet; Marquis Test—red–violet; Sulfuric Acid—red–violet.

Thin–layer Chromatography.

System TA—Rf 65; system TB—Rf 60; system TC—Rf 58; system TL—Rf 52. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2250.

Ultraviolet Spectrum.

Aqueous acid—255 (A11=803 a), 305 nm, less well–defined.

Mass Spectrum.

Principal ions at m/z 58, 366, 59, 100, 266, 248, 84, 44.

Top | Related articles | Next: Trifluoperazine»


Trifluoperazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trifluoperazine

Antipsychotic

10-[3-(4-Methyl–1–piperazinyl)propyl]-2-(trifluoromethyl)-10H-phenothiazine

C21H24F3N3S=407.5

CAS—117–89–5

Trifluoperazine Hydrochloride

Synonym. Triphthazinum

Proprietary names. Eskazine; Flupazine; Jatroneural; Modalina; Novoflurazine; Stelazine; Terfluzine; Triplex. It is an ingredient of Parstelin, and Stelabid.

C21H24F3N3S,2HCl=480.4

CAS—440–17–5

A white to pale yellow, hygroscopic, crystalline powder. M.p. 242° to 243°.

Soluble 1 in 2 of water, 1 in 11 of ethanol, and 1 in 100 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.1 (24°).

Partition Coefficient.

Log P(octanol/water), 5.0.

Colour Tests.

Formaldehyde-Sulfuric Acid—pink; Forrest Reagent—orange; FPN Reagent—orange; Liebermann's Test—red; Mandelin's Test—red–brown; Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 53; system TB—Rf 33; system TC—Rf 30; system TE—Rf 55; system TL—Rf 08; system TAE—Rf 30; system TAF—Rf 29. (Dragendorff spray, positive; FPN reagent, pink; Acidified iodoplatinate solution, positive; Marquis reagent, pink.)

Gas Chromatography.

System GA—RI 2683 trifluoperazine; RI 2190 M (ring); RI 2990 M (sulfoxide); system GB—RI 2798 trifluoperazine; RI 3145 M (sulfoxide); RI 3191 M (norsulfoxide); system GF—RI 3050.

High Performance Liquid Chromatography.

System HA—k 3.0; system HX—RI 480; system HY—RI 344; system HZ—Retention time 13.2 min; system HAA—Retention time 17.7 min.

Ultraviolet Spectrum.

Aqueous acid—256 (A11=743 a), 305 nm; aqueous alkali—258, 308 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1114, 1316, 1145, 1081, 755, 1255 cm−1 (trifluoperazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 113, 70, 407, 43, 141, 42, 127, 71.

Quantification

Gas chromatography.

In plasma: limit of detection 0.2 μg/L, AFID—J. I. Javaid et al.,J. Pharm. Sci.,1982, 71, 63–66.

Radioimmunoassay.

In plasma: limit of detection 0.25 μg/L—K. K. Midha et al.,Br. J. Clin. Pharmacol.,1981, 12, 189–193.

Disposition in the Body.

Absorbed after oral administration. About 1% of a daily dose is excreted in the 24–h urine as unchanged drug and up to 6% of a dose as the sulfoxide. Metabolism to 7–hydroxytrifluoperazine and desmethyltrifluoperazine has been reported.

Therapeutic concentration

Following a single oral dose of 5 mg to 5 healthy subjects, peak plasma concentrations of 0.5 to 3.1 μg/L (mean, 1.4 μg/L) were reached between 2.3 and 3.2 h [K. K. Midha et al.,Br. J. Clin. Pharmacol.,1983, 15, 380–382]

Following a single oral dose of 20 mg to 4 subjects, peak plasma concentrations of 1 to 4 μg/L (mean 2) were attained in 3 to 6 h [T. J. Gillespie and I. Sipes,J. Chromatogr., 1981, 223; B Biomed. Appl.,12, 95–102].

Following daily oral doses of 80 mg to 1 subject, a peak plasma concentration of 0.028 mg/L was reported 8 h after a dose [S. H. Curry et al.,Lancet,1981, 1, 395–396].

Toxicity

Postmortem blood and liver concentrations of 0.06 mg/L and 0.31 mg/kg respectively were reported in a woman who died of suspected trifluoperazine overdose while receiving daily oral doses of 40 mg [E. Street, per R. C. Baselt, Disposition of Toxic Drugs and Chemicals in Man, 5th Edn, Davis, California, Biomedical Publications, 2000, 860–861].

The following postmortem concentrations were reported in a fatality attributed to trifluoperazine ingestion: blood 0.4 mg/L, kidney 83 mg/kg, liver 198 mg/kg; 7–hydroxytrifluoperazine, kidney 61 mg/kg, liver 161 mg/kg; desmethyltrifluoperazine, kidney 89 mg/kg, liver 205 mg/kg [I. Quai et al.,J. Anal. Toxicol.,1985, 9, 43–44].

Half–life.

Plasma half–life, 7 to 18 h (mean 12).

Dose.

For psychoses, the equivalent of 10 to 20 mg of trifluoperazine daily; more than 40 mg daily has been given.

Top | Related articles | Next: Trifluperidol»


Trifluperidol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trifluperidol

Antipsychotic

Synonym. Flumoperone

1-(4-Fluorophenyl)-4-[4–hydroxy–4-[3-(trifluoromethyl)phenyl]-1–piperidinyl]-1–butanone

C22H23F4NO2=409.4

CAS—749–13–3

A white crystalline powder. M.p. 93° to 95°.

Trifluperidol Hydrochloride

Proprietary names. Psicoperidol; Triperidol.

C22H23F4NO2,HCl=445.9

CAS—2062–77–3

A white, amorphous or crystalline, flocculent powder which is stable in air but darkens slowly on exposure to light. M.p. about 201°.

Slightly soluble in water and chloroform; soluble in ethanol; practically insoluble in ether; freely soluble in methanol.

Partition Coefficient.

Log P(octanol/water), 4.5.

Thin–layer Chromatography.

System TA—Rf 73; system TB—Rf 13; system TD—Rf 02; system TE—Rf 77; system TF—Rf 05; system TAD—Rf 26; system TAE—Rf 55; system TAF—Rf 76. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2675; RI 1570 M (N-desalkyl–oxo) – 2H2O; RI 1970 M (N-desalkyl-).

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 459; system HY—RI 306; system HAA—Retention time 21.6 min.

Ultraviolet Spectrum.

Aqueous acid—248 nm (A11=308 a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1317, 1150, 1665, 1170, 1110, 1595 cm−1 (trifluperidol hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 42, 271, 258, 123, 56, 83, 240, 95.

Quantification

Gas chromatography.

In plasma or tissues: ECD—F. Marcucci et al.,J. Chromatogr.,1971, 59, 174–177.

High performance liquid chromatography.

In plasma—L. Przyborowski and G. Misztal,Pharmazie,1991, 46, 813–814.

Dose.

Initially the equivalent of 500 μg of trifluperidol daily, increased to a maximum dose of 8 mg daily.

Top | Related articles | Next: Triflupromazine»


Trilostane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trilostane

Adrenocortical Suppressant

Proprietary name. Modrenal

(4α,5α,17β)-4,5-Epoxy–3,17–dihydroxyandrost–2–ene–2–carbonitrile

C20H27NO3=329.4

CAS—13647–35–3

Tan crystals. M.p. 258° to 270°, with some decomposition.

Practically insoluble in water, chloroform and ether; slightly soluble in a mixture of equal parts of chloroform and methanol.

Partition Coefficient.

Log P(octanol/water) 2.0.

Thin–layer Chromatography.

System TA—Rf 88; system TB—Rf 0; system TC—Rf 18; system TD—Rf 30; system TE—Rf 7; system TF—Rf 45. (Marquis reagent, red; mercuric chloride–diphenylcarbazone, violet, fades to pink; acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—RI 3075, decomposition occurs.

Ultraviolet Spectrum.

Aqueous alkali—281 nm; ethanol—253 nm (A11==234b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1665, 1060, 1050, 1320, 1205, 1180 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 41, 147, 79, 93, 55, 105, 67, 91.

Quantification

High performance liquid chromatography.

In plasma: trilostane and ketotrilostane—P. Powles et al.,J. Chromatogr.,1984, 311, 434–442; R.R. Brown et al.,J. Chromatogr.,1995, 339, 440–444.

Dose.

120 to 480 mg daily.

Top | Related articles | Next: Trimeperidine»


Trimeperidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimeperidine

Narcotic Analgesic

Synonym. Promedol

1,2,5-Trimethyl–4–phenyl–4–piperidinol propanoate

C17H25NO2=275.4

CAS—64–39–1

Soluble 1 in about 27 of water.

Trimeperidine Hydrochloride

C17H25NO2,HCl=311.9

CAS—125–80–4

A white crystalline powder.

Freely soluble in water and chloroform; soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 3.1.

Colour Test.

Marquis Test—red–violet.

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 41; system TC—Rf 41; system TL—Rf 17. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, red–violet.)

Gas Chromatography.

System GA—RI 1808; system GB—RI 1895.

High Performance Liquid Chromatography.

System HA—k 2.1.

Ultraviolet Spectrum.

Aqueous acid—251, 257 nm (A11=7.6b), 263 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1738, 1181, 1141, 1162, 1195, 1077 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 186, 42, 201, 56, 57, 187, 202, 71.

Dose.

Trimeperidine hydrochloride has been given in doses of up to 200 mg daily.

Top | Related articles | Next: Trimetaphan Camsilate»


Alimemazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Alimemazine

Antihistamine, Sedative

Synonym. Trimeprazine

N,N,β-Trimethyl–10H-phenothiazine–10–propanamine

C18H22N2S=298.4

CAS—84–96–8

Crystals. M.p. 68°. Its solubility in water is 0.9415 mg/L at 25°.

Alimemazine Tartrate

Proprietary names. Nedeltran; Panectyl; Repeltin; Theralen(e); Vallergan; Variargil.

(C18H22N2S)2,C4H6O6=747.0

CAS—4330–99–8

A white or slightly cream–coloured crystalline powder which darkens in colour on exposure to light. M.p. 159° to 163°.

Soluble 1 in 4 of water, 1 in 30 of ethanol and 1 in 5 of chloroform; very slightly soluble in ether.

Partition Coefficient.

Log P(octanol/pH 7.4), 2.9; (octanol/water), 4.71.

Colour Tests.

Formaldehyde–Sulfuric Acid—red–violet; Forrest Reagent—brown–red; FPN Reagent—brown–red; Mandelin's Test—violet; Marquis Test—violet

Thin–layer Chromatography.

System TA—Rf 58; system TB—Rf 54; system TC—Rf 39; system TE—Rf 77; system TL—Rf 31; system TAE—Rf 32; system TAF—Rf 46. (Dragendorff spray, positive; FPN reagent, pink; acidified iodoplatinate solution, positive; Marquis reagent, pink; ninhydrin spray, positive.)

Gas Chromatography.

System GA—alimemazine RI 2305, M (OH-) RI 2650, M (OH-)-AC RI 2600, M (bis–nor-)-AC RI 2765, M (nor-) RI 2335, M (nor-OH-)-AC2 RI 2930, M (ring) (phenothiazine) RI 2020, M (sulfoxide) RI 2665; system GB—alimemazine RI 2402, M (nor-) RI 2432, M (sulfoxide) RI 2805, M (OH-) RI 2829, M (norsulfoxide) RI 2817, M (nor-OH-) RI 2845; system GC—RI 2646; system GF—RI 2715; system GW—Retention time 20.3 min.

High Performance Liquid Chromatography.

System HA—k 3.1; system HX—RI 420; system HAX—Retention time 14.9 min; system HAY—Retention time 7.1 min.

Ultraviolet Spectrum.

Aqueous acid—251 nm (A11=926a), 300 nm; aqueous alkali—256, 310 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 748, 1248, 1260, 1305, 1590, 1275 cm−1 (alimemazine tartrate, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 298, 212, 198, 100, 299, 252, 199.

Quantification

Gas chromatography.

In body fluid: limit of detection 0.25 to 0.5 μg/L, SID—H. Hattori et al.,J. Chromatogr.,1992, 5792, 247–252.

High performance liquid chromatography.

In plasma: limit of detection 0.1 μg/L, electrochemical detection—J. E. Holt et al.,Br. J. Clin. Pharmacol.,1983, 15, 604P–605P. Limit of detection 0.004 μg/L, fluorescence detection—G. Diehl and U. Karst,J. Chromatogr. A.,2000, 8902, 281–287.

Disposition in the Body.

Readily absorbed after oral administration and widely distributed throughout the body. About 70% of an oral dose is excreted in the urine in 48 h mostly as sulfoxides and glucuronides.

Therapeutic concentration

Following single oral doses of 5 mg to 2 subjects, peak plasma concentrations of 0.8 and 1.8 μg/L were reported at 4 h [G. McKay et al.,J. Chromatogr., 1982, 233; Biomed. Appl.,22, 417–422].

6 healthy males, aged 20 to 40 years, were administered with 5 mg alimemazine as a syrup and in tablet form, after an overnight fast. The mean peak blood concentrations were 2.34 μg/L after the syrup and 0.95 μg/L with the tablet. These concentrations were observed at 3.5 and 4.5 h, respectively [O. Y.-P. Hu et al.,J. Pharm. Pharmacol.,1986, 38, 172–176].

6 children, aged 1.5 to 9.5 years, were orally administered with 3 mg/kg body weight for 30 to 85 min (median 65 min). The mean peak blood alimemazine concentration was 0.357 μmol/L (range 0.27 to 0.51) observed at 55 to 105 min [S. Sponheim et al.,Pharmacol. Toxicol.,1990, 673, 243–245].

Toxicity

A 50–year–old male was found dead at his home with a suicide note. Toxicological analysis showed that he had a alimemazine concentration of 1.91 mg/L in his blood and 25.05 mg/L in his urine. Noralimemazine was detected in his urine at 13.59 mg/L and alimemazine sulfoxide at 7.84 mg/L. In this case the blood alimemazine concentration was 1000 times greater than reported therapeutic concentrations [P. Kintz and P. Mangin,TIAFT Bulletin Case Notes,1995, 25(3)].

A 58–year–old man who had a history of clinical depression was found dead at his home. Several empty containers of alimemazine were found near his bed. Alimemazine was detected in his femoral blood at a concentration of 6.52 mg/L; in urine at 6.22 mg/L; bile, 4.44 mg/L; gastric contents, 80.19 mg/L; brain, 19.9 μg/g (the major site of drug disposition); liver, 18.69 μg/g; kidney, 19.13 μg/g; heart, 16.62 μg/g, and in muscle a concentration of 1.43 μg/g. The postmortem blood concentration was 10 000 times that observed at therapeutic levels [P. Kintz et al.,J. Anal. Toxicol.,1995, 197, 591–594].

Half–life.

Mean, 6.8 h (children).

Clearance.

Blood, 3.7 L/kg/h (children).

Blood distribution.

Plasma:red blood cell ratio, 1.17.

Dose.

Usually 10 to 40 mg of alimemazine tartrate daily; up to 100 mg daily has been given. Elderly, 10 to 20 mg daily. Children >2 years old, 2.5 to 5 mg three or four times daily.

Top | Related articles | Next: Allobarbital»


Trimetaphan Camsilate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimetaphan Camsilate

Antihypertensive

Synonyms. Méthioplégium; Trimetaphan Camphorsulfonate; Trimethaphan Camsylate.

Proprietary name. Arfonad

Decahydro–2–oxo–1,3–bis(phenylmethyl)thieno[1′,2′:1,2]thieno-[3,4-d]imidazol–5–ium salt with (1S)-7,7–dimethyl–2–oxobicyclo[2,2,1]heptane–1–methanesulfonic acid (1:1)

C22H25N2OS,C10H15O4S=596.8

CAS—7187–66–8 (trimetaphan); 68–91–7 (camsilate)

Colourless crystals or white crystalline powder. M.p. about 245°, with decomposition.

Soluble 1 in less than 5 of water and 1 in 2 of ethanol; freely soluble in chloroform; slightly soluble in acetone and ether.

Partition Coefficient.

Log P(octanol/water) 6.9.

Colour Tests.

Aromaticity (Method 2)—colourless/yellow; Liebermann's Test—orange

Thin–layer Chromatography.

System TA—Rf 02; system TB—Rf 00; system TE—Rf 00; system TF—Rf 00; system TAE—Rf 00; system TAJ—Rf 00; system TAK—Rf 01; system TAL—Rf 20. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HX—RI 386.

Ultraviolet Spectrum.

Aqueous acid—252 nm (A11=8.2a), 258 nm (A11=8.3a), 264 nm. No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1701, 1220, 1184, 1735, 1052, 1672 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 91, 65, 187, 92, 277, 259, 90, 273.

Dose.

Initially 3 to 4 mg/min by intravenous infusion.

Top | Related articles | Next: Trimetazidine»


Trimetazidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimetazidine

Anti–anginal Vasodilator

Synonym. Trimetazine

1-[(2,3,4-Trimethoxyphenyl)methyl]piperazine

C14H22N2O3=266.3

CAS—5011–34–7

Trimetazidine Hydrochloride

Proprietary names. Cardiazidine; Centrophene; Idaptan; Oxygirex; Vastarel; Vastinol.

C14H22N2O3,2HCl=339.3

CAS—13171–25–0

A white crystalline powder. M.p. 225° to 228°.

Freely soluble in water; sparingly soluble in ethanol.

Partition Coefficient.

Log P(octanol/water), 0.6.

Colour Tests.

Mandelin's Test—violet; Marquis Test—yellow (fades).

Thin–layer Chromatography.

System TA—Rf 22; system TB—Rf 05; system TC—Rf 04; system TL—Rf 01. (Acidified iodoplatinate solution, positive.)

High Performance Liquid Chromatography.

System HA—k 3.0 (tailing peak); system HAA—RT 6.1 min.

Ultraviolet Spectrum.

Aqueous acid—231 (A11 = 424 a), 269 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1093, 1494, 1280, 1011, 1042, 1600 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 181, 85, 56, 166, 266, 182, 179, 91.

Quantification

Gas chromatography–mass spectrometry.

In biological fluids—L. Fay et al.,J. Chromatogr.,1989, 490, 198–205.

High performance liquid chromatography.

In plasma: fluorescence detection—S. Courte and N. Bromet,J Chromatogr.,1981, 224, 162–167.

Dose.

Trimetazidine hydrochloride has been given in doses of 40 to 60 mg daily.

Top | Related articles | Next: Trimethadione»


Trimethobenzamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimethobenzamide

Antihistamine

N-[(2-Dimethylaminoethoxy)benzyl]-3,4,5–trimethoxybenzamide

C21H28N2O5=388.5

CAS—138–56–7

Trimethobenzamide Hydrochloride

Proprietary names. Tebamide; T-Gen; Ticon; Tigan; Trimazide.

C21H28N2O5,HCl=424.9

CAS—554–92–7

A white crystalline powder. M.p. 188° to 190°.

Soluble 1 in 2 of water, 1 in about 60 of ethanol, 1 in 67 of chloroform, and 1 in 720 of ether.

Dissociation Constant.

pKa 8.8.

Partition Coefficient.

Log P(octanol/water), 2.3.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—violet–brown.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 02; system TE—Rf 47; system TAE—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 3281.

High Performance Liquid Chromatography.

System HA—k 4.7; system HX—RI 347.

Ultraviolet Spectrum.

Aqueous acid—258 (A11 = 312 b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1123, 1230, 1575, 1505, 1616, 990 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 195, 59, 72, 388, 89, 315, 42.

Quantification

Gas chromatography–mass spectrometry.

In saliva: limit of detection <100 μg/L—T. A. Robert et al.,J. Chromatogr., 1981, 224; B Biomed. Appl.,13, 116–121.

High performance liquid chromatography.

In serum: UV detection—T. A. Robert et al.,J. Clin. Pharmacol.,1982, 22, 53–58.

Disposition in the Body

Therapeutic concentration

Following a single oral dose of 250 mg to 4 subjects, peak blood concentrations of 1.3 to 2.4 μg/mL (mean 1.7) were attained in 1.5 h [R. C. Baselt and R. H. Cravey,J. Anal. Toxicol.,1977, 1, 81–103].

Toxicity

In a fatality involving the ingestion of trimethobenzamide, postmortem blood and bile concentrations of 184 mg/L and 1150 mg/L, respectively, were reported; a postmortem blood–alcohol concentration of 1100 mg/L was also reported [J. C. Harrill,Bull. Int. Assn. Forens. Toxicol.,1976, 122, 29–30].

Dose.

0.75 to 1 g daily.

Top | Related articles | Next: Trimethoprim»


Trimethoprim: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimethoprim

Antimicrobial

Synonyms. BW-56–72; NSC-106568; Trimethoprimum; Trimethoxyprim.

Proprietary names. Ipral; Monotrim; Primsol; Proloprim; Tiempe; Trimogal; Trimopan; Trimpex; Uretrim; Wellcoprim. It is an ingredient of Bactrim, Borgal (vet.), Chemotrim, Cotrim, Fectrim, Laratrim, Polytrim, Septra, Septrin, SMZ-TMP, Sulfatrimand Trivetrin (vet.).

5-[(3,4,5-Trimethoxyphenyl)methyl]-2,4–pyrimidinediamine

C14H18N4O3=290.3

CAS—738–70–5

White or yellowish–white crystals or crystalline powder. M.p. 199° to 203°.

Soluble 1 in 2500 of water, 1 in 300 of ethanol, 1 in 55 of chloroform and 1 in 80 of methanol; practically insoluble in ether.

Dissociation Constant.

pKa7.2; 6.6.

Partition Coefficient.

Log P(octanol/water), 0.91.

Colour Tests.

Aromaticity (Method 2)—yellow/red; Mandelin's Test—yellow–brown; Marquis Test—orange.

Cold nitric acid gives a red colour which fades to yellow on heating.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 00; system TC—Rf 22; system TE—Rf 45; system TL—Rf 12; system TAD—Rf 20; system TAE—Rf 45; system TAF—Rf 59; system TAJ—Rf 14; system TAK—Rf 08; system TAL—Rf 66. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—trimethoprim RI 2558, trimethoprim-AC2 RI 3000.

High Performance Liquid Chromatography.

System HA—k 1.2; system HX—RI 299; system HY—RI 254; system HZ—Retention time, 2.1 min; system HAA—Retention time, 8.3 min; system HAX—Retention time 6.7 min; system HAY—Retention time 3.7 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=218a); aqueous alkali—287 nm (A11=250a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1126, 1630, 1596, 1235, 1650, 1565 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 290, 259, 275, 291, 243, 123, 200, 43.

Quantification

Gas chromatography.

In plasma or urine: limit of detection 0.1 mg/L, AFID—G. Land et al.,J. Chromatogr., 1978, 146; Biomed. Appl.,3, 143–147>.

High performance liquid chromatography.

In serum or urine: limit of detection 0.01 mg/L, electrochemical detection—L. Nordholm and L. Dalgaard,J. Chromatogr., 1982, 233; Biomed. Appl.,22, 427–431. In serum or urine: limit of detection 0.1 mg/L, UV detection—R. Gochin et al.,J. Chromatogr., 1981, 223; Biomed. Appl.,12, 139–145.

High performance liquid chromatography–mass spectrometry.

In tissues: limit of detection is 4 μg/kg, (SIM: m/z 291)—A. Cannavan et al.,Analyst,1997, 12211, 1379–1381.

Disposition in the Body.

Readily and rapidly absorbed after oral administration. Trimethoprim is widely distributed around the body to tissues and fluids including kidneys, liver, lung and bronchial secretions, saliva, aqueous humour and vaginal secretions. Metabolic reactions include oxidation of the methylene group to a hydroxymethyl group, N-oxidation, O-demethylation, hydroxylation and conjugation with glucuronic acid or sulfate. 10 to 20% of a dose is metabolised. Metabolites are excreted in the urine as conjugates but the greater part of the dose is excreted as unchanged drug. Urinary excretion is pH-dependent and is increased in acid urine. About 40 to 75% of a dose is excreted in 24 h, up to 60% being in the form of unchanged drug, with about 4% each as the 3′-hydroxymethyl and 4′-hydroxymethyl metabolites, and 2% as the N1-oxide. Less than 4% is eliminated in the faeces. It readily crosses the placenta and has been detected in breast milk.

Therapeutic concentration.

The serum therapeutic concentration ranges from 1.5 to 2.5 mg/L.

Following oral administration of 300 mg once daily to 6 subjects, maximum steady–state plasma concentrations of 3.1 to 9.5 mg/L (mean 6.0) were attained in 1 to 4 h (mean 2) [B. Odlind et al.,Eur. J. Clin. Pharmacol.,1984, 26, 393–397].

For further references to trimethoprim when administered with sulfamethoxazole, see under Sulfamethoxazole.

Toxicity.

Toxic effects have been associated with plasma concentrations greater than 20 mg/L. Bone marrow depression may result owing to the administration of high doses of trimethoprim or use for extended periods of time.

A 28–year–old man ingested 8 g of trimethoprim and 14 h later the plasma concentration was 19.6 mg/L. It was estimated that the actual amount of trimethoprim absorbed was about 3 g. The patient subsequently recovered [K. Hoppu et al.,Lancet,1980, 1, 778].

Half–life.

Plasma half–life, 8 to 17 h (mean 11).

Volume of distribution.

About 1.4 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 0.78.

Saliva.

Plasma:saliva ratio, about 1.3.

Protein binding.

In plasma, 40 to 70%.

Note.

For a review of the clinical pharmacokinetics of sulfamethoxazole and trimethoprim see R. B. Patel and P. G. Welling,Clin. Pharmacokinet.,1980, 5, 405–423.

Dose.

Doses of 1.5 g daily for 3 days have been given for malaria. For acute infection (oral): adults, 100 to 200 mg twice daily or a 100 to 300 mg single dose; children, 6 to 8 mg/kg daily; (6 to 12 years old) 100 mg twice daily; (6 month to 5 years old) 50 mg twice daily; (6 weeks to 5 months) 25 mg twice daily. (Intravenous): 200 mg every 12 h (adults); 6 to 9 mg/kg daily (children).

Top | Related articles | Next: Trimethoxyamfetamine»


Trimethoxyamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimethoxyamfetamine

Hallucinogen

Synonym. Trimethoxyamphetamine

α-Methyl–3,4,5–trimethoxyphenethylamine

C12H19NO3=225.3

CAS—1082–88–8

Trimethoxyamfetamine is the α-methyl homologue of mescaline.

An oil.

Practically insoluble in water; soluble in chloroform.

Trimethoxyamfetamine chloride

The hydrochloride is soluble in water; m.p. 219° to 220°.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Test.

Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 33 (2,4,6-TMA); system TB—Rf 06 (2,4,6-TMA); system TC—Rf 11 (2,4,6-TMA); system TE—Rf 29 (2,4,6-TMA); system TL—Rf 12 (2,4,6-TMA); system TAE—Rf 07 (2,4,6-TMA); system TAF—Rf 70 (2,4,6-TMA). (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1748.

High Performance Liquid Chromatography.

System HC—k 1.48; system HX—RI 290 (2,4,6-TMA); system HY—RI 232 (3,4,5-TMA); 298 (2,4,6-TMA).

Ultraviolet Spectrum.

Aqueous acid—269 (A11 = 26 b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1130, 1595, 1510, 1240, 1000, 1151 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 182, 167, 225, 181, 183, 151, 142.

Top | Related articles | Next: Trimetozine»


Trimetozine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimetozine

Tranquilliser

Synonyms. Trimethoxazine; Trimolide.

Proprietary names. Opalene; Trioxazine

4-(3,4,5-Trimethoxybenzoyl)morpholine

C14H19NO5=281.3

CAS—635–41–6

A white crystalline powder. M.p. about 120° to 122°.

Slightly soluble in water and ethanol; freely soluble in chloroform and methanol.

Partition Coefficient.

Log P(octanol/water) −0.2.

Colour Tests.

Liebermann's Test—black; Marquis Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 61; system TAE—Rf 80; system TL—Rf 52; system TB—Rf 11; system TC—Rf 72; system TE—Rf 68. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2253.

Ultraviolet Spectrum.

Methanol—245 nm (A11=259b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1131, 1642, 1229, 1110, 1592, 1001 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 195, 281, 196, 152, 280, 81, 77, 66.

Dose.

Usually 0.6 to 1.8 g daily; maximum of 3 g daily.

Top | Related articles | Next: Trimetrexate»


Trimetrexate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimetrexate

Antineoplastic

Synonyms CI-898; JB-11; NSC-249008.

5–methyl–6-[[(3,4,5–trimethoxyphenyl)amino]methyl]-2,4–quinazolinediamine

C19H23N5O3=369.4

CAS—52128–35–5

M. p. 215° to 217°. It is practically insoluble in water (<0.1 g/L).

Trimetrexate d-Glucuronate

Synonyms. NSC-352122; 2,4-Diamino–5–methyl–6-[(3,4,5–triethoxyanilino)methyl] quinazoline mono-d-glucuronate; Trimetrexate d-glucuronate; d-Glucuronic acid compound with 5–methyl–6-{[(3,4,5–trimethoxyphenyl)amino]methyl.

Proprietary names. NeuTrexin; Oncotrex.

C25H33N5O10=563.6

CAS—82952–64–5

A pale greenish to yellow powder or cake. It is soluble in water (>50 g/L).

Dissociation Constant.

pKa(50% methanol/water), 8.0.

Partition Coefficient.

Log P(octanol/water), 1.63; 2.55.

Gas Chromatography

Column: fused silica (5 m × 0.32 mm i.d.), cross–linked methyl silicone liquid (0.17 mm film thickness). Column temperature: 200° (0.1 min hold) at 15°/min to 300°. Carrier gas: helium, 1.0 mL/min. MS detection: electron ionisation, SIM. Reference compound: 2,4–diamino–5–methyl–6-[(4–chloroanilino)-methyl] quinazoline. Retention time: 3.7 min [P. L. Stetson and W. D. Ensminger et al.,J. Chromatogr., B Biomed. Appl.,1986, 383, 69–76].

High Performance Liquid Chromatography.

Column: TMS (Zorbax, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:(NH4)H2PO4 (50 mM) containing 0.8% triethylamine and 0.2% phosphoric acid (pH 4.5), flow rate 1.2 mL/min. Internal standard (IS): N-6-(phenylmethyl)-2,4,6–quinazolinetriamine. UV detection (λ = 241 nm). Retention times: trimetrexate, 9.4 min; IS, 12.0 min [W. Bullen et al.,J. Chromatogr.,1990, 526, 266–272].

Column: ODS C18 (Hypersil 100 × 4.6 mm i.d., 5 μm). Mobile phase: (gradient elution) (A)-acetonitrile; (B)-buffer—0.16% triethylamine containing 0.08% orthophosphoric acid (85%), pH 4.2. (A:B) initial conditions (9:91) to (35:65), re–equilibrated at initial conditions for 5 min, flow rate 1.5 mL/min. IS: trimethoprin. UV detection (λ = 241 nm). RT: trimetrexate 11.0 min; IS, 5.8 min [P. Tinsley and F. LaCreta,J. Chromatogr.,1990, 529, 468–472].

Column: ODS (Spherisorb, 100 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:triethylamine (0.08%) (15:85 to 40:60 over 10 min), flow rate 1.5 mL/min. UV detection (λ = 241 nm). Retention time: 7.6 min [G. Hudes et al.,Cancer Chemother. Pharmacol.,1989, 24, 117–122].

Mass Spectrum.

Principal ions at m/z 331, 332, 73, 201, 315, 333, 513, 217 (bis TMS derivative).

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of detection 0.005 μg/L—P. L. Stetson and W. D. Ensminger,J. Chromatogr., B Biomed. Appl.,1986, 3831, 69–76.

High performance liquid chromatography.

In blood: limit of quantification 2.4 μg/L, UV detection (λ = 241 nm)—W. Bullen et al.,J. Chromatogr.,1990, 526, 266–272. In urine: limit of quantification 100 μg/L, UV detection (λ = 241 nm)—P. Tinsley and F. La Creta,J. Chromatogr.,1990, 529, 468–472. In blood and urine: limit of quantification 100 μg/L, UV detection (λ = 241 nm)—G. Hudes et al.,Cancer Chemother. Pharmacol.,1989, 24, 117–122. In blood, faeces and urine: limit of quantification is 0.02 μg/L, 0.05 μg/L and 0.05 μg/L, respectively, UV detection (λ = 254 nm)—J. Lin et al.,Cancer Res.,1987, 47, 609–619.

Disposition in the Body.

Metabolism has not been characterised in humans for trimetrexate. However, pre–clinical data suggest that the major metabolic pathway is oxidative O-demethylation, followed by conjugation to either its glucuronide or the sulfate. N-demethylation and oxidation are related minor pathways. Preliminary findings in humans indicate the presence of a glucuronide conjugate with DHFR inhibition and a demethylated metabolite in urine. Trimetrexate is extensively metabolised by the liver and eliminated by hepatic metabolism via cytochrome P450 system. At least two metabolites are active and two are conjugated with glucuronic acid. Hepatic degradation may account for the low and variable oral absorption. About 50% of dose is excreted in urine with 10 to 30% as the unchanged drug, and 0.1 to 8% in faeces.

Therapeutic concentration

A paediatric patient with AIDS and PCP was administered with a 30 mg/m2 dose trimetrexate daily for 21 days. A peak plasma concentration of 8 mg/L was reached [M. J. Smit et al.,Pediatr. Infect. Dis. J.,1990, 9, 212–214 (discussion 215)].

49 adult patients with AIDS and PCP (in combination with calcium folinate) were administered with 30 mg/m2 trimetrexate for 21 days and peak plasma concentrations of 4.4 mg/L were observed by the end of infusion [C. J. Allegra et al.,N. Engl. J. Med.,1987, 317, 978–985].

6 adult patients with AIDS and PCP (in combination with calcium folinate) were administered with 30 mg/m2 daily for 21 days and peak plasma concentrations of 3.1 mg/L were detected. A dose of 60 mg/m2 daily for 3 days, produced peak concentrations of 1.2 mg/L [P. Rogers et al.,Antimicrob. Agents Chemother.,1988, 32, 324–326].

Toxicity.

Administration without concurrent leucovorin can cause lethal complications.

Bioavailability.

Mean oral bioavailability, 44% (range, 19 to 67%).

Half–life.

11 to 16.4 h.

Volume of distribution.

Plasma, 0.17 L/kg; steady state, 0.62 L/kg (20 L/m2); steady state in AIDS patients, 11 to 20 L/m2; in cancer patients, 12 to 42 L/m2.

Clearance.

Plasma clearance, 53 mL/min.

Protein binding.

>97%.

Dose.

45 mg/m2/day.

Top | Related articles | Next: Trimipramine»


Trimipramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimipramine

Antidepressant

Synonyms. IL-6001; 7162-R; Trimeprimine; Trimeproprimine.

Proprietary name. Tydamine

10,11-Dihydro-N,N,β-trimethyl–5H-dibenz[b,f]azepine–5–propanamine

C20H26N2=294.4

CAS—739–71–9

A pale yellowish–white waxy solid. M.p 45°.

Practically insoluble in water; readily soluble in ethanol.

Trimipramine Maleate

Synonym. Trimipramine Hydrogen Maleate

Proprietary names. Apo-Trimip; Herphonal; Novo-Tripramine; Rhotrimine; Stangyl; Surmontil; Tripress.

C20H26N2,C4H4O4=410.5

CAS—521–78–8

A white to almost white crystalline powder. M.p. 142°.

Slightly soluble in water and ethanol; soluble in chloroform; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 5.43.

Colour Tests.

Forrest Reagent—blue; FPN Reagent—blue; Mandelin's Test (add water)—blue.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 62; system TC—Rf 54; system TE—Rf 80; system TL—Rf 37; system TAE—Rf 36; system TAF—Rf 56. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—trimipramine RI 2215, M (OH-) RI 2575, M (OH-methoxy-) RI 2590, M (nor–ring) RI 1930; system GB—trimipramine RI 2302, M (nor-) RI 2335, M (OH-) RI 2631, M (nor-OH-) RI 2662, M (OH-methoxy-) RI 2715, M (nor–ring) RI 2107; system GF—RI 2505; system GS—Retention time: 16.3 min.

Column: OV-1 fused silica (25 m × 0.32 mm i.d., 0.2 μm film thickness). Column and injector temperatures: 195° and 280°, respectively. Carrier gas: helium, flow rate 2.5 mL/min. Detection: nitrogen–phosphorous. ISs: clomipramine and maprotiline. Retention time(s): trimipramine, 5.9 min; desmethyltrimipramine, 6.9 min; 2–hydroxytrimipramine, 16.0 min; 2–hydroxydesmethyltrimipramine, 18.0 min; clomipramine, 12.0 min; maprotiline, 8.5 min [N. Jourdil et al.,J. Chromatogr.,1993, 613, 59–65].

High Performance Liquid Chromatography.

System HA—trimipramine k 2.7, M (nor-) k 1.8; system HF—k 6.17; system HX—RI 454; system HY—RI 345; system HZ—Retention time, 8.3 min; system HAA—Retention time, 15.9 min; system HAX—Retention time 15.5 min; system HAY—Retention time, 7.7 min.

Column: Chiralcel OD-R (250 × 4.6 mm i.d., 10 μm); guard, RP C8 (15 × 1.0 mm i.d.). Mobile phase: 0.3 M aqueous sodium perchlorate:acetonitrile (58:42), flow rate 0.5 mL/min. UV detection (λ = 210 nm). k values (Retention time(s)): R-trimipramine, 2.41 (19.6 min); S-trimipramine, 2.87 (22.3 min) [J. Liu and J. T. Stewart,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700(1–2), 175–182].

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11=300a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1490, 762, 1240, 1230, 741, 749 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 249, 208, 99, 193, 234, 84, 248.

Quantification

Gas chromatography.

In plasma: limit of quantification 125 μg/L, NPD—S. Ulrich and J. Martens,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 217–234. In whole blood: limit of detection 32 to 50 μg/L, FID—X. P. Lee et al.,J. Chromatogr. Sci.,1997, 35, 302–308. In plasma and red blood cells: limit of detection 3 μg/L for trimipramine and 4 μg/L for desmethyltrimipramine and hydroxytrimipramine, NSD—N. Jourdil et al.,J. Chromatogr.,1993, 6131, 59–65.

Gas chromatography–mass spectrometry.

In plasma: limit of quantification is 4 μg/L for trimipramine and 2 μg/L for desmethyltrimipramine, SIM (m/z 249)—C. B. Eap et al.,J. Chromatogr.,1994, 6521, 97–103.

High performance liquid chromatography.

In serum: limit of quantification 15 μg/L and limit of detection 10 μg/L, UV detection (λ=210 nm)—J. Liu and J. T. Stewart,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700(1–2), 175–182. In plasma: limit of detection is 5 μg/L—T. Visser et al.,J. Chromatogr.,1984, 3091, 81–93.

Disposition in the Body.

Readily absorbed after oral administration but undergoes considerable first–pass metabolism to the active metabolite, N-monodesmethyltrimipramine. Didesmethyltrimipramine, 2–hydroxytrimipramine and 2–hydroxydesmethyltrimipramine have also been detected as metabolites. Excreted in the urine mainly as metabolites.

Therapeutic concentration

A single oral dose of 50 mg administered to 9 subjects, resulted in peak plasma concentrations of 15 to 51 μg/L (mean 28) in 1 to 6 h [D. R. Abernethy et al.,Clin. Pharmacol. Ther.,1984, 35, 348–353].

Following daily oral doses of 75 or 150 mg to 29 subjects, the following steady–state plasma concentrations were reported: trimipramine 10 to 240 μg/L (mean 90), N-monodesmethyltrimipramine 3 to 380 μg/L (mean 70), 2–hydroxytrimipramine 3 to 40 μg/L (mean 16), and 2–hydroxy-N-monodesmethyltrimipramine 3 to 50 μg/L (mean 17) [R. F. Suckow and T. B. Cooper,J. Pharm. Sci.,1984, 73, 1745–1748].

10 patients receiving 75 mg of trimipramine daily had a mean steady–state plasma concentration of 53.8 μg/L trimipramine and 26.3 μg/L desmethyltrimipramine, whereas 10 others receiving 150 mg daily had a mean concentration of 122.5 μg/L trimipramine and 133.8 μg/L desmethyltrimipramine, representing a markedly disproportionate increase [M. N. Musa,J. Clin. Pharmacol.,1989, 29, 746–747].

Toxicity.

Toxic effects have been associated with plasma concentrations greater than 1 mg/L; serum concentrations greater than 0.5 mg/L. A lethal serum concentration of 8.7 mg/L has been noted.

In a fatality involving the ingestion of up to 6 g of trimipramine, the following postmortem tissue concentrations were reported: blood 9.5 mg/L, brain 27 mg/kg, kidney 42 mg/kg, liver 224 mg/kg, spleen 31 mg/kg [J. J. Rousseau and M. Rousiseau,Bull. Int. Assoc. Forensic Toxicol.,1970, 73, 5–6].

In a fatality involving the ingestion of trimipramine and clomipramine, postmortem concentrations were: blood, trimipramine 11.6 mg/L, clomipramine 2.1 mg/L; liver, trimipramine 544 mg/kg, clomipramine 56 mg/kg [R. S. Hucker,Bull. Int. Assoc. Forensic Toxicol.,1983, 172, 20–22].

Investigation into the death of a 53–year–old woman concluded that she had taken an acute (suicidal) overdose of trimipramine and citalopram. Postmortem toxicological examination revealed the following tissue concentrations (in mg/L or mg/kg; TM=trimipramine; DTM=desmethyltrimipramine; CP=citalopram; DCP=desmethylcitalopram):

TM | DTM | CP | DCP
Heart blood | 11.81 | 4.07 | 4.82 | 2.30
Femoral blood | 2.33 | 1.13 | 4.81 | 2.45
Liver | 38.35 | 12.06 | 11.89 | 5.89
Kidney | 30.57 | – | 13.34 | –
Urine | 8.46 | – | 13.00 | –
Brain | 10.39 | – | 1.98 | –
Bile | – | – | 3.31 | –

Zolpidem was also detected (0.07 mg/L in heart blood, 1.12 mg/L in femoral blood, 0.19 mg/kg in kidney) [F. Musshoff et al.,Forensic Sci. Int.,1999, 106, 125–131].

Bioavailability.

About 40% with wide inter-subject variation.

Half–life.

Plasma half–life, 16 to 40 h (mean 24).

Volume of distribution.

About 20 to 50 L/kg (mean 30).

Clearance.

Plasma clearance, 10 to 25 mL/min/kg (mean 16).

Distribution in blood.

Plasma:whole blood ratio, 1.2.

Protein binding.

In plasma, about 94%.

Dose.

Initially, 50 to 75 mg trimipramine daily; increased as necessary to 150 to 300 mg. In the elderly, 10 to 25 mg is administered initially and increased as necessary. (In the USA, initially 50 mg is administered and a maximum of 100 mg to the elderly).

Top | Related articles | Next: Trioxysalen»


Trioxysalen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trioxysalen

Pigmenting Agent

Synonyms. 4,5′,8-Trimethylpsoralen; Trioxsalen.

Proprietary names. Puvadin; Tripsor; Trisoralen.

2,5,9-Trimethyl–7H-furo[3,2-g][1]benzopyran–7–one

C14H12O3=228.2

CAS—3902–71–4

A white or greyish crystalline solid. M.p. about 230°.

Practically insoluble in water; soluble 1 in 1150 of ethanol, 1 in 84 of chloroform and 1 in 43 of methylene chloride.

Partition Coefficient.

Log P(octanol/water), 3.7.

Gas Chromatography.

System GA—RI 2155.

Ultraviolet Spectrum.

Methanol—248 nm (A11=981b), 296 nm (A11=428b), 338 nm (A11=276b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1710, 1600, 1110, 880, 930, 1620 cm−1 (Nujol mull).

Mass Spectrum.

Principal ions at m/z 228, 200, 199, 128, 229, 185, 115, 201.

Quantification

Gas chromatography–mass spectrometry.

In blood or skin—A. M. Ros et al.,Photodermatology,1988, 5, 121–125.

High performance liquid chromatography.

In blood, ophthalmic fluid or skin: limit of detection 2 μg/L, UV detection—S. G. Chakrabarti et al.,J. Invest. Dermatol.,1982, 79, 374–377.

Dose.

5 to 10 mg daily.

Top | Related articles | Next: Tripelennamine»


Tripelennamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tripelennamine

Antihistamine

N,N-Dimethyl-N′-(phenylmethyl)-N′-2–pyridinyl–1,2–ethanediamine

C16H21N3=255.4

CAS—91–81–6

An oily yellow liquid.

Miscible with water.

Tripelennamine Citrate

Proprietary name. PBZ (elixir)

C16H21N3,C6H8O7=447.5

CAS—6138–56–3

A white crystalline powder. M.p. 106° to 110°.

Freely soluble in water and ethanol; practically insoluble in benzene and chloroform; very slightly soluble in ether.

Tripelennamine Hydrochloride

Proprietary names. Azaron; Etono; Fenistil; PBZ (tablets); Pyribenzamine; Vaginex.

C16H21N3,HCl=291.8

CAS—154–69–8

A white crystalline powder which slowly darkens on exposure to light. M.p. 192° to 193°.

Soluble 1 in about 0.8 of water, 1 in 6 of ethanol, 1 in 6 of chloroform and 1 in about 350 of acetone; practically insoluble in ether and benzene.

Dissociation Constant.

pKa3.9, 9.0 (25°).

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Cyanogen Bromide—yellow; Liebermann's Test—orange→brown; Mandelin's Test—yellow–brown; Marquis Test—red–brown.

Thin–layer Chromatography.

System TA—Rf 55; system TB—Rf 44; system TC—Rf 27; system TE—Rf 68; system TL—Rf 15; system TAE—Rf 22; system TAF—Rf 34; system TAJ—Rf 02; system TAK—Rf 00; system TAL—Rf 18. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, brown.)

Gas Chromatography.

System GA—tripelennamine RI 1976; M (OH-) RI 2400, M (OH-)-AC RI 2390, M (benzylpyridylamine) RI 1650; M (nor-) RI 2420, M (nor-)-AC RI 2420, M (nor-OH-)-AC2 RI 2860.

High Performance Liquid Chromatography.

System HA—k 3.6; system HX—RI 336; system HY—RI 265.

Ultraviolet Spectrum.

Aqueous acid—239 nm (A11=562a), 314 nm; aqueous alkali—249, 312 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1496, 1592, 770, 1250, 955, 735 cm−1 (tripelennamine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 91, 72, 71, 197, 185, 184, 92.

Quantification

Gas chromatography.

In postmortem tissues: FID—J. R. Monforte et al.,J. Forensic Sci.,1983, 28, 90–101.

Disposition in the Body.

Rapidly absorbed after oral administration. Metabolised by ring hydroxylation and demethylation followed by conjugation with glucuronic acid. It is excreted in the urine, mainly as metabolites, and in the bile, and appears to undergo enterohepatic circulation. The major urinary metabolites are tripelennamine-N-glucuronide, conjugated hydroxytripelennamine and the conjugated hydroxydesmethyl metabolite; the N-oxide is a minor metabolite.

Therapeutic concentration

After a single oral dose of 100 mg, a peak plasma concentration of 0.06 mg/L was reported to have been attained in 2 to 3 h [M. Bayley et al.,J. Forensic Sci.,1975, 20, 539–543.]

Toxicity

Fatal intracranial haemorrhage occurred in a 30–year–old man following intravenous abuse of pentazocine and tripelennamine (approx. 125 mg of each was injected over the 6 h before admission) together with oral phenylpropanolamine (a 75 mg extended–release preparation was taken 20 h before onset of neurological symptoms); gastric aspirate from admission contained pentazocine 8.2 mg/L and tripelennamine 2.0 mg/L [C. Jackson et al.,J. Emerg. Med.,1985, 3, 127–132.]

In one fatality arising from the ingestion of about 1 g, in which death occurred about 7 h after ingestion, the following postmortem tissue distribution was reported: blood 10 mg/L, brain 43 μg/g, kidney 35 μg/g, liver 83 μg/g, urine 287 mg/L [M. Bayley et al.,J.Forensic Sci.,1975, 20, 539–543].

In 17 fatalities involving the intravenous abuse of tripelennamine and pentazocine, tripelennamine blood concentrations of 0 to 3.0 mg/L (mean 0.5) were reported; kidney concentrations of 0.4 to 2.0 μg/g (mean 1.1) were reported in 4 subjects and liver concentrations of 1.0 to 6.5 μg/g (mean 3.1) in 5 subjects; pentazocine blood concentrations ranged from 0 to 11 mg/L (mean 3) [J. R. Monforte et al.,J. Forensic Sci.,1983, 28, 90–101.]

Dose.

25 to 50 mg of tripelennamine hydrochloride every 4 to 6 h; up to 600 mg daily has been given.

Top | Related articles | Next: Triphenyltetrazolium Chloride»


Triphenyltetrazolium Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triphenyltetrazolium Chloride

Diagnostic Agent

Synonyms. Red Tetrazolium; RT; TPTZ; TTC.

Proprietary name. VitaStain

2,3,5-Triphenyl–2H-tetrazolium chloride

C19H15ClN4=334.8

CAS—298–96–4

A white crystalline powder which turns yellow on exposure to light. M.p. 243°, with decomposition.

Soluble in water, ethanol and acetone; insoluble in ether.

Partition Coefficient.

Log P(octanol/water), −2.4.

Colour Tests.

Liebermann's Test—red–orange; Mandelin's Test—blue (slow).

Thin–layer Chromatography.

System TA—Rf 61. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—246 nm (A11=680b).

Infra–red Spectrum.

Principal peaks at wavenumbers 691, 769, 1529, 720, 1164, 998 cm−1 (KBr disk).

Top | Related articles | Next: Triprolidine»


Triprolidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Triprolidine

Antihistamine

2-[(1E)-1-(4-Methylphenyl)-3-(1–pyrrolidinyl)-1–propenyl]pyridine

C19H22N2=278.4

CAS—486–12–4

Crystals. M.p. 59° to 61°.

Triprolidine Hydrochloride

Proprietary names. Actidil; Actidilon; Myidyl; Pro-Actidil. It is an ingredient of Actifed.

C19H22N2,HCl,H2O=332.9

CAS—550–70–9 (anhydrous); 6138–79–0 (monohydrate)

A white crystalline powder. M.p. 116° to 118°.

Soluble 1 in about 2 of water, 1 in about 1.5 of ethanol, 1 in less than 1 of chloroform and 1 in 2000 of ether.

Dissociation Constant.

pKa6.5.

Partition Coefficient.

Log P(octanol/water), 3.9.

Colour Tests.

Cyanogen Bromide-—orange–pink (after 1 to 2 min); Liebermann's Test-—orange.

Thin–layer Chromatography.

System TA—Rf 51; system TB—Rf 11; system TC—Rf 20; system TE—Rf 55; system TL—RF 06; system TAE—Rf 19; system TAF—Rf 30; system TAJ—Rf 95; system TAK—Rf 03; system TAL—Rf 69. (Dragendorff spray, positive; Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2253; system GB—RI 2340; system GC—RI 2954; system GF—RI 2600.

High Performance Liquid Chromatography.

System HA—k 3.2; system HX—RI 388; system HY—RI 270; system HAA—Retention time 13.1 min.

Ultraviolet Spectrum.

Aqueous acid—290 nm (A11=347a). (See below.)

Infra–red Spectrum.

Principal peaks at wavenumbers 775, 1580, 825, 990, 1509, 1146 cm−1 (triprolidine hydrochloride, KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 208, 209, 278, 207, 193, 200, 194, 84.

Quantification

High performance liquid chromatography–mass spectrometry.

In biological samples: triprolidine and its metabolite hydroxymethyltriprolidine, limit of detection 10 μg—E. B. Hansen et al.,J. Anal. Toxicol.,1989, 13, 185–187.

Thin–layer chromatography–densitometry.

In plasma: limit of detection 800 ng/L—R. L. DeAngelis et al.,J. Pharm. Sci.,1977, 66, 841–843.

Disposition in the Body.

Irregularly absorbed after oral administration.

Therapeutic concentration

Following oral administration of 15 mL of a syrup containing 3.75 mg of triprolidine hydrochloride to 16 subjects, peak plasma concentrations of 0.004 to 0.017 mg/L (mean 0.009) were attained in about 2 h [R. L. DeAngelis et al.,J. Pharm. Sci.,1977, 66, 841–843.]

Following oral administration of 2.5 mg of triprolidine hydrochloride and 60 mg of pseudoephedrine hydrochloride four times a day to 17 subjects for 5 days, peak plasma–triprolidine concentrations of 0.004 to 0.044 mg/L (mean 0.013) were reported about 1.6 h after a dose [J. G. Perkins et al.,Curr. Ther. Res.,1980, 28, 650–668.]

In 6 subjects receiving single oral doses of triprolidine hydrochloride (2.5 mg), peak plasma concentrations of 0.0027 to 0.0085 mg/L (mean 0.0056) were achieved at 0.8 to 3.2 h (mean 2.0). After wearing transdermal patches releasing triprolidine (base) 5 or 10 mg for 24 h, the same subjects had peak plasma concentrations of 0.001 to 0.003 mg/L (mean 0.002) at 6.1 to 17.9 h (mean 12.0) and 0.0022 to 0.0062 mg/L (mean 0.0042) at 4.4 to 24.2 h (mean 14.3), respectively [M. V. Miles et al.,J. Clin. Pharmacol.,1990, 30, 572–575.]

Half–life.

Plasma half–life, 1.5 to 20 h (mean 5).

Dose.

Usually 7.5 to 15 mg of triprolidine hydrochloride daily.

Top | Related articles | Next: Troglitazone»


Troglitazone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Troglitazone

Antidiabetic

Synonyms. CL-991; CS-045; GR-92132X; Romglizone.

Proprietary names. Noscal; Rezulin; Romozin.

5-[[4-[(3,4-Dihydro-6-hydroxy-2,5,7,8-tetramethyl-2H-1-benzopyran-2-yl)-methoxy]phenyl]methyl]-2,4-thiazolidineodione

C24H27NO5S=441.5

CAS—97322–87–7

A white to yellowish crystalline compound with a characteristic odour. M.p. 184° to 186°. It is practically insoluble in water; soluble in N,N-dimethylformamide and acetone; sparingly soluble in ethyl acetate; slightly soluble in acetonitrile, anhydrous ethanol and ether.

High Performance Liquid Chromatography.

Column: ODS (300 × 6.0 mm i.d., 5 μm). Mobile phase: acetonitrile:water:phosphoric acid (60:40:0.08), flow rate 1.2 mL/min. UV detection (λ=230 nm). Retention time: 23.2 min [C. Loi et al.,J. Clin. Pharmacol.,1997, 37, 1114–1120].

Ultraviolet Spectrum.

acetonitrile—225 nm.

Quantification

Gas chromatography.

In plasma: limit of quantification is 40 nmol/L—M. Bjork and K. Pettersson,J. Chromatogr.,1990, 533; Biomed. Appl., 229–234.

High performance liquid chromatography.

In blood: limit of quantification 0.1 mg/L—C. Loi et al.,J. Clin. Pharmacol.,1997, 37, 1114–1120. In tablets: limit of detection is 0.05 mg/L. UV detection (λ=225 nm)—J. Lambropoulos and A. B. Bergholdt,J. Pharm. Biomed. Anal.,2000, 242, 251–258.

Disposition in the Body.

Troglitazone is rapidly absorbed and widely distributed into body tissues following oral administration. Absorption is increased in the presence of food, and peak plasma concentrations are reached generally 1 to 3 h after administration. It is extensively metabolised in the liver primarily by conjugation, and is excreted largely in the faeces as its metabolites. A few metabolites are also excreted in urine (3%). Steady state concentrations are achieved between 2 and 6 weeks. Three metabolites have been identified, a sulfate conjugate, a quinone conjugate and a glucuronide conjugate. The sulfate conjugate is the most abundant (7 to 10 times that of the parent drug). 85% of the drug is recovered in faeces and 3.1 % in urine. Pharmacokinetics are linear over clinical dosage range of 200 to 600 mg. No accumulation of the drug or its metabolites has been noted.

Therapeutic concentration

12 healthy volunteers and 12 patients with type 2 diabetes were administered 400 mg troglitazone once a day for 15 days. Steady state plasma concentrations were reached by day 5 and peaked at 1.42 mg/L for the healthy individuals and 1.54 mg/L for those with diabetes. These concentrations were observed at 2.63 and 3.25 h, respectively [C. M. Loi et al.,J. Clin. Pharmacol.,1997, 3712, 1114–1120].

Toxicity

A 44–year–old woman with a history of type 1 diabetes began treatment with 200 mg troglitazone daily for 4 weeks and then the dose was increased to 400 mg daily. On admission she was icteric, her liver was tender and enlarged with subacute hepatic necrosis, fibrosis and cholestasis. Troglitazone treatment was stopped and after 3 months the patient gradually improved.

A 65–year–old woman with a history of type 2 diabetes was admitted with a 3–week history of nausea, anorexia, pruritus and jaundice. She was currently being treated with 400 mg daily troglitazone (had been for 6 weeks). Histologic tests showed chronic hepatitis (severe activity), hepatocyte necrosis and fibrosis. 3 months after treatment was discontinued, the patient showed improvement [N. Gitlin et al.,Ann. Intern. Med.,1998, 1291, 36–38].

Bioavailability.

53%.

Half–life.

10 to 39 h.

Volume of distribution.

Steady state 2.5 L/kg.

Clearance.

Systemic plasma clearance, 172 mL/min.

Distribution in blood.

Distribution into red blood cells is low.

Protein binding.

≥ 99% at concentrations of 0.5 to 3 mg/L. Primarily to albumin.

Dose.

200 mg.

Top | Related articles | Next: Troleandomycin»


Trometamol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trometamol

Treatment of Acidosis

Synonyms. THAM; Trihydroxymethylaminomethane; TRIS; Tris(hydroxymethyl)aminomethane; Tromethamine.

Proprietary names. Addex-THAM; Pleomix-Alpha; Tham: Thamacet; Thamesol; Thioctacid; Tris; TromLipon.

2-Amino–2–hydroxymethyl–1,3–propanediol

C4H11NO3=121.1

CAS—77–86–1

A white crystalline powder. M.p. 171° to 172°.

Soluble 1 in 1.8 of water, 1 in 45 of ethanol and 1 in 38 of methanol; practically insoluble in chloroform; slightly soluble in acetone and ether.

Dissociation Constant.

pKa8.3 (20°).

Partition Coefficient.

Log P(octanol/water), −1.6.

Thin–layer Chromatography.

System TA—Rf 57. (Ninhydrin spray, positive.)

Gas Chromatography.

System GA—RI 1645.

Infra–red Spectrum.

Principal peaks at wavenumbers 1031, 1018, 1076, 975, 1582, 1279 cm−1 (KBr disk).

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, FID—A. Hulshoff and H. B. Kostenbauder,J. Chromatogr., 1978, 145; Biomed. Appl.,2, 155–159.

High performance liquid chromatography.

In plasma: limit of detection about 0.28 mg/L, UV detection—K. Gumbhir and W. D. Mason,J. Chromatogr.,1992, 583, 99–104. In plasma or urine: fluorescence detection—M. J. Morris and J. Y. Hieh,J. Chromatogr.,1993, 622, 87–92.

Thin–layer chromatography.

In serum: limit of detection 20 μg—G. Andermann and C. Andermann,J. High Resolut. Chromatogr. Chromatogr. Commun.,1980, 3, 36–37.

Disposition in the Body.

About 75% of a dose is excreted in the urine as unchanged drug in 8 h and the remainder is excreted over a period of 3 days. Trometamol may accumulate in the body if large doses are given frequently.

Therapeutic concentration

Following an intravenous injection of 109 mg to an infant, a plasma concentration of 430 mg/L was reported at 0.5 h, declining to 86 mg/L at 4.5 h [A. Hulshoff and H. B. Kostenbauder,J. Chromatogr., 1978, 145; Biomed. Appl.,2, 155–159.]

Dose.

Up to 500 mg/kg by intravenous infusion.

Top | Related articles | Next: Tropicamide»


Tropicamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tropicamide

Anticholinergic

Synonym. Bistropamide

Proprietary names. Diotrope; Mydral; Mydramide; Mydriacil; Mydriacyl; Mydrian; Mydriaticum; Mydrum; Myriacyl; Ocu-Tropic; Opticyl; Tropicacyl; Tropicil Top; Tropicol; Tropimil; Visumidriatic.

N-Ethyl-α-(hydroxymethyl)-N-(4–pyridinylmethyl)benzeneacetamide

C17H20N2O2=284.4

CAS—1508–75–4

A white crystalline powder. M.p. 96° to 97°.

Soluble 1 in 160 of water, 1 in 3.5 of ethanol, and 1 in 2 of chloroform.

Dissociation Constant.

pKa5.2.

Partition Coefficient.

Log P(octanol/water), 1.2.

Colour Tests.

Cyanogen Bromide—violet–pink; Liebermann's Test—yellow.

Thin–layer Chromatography.

System TA—Rf 65; system TE—Rf 51; system TF—Rf 03; system TAA—Rf 00. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—tropicamide RI 2335, tropicamide-CH2O RI 2230, tropicamide-H2O RI 2250, tropicamide-AC RI 2410; system GB—tropicamide RI 2442.

High Performance Liquid Chromatography.

System HX—RI 311.

Ultraviolet Spectrum.

Aqueous acid—254 nm (A11=180a); aqueous alkali—256 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1627, 1601, 709, 1266, 761, 1070 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 92, 91, 65, 103, 93, 39, 163, 77.

Quantification

High performance liquid chromatography.

In aqueous humour: tropicamide and phenylephrine, UV detection—M. J. Galmier et al.,Biomed. Chromatogr.,2000, 14, 202–204.

Use.

As a 0.5 to 1% ophthalmic solution.

Top | Related articles | Next: Tropisetron»


Tropisetron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tropisetron

Anti–emetic, 5-HT3-receptor Antagonist

Synonym. ICS-205–930

1H-Indole-3-carboxylic acid (3-endo)-8-methyl-azabicyclo[3.2.1]oct-3-yl ester

C17H20N2O2=284.4

CAS—89565–68–4

M.p. 201° to 202°.

Tropisetron Hydrochloride

Proprietary names. Navaban; Navoban.

C17H21ClN2O2=320.8

CAS—105826–92–4

M.p 283° to 285°.

High Performance Liquid Chromatography.

Column: Lichrosorb RP18 (250 × 7 mm i.d., 7 μm). Mobile phase: acetonitrile:water and 0.3% triethylamine (5:95 to 15:85 over 30 min, to 20:80 over 10 min, to 90:10 over 20 min). UV detection (λ=283 nm). Retention time: 60 min [V. Fischer et al.,Drug Metab. Dispos.,1992, 204, 603–607].

Mass Spectrum.

Principal ions at m/z 124, 82, 94, 83, 140, 144, 67, 284.

Quantification

High performance liquid chromatography.

In plasma: limit of quantification is 0.3 μg/L, UV detection (λ=283 nm)—V. Fischer et al.,Drug Metab. Dispos.,1992, 204, 603–607.

Disposition in the Body.

Tropisetron is rapidly and extensively absorbed from the gastro–intestinal tract in approx. 20 min. Peak plasma concentrations are reached in about 3 h. Metabolism is saturable, which results in non–linear pharmacokinetics. It occurs by hydroxylation at the 5, 6 or 7 position of the indole ring, followed by a conjugation reaction to form the glucuronide or sulfate. These metabolites are excreted in urine or bile with a urine:bile ratio of 5:1. Metabolism is linked to a genetically determined sparteine/debrisoquin polymorphism. 8% of the Caucasian population are thought to be poor metabolisers, but there is no change in metabolism in cases of renal impairment or in the elderly. Tropisetron is not accumulative.

Therapeutic concentration.

In serum, the trough therapeutic concentration is 20 to 30 mg/L and the peak serum concentrations are 50 to 100 mg/L.

Following an oral dose of 20 or 100 mg, the mean and peak plasma concentrations are 24.7 and 173 μg/L which occurred after 1.3 and 1.1 h [C. Lee et al.,Drugs,1993, 46, 925–943].

12 healthy males were administered 20 or 100 mg single, oral doses and the maximum concentrations observed were 0.087 and 0.608 μg/L, respectively [V. Fischer et al.,Drug Metab. Dispos.,1992, 204, 603–607].

Toxicity.

At very high doses of 100 mg for 5 days, visual hallucinations may occur.

Bioavailability.

≥ 95%. Absolute bioavailability depends on the dose.

Half–life.

7.3 h (intravenous), 8.6 h (oral) in extensive metabolisers; 30.3 h (intravenous) and 41.9 h (oral) in poor metabolisers.

Volume of distribution.

400 to 600 L.

Clearance.

In extensive metabolisers, the total clearance is 1 L/min, renal clearance is 10%. In poor metabolisers, total clearance is 0.1 to 0.2 L/min and the renal clearance is unchanged.

Protein binding.

59 to 71%, mainly to α1 glycoprotein.

Dose.

2 to 5 mg intravenously; 5 mg orally.

Top | Related articles | Next: Tryptamine»


Trimethadione: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Trimethadione

Anticonvulsant

Synonyms. Trimetadiona; Trimethadionum; Trimethinum; Troxidone.

Proprietary names. Absentol; Epidione; Petidon; Ptimal; Tridione.

3,5,5-Trimethyl–2,4–oxazolidinedione

C6H9NO3=143.1

CAS—127–48–0

Colourless or white granular crystals. M.p. 46°.

Soluble 1 in 20 of water; freely soluble in ethanol, chloroform, benzene and ether.

Partition Coefficient.

Log P(octanol/water), 0.6.

Thin–layer Chromatography.

System TE—Rf 00; system TF—Rf 00; system TAE—Rf 00.

Gas Chromatography.

System GA—trimethadione RI 1090, M (nor-) RI 1060; system GE—RRT 0.04 (relative to phenytoin).

High Performance Liquid Chromatography.

System HX—RI 286.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1802, 1098, 1200, 770, 1295 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 43, 58, 143, 42, 41, 40, 39, 128.

Quantification

Gas chromatography.

In plasma: trimethadione and dimethadione, FID—D. L. Bius et al.,Ther. Drug Monit.,1979, 1, 495–505. In serum: trimethadione and dimethadione, limits of detection 10 μg/L and 50 μg/L, respectively—E. Tanaka and S. Misawa,J. Chromatogr.,1992, 584, 267–269.

Disposition in the Body.

Readily absorbed after oral administration and extensively metabolised in the liver to the active metabolite, dimethadione, which is thought to be primarily responsible for the pharmacological activity. It is very slowly excreted in the urine over a period of several days, almost entirely in the form of dimethadione; the excretion of dimethadione is increased in alkaline urine.

Therapeutic concentration.

Dimethadione attains plasma concentrations about 20 times greater than those of trimethadione and accumulates on chronic administration; there is considerable intersubject variation in plasma concentrations.

Steady–state plasma concentrations of 19 to 41 mg/L (mean 25) of trimethadione and 350 to 1033 mg/L (mean 550) of dimethadione were reported in 5 subjects during chronic treatment with trimethadione [D. L. Bius et al.,Ther. Drug Monit.,1979, 1, 495–505.]

Toxicity.

The estimated minimum lethal dose is 5 g. Toxic effects may be associated with plasma–dimethadione concentrations greater than 1000 mg/L.

Half–life.

Plasma half–life, trimethadione about 16 h; dimethadione, half–life derived from urinary excretion data, 6 to 13 days.

Protein binding.

In plasma, not significantly bound.

Dose.

Initially 900 mg daily, increasing to 1.8 g daily.

Top | Related articles | Next: Trimethobenzamide»


Tryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tryptamine

Putrefactive Base

1H-Indole–3–ethanamine

C10H12N2=160.2

CAS—61–54–1

A white crystalline powder. M.p. 118°.

Practically insoluble in water, chloroform, benzene and ether; soluble in ethanol and acetone.

Tryptamine Hydrochloride

C10H12N2,HCl=196.7

CAS—343–94–2

A white crystalline powder. M.p. 248°.

Soluble in water.

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

p -Dimethylaminobenzaldehyde—red/violet; Formaldehyde–Sulfuric Acid—brown; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 23; system TB—Rf 01; system TC—Rf 02; system TE—Rf 26; system TL—Rf 11; system TAE—Rf 06; system TAJ—Rf 00; system TAK—Rf 05; system TAL—Rf 36. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—Tryptamine RI 1725, tryptamine-AC RI 2390, tryptamine-AC2 RI 2440.

High Performance Liquid Chromatography.

System HA—k 1.2; system HY—RI 190.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=353a), 287 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 742, 1585, 1233, 1035, 909, 1494 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 130, 131, 30, 160, 77, 103, 132, 102.

Quantification.

See under Tryptophan.

Top | Related articles | Next: Tryptophan»


Tryptophan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tryptophan

Amino Acid

Synonyms. l-Trp; l-Tryptophan; Tryptophanum.

Proprietary names. Ardeytropin; Kalma; Optimax; Pacitron; Trofan; Tryptan.

(S)-α-Amino–1H-indole–3–propanoic acid

C11H12N2O2=204.2

CAS—73–22–3

White to slightly yellowish–white crystals or crystalline powder.

Soluble 1 in about 100 of water; very slightly soluble in ethanol; soluble in hot ethanol; insoluble in chloroform; practically insoluble in ether; soluble in solutions of dilute mineral acids and alkali hydroxides.

Gas Chromatography.

System GA—tryptophan-Me-AC RI 2150, trytophan-Me2-AC RI 2170; M (OH-skatole) RI 1370, M (indole acetic acid)-Me RI 1900, M (indole formic acid)-Me RI 1940; M (tryptamine) RI 1725.

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=290b), 286 nm (A11=234b); aqueous alkali—280, 288 nm.

Quantification

High performance liquid chromatography.

In urine: tryptamine, fluorescence detection—H. Tsuchiya et al.,Clin. Chem.,1989, 35, 43–47. In serum: limit of detection about 0.6 μmol/L, UV detection—A. Tang et al.,Hunan Yi Ke Da Xue Xue Bao,1998, 23, 605–607, 610. In serum: tryptophan and other amino acids, limit of quantification 5 μM—Y. V. Tcherkas et al.,J. Chromatogr. A.,2001, 913, 303–308.

High performance liquid chromatography–mass spectrometry.

In plasma or dried blood: tryptophan and other amino acids—B. Casetta et al.,Clin. Chem. Lab. Med.,2000, 38, 391–401.

Review.

In biological tissues or fluids: tryptophan and its metabolites—I. Molnar-Perl,Adv. Exp. Med. Biol.,1999, 467, 801–816.

Dose.

3 to 6 g daily.

Top | Related articles | Next: Tuaminoheptane»


Tuaminoheptane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tuaminoheptane

Sympathomimetic

2-Heptanamine

C7H17N=115.2

CAS—123–82–0

A colourless or pale yellow volatile liquid. B.p.142° to 144°.

It absorbs carbon dioxide on exposure to air, forming a white precipitate of tuaminoheptane carbonate. Sp. gr. 0.760 to 0.763.

Slightly soluble in water; freely soluble in ethanol, ether, chloroform and benzene.

Tuaminoheptane Sulfate

Proprietary names. Tuamine Sulfate. It is an ingredient of R(h)inofluimucil.

(C7H17N)2,H2SO4=328.5

CAS—6411–75–2

A white powder.

Freely soluble in water; soluble in ethanol; sparingly soluble in ether.

Dissociation Constant.

pKa10.6.

Partition Coefficient.

Log P(octanol/water), 2.4.

Thin–layer Chromatography.

System TA—Rf 33; system TB—Rf 01; system TC—Rf 07; system TL—Rf 24. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 888; system GC—RI 1287.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Mass Spectrum.

Principal ions at m/z 44, 30, 42, 41, 29, 27, 100, 55.

Use.

As a 1% solution of the sulfate for nasal drops or spray.

Top | Related articles | Next: Tubocurarine Chloride»


Tubocurarine Chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tubocurarine Chloride

Muscle Relaxant

Synonyms. d-Tubocurarine Chloride; Dextrotubocurarine Chloride.

Proprietary names. Curarina Miro; Curarine; Jexin; Tubarine.

7′,12′-Dihydroxy–6,6′-dimethoxy–2,2′,2′-trimethyltubocuraranium dichloride pentahydrate

C37H42Cl2N2O6,5H2O=771.7

CAS—57–95–4 (tubocurarine); 57–94–3 (chloride, anhydrous); 6989–98–6 (chloride, pentahydrate)

The chloride of an alkaloid, (+)-tubocurarine. It may be obtained from extracts of the stems of Chondodendron tomentosum (Menispermaceae).

A white or slightly yellowish–white or greyish–white crystalline powder. M.p. about 270°, with decomposition.

Soluble 1 in 20 of water; soluble in ethanol and methanol; insoluble in chloroform, benzene, acetone and ether.

Dissociation Constant.

pKa8.0, 9.2 (22°).

Colour Tests.

Aromaticity (Method 2)—yellow/brown; Folin–Ciocalteu Reagent—blue; Liebermann’s Test—black; Mandelin’s Test—brown; Millon’s Reagent (hot)—red. Cold nitric acid gives a black colour.

Thin–layer Chromatography.

System TA—Rf 00; system TB—Rf 00; system TC—Rf 00; system TE—Rf 00; system TL—Rf 00; system TN—Rf 85; system TO—Rf 40; system TAE—Rf 00; system TAF—Rf 11. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 2495.

High Performance Liquid Chromatography.

System HX—RI 321; system HY—RI 257.

Ultraviolet Spectrum.

Water—280 nm (A11=119a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1516, 1228, 1120, 1280, 1265, 1165 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 298, 594, 58, 593, 299, 609, 595, 564.

Quantification

Ultraviolet spectrophotometry.

In postmortem tissues—H. M. Stevens and R. H. Fox,J. Forensic Sci. Soc.,1971, 11, 177–182.

High performance liquid chromatography.

In plasma: limit of detection 25 μg/L, UV detection—A. Meulemans et al.,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 255–258.

Radioimmunoassay.

In serum or urine: limit of detection 5 μg/L—P. E. Horowitz and S. Spector,J. Pharmacol. Exp. Ther.,1973, 185, 94–100.

Disposition in the Body.

After intravenous administration it is widely distributed throughout the tissues and is concentrated at the neuromuscular junctions; slowly and irregularly absorbed following intramuscular injection. About 45% of a dose is excreted in the urine unchanged in 24 h.

Therapeutic concentration.

In plasma, usually in the range 0.7 to 1 mg/L.

After an intravenous bolus of 540 μg/kg followed by constant intravenous infusion of 2.9 μg/kg/min to 9 subjects, a mean steady–state plasma concentration of 1.1 mg/L was attained in about 1 h [M. I. Ramzan et al.,Br. J. Anaesth.,1980, 52, 893–899.]

Toxicity.

In a fatality caused by tubocurarine, a postmortem liver concentration of about 0.8 μg/g was reported [H. M. Stevens and R. H. Fox,J. Forensic Sci. Soc.,1971, 11, 177–182.]

Half–life.

Plasma half–life, about 2 to 4 h.

Volume of distribution.

About 0.3 to 0.6 L/kg.

Clearance.

Plasma clearance, about 2 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, 1.9.

Protein binding.

In plasma, 33 to 50%.

Note.

For a review of the pharmacokinetics of neuromuscular blocking agents see M. I. Ramzan et al.,Clin. Pharmacokinet.,1981, 6, 25–60.

Dose.

Initially 10 to 15 mg intravenously, with additional doses of 5 mg.

Top | Related articles | Next: Tybamate»


Tybamate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tybamate

Tranquilliser

Proprietary names. Nospan; Solacen; Tybatran.

Butylcarbamic acid 2-[[(aminocarbonyl)oxy]methyl]-2–methylpentyl ester

C13H26N2O4=274.4

CAS—4268–36–4

A white crystalline powder or clear viscous liquid which may congeal to a solid form on standing. M.p. of the powder 49° to 51°.

Very slightly soluble in water; very soluble in ethanol and acetone; freely soluble in ether.

Partition Coefficient.

Log P(octanol/water), 2.9.

Thin–layer Chromatography.

System TA—Rf 77; system TD—Rf 35; system TE—Rf 65; system TF—Rf 68. (Furfuraldehyde reagent, positive.)

Gas Chromatography.

System GA—RI 1725; system GF—RI 2130.

Ultraviolet Spectrum.

No significant absorption, 230 to 360 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1695, 1250, 1065, 1538, 1600, 1140 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 55, 72, 97, 41, 56, 158, 118, 57.

Disposition in the Body.

Readily absorbed after oral administration. Metabolised in the liver and excreted in the urine, mainly as hydroxylated compounds. Meprobamate can appear as a minor metabolite.

Half–life.

Plasma half–life, about 3 h.

Dose.

Usually 0.75 to 2 g daily; maximum of 3 g daily.

Top | Related articles | Next: Tylosin»


Tylosin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tylosin

Antibiotic (Veterinary)

Proprietary names Bilosin; Norotyl; Tylacre; Tylamix; Tylan; Tyluvet (includes proprietary names of Tylosin salts). Tylosin Tartrate is an ingredient of Tylan Soluble, Tylo and Tylomix. Tylosin phosphate is an ingredient of Tylan G and Tylasul-G.

C46H77NO17=916.1

CAS—1401–69–0

An antimicrobial substance with a macrolide structure, produced by a strain of Streptomyces fradiae.

An almost white to buff–coloured powder. M.p. 128° to 132°.

Slightly soluble in water; soluble in lower alcohols, esters, ketones, chlorinated hydrocarbons, benzene and ether.

Tylosin Tartrate

CAS—1405–54–5

A white to buff–coloured hygroscopic powder. M.p. 140° to 146°.

Soluble 1 in 10 of water; slightly soluble in ethanol; very slightly soluble in chloroform; practically insoluble in ether.

Dissociation Constant.

pKa7.73 (25°).

Partition Coefficient.

Log P(octanol/water), 1.6.

Colour Tests.

Mandelin's Test—yellow→yellow—brown; Marquis Test—yellow-brown; Sulfuric Acid—yellow–brown (slow).

Thin–layer Chromatography.

System TA—Rf 72. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—290 nm (A11=225b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1075, 1052, 1162, 1111, 1010, 1587 cm−1.

Top | Related articles | Next: Tyramine»


Tyramine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > T

Tyramine

Diagnostic Agent, Sympathomimetic

Synonyms. p-Tyramine; Tyrosamine.

4-(2-Aminoethyl)phenol

C8H11NO=137.2

CAS—51–67–2

Colourless crystals. M.p. 164° to 165°.

Soluble 1 in 95 of water and 1 in 10 of boiling ethanol; sparingly soluble in benzene and xylene.

Tyramine Hydrochloride

Proprietary name. Mydrial

C8H11NO,HCl=173.6

CAS—60–19–5

Crystals. M.p. 269°.

Soluble in water.

Dissociation Constant.

pKa9.5 (phenol), 10.8 (-NH2).

Partition Coefficient.

Log P(octanol/water), 0.9.

Colour Tests.

p -Dimethylaminobenzaldehyde—orange/violet; Marquis Test—brown→green.

Thin–layer Chromatography.

System TA—Rf 31. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—tyramine RI 1745; tyramine-AC2 RI 1950.

High Pressure Liquid Chromatography.

System HA—k 1.2; system HB—k 0.81; system HC—k 1.47; system HY—RI 77.

Ultraviolet Spectrum.

Aqueous acid—274 nm (A11=110a); aqueous alkali—294 nm (A11=182b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1266, 1518, 1595, 822, 1495, 1612 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 30, 108, 107, 77, 39, 51, 137, 27.

Quantification

Gas chromatography.

In urine: limit of detection 25 ng, ECD—R. T. Coutts et al.,Res. Commun. Chem. Pathol. Pharmacol.,1980, 28, 177–184.

Dose.

Tyramine hydrochloride has been given by mouth in doses of up to 250 mg daily in the investigation of migraine.

Top | Related articles | Next: Monographs: U»


Urea: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > U

Urea

Diuretic

Synonyms. Carbamide; Ureia; Ureum.

Proprietary names. Aquacare; Aquadrate; Balisa; Basodexan; Calmurid; Calmuril; Carmol; Dermaflex; Elacutan; Fenuril; Gormel; Karbasal; Lanaphilic; Monilen; Nubral; Nutraplus; Ti-U-Lac; Ultra-Mide; Ureacin; Ureaphil; Urecare; Urecrem; Urederm; Uree; Uremol; Urisec.

Carbonyldiamide

CH4N2O=60.1

CAS—57–13–6

Colourless, slightly hygroscopic, prismatic crystals or pellets, or white crystalline powder. M.p. 133°; decomposes on further heating.

Soluble 1 in about 1 of water, 1 in 6 of methanol, 1 in 10 of ethanol, 1 in 1 of boiling ethanol and 1 in 2 of glycerol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa0.1 (21°).

Partition Coefficient.

Log P(octanol/water), −2.1.

Colour Test.

Nessler's Reagent—brown–orange.

Thin–layer Chromatography.

System TA—Rf 55; system TE—Rf 15; system TAJ—Rf 05; system TAK—Rf 15; system TAL—Rf 30.

Gas Chromatography.

System GA—not eluted.

Mass Spectrum.

Principal ions at m/z 60, 44, 28, –, –, –, –, –.

Disposition in the Body.

Rapidly absorbed after oral administration. Excreted in the urine as unchanged drug and also metabolised to ammonium salts in the colon. Endogenous urinary excretion is in the range 10 to 35 g in 24 h; urea is not usually found in the faeces.

Therapeutic concentration.

Endogenous concentrations in blood are about 300 mg/L in adults and lower in infants.

After intravenous infusion of 0.6 to 1.2 g/kg of a solution containing 30% urea and 10% invert sugar to 7 subjects over a period of 0.5 to 2 h, plasma concentrations at the end of the infusion were reported to range from 1160 to 3400 mg/L (mean 2430) [P. R. Yarnell et al.,Clin. Pharmacol. Ther.,1972, 13, 558–562.]

Half–life.

Biological half–life, about 1 h.

Dose.

40 to 80 g by intravenous infusion, not exceeding 1.5 g/kg daily.

Top | Related articles | Next: Urethane»


Urethane: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > U

Urethane

Antineoplastic

Synonyms. Ethyl carbamate; Ethylurethane; Urethan.

Carbamic acid ethyl ester

C3H7NO2=89.1

CAS—51–79–6

Colourless crystals or white granular powder. M.p. 48° to 50°. B.p. 182° to 184°.

Soluble 1 in 0.5 of water, 1 in 0.8 of ethanol, 1 in 0.9 of chloroform, 1 in 1.5 of ether, 1 in 2.5 of glycerol and 1 in 32 of olive oil.

Partition Coefficient.

Log P(octanol/water), −0.2.

Gas Chromatography.

System GA—RI 838.

Infra–red Spectrum.

Principal peaks at wavenumbers 1713, 1075, 1610, 805, 1010 cm−1 (KBr disk).

Dose.

Formerly given in doses of 3 g daily; maximum of 6 g daily.

Top | Related articles | Next: Monographs: V»


Valaciclovir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Valaciclovir

Antiviral

Synonyms. Valacyclovir; 256U87.

l-Valine 2-[(2–amino–1,6–dihydro–6–oxo–9H-purin–9–yl)methoxy]ethyl ester

C13H20N6O4=324.3

CAS—124832–26–4

Valaciclovir Hydrochloride

Proprietary names. Valtrex; Zelitrex.

C13H21ClN6O4=360.8

CAS—124832–27–5

A white to off-white crystalline powder. It is soluble in water (174 g/L at 25°).

Dissociation Constant.

pKa1.90, 7.47, 9.43.

High Performance Liquid Chromatography.

Column: (analytical) RP-8 (SymmetryShield, 250 × 4.6 mm i.d., 5 μm); (guard) RP-8 (20 × 3.9 mm). Mobile phase: acetonitrile:monoammonium phosphate buffer (0.025 M, pH 4.0), flow rate 1.0 mL/min. UV detection (λ=254 nm). Retention time: 9.7 min [C. Pham-Huy et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 47–53].

Ultraviolet Spectrum.

Aqueous solution—252.8 nm.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 0.625 mg/L—J. M. Poirier et al.,Ther. Drug Monit.,1999, 211, 129–133. In tissue: limit of quantification 0.001 mg/L—P.J. Sinko et al.,Biopharm. Drug. Dispos.,1998, 19, 209–217. In serum: limit of detection is 0.07 mg/L and lower limit of quantification 0.25 mg/L, UV detection (λ=254 nm)—C. Pham-Huy et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 47–53.

Disposition in the Body.

Valaciclovir is absorbed easily and rapidly from the gastro–intestinal tract after oral administration. Absorption is unaffected by administration with food. Valaciclovir is rapidly converted to aciclovir (99% of a dose) and valine by first–pass intestinal and/or hepatic metabolism, mediated by valaciclovir hydrolase. Plasma concentrations of valaciclovir are undetectable after 3 h and plasma aciclovir concentrations can be detected as early as 15 min. Elimination is renal as aciclovir, and the metabolites 9–carboxymethoxymethylguanine (CMMG) and 8–hydroxy–aciclovir (8-OHACV). Less than 1% of the administered dose of valaciclovir is recovered unchanged in urine over a 24 h period. Peak plasma valaciclovir concentrations are generally less than 0.5 mg/L at all doses. Hepatic impairment does not affect pharmacokinetics. No accumulation of aciclovir occurs after administration of valaciclovir at the recommended dosage regimens in healthy individuals.

Therapeutic concentration

39 elderly normotensive or hypertensive volunteers with a mean age of 72 years were administered the following dose regimen: 500 or 1000 mg valaciclovir twice on day 1; 500 or 1000 mg three times a day for days 2 to 7; and either doses once on day 8 (a total of 21 doses). Peak alaciclovir concentrations for the normotensive patients receiving 500 mg valaciclovir were 4.14 mg/L on day 1 and 4.30 mg/L on day 8 (steady state) observed at 1.41 and 1.22 h, respectively. For the 1000 mg dose, however, peak concentrations were 5.66 mg/L at 1.67 h on day 1 and 5.98 mg/L at 2.06 h at steady state. For the hypertensive patients, also receiving thiazide diuretics, peak concentrations with the 500 mg dose were 3.56 mg/L on day 1 observed after 1.22 h and 3.89 mg/L in the steady state at 1.47 h [L. H. Wang et al.,Antimicrob. Agents Chemother.,1996, 401, 80–85].

20 pregnant women (at 36 weeks’ gestation) with a history of reoccurring genital herpes simplex virus infections (with positive herpes simplex virus 2 serological results) were administered 500 mg valaciclovir twice daily for 2 weeks. Peak aciclovir plasma concentrations were 3.14 mg/L after the initial dose and 3.03 mg/L at steady state (after 2 weeks dosing) [D. F. Kimberlin et al.,Am. J. Obstet. Gynecol.,1998, 1794, 846–851].

Bioavailability.

Approx. 54%.

Half–life.

3 h as aciclovir which may be increased to 14 h in patients with end stage renal disease.

Volume of distribution.

Has not been calculated, as the drug has not been administered intravenously and the elimination rate constant has not been accurately measured. Aciclovir is 50 L in a typical adult.

Clearance.

Aciclovir, 679 mL/min/1.73 m2 in healthy individuals and 86 mL/min/1.73 m2 in dialysis patients. The mean renal clearance is 15.3 L/h after a single 1000 mg dose of valaciclovir.

Protein binding.

13.5 to 17.9%.

Dose.

1 g oral dose.

Top | Related articles | Next: Valethamate Bromide»


Valethamate Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Valethamate Bromide

Anticholinergic

Proprietary name. Epidosin

N,N-Diethyl-N-methyl–2-[(3–methyl–1–oxo–2–phenylpentyl)oxy]-ethanaminium bromide

C19H32BrNO2=386.4

CAS—16376–74–2 (valethamate); 90–22–2 (bromide)

A white crystalline powder. M.p. 100° to 101°.

Freely soluble in water; very soluble in ethanol; practically insoluble in ether.

Partition Coefficient.

Log P(octanol/water), 1.1.

Thin–layer Chromatography.

System TA—Rf 02. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—253, 259 nm (A11=5.4b), 265 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1730, 1230, 695, 726, 1163, 1265 cm−1 (KBr disk).

Dose.

30 to 80 mg daily.

Top | Related articles | Next: Valproic Acid»


Valproic Acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Valproic Acid

Anticonvulsant

Proprietary names. Convulex (capsules); Cryoval; Depakene (capsules); Deproic; Ergenyl; Mylproin; Proteval; Provetal; Valcaps; Valken; Valporal; Valprosid.

2-Propylpentanoic acid

C8H16O2=144.2

CAS—99–66–1

A colourless liquid.

Very slightly soluble in water.

Sodium Valproate

Proprietary names. Absenor; Convulex (solution and tablets); Delepsine; Depacon; Depakene (syrup); Depakin(e); Deplexil; Deproic; Encorate; Epilim; Ergenyl; Leptilan; Leptilanil; Orfiril; Orlept; Selenica; Valpakine; Valparin; Valporal; Valpro; Valprosid.

C8H15NaO2=166.2

CAS—1069–66–5

A white, crystalline, deliquescent powder.

Soluble 1 in 0.4 of water; soluble 1 in 5 of ethanol; practically insoluble in common organic solvents.

Dissociation Constant.

pKa4.6.

Partition Coefficient.

Log P(octanol/water), 2.8.

Colour Test.

Ferric Chloride—orange.

Thin–layer Chromatography.

system TD—Rf 00; system TE—Rf 00; system TF—Rf 52; systemTAD—Rf 00.

Gas Chromatography.

system GA—RI 1064; system GB—RI 1098; system GE—RRT 0.09 (relative to phenytoin); system GAJ—RRT 0.350 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HZ—Retention time 8.0 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1708, 1213, 1250, 1278, 946, 1107 cm−1 (thin film).

Mass Spectrum.

Principal ions at m/z 73, 102, 41, 57, 43, 27, 55, 29.

Quantification

Gas chromatography.

In plasma: limit of detection 1 to 2 mg/L, FID—R. Riva et al.,J. Pharm. Sci.,1982, 71, 110–111. In plasma or serum: limit of detection 1 mg/L—W. Lin and A. R. Kelly,Ther. Drug Monit.,1985, 7, 336–343. In plasma or brain: valproic acid and E-delta 2–valproic acid, limits of detection 0.1 μg/g in brain tissue and 0.2 mg/L in plasma, FID—R. L. Semmes and D. D. Shen,J. Chromatogr.,1988, 432, 185–197. In plasma: valproic acid and valpromide, limit of detection 2 mg/L, FID—M. Pokrajac et al.,Pharm. Acta Helv.,1992, 67, 237–240. In plasma: limit of detection 1 mg/L, FID—M. Krogh et al.,J. Chromatogr., 1995,673, Biomed. Appl, 299–305. In plasma or brain: with or without HPLC clean–up, ECD—R. L. Dills and D. D. Shen,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 690, 139–152.

Gas chromatography–mass spectrometry.

In serum, urine or breast–milk: valproic acid and several metabolites, limits of detection between 2.8 and 18 μg/L in serum—H. Nau et al.,J. Chromatogr., 1981, 226; Biomed. Appl.,15, 69–78. In serum or saliva: limit of detection 2 μg/L—K. Kassahun et al.,Biomed. Environ. Mass Spectrom.,1989, 18, 918–926.

High performance liquid chromatography.

In serum: limit of detection 9 mg/L, UV detection—J. P. Moody and S. M. Allan,Clin. Chim. Acta,1983, 127, 263–269. In plasma: valproic acid and other antiepileptic drugs—K. Kushida and T. Ishizaki,J. Chromatogr.,1985, 338, 131–139. In plasma: comparison with immunological assay—F. A. van der Horst et al.,J. Chromatogr.,1988, 456, 191–199; H. Lui et al.,Ther Drug Monit.,1992, 14, 513–521. In serum: sodium valproate, fluorescence detection—E. Bousquet et al.,Pharmazie,1991, 46, 257–258. In serum: photodiode–array and fluorescence detection—H. Liu et al.,J. Chromatogr.,1992, 576, 163–169. In serum: limit of detection 0.1 mg/L, fluorescence detection—S. Hara et al.,Biol. Pharm. Bull.,1999, 22, 975–977.

Disposition in the Body.

Well absorbed after oral administration. Metabolised mainly by oxidation to a number of metabolites, including 3–oxovalproic acid, 2–propylglutaric acid, 3–hydroxyvalproic acid, 4–hydroxyvalproic acid, 5–hydroxyvalproic acid and valpro–1,4–lactone. About 20% of a dose is excreted in the urine as the glucuronide of valproic acid in 72 h; most of the remainder is excreted as glucuronides of metabolites, less than 5% of a dose being excreted as unchanged drug.

Therapeutic concentration.

In plasma, usually in the range 40 to 100 mg/L, but there is no clear correlation with therapeutic effect.

Following a single oral dose of 500 mg to 6 subjects, peak plasma concentrations of 36 to 73 mg/L (mean 58) were attained in 1 to 5 h (mean 3) [C. A. May and W. R. Garnett,Clin. Pharm.,1983, 2, 143–147].

Daily oral doses in the range 1 to 3.75 g were administered to 20 patients; at the end of 10 weeks, minimum serum concentrations were 30 to 135 mg/L (mean 82) and maximum concentrations were 70 to 190 mg/L (mean 109). About 75% of the patients had serum concentrations within 55 to 100 mg/L [J. Bruni et al.,Clin. Pharmacol. Ther.,1978, 24, 324–332.]

Rapid intravenous infusion of valproic acid to 21 subjects (dose range 21 to 28 mg/kg (mean 24.2 )) at a rate of 3 or 6 mg/kg/min produced peak serum concentrations of 105 to 204.1 mg/L (mean 132.6) 20 min after the end of infusion; in 2 subjects the serum valproic acid levels were 64 and 74 mg/L 30 to 40 min post infusion [V Venkataraman and J. W. Wheless,Epilepsy Res.,1999, 35, 147–153.]

Toxicity.

Plasma concentrations greater than 200 mg/L are associated with toxic effects but valproic acid is relatively non–toxic after overdose and recovery after the ingestion of up to 75 g has been reported. Hepatotoxicity has been reported during therapeutic administration.

A 43–year–old female recovered following haemodialysis after becoming comatose owing to ingesting a large amount of valproic acid; her serum valproic acid concentration on admission to hospital was 1380 mg/L [L. Z. Johnson et al.,Am. J. Kidney Dis.,1999, 33, 786–789.]

A 25–year–old female became comatose after ingesting an unknown quantity of valproic acid (concentrations increased to >1200 mg/L); she was successfully treated with haemodialysis [S. L. Kane et al.,Ann. Pharmacother.,2000, 34, 1146–1151.]

A multicentre case–series study of valproic acid intoxication revealed that of 335 reports, 186 had serum levels of >100 mg/L. Peak serum valproic acid concentrations were 110 to 1840 mg/L (mean 378.3) at 1 to 18 h (mean 7.4). A peak concentration of >850 mg/L was more likely to be associated with coma, respiratory depression, aspiration or metabolic acidosis [H. S. Spiller et al.,J. Toxicol. Clin. Toxicol.,2000, 38, 755–760.]

Bioavailability.

Almost 100%.

Half–life.

Plasma half–life, about 6 to 20 h, reduced when administered in combination with other anticonvulsants.

Volume of distribution.

About 0.1 to 0.2 L/kg.

Clearance.

Plasma clearance, about 0.1 to 0.3 mL/min/kg.

Distribution in blood.

Plasma:whole blood ratio, about 1.8.

Protein binding.

In plasma, about 90% (concentration–dependent; decreased at plasma concentration >100 mg/L).

Note.

For a review of the clinical pharmacokinetics of valproic acid, see R. Gugler and G. E. von Unruh,Clin. Pharmacokinet.,1980, 5, 67–83; for a review of its toxicity, see M. D. Sztajukrycer,J. Toxicol. Clin. Toxicol.,2002, 40, 789–801; and for a review of its pharmacological and therapeutic properties, see E. Perucca,CNS Drugs,2002, 16, 695–714.

Dose.

Initially 600 mg of sodium valproate daily, increasing to 2.6 g daily.

Top | Related articles | Next: Valsartan»


Valsartan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Valsartan

Angiotension II Receptor Antagonist

Synonym. CGP-48933

Proprietary names. Diovan; Tareg.

N-[p-(o-1H-Tetrazol–5–ylphenyl)benzyl]-N-valeryl-L-valine

C24H29N5O3=435.5

CAS—137862–53–4

A white to practically white fine powder. M.p. 116° to 117°. It is soluble in ethanol and methanol; slightly soluble in water.

Gas Chromatography.

System GP—RI 3420 valsartan-ME2.

High Performance Liquid Chromatography.

Column: ODS Hypersil C18 (150 × 4.6 mm i.d., 5 μm). Mobile phase: phosphate buffer (pH 2.8):acetonitrile (50:50), flow rate 1.3 mL/min. Fluorescence detection (λex=265 nm; λem=378 nm). Retention time: 5 min [A. Sioufi et al.,J. Liq. Chromatogr.,1994, 1710, 2179–2186].

Column: Chiral AGP (ChromTech) silica bonded α1-acid glycoprotein (100 × 4 mm i.d., 5 μm). Mobile phase: phosphate buffer (pH 7.0, containing 2% 2–propanol), flow rate 0.8 mL/min. UV detection (λ=227 nm). Retention times: 10 min; CGP 49309, 6 min [E. Francotte et al.,J. Chromatogr. B,1996, 686, 77–83].

Ultraviolet Spectrum.

Aqueous acid—203, 248 nm.

Mass Spectrum.

Principal ions at m/z 264, 378, 192, 250, 320, 58, 165, 251 (valsartan-ME2).

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 10 μg/L—H. H. Maurer et al.,Ther. Drug. Monit.,1998, 20, 706–713.

High performance liquid chromatography.

In plasma, urine and bile: limit of quantification 5 μg/L (plasma) and 10 μg/L (urine and bile), fluorometric detection—L. Brookman et al.,Clin. Pharmcol. Ther.,1997, 62 (3), 272–278. In plasma, urine and bile: limit of quantification 5 μg/L in plasma and 10 μg/L in urine and bile, fluorescence detection (λex=265 nm; λem=378 nm)—A. Sioufi et al.,J. Liq. Chromatogr.,1994, 17, 2179–2186.

Disposition in the Body.

Valsartan is rapidly absorbed following oral administration. It is quickly eliminated from the body and no significant metabolism takes place. A pharmacologically inactive metabolite, valeryl–4–hydroxyvalsartan, is formed by oxidative biotransformation, accounting for 9% of the dose, and can be detected in plasma after 2 h. Following an oral dose, 86% is excreted in faeces, mainly as the unchanged drug and 13% in urine, 10% as the unchanged drug. After intravenous administration, 30% of a dose is detected unchanged in urine. The bulk of the drug is excreted within 4 days; and 99% of a dose is excreted in 7 days. The drug displays linear pharmacokinetics. Little accumulation occurs following multiple dosing.

Therapeutic concentration

A peak plasma concentration of 1.64 mg/L occurs in 2 h following a single 80 mg dose and 3.46 mg/L following 200 mg [A. Markham and K. L. Goa,Drugs,1997, 54, 299–311].

12 patients, 6 with mild impairment of liver function and 6 with moderate impairment, and 12 healthy individuals were orally administered a single dose of 160 mg valsartan. The patients with mild impairment produced mean peak concentrations of 5.91 (range 4.06 to 7.16) mg/L at 3.5 h; those with moderate impairment, 3.91 (2.44 to 6.5) mg/L at 4.0 h and the healthy individuals produced peak concentrations of 3.30 (1.27 to 5.12) mg/L at 2.5 h [L. J. Brookman et al.,Clin. Pharmacol. Ther.,1997, 623, 272–278].

Bioavailability.

23%.

Half–life.

Mean 7.5 h (range 5 to 9 h).

Volume of distribution.

Steady state, 16.9 L.

Clearance.

Plasma, 2.2 L/h.

Protein binding.

94 to 97% mainly to albumin.

Dose.

Usually 80 to 160 mg and a maximum of 320 mg.

Top | Related articles | Next: Vancomycin»


Vancomycin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vancomycin

Antibiotic

An amphoteric glycopeptide antimicrobial substance produced by the growth of certain strains of Streptomyces orientalis.

C66H75Cl2N9O24=1449.3

CAS—1404–90–6

Vancomycin Hydrochloride

Proprietary names. Balcoran; Diatracin; Edicin; Glipep; Lyphocin; Orivan; Vancocin(e); Vancocina; Vancoled; Vancoscand; Vancox

C66H75Cl2N9O24,HCl=1485.7

CAS—1404–93–9

A light brown powder.

Soluble 1 in 10 of water; moderately soluble in dilute methanol; insoluble in higher alcohols, acetone, and ether.

Colour Test.

Marquis Test—yellow.

Thin–layer Chromatography.

System TA—Rf 22. (Acidified potassium permanganate solution, positive.)

Ultraviolet Spectrum.

Vancomycin hydrochloride: aqueous acid—281 nm (A11=34b).

Quantification

High performance liquid chromatography.

In serum: limit of detection 2 mg/L, UV detection—R. J. Hoagland et al.,J. Anal. Toxicol.,1984, 8, 75–77. In serum, cerebrospinal fluid or peritoneal fluid: limit of detection 100 μg/L—F. Jehl et al.,Antimicrob. Agents Chemother.,1985, 27, 503–507. In plasma, bone atrial appendage tissue, or pericardial fluid: limit of detection in fluids 3 mg/L and in bone 0.75 μg/g, UV detection—S. V. Greene et al.,J. Chromatogr.,1987, 417, 121–128. In serum: vancomycin and its crystalline degradation product CDP-1 (comparison with EMIT and fluorescence polarisation immunoassay (FPIA))—M. W. Hu et al.,Ther. Drug Monit.,1990, 12, 562–569. In serum: (comparison with EMIT)—F. Demotes-Mainard et al.,Ther. Drug Monit.,1994, 16, 293–297. In plasma—J. Luska and A. Marusic,J. Chromatogr., 1995,667, Biomed. Appl., 277–281. In plasma or serum: UV detection—L. Li et al.,Ther. Drug Monit.,1995, 17, 366–370. In serum: vancomycin and CDP-1, UV detection—D. W. Backes et al.,J. Pharm. Biomed. Anal.,1998, 16, 1281–1287. In plasma and tissues: UV detection (comparison with FPIA)—D. Farin et al.,J. Pharm. Biomed. Anal.,1998, 18, 367–372. In serum: limit of detection 0.5 mg/L, UV detection (comparison with FPIA)—I. Furuta et al.,Clin. Chim. Acta,2000, 301, 31–39. In plasma: electrochemical detection (comparison with EMIT)—P. Favetta et al.,J. Chromatogr. B Biomed. Sci. Appl.,2001, 751, 377–382.

Fluorescence polarisation immunoassay (FPIA)

In serum: limit of detection <2 mg/L—M. Adamczyk et al.,Ther. Drug Monit.,1998, 20, 191–201. In serum: (comparison with HPLC and EMIT)—P. F. Smith et al.,Ther. Drug Monit.,1998, 20, 231–235.

Radioimmunoassay.

In serum or urine: limit of detection 40 ng/L—K.-L. L. Fong et al.,Antimicrob. Agents Chemother.,1981, 19, 139–143.

Disposition in the Body.

Not absorbed from the gastro–intestinal tract. About 90% of an intravenous dose is excreted in the urine with about 50% of the dose being excreted in 4 h.

Therapeutic concentration.

In plasma, usually in the range 10 to 40 mg/L.

In 101 infants who received vancomycin 15 mg/kg by intravenous infusion over 60 min, every 12 or 18 h, trough serum concentrations of 0.6 to 23.4 mg/L (median 7.1) and peak serum concentrations of 9.0 to 47.2 mg/L (median 25.5) were attained. Target trough concentrations of 1 to 10 mg/L were achieved by 46.5% and 1 to 12 mg/L by 55.4%; peak concentrations of 20 to 40 mg/L were found in 83.2% and 15 to 60 mg/L in 99.0% [W. H. Tan et al.,Arch. Dis. Child. Fetal Neonatal Ed.,2002, 87, F214–F216.]

Half–life.

Plasma half–life, about 4 to 10 h.

Volume of distribution.

About 0.4 to 1 L/kg.

Clearance.

Plasma clearance, about 1 mL/min/kg.

Protein binding.

In plasma, about 55%.

Note.

For a review of vancomycin see B. A. Cunha and A. M. Ristuccia,Clin. Pharmacol.,1983, 2, 417–424.

Dose.

The equivalent of up to 2 g of vancomycin daily, by mouth or by intravenous infusion.

Top | Related articles | Next: Vanillin»


Vanillin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vanillin

Flavouring Agent

Synonyms. Vainillina; Vanillic Aldehyde; Vanillinum.

4-Hydroxy–3–methoxybenzaldehyde

C8H8O3=152.1

CAS—121–33–5

White or slightly yellow crystalline needles or powder. M.p. 81° to 83°.

Soluble 1 in 100 of water; freely soluble in ethanol, chloroform and ether; soluble in glycerol and hot water.

Dissociation Constant.

pKa7.4 (20°).

Partition Coefficient.

Log P(octanol/water), 1.2.

Gas Chromatography.

System GA—RI 1630; system GB—RI 1632; system GN—Retention time 86.5 min.

High Performance Liquid Chromatography.

System HAA—Retention time 11.7 min.

Ultraviolet Spectrum.

Aqueous acid—230, 278 nm (A11=685b), 309 nm; aqueous alkali—248, 348 nm (A11=1640b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1660, 1153, 1267, 735, 1590, 1300 cm−1 (KCl disk).

Mass Spectrum.

Principal ions at m/z 152, 151, 81, 109, 51, –, –, –.

Quantification

High performance liquid chromatography.

In plasma, red blood cells or urine: vanillin and vanillic acid, limit of detection 1 mg/L, UV detection—D. Farthing et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 726, 303–307.

Top | Related articles | Next: Venlafaxine»


Venlafaxine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Venlafaxine

Antidepressant

Synonym. Venlafexine

1-[2-(Dimethylamino)-1-(4–methoxyphenyl)ethyl]cyclohexanol

C17H27NO2=277.4

CAS—93413–69–5

(−) and (+) forms: crystals from ethyl acetate. M.p. 102° to 104°.

Venlafaxine Hydrochloride

Synonym. Wy–45030

Proprietary names. Dobupal; Efexor; Effexor; Trevilor; Trewilor; Vandral.

C17H27NO2,HCl=313.9

CAS—99300–78–4

A white to off–white crystalline solid with M.p. 215° to 217°. It is soluble in water at 572 g/L.

(−) and (+) forms: crystals from methanol/ether. M.p. 240°.

Partition Coefficient.

Log P(octanol/water), 0.43.

Gas Chromatography.

System GB—venlafaxine RI 2163; M (N-desmethyl-) RI 2196; M (O-desmethyl-) RI 2230; M (N,O-didesmethyl) RI 2264; M (nor OH-) RI 2450; M (O-desmethyl OH-) isomer 1 RI 2373; M (O-desmethyl OH-) isomer 2 RI 2408; system GM—venlafaxine RRT 0.544; M (N-desmethyl-) RRT 0.570; M (O-desmethyl-) RRT 0.625; M (N,O-didesmethyl) RRT 0.687 (all relative to iprindole).

High Performance Liquid Chromatography.

System HZ—venlafaxine retention time 3.1 min; O-desmethylvenlafaxine retention time 2.2 min.

Column: C18 ODS/CN (Spherisorb, 250 × 4.6 mm i.d., 5 μm). Mobile phase: potassium phosphate buffer (0.05 M, pH 4.8):methanol (30:70), flow rate 1 mL/min. Detection: coulometric detection. Retention times: venlafaxine, 8.8 min; O-desmethylvenlafaxine, 5.4 min [E. M. Clement et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 303–308].

Ultraviolet Spectrum.

Aqueous acid—225, 273, 280 nm; (0.025 M sulfuric acid)—226.5, 274.5 nm; basic—274, 280 nm.

Infra–red Spectrum.

(Venlafaxine hydrochloride) Principal peaks at wavenumbers 1513, 1243, 1179 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 134, 91, 119, 179, 121, 42, 55.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection < 100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In plasma or urine: venlafaxine and O-desmethylvenlafaxine, limit of detection 10 μg/L in plasma and 100 μg/L in urine, UV detection—D. R. Hicks et al.,Ther. Drug Monit.,1994, 16, 100–107. In plasma: venlafaxine and O-desmethylvenlafaxine, limit of detection 2 μg/L, electrochemical detection—E. M. Clement et al.,J. Chromatogr. B Biomed. Sci. Appl.,1998, 705, 303–308.

Disposition in the Body.

Venlafaxine is well absorbed after oral administration and undergoes extensive first–pass metabolism in the liver, mainly to the active metabolite O-desmethylvenlafaxine. Two less active minor metabolites are also produced; N-desmethylvenlafaxine and N,O-didesmethylvenlafaxine. It is excreted predominantly in urine, mainly in the form of its metabolites (either free or conjugated); 1 to 10% as the unchanged drug, 30% O-desmethylvenlafaxine, 6 to 19% N,O-didesmethylvenlafaxine and 1% N-desmethylvenlafaxine. Approx. 2% is excreted in faeces.

Therapeutic concentration

The serum therapeutic range is 250 to 750 μg/L for the total drug and metabolites.

18 healthy male volunteers (mean age of 27 years) were administered single oral doses of 25, 75 or 150 mg on day 1, and the same dose every 8 h on days 2 to 4. A single dose was then administered on day 5. The mean peak concentrations from day 1 were 37, 102 and 163 μg/L for the three doses at 2.4, 2.1 and 2.1 h, respectively. The mean peak plasma O-desmethylvenlafaxine concentrations were 61, 168 and 325 μg/L for the three doses at 4.0 (1.5 to 7.8), 4.4 (1.2 to 6.7) and 4.6 (3.1 to 5.9) h, respectively [K. J. Klamerus et al.,J. Clin. Pharmacol.,1992, 32, 716–724].

Toxicity.

Toxic effects may be produced by blood concentrations greater than 1.0 mg/L.

Two venlafaxine–related deaths were reported. Blood concentrations in case 1 were 7.27 mg/L venlafaxine, and 5.03 mg/L O-desmethylvenlafaxine. Blood concentrations in case 2 were 89.67 mg/L venlafaxine, and 3.44 mg/L O-desmethylvenlafaxine [C. Long et al.,J. Anal. Toxicol.,1997, 21, 166–169].

Half–life.

Plasma half–life, venlafaxine 4 h; O-desmethylvenlafaxine 10 h.

Volume of distribution.

Venlafaxine 6.8 L/kg; O-desmethylvenlafaxine 5.7 L/kg.

Clearance.

Plasma clearance, venlafaxine 1.2 to 1.7 L/h/kg; O-desmethylvenlafaxine 0.4 L/h/kg.

Protein binding.

In plasma, venlafaxine and O-desmethylvenlafaxine, 30%.

Note.

For a review of venlafaxine see S. M. Holliday and P. Benfield,Drugs,1995, 49, 280–294.

Dose.

The usual dose is 75 mg venlafaxine daily with a maximum of 375 mg. The dose is reduced by 50% in those with moderate hepatic impairment and 25% with mild to moderate renal impairment.

Top | Related articles | Next: Verapamil»


Verapamil: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Verapamil

Anti–arrhythmic

Synonyms. CP-16533–1; D-365; Iproveratril.

α-[3-[[2-(3,4-Dimethoxyphenyl)ethyl]methylamino]propyl]-3,4–dimethoxy-α-(1–methylethyl)benzeneacetonitrile

C27H38N2O4=454.6

CAS—52–53–9

A pale yellow viscous oil.

Practically insoluble in water; freely soluble in the lower alcohols, acetone, ethyl acetate and chloroform; soluble in benzene and ether.

Verapamil Hydrochloride

Proprietary names. Angimon; Berkatens; Calan; Cordilox; Covera; Half Securon; Isoptin(e); Securon; Univer; Verapress; Verelan; Vertab; Zolvera.

C27H38N2O4,HCl=491.1

CAS—152–11–4

A white crystalline powder. M.p. 138.5° to 140.5°, with decomposition.

Soluble 1 in 20 of water, 1 in 25 of ethanol and 1 in 1.5 of chloroform; practically insoluble in ether.

Dissociation Constant.

pKa8.9.

Partition Coefficient.

Log P(octanol/water), 3.8.

Colour Tests.

Liebermann's Test—black; Marquis Test—yellow–green→grey.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 23; system TC—Rf 70; system TE—Rf 73; system TL—Rf 42; system TAE—Rf 43; system TAF—Rf 61. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—verapamil RI 3150, M (nor-) RI 3180, M (N-desalkyl-) RI 2100, M (N-desalkyl–acetyl-) RI 2460, M (N-didesalkyl–acetyl-) RI 2545; system GB—verapamil RI 3305, M (nor-) RI 3371, M (N-desalkyl-) RI 2193, M (O-desmethyl–didesalkyl-) RI 2169, M (O-desmethyl–desalkyl-) RI 2246, M (didesalkyl-) RI 2300, M (N-desalkyl–acetyl-) RI 2546, M (N-didesalkyl–acetyl-) RI 2579.

Column: fused–silica capillary cross–linked with 5% phenylmethyl silicone (SE-54) (25 m × 0.2 mm i.d., 0.3 μm film thickness). Column temperature: 100°; increased to 310° at 20°/min, held 10 min. Carrier gas: helium, flow rate 0.9 mL/min. Internal standard: zipeprol. NPD. Retention time: 17.5 min [H. S. Shin et al.,J. Chromatogr.,1996, 677(2); Biomed. Appl., 369–373].

High Performance Liquid Chromatography.

System HA—verapamil k 2.6, M (nor-) k 1.7; system HX—RI 447; system HY—RI 386; system HZ—verapamil Retention time, 7.0 min, M (nor-) Retention time, 6.6 min; system HAA—Retention time, 15.4 min; system HAV—k 8.2; system HAX—Retention time 13.3 min; system HAY—Retention time 7.0 min.

Column: NovaPak C18 RP (150 × 3.9 mm i.d., 4 μm). Mobile phase: methanol:0.04 M ammonium acetate:acetonitrile:triethylamine (2:2:1:0.04), pH adjusted to 7.1 with 0.1 M acetic acid, flow rate 1.2 mL/min. UV detection (λ=210 nm). Retention time: verapamil, 4.9 min; norverapamil, 3.6 min [M. A. Garcia et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6932, 377–382].

Column: (analytical) Chiral-AGP (150 × 4 mm i.d.); (guard) Chiral-AGP (10 × 3 mm i.d.). Mobile phase: phosphate buffer (pH 6.65, 0.01 M):acetonitrile (91:9), flow rate 0.9 mL/min. Fluorescence detection (λex = 227 nm; λem = 308 nm). Resolution: 3.3 [G. Stagni and W. R. Gillespie,J. Chromatogr.,1995, 667(2); Biomed. Appl., 349–354].

Ultraviolet Spectrum.

Aqueous acid—278 nm (A11=127a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1510, 1253, 1026, 1232, 1149, 1587 (thin film).

Mass Spectrum.

Principal ions at m/z 303, 58, 43, 304, 151, 44, 42, 57.

Quantification

Gas chromatography.

In plasma: limit of detection 2 μg/L, NPD—H. S. Shin et al.,J. Chromatogr.,1996, 677(2); Biomed. Appl., 369–373.

High performance liquid chromatography.

In plasma and urine: limit of detection is 10 μg/L, fluorescence detection (λex = 280 nm; λem = 315 nm)—P. C. Ho et al.,Eur. J. Clin. Pharmacol.,2000, 56(9–10), 693–698. In serum: limit of quantification 3 μg/L for verapamil and 5 μg/L for norverapamil, fluorescence detection—E. Brandsteterova and I. W. Wainer,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 395–404. In urine: limit of quantification 3 μg/L, fluorescence detection (λex = 230 nm; λem = 312 nm)—E. B. Asafu-Adjaye and G. K. Shiu,J. Chromatogr. B Biomed. Sci. Appl.,1998, 707(1–2), 161–167. In biological samples: limit of detection 5 μg/L for verapamil and 3 μg/L norverapamil, UV detection, (λ = 210 nm)—M. A. Garcia et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 6932, 377–382. In plasma: limit of detection 1.3 μg/L verapamil and 1.4 μg/L norverapamil; limit of quantification 4.3 and 4.8 μg/L, respectively, fluorescence detection (λex = 275 nm; λem = 310 nm)—A. Ceccato et al.,J. Chromatogr. A,1996, 750(1–2), 351–360. In plasma: limit of quantification is 3 μg/L for verapamil and 2 μg/L for norverapamil, fluorescence detection (λex = 227 nm; λem = 308 nm)—G. Stagni and W. R. Gillespie,J. Chromatogr.,1995, 667(2); Biomed. Appl., 349–354.

Disposition in the Body.

Almost completely absorbed after oral administration but undergoes extensive first–pass metabolism. The main metabolic reactions are N-dealkylation (N-demethylation gives norverapamil which is thought to be active) and O-demethylation of the resulting compounds. About 70% of a dose is excreted in the urine in 5 days with about 50% in the first 24 h; less than 5% is excreted as unchanged drug. The urinary metabolites consist mainly of N-dealkylated compounds together with about 10% of the dose as norverapamil or its O-demethylated derivative; conjugated O-demethylated products account for about 17% of the urinary material. About 16% of a dose is eliminated in the faeces.

Therapeutic concentration

12 healthy subjects, aged 20 to 38 years, were administered a single dose of verapamil 20 mg either as a buccal formulation or orally as a tablet, with a 7–day gap between doses. A mean peak verapamil plasma concentration of 51.28 μg/L was attained at 1.5 h after buccal administration and 31.67 μg/L at 1 h after oral administration. The equivalent concentrations of norverapamil were 5.03 μg/L at 6 h after buccal administration and 27.35 μg/L at 1 h after oral administration [W. Sawicki and S. Janicki,Int. J. Pharm.,2002, 238, 181–189].

30 young and 30 elderly healthy subjects were administered verapamil 180 mg via a controlled–release gastro–intestinal therapeutic system (approximately half of each age group were males and half were females). Mean steady–state plasma concentrations were reported as follows: R-verapamil, 155.0 μg/L in elderly and 108.6 μg/L in young subjects (in 10.0 h); S-verapamil, 40.9 μg/L in elderly and 24.2 μg/L in young subjects (in 10.2 and 10.0 h, respectively); R-norverapamil, 150.3 μg/L in elderly and 121.3 μg/L in young patients (in 11.2 and 10.9 h, respectively); S-norverapamil, 56.9 μg/L in elderly and 43.2 μg/L in young patients ( in 11.0 h) [S. K. Gupta et al.,Br. J. Clin. Pharmacol.,1995, 40, 325–331].

12 healthy men (aged 19 to 37 years) received a single 240 mg oral dose of racemic verapamil as either an immediate–release formulation (in the fasting state) or as a sustained–release. A peak plasma verapamil concentration of 327 μg/L was attained at 1.71 h with the immediate–release preparation and 73 μg/L at 10.8 h after the sustained–release preparation. Measurement of the total (R)-verapamil and (S)-verapamil levels in the plasma revealed the R/S ratio (at Cmax and at several other times) to be lower with the immediate–release preparation for both verapamil (4.52 versus 5.83%) and norverapamil (2.48 versus 3.04%) [A. Karim and A. Piergies,Clin. Pharmacol. Ther.,1995, 58, 174–184].

9 healthy, male volunteers (mean age 26 years; range 19 to 40 years) were administered 120 mg verapamil twice daily for 3 days before the actual study day. Grapefruit juice or orange juice (control), 200 mL, was also taken twice daily for 5 days beforehand. On the study day, a single oral dose of 120 mg verapamil was administered with either orange or grapefruit juice, after an overnight fast. The steady–state maximum plasma concentration of (S)-verapamil was 41 μg/L for the dose taken with grapefruit juice compared with orange juice which was 26 μg/L. For (R)-verapamil, the maximum concentration was 132 μg/L with grapefruit juice and 94 μg/L with orange juice. These concentrations were observed at 4.6, 3.9, 4.3 and 4.0 h, respectively. The peak (S)-norverapamil concentrations were 33 and 29 μg/L at 5.8 and 5.1 h for grapefruit and orange, respectively. For (R)-norverapamil, these concentrations were 84 and 75 μg/L at 5.2 and 4.0 h, respectively [P. C. Ho et al.,Eur. J. Clin. Pharmacol.,2000, 56(9–10), 693–698].

Toxicity

A 30–year–old woman being treated with verapamil for supraventricular tachycardia, ingested the equivalent of 2.4 g verapamil with an unknown quantity of alcohol. On admission to hospital she was unconscious, her blood pressure could not be recorded and she was hypotensive and bradycardic. Toxicological analysis showed that her blood verapamil concentration was 5.18 mg/L. She deteriorated rapidly but was stabilised with plasmapheresis (this reduced the verapamil blood concentration by approximately 40%). After 4 h of treatment, she developed acute lung, liver and renal failure. She died 38 h after admission to hospital owing to multi–organ failure [U. Kuhlmann et al.,Artif. Cells Blood Substit. Immobil. Biotechnol.,2000, 285, 429–440].

A 45–year–old woman overdosed on 4 g ordinary–release verapamil tablets. 1 to 2 h after ingestion, she was admitted to hospital; she was unconscious, hypotensive and had a low heart beat. The maximum plasma verapamil concentration observed was 2.7 mg/L 2 to 3 h after the overdose.

A 22–year–old male ingested 3.2 mg verapamil with an unknown quantity of alcohol. 2 h after the overdose, he was admitted to hospital with complete heart block and a low blood pressure. The maximum plasma concentration detected was 2.2 mg/L 2 to 3 h after ingestion.

In both the above cases these concentrations were 10- to 20–fold higher than the expected therapeutic range [K. T. Kivisto et al.,Hum. Exp. Toxicol.,1997, 161, 35–37].

A man was found dead in his home and in the room were an empty container of verapamil and a partly emptied bottle of vodka. Verapamil was found in his blood at a concentration of 402 mg/L; in his stomach at 49.3 μg/g and in his liver at 42.1 μg/g. The blood alcohol concentration was 1100 mg/L [E. J. Janowska and E. M. Chudzikiewicz,Vet. Hum. Toxicol.,1996, 383, 210–211].

Bioavailability.

About 20%.

Half–life.

Plasma half–life, verapamil about 2 to 7 h, increased during long term oral dosing and in subjects with liver disease; norverapamil about 5 to 13 h.

Volume of distribution.

About 2 to 6 L/kg.

Clearance.

Plasma clearance, about 10 to 20 mL/min/kg.

Distribution in blood.

Plasma : whole blood ratio, about 1.2.

Protein binding.

In plasma, about 90%.

Note.

For a general review of verapamil, see D. McTavish and E. M. Sorkin,Drugs,1989, 38, 19–76.

Dose.

120 to 480 mg of verapamil hydrochloride daily.

Top | Related articles | Next: Veratrine»


Veratrine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Veratrine

Topical Counterirritant

A mixture of alkaloids from sabadilla, the dried ripe seeds of Schoenocaulon officinale (Liliaceae).

Note.

Veratrine should be distinguished from protoveratrines obtained from veratrum.

CAS—8051–02–3 (mixture)

A white or greyish–white powder. M.p. 145° to 155°.

Soluble 1 in 1800 of water; soluble 1 in 2.8 of ethanol, 1 in 0.7 of chloroform, 1 in 4.2 of ether and 1 in 80 of olive oil; freely soluble in benzene and amyl alcohol; slightly soluble in glycerol.

Caution.

Veratrine has a violent irritant action on mucous membranes, even in minute doses, and must be handled with great care.

Partition Coefficient.

Log P(octanol/water), 4.0.

Colour Tests.

Liebermann's Test—brown; Mandelin's Test—yellow→orange→violet–brown; Marquis Test—orange; Sulfuric Acid—yellow→violet.

Thin–layer Chromatography.

System TA—Rf 59; system TB—Rf 04; system TC—Rf 35; ;system TE—Rf 71; system TL—Rf 17; system TAE—Rf 17.

High Performance Liquid Chromatography.

System HAA—Retention time 13.6 min.

Ultraviolet Spectrum.

Aqueous acid—262 nm (A11=67b), 292 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1270, 1085, 1111, 1136, 1234, 1035 cm−1 (KBr disk).

Top | Related articles | Next: Vigabatrin»


Vigabatrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vigabatrin

Anti-epileptic

Synonyms. Gamma–vinyl-GABA; γ-vinyl-GABA; GVG; MDL-71754; RMI-71754.

Proprietary names. Sabril; Sabrilex.

4-Amino–5–hexenoic acid

C6H11NO2=129.2

CAS—60643–86–9

A white to almost white powder. M.p. 209°. It is very soluble in water.

Dissociation Constant.

pKa4.02, 9.72.

Gas Chromatography.

System GB—not eluted; system GAJ—not eluted.

Column: megabore Chirasil-Val non–packed (20 m × 0.53 mm i.d., 0.125 μm film thickness). Column temperature: initially 80°, held 1 min; 20°/min to 129°, held 2 min; 1°/min to 135°, held 20 min; 20°/min to 200°, held 10 min. Carrier gas: helium, flow rate 2.0 mL/min. IS: S-γ-ethynyl-GABA. Detection: thermionic specific. Retention time(s): (R)-(−)-vigabatrin, 21.5 min; (S)-(+)-vigabatrin, 22.2 min; IS 23.2 min [T. M. Schramm et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 39–44].

High Performance Liquid Chromatography.

Column: RP (Spherisorb 3ODS2, 150 × 4.6 mm i.d.). Mobile phase: (A)-acetonitrile; (B)-55 mM sodium acetate (pH 7.6), flow rate 1.0 mL/min. Elution programme: (A:B): initial condition (5:95) to (17.5:82.5) in 20 min, to (35:65) in 1 min, held for 3 min; back to (5:95) in 1 min, held for 2 min. IS: l–homoargenine. Fluorescence detection (λex=330; λem=450). Retention time(s): (R)-(−)-vigabatrin, 14.2 min; (S)-(+)-vigabatrin, 16.4 min; IS, 13.1 min [T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 233–238].

Mass Spectrum.

Principal ions at m/z 56, 84, 111, 69, 82, 54, 67, 45.

Quantification

Gas chromatography.

In plasma: enantiomers, limit of detection (R)-(−) 1 mg/L, (S)-(+) 0.5 mg/L, thermionic detection—T. M. Schramm et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 39–44.

Gas chromatography–mass spectrometry.

In plasma: enantiomers—K. D. Haegele et al.,J. Chromatogr., 1983, 274; Biomed. Appl.,25, 103–110.

High performance liquid chromatography.

In plasma or urine: limit of detection 0.2 mg/L, fluorescence detection (λex=340 nm; λem=440 nm)—J. Grove et al.,J. Chromatogr., 1984, 306; Biomed. Appl.,31, 383–387. In plasma or urine: limit of detection 0.5 mg/L in plasma and 10 mg/L in urine, fluorescence detection (λex=345 nm; λem=418 nm)—J. A. Smithers et al.,J. Chromatogr., 1985, 341; Biomed. Appl.,42, 232–238. In plasma: limit of detection 0.54 mg/L, fluorescence detection (λex=370 nm; λem=418 nm)—L. M. Tsanaclis et al.,Ther. Drug Monit.,1991, 13, 251–253. In serum: enantiomers, limit of detection 0.20 mg/L (R)-(−) and 0.14 mg/L (S)-(+), fluorescence detection (λex=330 nm; λem=450 nm)—T. A. C. Vermeij and P. M. Edelbroek,J. Chromatogr. B Biomed. Sci. Appl.,1998, 716, 233–238.

Disposition in the Body.

Vigabatrin is rapidly and completely absorbed after oral administration, and food does not alter the extent of absorption. The inactive (R)-(−)-enantiomer is reported to be present at much higher plasma concentrations than the active (S)-(+)-enantiomer. It is widely distributed and readily crosses the blood–brain barrier. CSF concentrations are about 10 to 15% of those in plasma. Most of a dose is excreted in urine as the unchanged drug as little or no metabolism occurs. 50% is excreted as the (S)-(+)-enantiomer and 65% as (R)-(−)-enatiomer. There does not appear to be any correlation between plasma concentrations and efficacy or toxicity. Haemodialysis reduces plasma concentrations by about 40 to 60%.

Therapeutic concentration.

Plasma concentrations show considerable inter–patient variation.

8 healthy, male subjects aged between 18 and 40 years, were fasted overnight and orally administered with 1 g vigabatrin on an empty stomach, or 1 h after breakfast. The individuals were fasted for a further 4 h after dosing. Mean peak plasma concentrations were 30.5 mg/L and 25.3 mg/L for the fasted and fed individuals at 1.1 and 1.6 h, respectively [M. Frisk-Holmberg et al.,Br. J. Clin. Pharmacol.,1989, 27, 23S–25S].

12 individuals (group 1: 6 with a mean age of 12.1 months; group 2: 6 with a mean age of 8.7 years) suffering from refractory epilepsy, were administered with a single oral dose of 50 mg/kg (not exceeding 1.5 g in the older children). 24 h after the single treatment multiple dosing at 50 mg/kg twice daily was continued. The mean peak concentration after the single dose was 13.8 mg/L (S)-(+)-vigabatrin and 20.6 mg/L (R)-(−)-vigabatrin at 2.85 and 2.35 h, respectively for those in group 1. The peak concentrations for group 2 were 19.4 and 34.7 mg/L for the (S)-(+)- and (R)-(−)-enantiomers, respectively, observed at 1.36 and 1.28 h. The mean concentrations for the multiple dosing were 13.6 (1.2 to 29.2) and 20.7 (0.6 to 37.5) mg/L for the (S)-(+)- and R(−)-enantiomers, respectively 1 h after dosing for group 1. In group 2 these concentrations were 11.8 (5.0 to 24.0) and 21.0 (3.5 to 55.1) mg/L for the two enantiomers, respectively [E. Ray et al.,Br. J. Clin. Pharmacol.,1990, 30, 253–257].

Half–life.

Plasma half–life, 5 to 8 h.

Volume of distribution.

0.8 L/kg.

Clearance.

Plasma, 1.7 mL/min/kg (0.1 L/h/kg).

Protein binding.

In plasma, not bound.

Note.

For a review of vigabatrin see S. M. Grant and R. C. Heel,Drugs,1991, 41, 889–926; for reviews of the pharmacokinetics of vigabatrin see E. Rey et al.,Clin. Pharmacokinet.,1992, 23, 267–278, M. Bialer,Clin. Pharmacokinet.,1993, 24, 441–452 and R. D. C. Elwes and C. D. Binnie,Clin. Pharmacokinet.,1996, 30, 403–415.

Dose.

The usual dose is 3 g daily; increased in increments of 0.5 to 1 g daily up to a maximum of 4 mg daily or 50 mg/kg.

Top | Related articles | Next: Viloxazine»


Viloxazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Viloxazine

Antidepressant

2-[(2-Ethoxyphenoxy)methyl]morpholine

C13H19NO3=237.3

CAS—46817–91–8

Viloxazine Hydrochloride

Proprietary names. Vicilan; Vivalan; Vivarint.

C13H19NO3,HCl=273.8

CAS—35604–67–2

M.p. 185° to 186°.

Dissociation Constant.

pKa8.1.

Partition Coefficient.

Log P(octanol/water), 1.8.

Colour Tests.

Liebermann's Test—black; Mandelin's Test—blue–green; Marquis Test—violet.

Thin–layer Chromatography.

System TA—Rf 42; system TB—Rf 06; system TC—Rf 23; system TE—Rf 36; system TL—Rf 06; system TAE—Rf 25.

Gas Chromatography.

System GA—viloxazine RI 1855, viloxazine-AC RI 2220; M (OH-)-AC2 RI 2590, M (O-desethyl-)-AC2 RI 2360, M (di–oxo-) RI 2325; system GB—viloxazine RI 1923.

High Performance Liquid Chromatography.

System HF—k 2.7; system HX—RI 325; system HY—RI 273; system HAA—Retention time 11.0 min.

Ultraviolet Spectrum.

Aqueous acid—273 nm (A11=92b). No alkaline shift.

Infra–red Spectrum.

Principal peaks at wavenumbers 1217, 1121, 1252, 739, 1511, 1031 cm−1 (viloxazine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 56, 100, 138, 110, 57, 237, 70, 41.

Quantification

Gas chromatography.

In plasma: limit of detection 200 μg/L, FID—T. R. Norman et al.,Br. J. Clin. Pharmacol.,1979, 8, 169–171. In blood: viloxazine and other antidepressants, limits of detection 21 μg/L to 100 μg/L, nitrogen–phosphorus detection—M. A. Martinez et al.,J. Anal. Toxicol.,2002, 26, 296–302.

Gas chromatography–mass spectrometry.

In serum: viloxazine and other antidepressants, limit of detection <500 μg/L—E. Lacassie et al.,Acta Clin. Belg., 1999, Suppl,1, 20–24.

High performance liquid chromatography.

In plasma or urine: limits of detection 25 μg/L and 1 mg/L, respectively, fluorescence detection—R. Gillilan and W. D. Mason,J. Pharm. Sci.,1981, 70, 220–221.

Disposition in the Body.

Rapidly and completely absorbed after oral administration and crosses the blood–brain barrier. It is extensively metabolised by hydroxylation. About 90% of an oral dose is excreted in the urine in 24 h, of which 12 to 15% is unchanged drug, 3% is the free 4- and 5–hydroxy metabolites, and more than 40% is the glucuronide conjugate of 5–hydroxyviloxazine; about 16% is excreted as the glucuronide of a hydroxylated 5–oxo metabolite.

Therapeutic concentration.

Following single oral doses of 100 mg to 10 subjects, peak plasma concentrations of 1.11 to 2.93 mg/L (mean 1.7) were attained in about 1.5 h [B. Vandel et al.,Eur. J. Drug Metab. Pharmacokinet.,1982, 7, 65–68.]

Following oral doses of 400 mg daily in divided doses to 13 subjects, a mean steady–state blood concentration of about 1.3 mg/L was reported [P. F. C. Bayliss and D. E. Case,Br. J. Clin. Pharmacol.,1975, 2, 209–214.]

In 11 subjects receiving 300 mg viloxazine, peak blood concentrations of 3.6 mg/L were achieved in 86 min; when the same dose was given as a sustained–release preparation, peak concentrations of 1.92 mg/L were achieved in 215 min. 12 h after administration, plasma levels were 0.54 to 1.60 mg/L and 0.66 to 2.12 mg/L with the conventional and sustained–release dosage forms, respectively [M. F. Kergueris et al.,Neuropsychobiology,1989, 20, 136–140.]

Toxicity.

A number of attempted suicides have been reported but recovery has occurred after the ingestion of up to 6.5 g of viloxazine together with other drugs.

The following postmortem tissue concentrations were reported in a fatality attributed to viloxazine: blood 45 mg/L, liver 185 μg/g, urine 640 mg/L; death occurred about 8 to 12 h after ingestion [M. Bailey,Bull. Int. Assoc. Forensic Toxicol.,1976, 123, 22.]

Half–life.

Plasma half–life, 2 to 5 h.

Volume of distribution.

About 0.5 to 1.5 L/kg.

Protein binding.

In plasma, about 85 to 90%.

Note.

For a review of viloxazine see R. M. Pinder et al.,Drugs,1977, 13, 401–421.

Dose.

The equivalent of 100 to 400 mg of viloxazine daily.

Top | Related articles | Next: Vinbarbital»


Vinbarbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vinbarbital

Sedative, Barbiturate

Synonyms. Butenemal; Vinbarbitone.

5-Ethyl–5-(1–methyl–1–butenyl)-2,4,6(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—125–42–8

A white powder. M.p. 160° to 163°.

Very slightly soluble in water; soluble in ethanol; sparingly soluble in ether.

Dissociation Constant.

pKa7.5 (20°).

Colour Tests.

Koppanyi–Zwikker Test—violet; Mercurous Nitrate—black; Vanillin Reagent—violet–brown/colourless.

Thin–layer Chromatography.

System TD—Rf 50; system TE—Rf 34; system TF—Rf 65; system TH—Rf 56; system TAD—Rf 57; system TAE—Rf 89; system TAJ—Rf 56; system TAK—Rf 62; system TAL—Rf 91. (Mercurous nitrate spray, black; Acidified potassium permanganate solution, yellow–brown; Zwikker’s reagent, pink.)

Gas Chromatography.

System GA—vinbarbital RI 1753, vinbarbital-Me2 RI 1670, M (5-(1–ethylpropyl)-5–hydroxybarbituric acid) RI 1790, M (5-(1–ethylpropyl)barbituric acid) RI 1660, M (5-(3–hydroxy–1–methylbutyl)-5–vinylbarbituric acid) RI 1930, M (OH-) RI 2070, M (OH-)-H2O RI 2020; system GF—RI 2495.

High Performance Liquid Chromatography.

System HG—k 4.83; system HH—k 2.32; system HX—RI 379; system HY—RI 363.

Ultraviolet Spectrum.

Borax buffer 0.05 M (pH 9.2)—238 nm (A11=452a); M sodium hydroxide (pH 13)—254 nm (A11=374b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1760, 1725, 1234, 1282, 1298 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 195, 41, 141, 69, 39, 152, 135, 196.

Quantification.

See under Amylobarbital.

Dose.

100 to 200 mg daily.

Top | Related articles | Next: Vinblastine»


Vinblastine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vinblastine

Antineoplastic

Synonyms. Vinblastini; Vincaleucoblastine; Vincaleukoblastine; VLB.

C46H58N4O9=811.0

CAS—865–21–4

An alkaloid extracted from periwinkle, Vinca rosea (Catharanthus roseus) (Apocynaceae).

Crystals. M.p. 211° to 216°.

Practically insoluble in water; soluble in ethanol, acetone and chloroform.

Vinblastine Sulfate

Proprietary names. Blastovin; Cellblastin; Lemblastin; Solblastin; Velban; Velbe.

C46H58N4O9,H2SO4=909.1

CAS—143–67–9

A white to slightly yellow, very hygroscopic, amorphous or crystalline powder. M.p. 284° to 285°.

Soluble 1 in 10 of water and 1 in 50 of chloroform; very slightly soluble in ethanol; practically insoluble in ether.

Dissociation Constant.

pKa5.4, 7.4.

Partition Coefficient.

Log P(octanol/water), 3.7.

Colour Test.

Marquis Test—red

Thin–layer Chromatography.

System TA—Rf 60; system TB—Rf 01; system TC—Rf 60; system TE—Rf 57; system TL—RF 29; system TAE—Rf 46.

High Performance Liquid Chromatography.

System HY—RI 355; system HAA—Retention time 8.4 min.

Ultraviolet Spectrum.

Aqueous acid—268 nm (A11=176b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1227, 1136, 1111, 1724, 1176, 1613 cm−1 (vinblastine sulfate, KBr disk).

Quantification

High performance liquid chromatography.

In plasma or urine: vinblastine, vincristine and vindesine—M. de Smet et al.,J. Chromatogr.,1985, 345, 309–321. In plasma or urine: vinblastine, desacetylvinblastine, vincristine and vindesine, limit of detection 100 pg, electrochemical detection—D. E. Vendrig et al.,J. Chromatogr.,1988, 424, 83–94. In plasma or urine: vinblastine and metabolites, limit of detection 1 μg/L for vinblastine, fluorescence detection—O. van Tellingen et al.,J. Chromatogr.,1991, 553, 47–53.

Radioimmunoassay.

In plasma: vinblastine and vincristine, limit of detection 2.1 μg/L and 3.8 μg/L, respectively—J. D. Teale et al.,Br. J. Clin. Pharmacol.,1977, 4, 169–172.

Disposition in the Body.

Poorly absorbed after oral administration. After intravenous administration, it is metabolised to desacetylvinblastine which is active. About 14% of a radioactively labelled dose is excreted in the urine in 72 h and 10% is eliminated in the faeces in the same period.

Therapeutic concentration

After a bolus intravenous dose of 3 mg/m2 given before or after cisplatin (100 mg/m2) to 16 subjects, plasma vinblastine concentrations at 10 h were 3.2 to 6.3 μg/L (mean 4.8) and 2.7 to 7.1 μg/L (mean 4.9), respectively. Neutropenia was less severe in patients with plasma vinblastine levels less than 2.75 μg/L at 10 h [M. Links et al.,Cancer Invest.,1999, 17, 479–485.]

Toxicity

A vinblastine overdose in an 18–month–old child, who received 1.5 mg/kg instead of 0.15 mg/kg, was succesfully treated with steroids and citrovorum factor [V. Conter et al.,Pediatr. Hematol. Oncol.,1991, 8, 165–169.]

Half–life.

Plasma half–life (total radioactivity), about 20 h.

Protein binding.

In plasma, about 99%.

Dose.

Initially 100 μg/kg of vinblastine sulfate weekly, by intravenous injection.

Top | Related articles | Next: Vincristine»


Vincristine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vincristine

Antineoplastic

Synonym. Leurocristine

22-Oxovincaleukoblastine

C46H56N4O10=825.0

CAS—57–22–7

An alkaloid obtained from Vinca rosea (Catharanthus roseus) (Apocynaceae).

Crystals. M.p. 218° to 220°.

Vincristine Sulfate

Proprietary names. Cellcristin; Citomid RU; Farmistin; Faulcris; Filcrin; Oncovin; Pericristine; Vincasar; Vincrin; Vincrisul; Vintec.

C46H56N4O10,H2SO4=923.0

CAS—2068–78–2

A white to slightly yellow, very hygroscopic, amorphous or crystalline powder. M.p. about 277°.

Soluble 1 in 2 of water and 1 in 30 of chloroform; slightly soluble in ethanol; practically insoluble in ether; soluble in methanol.

Dissociation Constant.

pKa5.0, 7.4.

Partition Coefficient.

Log P(octanol/water), 2.8.

High Performance Liquid Chromatography.

System HAA—Retention time 13.8 min.

Ultraviolet Spectrum.

Aqueous acid—256 nm (A11=181b), 297 nm (A11=179b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1230, 1745, 1170, 1685, 1030, 1130 cm−1 (vincristine sulfate, KBr disk).

Quantification.

See also under Vinblastine.

High performance liquid chromatography.

In serum: limit of detection 0.3 μg/L, electrochemical detection—H. Bloemhof et al.,J. Chromatogr.,1991, 572, 171–179. In plasma: limit of detection <28 μg/L, UV detection—L. Embree et al.,J. Pharm. Biomed. Anal.,1997, 16, 675–687. In plasma: electrochemical detection—P. Koopmans et al.,Ther. Drug Monit.,2001, 23, 406–409.

Disposition in the Body.

Poorly absorbed after oral administration. After intravenous injection it disappears rapidly from the blood and is excreted mainly in the bile. About 12% of a dose is excreted in the urine in 72 h and 70% is eliminated in the faeces in the same period.

Toxicity.

A vincristine overdose (7.5 mg/m2) was accidentally administered to 3 children, 2 of whom survived and 1 of whom died. The children were treated with double–volume exchange transfusions. In the 2 children who survived, the vincristine plasma levels were, respectively: pre–exchange 39.5 and 14.4 μg/L, post–exchange 16.7 and 4.1 μg/L, 8th day 2.6 and 2.9 μg/L; in the child who died the levels were: pre–exchange 26.0 μg/L, post–exchange 24.0 μg/L, 8th day 5.6 μg/L [H. V. Kosmidis et al.,Pediatr. Hematol. Oncol.,1991, 8, 171–178.]

Half–life.

Plasma half–life, about 3 h; a terminal elimination half–life of about 23 h has also been reported.

Dose.

Initially 25 to 75 μg/kg of vincristine sulfate weekly, by intravenous injection.

Top | Related articles | Next: Vindesine»


Vindesine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vindesine

Antineoplastic

Synonyms. Desacetyl Vinblastine Amide; VDS.

3-(Aminocarbonyl)-O4-deacetyl–3–de(methoxycarbonyl)-vincaleukoblastine

C43H55N5O7=753.9

CAS—53643–48–4

Crystals. M.p. 230° to 232°.

Vindesine Sulfate

Proprietary names. Eldisin(e); Enison; Gesidine.

C43H55N5O7,H2SO4=852.0

CAS—59917–39–4

An amorphous solid.

Freely soluble in water.

Dissociation Constant.

pKa(DMF 66%) 5.4, 7.4; (water) 6.0, 7.7.

Partition Coefficient.

Log P(octanol/water), 4.4.

Ultraviolet Spectrum.

Methanol—270 nm (A11=235b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1120, 1230, 1680, 1175, 1610, 1038 cm−1 (vindesine sulfate, KBr disk).

Quantification.

See also under Vinblastine.

Radioimmunoassay.

In plasma: limit of detection 50 ng/L—R. Rahmani et al.,Clin. Chim. Acta,1983, 129, 57–69.

Disposition in the Body.

Poorly absorbed after oral administration. After intravenous injection, about 13% of a dose is excreted in the urine in 24 h.

Therapeutic concentration

15 subjects received therapy with vindesine either by intravenous bolus injection at doses ranging from 0.7 to 1.2 mg/m2 or by 5 day infusions (total dose 5 mg/m2) in combination with cisplatin (20 mg/m2 daily) and bleomycin (6 mg/m2 daily) for 5 days. Steady–state vindesine concentrations of 4 to 15 μg/L were reached after about 30 h of infusion administration [R. Rahmani et al,Cancer Treat. Rep.,1985, 69, 839–844].

Half–life.

Plasma half–life, about 24 h.

Dose.

Initially 3 mg/m2 of vindesine sulfate weekly, by intravenous injection.

Top | Related articles | Next: Vinorelbine»


Vinorelbine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vinorelbine

Antineoplastic

Synonyms. nor–5′-Anhydrovinblastine; NVBKW-2307.

Proprietary name. Navelbine

3′,4′-Didehydro–4′-deoxy–C′-norvincaleukoblastine

C45H54N4O8=779.0

CAS—71486–22–1

Vinorelbine Tartrate

Synonym. Vinorelbine Ditartrate

Proprietary names. Biovelbin; Eunades; Navelbine.

C45H54N4O8,2C4H6O6=1079.1

CAS—125317–39–7

A yellow to white amorphous powder. It is soluble in water and in alcohol.

Dissociation Constant.

pKa5.4.

Partition Coefficient.

Log P(octanol/buffer, pH 7.2), 16.

High Performance Liquid Chromatography.

Column: cyano (Spherisorb, 250 × 4.6 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium acetate (80 mM, pH 2.5) (50:50), flow rate 1 mL/min. IS: vinoblastine sulfate. Fluorescence detection (λex=280 nm; λem=360 nm). Retention times: vinorelbine, 5.4 min; IS, 4.5 min [A. Gauvin et al.,J Chromatogr. B Biomed. Sci. Appl.,2000, 748 (2), 389–399].

Column: C18 (Novapak, 300 × 3.9 mm i.d.); (guard) C18 (Novapak, 300 × 3.9 mm i.d.). Mobile phase: acetonitrile:phosphate buffer (pH 2.7) (60:40), flow rate 0.9 mL/min. Fluorescence detection (λex=280 nm; λem=360 nm). Retention time: 13 min [I. Robieux et al.,J. Chromatogr., 1996,675, Biomed. Appl., 183–187].

Ultraviolet Spectrum.

Ethanol—215, 268, 282, 293, 310 nm.

Quantification

High performance liquid chromatography.

In serum or urine: vinorelbine and desacetylvinorelbine, limit of detection is 2.5 μg/L in serum and 5.0 μg/L in urine, UV detection (λ=268 nm)—F. Jehl et al.,J. Chromatogr., 1990, 525; Biomed. Appl.,90, 225–233. In plasma or urine: limit of detection is about 1 μg/L in plasma and 20 μg/L in urine, ECD—G. Nicot et al.,J. Chromatogr., 1990, 528; Biomed. Appl.,93, 258–266. In plasma or urine: limit of detection is 1.5 μg/L in plasma and 15 μg/L in urine, fluorescence detection (λex=270 nm; λem=320 nm)—O. van Tellingen et al.,J. Chromatogr., 1992, 573; Biomed. Appl.,111, 328–332. In plasma: limit of detection 2 μg/L, fluorescence detection (λex=280 nm; λem=360 nm)—I. Robieux et al.,J. Chromatogr., 1996,675, Biomed. Appl., 183–187.

Disposition in the Body.

Vinorelbine is rapidly absorbed and peak plasma concentrations increase with dose between 0.9 and 2.0 h after administration. The drug shows triphasic pharmacokinetics after intravenous administration. It is widely distributed and highly bound to platelets (78%) and lymphocytes. Vinorelbine is metabolised in the liver to desacetylvinorelbine which has antineoplastic activity. It is excreted primarily in faeces via bile, and to a lesser extent it is also excreted in urine as the unchanged drug and as metabolites. Recovery of the drug is incomplete which suggests that it may be retained in tissue.

Therapeutic concentration

8 male patients with lung cancer (stage III or IV), aged between 51 and 74 years, were intravenously administered a weekly dose of 30 mg/m2 over 15 min. A mean peak plasma concentration of 780 μg/L (range 260 to 1230 μg/L) was observed [P. Marquet et al.,Eur. J. Clin. Pharmacol.,1992, 42, 545–547].

5 patients, with a mean age of 56.7 years, with advanced breast cancer were treated with 30 mg/m2 vinorelbine intravenously over a 20 min infusion. Mean peak plasma concentrations of 179 μg/L were observed at 0.5 h and plasma concentrations remained above 2 μg/L for 48 h or longer after administration [I. Robieux et al.,J. Chromatogr., 1996,675, Biomed. Appl., 183–187].

Toxicity

In a study carried out in 8 male patients with lung cancer, 2 patients died resulting from haematological toxicity, namely anaemia. Other toxicological effects observed were leucopenia and neurological toxicity [P. Marquet et al.,Eur. J. Clin. Pharmacol.,1992, 42, 545–547].

Half–life.

Plasma half–life, 28 to 44 h.

Volume of distribution.

25 to 100 L/kg; steady state mean 47.6 L/kg (range 13.8 to 156).

Clearance.

Plasma clearance, 16 to 21 mL/min/kg (mean 1.28 L/h/kg (range 0.58 to 2.61).

Distribution in blood.

Vinorelbine, 84% bound to red blood cells, mainly platelets.

Protein binding.

In plasma, 14%.

Note.

For a review of the pharmacokinetics of vinorelbine see D. Levêque and F. Jehl,Clin. Pharmacokinet.,1996, 31, 184–197.

Dose.

Initially the equivalent of 25 to 30 mg per m2 of vinorelbine intravenously weekly.

Top | Related articles | Next: Vinylbital»


Vinylbital: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Vinylbital

Hypnotic, Barbiturate

Synonyms. Butyvinal; Vinylbitone; Vinymalum.

Proprietary names. Optanox; Speda.

5-Ethenyl–5-(1–methylbutyl)-2,4,6-(1H,3H,5H)-pyrimidinetrione

C11H16N2O3=224.3

CAS—2430–49–1

Crystals. M.p. 90° to 92°.

Partition Coefficient.

Log P(octanol/water), 1.9.

Thin–layer Chromatography.

System TD—Rf 38; system TE—Rf 39; system TF—Rf 64; system TAD—Rf 66; system TAE—Rf 89.

Gas Chromatography.

System GA—vinylbital RI 1729, vinylbital-Me2 RI 1655, M (OH-)-H2O RI 1995, M (desvinyl-) RI 1665; system GAJ—vinylbital RRT 0.798 (relative to methylphenobarbital).

High Performance Liquid Chromatography.

System HX—RI 424; system HZ—Retention time 4.1 min; system HAA—Retention time 16.6. min.

Ultraviolet Spectrum.

Aqueous alkali—247 nm (A11=298b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1692, 1730, 1750, 1318, 1220, 1630 cm−1.

Quantification.

See also under Amylobarbital.

Gas chromatography.

In plasma: limit of detection <125 μg/L, AFID—D. D. Breimer and A. G. de Boer,Arzneimittelforschung,1976, 26, 448–454.

Disposition in the Body.

Readily absorbed after oral administration. Metabolites which have been identified in urine are 3′-hydroxyvinylbital and the corresponding desvinyl derivative, 5-(3–hydroxy–1–methylbutyl)barbituric acid. Less than 5% of a dose is excreted in the urine unchanged in 72 h.

Therapeutic concentration

Following a single oral dose of 150 mg to 6 subjects, peak plasma concentrations of 2.2 to 3.9 mg/L were attained in 1 to 2 h [D. D. Breimer and A. G. de Boer,Arzneimittelforschung,1976, 26, 448–454].

Half–life.

Plasma half–life, 18 to 34 h (mean 24).

Volume of distribution.

About 0.7 L/kg.

Dose.

100 to 200 mg, as a hypnotic.

Top | Related articles | Next: Voglibose»


Pyrvinium Embonate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > P

Pyrvinium Embonate

Anthelmintic

Synonyms. Pyrvinium Pamoate; Viprynium Embonate; Viprynium Pamoate.

Proprietary names. Molevac; Pamovin; Pamoxan; Povan; Povanyl; Pyrcon; Pyr-Pam; Pyrvin; Vanquin.

6-(Dimethylamino)-2-[2-(2,5–dimethyl–1–phenyl–1H-pyrrol–3–yl)ethenyl]-1–methylquinolinium salt with 4,4′-methylenebis[3–hydroxy–2–naphthalenecarboxylic acid] (2:1)

C52H56N6,C23H14O6=1151.4

CAS—3546–41–6

A bright orange or orange–red to almost black, crystalline powder. M.p. 210° to 215° (softens at 190°).

Practically insoluble in water and ether; very slightly soluble in ethanol; slightly soluble in chloroform and methoxyethanol; freely soluble in glacial acetic acid.

Pyrvinium Chloride

Synonyms. Viprynium Chloride; SN-4395.

C26H27N3,HCl=418.0

CAS—548–84–5

Deep-red powder. M.p. 249° to 251° with decomposition.

Sparingly soluble in water.

Colour Tests.

Mandelin's Test—yellow; Marquis Test—yellow

Thin–layer Chromatography.

System TA—Rf 67. (Acidified potassium permanganate solution, weak reaction.)

Ultraviolet Spectrum.

2-Methoxyethanol—239, 358 nm (A11=380b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1592, 1618, 1294, 1188, 1500, 1513 cm−1 (KBr disk).

Dose.

The equivalent of 5 mg/kg of pyrvinium as a single dose.

Top | Related articles | Next: Monographs: Q»


Voglibose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > V

Voglibose

Antidiabetic, Alpha–glucosidase Inhibitor

Synonym. AO-128.

Proprietary name. Basen

3,4-Dideoxy–4-[[2–hydroxy–1-(hydroxymethyl)ethyl]amino]-2-C-(hydroxymethyl)-d-epi–inositol

C10H21NO7=267.3

CAS—83480–29–9

Colourless crystals, M.p. 162° to 163°

Disposition in the Body.

Voglibose is slowly and poorly absorbed, and is rapidly excreted. Little metabolism occurs and no metabolites have as yet been identified. Within 48 h of oral administration, it is almost totally excreted in the faeces (93%) as the unchanged drug with a small amount in urine (4%). Maximum concentrations are reached in tissues up to 1 h after oral administration. Penetration of the blood–brain barrier and erythrocyte membrane is low.

Toxicity.

Voglibose competitively and reversibly inhibits the alpha–glucosidase enzymes; glucoamylase, sucrase, maltase and isomaltase, found in the small intestine, and this delays hydrolysis of complex carbohydrates. It is unlikely to produce hypoglycaemia in overdose, but abdominal discomfort and diarrhoea may occur.

Bioavailability.

Less than 6%.

Volume of distribution.

Low tissue affinity.

Protein binding.

Less than 15%.

Dose.

200 to 300 μg orally 3 times a day.

Top | Related articles | Next: Monographs: W»


Warfarin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > W

Warfarin

Anticoagulant, Rodenticide

Proprietary names. Biotrol; Dethmor; Sorexa (all rodenticides).

4-Hydroxy–3-(3–oxo–1–phenylbutyl)-2H-1–benzopyran–2–one

C19H16O4=308.3

CAS—81–81–2

Colourless crystals. M.p. of the purified compound 159° to 160°; of the technical grade 157°.

Practically insoluble in water, benzene and cyclohexane; moderately soluble in alcohols; freely soluble in alkaline aqueous solutions; soluble in acetone and dioxane.

Warfarin Potassium

Proprietary name Athrombin-K

C19H15KO4=346.4

CAS—2610–86–8

A white crystalline powder which discolours on exposure to light.

Soluble 1 in 1.5 of water and 1 in 1.9 of ethanol; very slightly soluble in chloroform and ether.

Warfarin Sodium

Proprietary names. Aldocumar; Coumadin(e); Marevan; Panwarfin; Varfine; Waran; Warfilone.

C19H15NaO4=330.3

CAS—129–06–6

A white amorphous or crystalline powder which discolours on exposure to light.

Soluble 1 in less than 1 of water and ethanol; very slightly soluble in chloroform and ether.

Dissociation Constant.

pKa5.0 (20°).

Partition Coefficient.

Log P(octanol/pH 8.0), 0.0; (octanol/water), 2.60.

Colour Test.

Liebermann's Test—red–orange.

Thin–layer Chromatography.

System TD—Rf 64; system TE—Rf 18; system TF—Rf 62; system TX—Rf 12; system TY—Rf 11; system TAD—Rf 64. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—warfarin RI 1432, warfarin-Me RI 2580, M (OH-) isomer–1-Me2 RI 2810, M (OH-) isomer–2-Me2 RI 2830, M (OH-) isomer 3-Me2 RI 2870.

High Performance Liquid Chromatography.

System HX—RI 546; system HY—RI 514; system HZ—Retention time, 9.4 min; system HAX—Retention time 8.0 min; system HAY—Retention time 8.3 min.

Column: (analytical) β-cyclodextrin (Astec, 250 × 4.6 mm i.d., 5 μm); (guard) β-cyclodextrin (50 × 4.6 mm, 5 μm). Mobile phase: acetonitrile:glacial acetic acid:triethylamine (1000:3:2.5), flow rate 1.0 mL/min. UV detection (λ=320 nm). Retention time(s): (S)-warfarin, 6.9 min; (R)-warfarin, 7.7 min [P. R. Ring and J. M. Bostick,J. Pharm. Biomed. Anal.,2000, 22, 573–581].

Column: Chiralcel OD (250 × 4.6 mm i.d., 10 μm); Chiralcel OD guard (50 × 4.6 mm i.d.). Mobile phase: isopropanol:acetic acid:hexane (18:0.5:81.5), flow rate 1.0 mL/min. Fluorescence detection (λex = 320 nm; λem = 415 nm). Resolution factor: warfarin, 5.6; 7–hydroxywarfarin, 4.5 [H. Takahashi et al.,J. Chromatogr. Biomed. Sci. Appl.,1997, 7011, 71–80].

Ultraviolet Spectrum.

Aqueous acid—270, 280, 303 nm; aqueous alkali—293, 308 nm (A11=462a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1517, 1599, 1640, 750, 1700, 692 cm−1 (warfarin sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 265, 308, 121, 43, 266, 187, 213, 251.

Quantification

Gas chromatography.

In plasma: limit of detection 0.3 mg/L, FID—S. Hanna et al.,J. Pharm. Sci.,1978, 67, 84–86.

High performance liquid chromatography.

In plasma: limit of quantification 12.5 μg/L—P. R. Ring and J. M. Bostick,J. Pharm. Biomed. Anal.,2000, 22, 573–581. In plasma and urine: limit of detection 20 μg/L for (R)-warfarin, 40 μg/L for (S)-warfarin, 2.5 μg/L for (R)-7–hydroxywarfarin and 4.5 μg/L for (S)-7–hydroxywarfarin, UV or fluorescence detection (λex = 320 nm; λem = 415 nm)—H. Takahashi et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 7011, 71–80. In serum: limit of quantification 3 μg/L for fluorescence detection and 20 μg/L for UV detection—E. A. Kuijpers et al.,J. Anal. Toxicol.,1995, 19, 557–562. In plasma: limit of detection 8.05 μg/L for (S)-warfarin and 6.21 μg/L for (R)-warfarin, fluorescence detection—W. M. Cai et al.,Ther. Drug Monit.,1994, 165, 509–512. In plasma: limit of quantification 12.5 μg/L, UV detection—W. Naidong and J. W. Lee,J. Pharm. Biomed. Anal.,1993, 119, 785–792.

Disposition in the Body.

Warfarin is readily and almost completely absorbed after oral administration with peak concentrations observed within the first 4 h. The (R)-enantiomer of warfarin is metabolised mainly by reduction to (RS)-3′-hydroxywarfarin although 6–hydroxylation also occurs. The (S)-enantiomer is metabolised mainly by 6- and 7–hydroxylation with smaller amounts of the (SS)-3′-hydroxy metabolite; the reduced metabolites are less active than warfarin; the 6- and 7–hydroxy metabolites are inactive. Other metabolites include warfarin sodium alcohols, including dehydrowarfarin sodium and two diastereoisomer alcohols, which have minimum activity. Less than 1% of a dose is excreted in the urine as unchanged drug. About 16 to 43% of a single dose is excreted in the urine as free or conjugated metabolites in 6 days. Excretion also occurs, to a lesser extent, through bile.

Therapeutic concentration.

In plasma, usually in the range 1 to 3 mg/L but there are considerable inter–subject variations in sensitivity to warfarin and measurement of the plasma concentration is generally of little value since the pharmacological effect can be easily measured.

Following a single oral dose of 50 mg to 8 subjects, peak plasma concentrations of 5.2 to 10.9 mg/L (mean 7.2) were attained in 0.3 to 3 h (mean 1.5) [A. Welle-Watne et al.,Medd. Nor. Farm. Selsk.,1980, 42, 103–113].

In 6 subjects receiving daily oral doses of 5 to 11 mg, steady–state plasma concentrations of 1.2 to 2.6 mg/L were attained [M. L'E. Orme et al.,BMJ,1977, 1, 1564–1565].

6 male ischaemic stroke patients, aged between 61 and 69 years, participating in a warfarin–aspirin recurrent stroke study were administered 4 to 6 mg warfarin daily for at least 1 week. The mean (S)-warfarin plasma concentration observed was 0.47 (0.16 to 0.66) mg/L and for (R)-warfarin, 0.69 (0.42 to 0.97) mg/L [W. M. Cai et al.,Ther. Drug Monit.,1994, 165, 509–512].

Toxicity.

Toxic effects are associated with plasma concentrations greater than 10 mg/L. The maximum permissible atmospheric concentration is 0.1 mg/m3.

In a patient who took an overdose of warfarin (2000 mg by mouth plus 25 × 104 U administered subcutaneously), a plasma concentration of 111 mg/L was reported on the day of admission (the day after the overdose). Concentrations fell steadily in an approximate first–order fashion to 0.2 mg/L 10 days after the overdose [L. P. Hackett et al.,Med. J. Aust.,1985, 142, 642–643].

Half–life.

Plasma half–life, 15 to 85 h (mean, 42), decreased in subjects with renal disease. The half–life of the R-enantiomer (mean about 45 h; range 37 to 89 h) appears to be longer than that of the S-enantiomer (mean about 30 h; range 21 to 43 h).

Volume of distribution.

0.05 to 0.25 L/kg (mean 0.15).

Clearance.

Plasma clearance, 0.02 to 0.08 mL/min/kg (mean 0.04).

Distribution in blood.

Plasma : whole blood ratio, about 1.8.

Protein binding.

In plasma, 97 to 99%, reduced in renal impairment.

Note.

For a review of warfarin metabolism and mode of action, see B. K. Park,Biochem. Pharmacol.,1988, 37, 19–27.

Dose.

Maintenance, 3 to 12 mg of warfarin sodium daily.

Top | Related articles | Next: Monographs: X»


Xamoterol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xamoterol

Cardiotonic, Beta–adrenocepter Partial Agonist

N-[2-[[2-Hydroxy–3-(4–hydroxyphenoxy)propyl]amino]ethyl]-4–morpholinecarboxamide

C16H25N3O5=339.4

CAS—81801–12–9

Crystals. M.p. 168° to 169°.

Xamoterol Hemifumarate

Synonym. ICI-118587

Proprietary names. Corwil; Corwin; Xamtol.

(C16H25N3O5)2, C4H4O4=794.8

CAS—90730–93–1

Partition Coefficient.

Log P(octanol/water), −1.11.

Thin–layer Chromatography.

System TB—Rf 00; system TE—Rf 15; system TF—Rf 00; system TAE—Rf 18.

Plate: silica gel (Merck 60 F254). Mobile phase: toluene:ethanol:ethyl acetate:ammonium hydroxide (6:4:2:1). Rf value: 0.10 (sulfate conjugate) [T. R. Marten et al.,Drug Metab. Dispos.,1984, 125, 652–670].

High Performance Liquid Chromatography.

System HX—RI 239.

Column: Hypersil-ODS (150 × 4.1 mm i.d., 5 μm). Mobile phase: methanol:tetrahydrofuran (THF):perchloric acid (30 mM) (8.0:0.6:91.4), flow rate 1.5 mL/min. Retention time: 8 min. Electrochemical detection [P.C. Davis,J. Chromatogr.,1987, 417, 233–235].

Column: Lichrospher 60 RP Select B (125 × 4 mm i.d., 5 μm). Mobile phase: acetonitrile:ammonium acetate (20 mM) (55:45), flow rate 2 mL/min. IS: prenalterol. Fluorescence detection (λex=190 nm; λem=320 to 400 nm). Retention times: xamoterol, 6.9 min; IS, 5.8 min [C. J. Oddie et al.,J. Chromatogr.,1984, 308, 370–375].

Ultraviolet Spectrum.

Aqueous acid—280 nm (xamoterol); 270 nm (sulfate metabolite); 275 nm (glucuronide metabolite); aqueous alkali—300 nm (xamoterol).

Quantification

High performance liquid chromatography.

In blood: limit of detection 0.002 mg/L—P.C. Davis,J. Chromatogr.,1987, 417, 233–235. In blood and urine: limit of detection 0.001 mg/L and 0.01 mg/L, respectively, fluorescence detection (λex=190 nm; λem=320 to 400 nm)—C. J Oddie et al.,J. Chromatogr.,1984, 308, 370–375.

Disposition in the Body.

The drug is poorly absorbed from the gastro–intestinal tract. A small amount is metabolised to inactive sulfate conjugates. Glucuronide metabolites have also been identified. Xamoterol is excreted mainly in urine as the unchanged drug and its metabolite(s). Most of the absorbed drug is eliminated within 24 h. Maximum plasma concentrations are reached within 1 to 2 h, although in the elderly the plasma concentrations are increased.

Therapeutic concentration

The mean maximal plasma concentration after a 200 mg oral dose is 0.189 mg/L in young healthy individuals, and 0.134 mg/L in the elderly. In individuals with ischaemic heart disease, the mean maximum plasma concentrations were 0.128, 0.264 and 0.403 mg/L after 200, 400 and 600 mg doses, respectively [R. Furlong and R. Brogden,Drugs,1988, 364, 455–474].

6 patients with liver disease (mostly alcohol induced), aged between 29 and 69 years (mean 56.5 years) and 6 healthy individuals (34 to 68 years; mean 56 years) were administered 0.2 mg/kg xamoterol intravenously over 5 min followed by a single oral dose of 200 mg. The peak plasma concentrations after the intravenous dose were 0.715 mg/L for the patients and 0.691 mg/L for the healthy individuals. For the oral dose, peak concentrations were 0.149 and 0.138 mg/L, respectively [D. P. Nicholls et al,Br. J. Clin. Pharmacol.,1989, 28, 718–721].

Bioavailability.

5%.

Half–life.

16 h.

Volume of distribution.

1.12 L/kg.

Clearance.

Total plasma clearance, 0.18 to 0.3 L/h/kg.

Protein binding.

3%.

Dose.

200 to 400 mg daily.

Top | Related articles | Next: Xantinol Nicotinate»


Xantinol Nicotinate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xantinol Nicotinate

Vasodilator

Synonym. Xanthinol Nicotinate; Xantinol Niacinate

Proprietary names. Complamin; Frigol; Vedrin.

3-Pyridinecarboxylic acid compound with 3,7–dihydro–7-[2–hydroxy–3-[(2–hydroxyethyl)methylamino]propyl]-1,3–dimethyl–1H-purine–2,6–dione (1:1)

C13H21N5O4,C6H5NO2=434.5

CAS—2530–97–4 (xantinol); 437–74–1 (nicotinate)

Colourless crystals. M.p. 180°.

Freely soluble in water.

Partition Coefficient.

Log P(octanol/water), −1.8.

Colour Tests.

Amalic Acid Test—orange/violet; Cyanogen Bromide—orange

Thin–layer Chromatography.

System TA—Rf 41; system TE—Rf 21; system TF—Rf 00; system TAE—Rf 26. (Acidified potassium permanganate solution, positive.)

Gas Chromatography.

System GA—xantinol-AC2 RI 2870.

High Performance Liquid Chromatography.

System HX—RI 215.

Ultraviolet Spectrum.

Aqueous acid—267 nm (A11=300a). Xantinol: aqueous acid—273 nm (A11=270b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1658, 1695, 1548, 763, 750, 1029 cm−1 (xantinol, KBr disk).

Dose.

450 to 900 mg daily.

Top | Related articles | Next: Xipamide»


Xipamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xipamide

Diuretic

Proprietary names. Aquaphor; Aquaphoril; Chronexan; Demiax; Diurexan; Lumitens.

4-Chloro–5–sulfamoyl–2′,6′-salicyloxylidide

C15H15ClN2O4S=354.8

CAS—14293–44–8

A white crystalline substance. M.p. about 260°, with decomposition.

Practically insoluble in water; soluble in ethanol; very soluble in acetone; slightly soluble in chloroform and ether.

Dissociation Constant.

pKa4.8 (phenol), 10.0 (sulfonamide).

Partition Coefficient.

Log P(octanol/water), 2.2.

Colour Tests.

Koppanyi–Zwikker Test—violet; Liebermann's Test—orange; Mandelin's Test—blue; Mercurous Nitrate—black

Thin–layer Chromatography.

System TB—Rf 00; system TD—Rf 38; system TE—Rf 13; system TF—Rf 64; system TAD—Rf 36; system TAE—Rf 93.

Gas Chromatography.

System GA—xipamide-Me2 RI 3350, xipamide-Me4 RI 2780, M (OH-)-Me4 RI 3000, xipamide isomer–1 Me3 RI 2800, xipamide isomer–2 Me3 RI 3320, art (-SO2NH) RI 2385, art (-SO2NH)-Me RI 2480, art (-SO2NH)-Me2 RI 2115.

High Performance Liquid Chromatography.

System HX—RI 488; system HAA—Retention time 18.8 min.

Ultraviolet Spectrum.

Aqueous acid—296 nm (A11=92b); aqueous alkali—330 nm (A11=160b).

Infra–red Spectrum.

Principal peaks at wavenumbers 1163, 1635, 1578, 1560, 975, 1525 cm−1 (KBr disk). (See below.)

Mass Spectrum.

Principal ions at m/z 121, 120, 354, 122, 43, 234, 106, 64.

Quantification

High performance liquid chromatography.

In urine: UV detection—W. Diembeck et al.,Arzneimittelforschung,1982, 32, 1482–1485. In urine: UV detection—A. Rosado-Maria et al.,J. Chromatogr. B. Biomed. Sci. Appl.,2000, 748, 415–424.

Thin–layer chromatography–spectrofluorimetry.

In plasma or urine: limit of detection <10 μg/L in plasma—M. Sobel and E. Mutschler,J. Chromatogr., 1980, 183 Biomed. Appl.,9, 124–130.

Disposition in the Body.

Completely and fairly rapidly absorbed after oral administration. About 88% of a dose is excreted in the urine in 48 h with about 50% as unchanged drug and 30% as xipamide-O-glucuronide; free amine metabolites have also been detected. In normal subjects, only traces are excreted in the bile, but biliary excretion may be extensive in renal failure.

Half–life.

Plasma half–life, about 5 to 8 h.

Protein binding.

In plasma, about 99%.

Dose.

Usually 20 to 40 mg daily; doses of 80 mg daily have been given.

Top | Related articles | Next: Xylazine»


Xylazine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xylazine

Sedative, Analgesic (Veterinary)

N-(2,6-Dimethylphenyl)-5,6–dihydro–4H-1,3–thiazin–2–amine

C12H16N2S=220.3

CAS—7361–61–7

Colourless crystals. M.p. 140° to 142°; also reported as 136° to 139°.

Practically insoluble in water and alkalis; soluble in dilute acids, benzene, acetone and chloroform; sparingly soluble in petroleum ether.

Xylazine Hydrochloride

Synonym. Bay-Va–1470.

Proprietary names. Narcoxyl; Rompun; Xylapan; Xylasol.

C12H16N2S,HCl=256.8

CAS—23076–35–9

A white powder. M.p. 164° to 167°.

Readily soluble in water, ethanol and methanol; very slightly soluble in chloroform and ether.

Partition Coefficient.

Log P(octanol/water), 4.52.

Colour Tests.

Liebermann's Test—red; Mandelin's Test—blue.

Thin–layer Chromatography.

System TA—Rf 60; system TE—Rf 78; system TAJ—Rf 08; system TAK—Rf 06; system TAL—Rf 70. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GV—Retention time, 11.6 min.

Infra–red Spectrum.

Principal peaks at wavenumbers 1613, 1585, 1164, 1314, 1085, 1099 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 205, 77, 41, 39, 220, 130, 145, 131.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection 0.02 mg/L (m/z 187, 177, 220, 205)—M. L. Olmos-Carmona and M. Hernandez-Carrazquilla,J. Chromatogr. Biomed. Sci. Appl.,1999, 734, 113–120.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L; limit of quantification 25 μg/L, UV detection (λ=220 nm)—U. Hoffmann et al.,J. Anal. Toxicol.,2001, 254, 245–249.

Disposition in Body.

Xylazine is metabolised in the liver to approximately 20 metabolites. A major metabolite is 2,6–dimethylaniline. Both the unchanged drug and metabolites have been detected in urine.

Toxicity

In a suicide by hanging, xylazine was the sole drug detected in tissues; the concentrations were as follows: heart blood 2.3 mg/L, peripheral (subclavian) blood 2.9 mg/L, bile 6.3 mg/L, urine 0.01 mg/L, liver 6.1 μg/g, kidney 7.8 μg/g [K. A. Moore et al.,J. Anal. Toxicol.,2003, 27, 110–112].

A 27–year–old farmer attempted to commit suicide by intramuscularly injecting himself with 1.5 g xylazine (approx. 75 mL of a 2% xylazine solution). As a result he became comatose, he had no light/pain response, he was hypotensive, bradycardic and mildly glycaemic, and suffered from respiratory depression. He was admitted to hospital 2 h after ingestion and was treated in the intensive care unit with artificial respiration and intravenous fluid therapy. The highest concentration of xylazine in plasma was 4.6 mg/L, gastric fluid 446 mg/L and urine 194 mg/L. The level of drug decreased over 12 h and he regained consciousness after 20 h. He was discharged from hospital 4 days after admission [U. Hoffmann et al.,J. Anal. Toxicol.,2001, 254, 245–249].

The 16–year–old son of a horse breeder developed signs consistent with α-adrenergic agonist toxicity 2 h after an overdose of xylazine (the xylazine solution had been dried on a CD case, scraped up into a bag and then snorted). The patient recovered after appropriate supportive measures. A sample of blood taken approx. 2 h after inhalation contained 0.54 mg/L xylazine [A. J. Capraro et al.,Pediatr. Emerg. Care,2001, 17, 447–448].

A 59–year–old woman who was a known former alcoholic was found dead at her home. Various empty containers of a number of drugs were found in her bedroom. After toxicological analysis, xylazine was found in her urine at a concentration of 30 mg/L; in her blood at 16 mg/L and a large amount in her stomach contents. Traces of lorazepam could also be detected and ethanol was found in her blood at 0.78 mg/g [Th. A. Briellmann et al.,TIAFT Bulletin Case Notes,1994, 24(1)].

Top | Related articles | Next: Xylene»


Xylene: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xylene

Solvent

Synonym. Xylol(e)

Proprietary names. Cerulisina; Cerulyse; Novo-Cerusol.

A mixture of o-, m- and p-dimethylbenzene in which the m-isomer predominates.

C8H10=106.2

CAS—1330–20–7; 108–38–3 (m–xylene); 95–47–6 (o–xylene); 106–42–3 (p–xylene)

A colourless, flammable liquid. Mass per mL about 0.86 g. B.p. 137° to 140°.

Practically insoluble in water; miscible with absolute ethanol, ether and other organic solvents.

Partition Coefficient.

Log P(octanol/water), 3.2.

Gas Chromatography.

System GA —o-xylene RI 884, m-xylene RI 863, p-xylene RI 860; system GI—o-xylene Retention time 34.5 min, m-xylene Retention time 33.2 min, p-xylene Retention time 34.2 min.

High Performance Liquid Chromatography.

System HAA—retention time 24.0 min.

Mass Spectrum.

Principal ions at m/z 91, 106, 105, 77, 51, 39, 29, 92 (m-xylene).

Quantification

Gas chromatography.

In urine: m- and p-methylhippuric acids, limit of detection 1.0 mg/L, AFID—M. Morin et al.,J. Chromatogr.,1981, 210, 346–349. In urine: xylenol isomers and other phenolics, limits of detection 0.1 to 0.2 mg/L—G. Bieniek,J. Chromatogr.,1996, 682 Biomed. Appl., 167–172. In blood and postmortem tissue: xylene isomers and other volatile organic compounds, ion–trap detection—J. Schuberth,J. Chromatogr. Sci.,1996, 34, 314–319. In blood: musk xylene (a synthetic musk), ECD—J. Angerer and H. U. Kafferlein,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 693, 71–78. In urine: xylene and other volatile compounds, limits of detection 26 to 67 ng/L, PID, ECD, FID—H. J. Schroers et al.,Analyst,1998, 123, 715–720. In blood: o-, m- and p-xylenes, limit of detection about 20 μg/L—H. Hattori et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1998, 718, 285–289. In body fluids: xylene isomers and other volatile organic compounds—K. Watanabe-Suzuki et al.,Anal. Bioanal. Chem.,2002, 373, 75–80.

Gas chromatography and gas chromatography–mass spectrometry.

In blood or tissues: xylenes and other volatile compounds, using headspace analysis—J. A. Bellanca et al.,J. Anal. Toxicol.,1982, 6, 238–240. In urine: xylenes, benzene, toluene and ethylbenzene, using headspace analysis, limits of detection 12 to 34 ng/L—S. Fustioni et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1999, 723, 105–115.

High performance liquid chromatography.

In urine: o-, m- and p-xylene metabolites—M. Ogata and T. Taguchi,Int. Arch. Occup. Environ. Health,1987, 59, 263–272; M. Ogata and T. Taguchi,Int. Arch. Occup. Environ. Health,1988, 61, 131–140; A. Astier,J. Chromatogr.,1992, 573, 318–322. In urine: xylene isomers and metabolites and other organic solvents—D. H. Moon et al.,J. Chromatogr. B. Biomed. Sci. Appl.,1997, 694, 367–374. In urine: o-, m- and p-methylhippuric acids and other aromatic hydrocarbon metabolites—C. Burrini,Med. Lav.,1998, 89, 404–411.

Disposition in the Body.

The three isomers of xylene are absorbed from the gastro–intestinal tract, through the skin and from the lungs. The main metabolic reactions are oxidation of a methyl group to give the corresponding o-, m- or p-toluic acid and conjugation with glycine to o-, m- or p-methylhippuric acid; about 70% of the absorbed material is excreted as these conjugates in the urine in 18 h. Hydroxylation of the xylenes to the corresponding xylenols also occurs and these may be excreted in the urine as conjugates. About 5% of a dose is excreted unchanged in expired air and less than 0.01% in the urine.

Blood concentration

Exposure to a concentration of 100 ppm of m-xylene, for 6 h, produced a mean peak blood–xylene concentration of about 1.0 mg/L in 4 subjects at rest; when the concentration was increased to 200 ppm for 3 h, the mean peak blood concentration was about 2.1 mg/L [K. Savolainen et al.,Int. Arch. Occup. Environ. Health,1979, 44, 201–211].

In a paint factory, average ambient–air concentrations of xylene were 5 to 58 ppm (average 29) during production and 3 to 21 ppm (average 8) during spraying; the blood concentrations of xylenes in 10 production workers were 63 to 715 μg/L (average 380) and 49 to 308 μg/L (average 130) in 10 spray workers [A. Kramer et al.,Int. Arch. Occup. Environ. Health,1999, 72, 52–55].

Toxicity.

Xylene has about the same acute toxicity as benzene or toluene. The maximum permissible atmospheric concentration is 100 ppm. Exposure to air concentrations of 10 000 ppm has been reported to cause unconsciousness or death.

2 men, aged 51 and 55 years, died in two separate incidents after ingestion of petrol which contained xylenes. The following postmortem concentrations of xylene in body tissues were reported: blood 20 and 3.0 mg/L, and liver 1.0 μg/g for both subjects. A woman of 55, found dead, had the following postmortem concentrations of xylene in body tissues: blood 40 mg/L, liver 1.0 μg/g [R. Bonnichen et al.,J. Forensic Sci.,1966, 11, 186–204].

A 27–year–old man committed suicide by ingesting a large quantity of xylene. A high level was detected in his blood (0.11 g/L), gastric contents (8.8 g/L), and duodenal contents (33 g/L) [S. Abu Al Ragheb et al.,Am. J. Forensic Med. Pathol.,1986, 7, 327–329].

A 20–year–old man who attempted suicide by intravenously injecting 8 mL of xylene (0.1 mL/kg) developed acute pulmonary failure after 10 min and eventually recovered following haemoperfusion and haemodialysis [P. Sevcik et al.,Intensive Care Med.,1992, 18, 377–378].

Half–life.

Blood half–life, about 20 to 30 h.

Top | Related articles | Next: Xylometazoline»


Xylometazoline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > X

Xylometazoline

Sympathomimetic

2-[[4-(1,1-Dimethylethyl)-2,6–dimethylphenyl]methyl]-4,5–dihydro–1-H-imidazole

C16H24N2=244.4

CAS—526–36–3

M.p. 131° to 133°.

Xylometazoline Hydrochloride

Proprietary names. Amidrin; Balkis; Dorenasin; Gelonasal; Nasolin; Olynth; Otalgicin; Otradrops; Otraspray; Otrivin(e); Otrivina; Otrix; Passagen; Rhinidine; Rinosedin; Xylo; Xylolin; Xyloma; Xylovit; Zymelin.

C16H24N2,HCl=280.8

CAS—1218–35–5

A white crystalline powder. M.p. above 300°, with decomposition.

Soluble 1 in 33 of water; soluble in ethanol and methanol; practically insoluble in ether or benzene.

Partition Coefficient.

Log P(chloroform/water), 5.4.

Colour Tests.

Mandelin's Test—red; Marquis Test—orange.

Thin–layer Chromatography.

System TA—Rf 13; system TB—Rf 07; system TC—Rf 05; system TE—Rf 30; system TL—Rf 03; system TAE—Rf 05; system TAF—64. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—xylometazoline RI 2020, xylometazoline-AC RI 2260.

High Performance Liquid Chromatography.

System HA—k 1.6; system HX—RI 413.

Ultraviolet Spectrum.

Aqueous acid—265 nm (A11=11.5a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1602, 1253, 1298, 871, 1237, 800 cm−1 (xylometazoline hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 244, 229, 44, 173, 40, 230, 243, 245.

Quantification

Gas chromatography.

In plasma or urine: ECD—A. Sioufi et al.,J. Chromatogr.,1989, 487, 81–89.

Disposition in the Body

Toxicity

The following postmortem concentrations were reported in a 23–year–old man who died after the intravenous self–administration of xylometazoline: blood 0.14 mg/L, liver blood 0.37 mg/L [P. Vanezis and P. A. Toseland,Med., Sci. Law,1980, 20, 35–36].

Use.

In concentrations of 0.05 to 0.1% of the hydrochloride, as nasal drops or spray.

Top | Related articles | Next: Monographs: Y»


Yohimbine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Y

Yohimbine

Alkaloid

Synonyms. Aphrodine; Corynine; Québrachine.

(16α, 17α)-17-Hydroxyyohimban–16–carboxylic acid methyl ester

C21H26N2O3=354.4

CAS—146–48–5

The principal alkaloid of the bark of the yohimbe tree, Pausinystalia yohimbe (=Corynanthe yohimbi) (Rubiaceae).

Crystals. M.p. about 234°.

Sparingly soluble in water; soluble in ethanol and chloroform; moderately soluble in ether.

Yohimbine Hydrochloride

Proprietary names. Antagonil; Dayto Himbin; Erex; Pluriviron mono; Prowess Plain; Urobine; Yobine; Yocon; Yocoral; Yohimex; Yohydrol; Yomax; Yovital; Zumba.

C21H26N2O3,HCl=390.9

CAS—65–19–0

A white crystalline powder. M.p. about 302°, with decomposition.

Soluble 1 in 100 of water; soluble 1 in 400 of ethanol; more soluble in hot water and ethanol.

Partition Coefficient.

Log P(octanol/water), 2.7.

Colour Tests.

Liebermann's Test—blue; Mandelin's Test—blue→green.

Thin–layer Chromatography.

System TA—Rf 63; system TB—Rf 06; system TC—Rf 38; system TE—Rf 64; system TL—Rf 52; system TAE—Rf 66; system TAF—RF 70. (Dragendorff spray, positive; acidified iodoplatinate solution, positive; Marquis reagent, grey.)

Gas Chromatography.

System GA—yohimbine RI 3155, yohimbine-AC RI 3190.

High Performance Liquid Chromatography.

System HX—RI 348; system HY—RI 279; system HZ—Retention time 2.6 min; system HAA—Retention time 11.5 min.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11=211a), 277 nm (A11=207a), 287 nm; aqueous alkali—280 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1705, 741, 1197, 1160, 1290, 1135 cm−1 (yohimbine hydrochloride, KBr disk).

Mass Spectrum.

Principal ions at m/z 353, 354, 169, 170, 355, 156, 184, 144.

Quantification

High performance liquid chromatography.

In plasma: limit of detection 10 μg/L, electrochemical detection—M. R. Goldberg et al.,J. Liq. Chromatogr.,1984, 7, 1003–1012. In blood: limit of detection 50 ng/L, fluorescence detection—J. A. Owen et al.,J. Chromatogr.,1985, 342, 333–340. In plasma: yohimbine and its main metabolite 11–hydroxyyohimbine, limit of detection 1 μg/L, fluorescence detection—R. Le Verge et al.,J. Chromatogr.,1992, 574, 283–292.

Therapeutic concentration

In 13 subjects receiving an intravenous bolus dose of 0.25 or 0.5 mg/kg yohimbine, peak plasma concentrations of 150 to 1140 μg/L were achieved [T. Hedner et al.,Eur. J. Clin. Pharmacol.,1992, 43, 651–656].

Toxicity

A 38–year–old man experienced atrial fibrillation and memory loss after ingesting 350 mg of yohimbine [S. Varkey,BMJ.,1992, 304, 548].

A 62–year–old male who ingested 200 mg yohimbine experienced only mild adverse effects (tachycardia, hypertension, anxiety) [K. Friesen et al.,J. Emerg. Med.,1993, 11, 287–288].

Dose.

Yohimbine hydrochloride has been given in doses of up to 30 mg daily.

Top | Related articles | Next: Monographs: Z»


Zafirlukast: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zafirlukast

Leukotriene D4 Antagonist, Anti–asthmatic

Synonyms. ICI-204219; MK-571.

Proprietary name. Accolate

[3-[[2-Methoxy–4-[[[(2–methylphenyl)sulfonyl]amino]carbonyl]phenyl]-methyl]-1-methyl–1H-indol–5–yl]carbamic acid cyclopentyl ester

C31H33N3O6S=575.7

CAS—107753–78–6

A white to pale yellow powder. M.p. 138° to 140°. It is practically insoluble in water; slightly soluble in methanol; freely soluble in tetrahydrofuran (THF), dimethylsulfoxide and acetone.

High Performance Liquid Chromatography.

Column: C18 (Vydac reversed–phase, 250 × 4.6 mm, i.d., 10 μm). Column temperature: 24°. Mobile phase: acetonitrile:water (80:20), flow rate 1 mL/min. IS: flavone. UV detection (λ=245 nm). Retention times: zafirlukast 3.22 min; IS, 3.78 min [R. Ficarra et al.,J. Pharm. Biomed. Anal.,2000, 23, 169–174].

Column: (analytical) (Zorbax CN, 150 × 4.6 mm i.d., 5 μm); (guard) Zorbax CN (12.5 × 4.0 mm, 5 μm). Mobile phase: THF:hexane:glacial acetic acid (90%) (30:70:0.1). Fluorescence detection (λex=250 nm; λem=452 nm). Retention time: 9 to 10 min [K. Bui et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 696, 131–136].

Mass Spectrum.

Principal ions at m/z 463, 91, 575, 159, 185, 489, 309, 92.

Quantification

High performance liquid chromatography.

In blood: limit of quantification 0.75 μg/L, florescence detection (λex=250 nm; λem=452 nm)—K. Bui et al.,J. Chromatogr. B Biomed. Sci Appl.,1997, 696, 131–136.

Disposition in the Body.

Zafirlukast is absorbed from the gastro–intestinal tract, 1 to 2 h after oral administration. Food decreases the rate and the extent of absorption. It is distributed to tissue, although there is minimal distribution across the blood–brain barrier. The drug is extensively metabolised in the liver by hepatic cytochrome P450; CYO2C9 and CYP3A4. It is excreted primarily in faeces as the unchanged drug and its metabolite. 10% of the dose is excreted in urine following oral administration. The metabolites are at least 90 times less potent than zafirlukast. The onset of action is 1 to 2 h and peak plasma concentrations are reached within 3 h of dosing. Peak serum levels after 20 mg and 40 mg oral dose are about 150 μg/L and 250 μg/L, respectively. The steady state plasma concentration is proportional to the dose and is achieved within 3 days. Pharmacokinetics are not changed in individuals with renal impairment but are with increased age and hepatic impairment.

Therapeutic concentration

5 healthy male volunteers (mean age 25.5 years) were administered 40 mg zafirlukast orally in solution, directly into the colon via an oro–enteric tube. Peak concentrations of 697 μg/L and 194 μg/L were reached for the oral and direct administration, respectively. Median times to reach these concentrations were 2.0 (1.1 to 3.0) and 1.35 (0.5 to 10.0) h, respectively [J. D. Fischer et al.,Pharm. Res.,2000, 172, 154–159].

Half–life.

10 h.

Clearance.

Apparent oral clearance, 11.4 L/h; decreased by 50 to 60% in the elderly and those with cirrhosis.

Protein binding.

99%; predominately to albumin.

Dose.

20 mg twice daily.

Top | Related articles | Next: Zalcitabine»


Zalcitabine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zalcitabine

Antiviral

Synonyms. DDC; ddC; ddCyd; Dideoxycytidine; NSC-606170; Ro–24–2027; Ro–24–2027/000.

Proprietary name. Hivid

2′,3′-Dideoxycytidine

C9H13N3O3=211.2

CAS—7481–89–2

A white to off–white crystalline powder with M.p. 215° to 217°. It is soluble in water and methyl alcohol; sparingly soluble in alcohol in acetonitrile, chloroform and dichloromethane; slightly soluble in cyclohexane.

Partition Coefficient.

Log P(octanol/water), −1.30.

High Performance Liquid Chromatography.

Column: Ultrasphere ODS (250 × 4.6 mm i.d., 5 μm). Mobile phase: methanol:ammonium acetate (50 mM) (10:90), flow rate 1 mL/min. MS detection (SIM at m/z 212). Retention time: zalcitabine, 8.9 min [H. Jajoo et al.,J. Chromatogr.,1992, 577, 299–304].

Column: phenyl Hypersil (NC-04, 250 × 4 mm, i.d., 5 μm). Mobile phase:methanol (1.4 g/L):sodium acetate (pH 6.55), flow rate 1 mL/min. Retention time: 10 min [N. Frijus-Plessen et al.,J. Chromatogr.,1990, 534, 101–107].

Column: RSP (cyclobond I, 250 × 4.6 mm, i.d., 5 μm). Mobile phase: aqueous triethylamine (0.25%), flow rate 0.25 mL/min. IS: 2S-cis, 2R-trans and 2S-trans stereoisomers. Retention time: 27.1 min. UV detection (λ=270 nm). Retention times: zalcitabine, 27.1 min; 2S-cis, 24.9 min; 2S-trans, 29.4 min; 2R-trans, 32.2 min [S. Scypinski and A. Ross,J. Pharm. Biomed. Anal.,1994, 1210, 1271–1276].

Ultraviolet Spectrum.

Aqueous acid (0.1 M hydrochloric acid)—212, 280 nm; aqueous alkali (0.1 M sodium hydroxide)—270 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1646, 1490, 1064 cm−1.

Quantification

Gas chromatography–mass spectrometry.

In plasma: limit of quantification 2 μg/L—F.R. Rubio et al.,Biomed. Environ. Mass Spectrom.,1988, 17, 399–404.

High performance liquid chromatography.

In serum: limit of detection 440 μg/L, UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453. In plasma and urine: limits of quantification are 0.2 and 5 μg/L, respectively, MS detection—M. Bazunga et al.,J. Clin. Pharmacol.,1998, 381, 28–33. In blood: limit of quantification 0.25 μg/L—H. Jajoo et al.,J. Chromatogr.,1992, 577, 299–304. In blood, cell suspensions and perfusate: limit of detection 50 μg/L—N. Frijus-Plessen et al.,J. Chromatogr.,1990, 534, 101–107.

Disposition in the Body.

Zalcitabine is well absorbed from the gastro–intestinal tract. Absorption shows interindividual variation and the rate of absorption is decreased by administration with food. Peak plasma concentrations in the fasting state are achieved in about 1 to 2 h. The cerebrospinal fluid concentration of the drug is 9 to 37% of those in plasma. The drug is phosphorylated intracellularly to an active antiviral triphosphate for HIV-reverse transcriptase. The metabolites have been identified primarily as dideoxyuridine (ddU). The drug does not appear to undergo any substantial hepatic metabolism. Renal excretion is the primary route of elimination (75% excreted in urine after an IV dose, 60 to 70% after an oral dose). Approx. 10% of an orally administered dose appears in faeces, comprised primarily of unchanged drug and ddU. Accumulation is negligible.

Therapeutic concentration

Five individuals were fasted overnight and administered 0.75 mg zalcitabine orally, followed by a further 2 h fasting. Peak plasma concentrations reached 17.27, 16.95 and 12.50 μg/L at 1.3, 1.58 and 1.22 h, respectively [M. Bazunga et al.,J. Clin. Pharmacol.,1998, 381, 28–33].

100 HIV-infected patients with CD4+ cell counts between 50 and 301 cells/mm3, mean age 31.4 years, were administered 0.75 mg zalcitabine three times a day plus 200 mg zidvudine three times a day for 24 weeks. The mean peak zalcitabine concentration was 5.31 μg/L after 1.75 h [G. F. Vanhove et al.,Antimicrob. Agents Chemother.,1997, 4111, 2428–2432].

Toxicity.

Use of zalcitabine has been associated with significant clinical adverse reactions, some of which are potentially fatal. However, there have been no reports of acute overdose associated with high zalcitabine doses (over 1.5 mg/kg).

Bioavailability.

Adults: greater than 80%. Children: 29 to 100%. Reduced by 14% with food.

Half–life.

Adults: 1 to 3 h; children: 0.8 h. Prolonged in patients with renal impairment, up to 8.5 h (with creatinine clearance < 55 mL/min).

Volume of distribution.

Adults: 0.54 L/kg; children: 9.3 L/m3.

Clearance.

Adults: total mean clearance, 285 mL/min (range 165 to 447); mean plasma clearance, 227 mL/min/m2. Children: mean plasma clearance, 149 mL/min/m2.

Protein binding.

< 4%.

Dose.

0.75 mg. Dose may be reduced in patients with renal and hepatic impairment.

Top | Related articles | Next: Zanamivir»


Zanamivir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zanamivir

Antiviral

Synonyms. GG-167; GR-121167X.

Proprietary name. Relenza

5-(Acetylamino)-4-[(aminoiminomethyl)amino]-2,6–anhydro–3,4,5–trideoxy-d-glycero-d-galacto-non–2–enonic acid

C12H20N4O7=332.31

CAS—139110–80–8

A white to off–white powder which is soluble in water (18 g/L at 20°).

High Performance Liquid Chromatography.

Column: (Nucleosil-Diol, 250 × 4.6 mm, 7 μm). Mobile phase: phosphate (20 mM, pH 2.5):acetonitrile (18:82), flow rate 2.0 mL/min. UV detection (λ=238 nm). Retention time 17 min [D. M. Morris et al.,J. Pharm. Biomed. Anal.,1995, 14, 191–201].

Column: ODS (Hypersil, 100 × 4.6 mm i.d.). Mobile phase: acetonitrile:Tris-HCl buffer (pH 8.5, 0.05 M) (20:80), flow rate 1 mL/min. Fluorescent detection (λex=325 nm; λem=442 nm). Retention time: not specified [R. J. Stubbs and A. J. Harker.,J. Chromatogr., 670,1995, Biomed. Appl., 279–285].

Mass Spectrum.

Principal ions at m/z 60, 167, 121, 197, 180, 151, 214, 274.

Quantification

High performance liquid chromatography.

In serum: limit of detection is 10 μg/L, MS–MS detection (m/z 333 to 60)—G. D. Allen et al.,J. Chromatogr. B Biomed. Sci. Appl.,1999, 732, 383–393. In serum: limit of quantification 10 μg/L, fluorescence detection (λex=325 nm; λem=442 nm)—R. J. Stubbs and A. J. Harker,J. Chromatogr., 1995,670, Biomed. Appl., 279–285. In urine: limit of quantification 300 μg/L, UV detection (λ=238 nm)—D. M. Morris et al.,J. Pharm. Biomed. Anal.,1995, 14, 191–201.

Disposition in the Body.

Zanamivir is not well absorbed. Systemic absorption is between 10 and 20% after an inhaled dose. It does not undergo extensive metabolism or biotransformation, and no metabolites have been detected in humans. The unchanged drug is excreted in urine with 90% of a dose being detected within 24 h. Unabsorbed drug has been detected in faeces.

Therapeutic concentration

92 healthy male volunteers and 12 females, aged 18 to 45 years, were administered with the following: 16 mg zanamivir, single doses, intravenously over a period of 20 to 30 min; 600 mg intravenously as a single dose and repeated doses; 500 mg, single oral dose; and 16 mg administered daily for five days as separate studies. The single 16 mg intravenous dose generated mean maximum plasma concentrations of 1.28 (range 1.14 to 1.47) mg/L at 0.32 h. For the single 600 mg dose concentrations reached 32.76 mg/L at 0.5 h. Steady state concentrations were observed with the repeated dosing, and the maximum concentration was 39.71 mg/L at 0.5 h on day 5. After the single intranasal dose, the maximum serum concentration was 0.042 (0.020 to 0.054) mg/L observed within 1.8 (0.75 to 3.0) h. For the repeated dosing, concentration was 0.086 (0.039 to 0.107) mg/L at 0.5 to 3.0 h. The steady state concentration was 0.071 mg/L. For the oral dose, the maximum concentration was 0.057 to 0.500 mg/L observed at 4 (0.75 to 8.0) h [L. M. R. Cass et al.,Clin. Pharmacokinet., 1999,36, Suppl. 1, 1–11].

Bioavailability.

1 to 5% after oral administration.

Half–life.

Serum half–life, 2.5 to 5.1 h.

Volume of distribution.

16 L; decreases in patients with renal impairment (13.4 L in those with severe impairment; 15.1 L for mild–moderate impairment).

Clearance.

Total serum clearance, 6.07 to 7.22 (mean 6.67) L/h; decreases in patients with renal impairment.

Protein binding.

Less than 10%.

Dose.

10 mg daily.

Top | Related articles | Next: Zidovudine»


Zidovudine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zidovudine

Antiviral

Synonyms. Azidodeoxythymidine; Azidothymidine; AZT; BW-A509U; BW-509U; Compound-S; Zidovudinum.

Proprietary names. Combivir; Novo-AZT; Retrovir.

3′-Azido–3′-deoxythymidine

C10H13N5O4=267.2

CAS—30516–87–1

A white to yellowish or brownish odourless crystalline powder with M.p. 124°. It is sparingly soluble in water, freely soluble in alcohol, and soluble in dehydrated alcohol.

Dissociation Constant.

pKa9.68; 3′-azido–3′-deoxy–5′-β′d-glucopyranuronosyl (GZDV), 3.5.

Partition Coefficient.

Log P(octanol/water), 0.05.

Gas Chromatography.

Column: 3% OV-1 Chromosorb WHP 80/100 mesh (4 inch × ¼ inch). Column temperature: 280°. Carrier gas: nitrogen, flow rate 32 mL/min. Detection: flame ionisation. Retention index: 2307 [T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, CRC Press, Boca Raton, USA, 1993, 2nd Edn, Vol. 5, pp. 42–43].

High Performance Liquid Chromatography.

System HAD—k 6.6.

Column: RPC18 (Novapak, 300 × 3 mm, i.d., 4 μm); (guard) C18 (Bondapak, 20 × 2 mm, i.d., 40 μm end–capped). Mobile phase: methanol:tetrahydrofuran:potassium phosphate (0.025 M, pH 3.1) (3.7:2.8:93.5), flow rate 1.0 mL/min. UV detection (λ=270 nm). Retention times: zidovudine, 16.8 min; metabolite GZDV, 11.7 min [I. Schrive and J. C. Plasse,J. Chromatogr., 1994,657, Biomed. Appl., 233–237.]

Column: Ultrasphere ODS (75 × 4.6 mm, 3 μm). Mobile phase: phosphoric acid (pH 6.55):MeCN (95:5 to 70:30 over 7 min, to 20:80 over 1.5 min, return to initial ratio over 1 min), flow rate 1 mL/min. IS: G-AZT. UV detection (λ=266). Retention times: zidovudine, 3.6 min; IS, 5.0 min [T. Nadal et al.,J. Chromatogr. A,1996, 721, 127–137].

Column: Novapak phenyl (150 × 3.9 mm i.d., 4 μm). Mobile phase: isopropanol:20 mM, pH 5 sodium citrate (2.5:97.5), flow rate 1 mL/min. UV detection (λ=250 nm). Retention time: 22.4 min [M. Rosell-Rovira et al.,J. Chromatogr., 1996,675, Biomed. Appl., 89–92].

Ultraviolet Spectrum.

Aqueous acid—207, 266 nm: basic—266 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 2077, 1675, 1084 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 142, 126, 127, 80, 54, 42, 55, 69.

Quantification

High performance liquid chromatography.

In serum: limit of detection 30 μg/L, UV detection (λ=250 nm)—V. A. Simon et al.,J. Chromatogr. A,2001, 913(1–2), 447–453. In serum: limit of detection 2.5 μg/L, MS–MS detection—K. B. Kenney et al.,J. Pharm. Biomed. Anal.,2000, 226, 967–983. In plasma: limit of detection 10 μg/L—G. Aymard et al.,J. Chromatogr. B Biomed. Sci. Appl.,2000, 744, 227–240. In blood: limit of detection 7 μg/L, limit of quantification 22 μg/L, UV detection (diode array at λ=266 nm)—T. Nadal et al.,J. Chromatogr. A,1996, 721, 127–137. In serum: limit of detection 0.05 mg/L—P. Nebinger and M. Koel,J. Pharm. Biomed. Anal.,1994, 121, 141–143. In plasma and urine: limit of quantification 20 μg/L for zidovudine and 10 μg/L for the 5′-glucuronyl form, GZDV—I. Schrive and J. C. Plasse,J. Chromatogr., 1994, 657(1),Biomed. Appl., 233–237.

Disposition in the Body.

Zidovudine is rapidly absorbed from the gastro–intestinal tract (66 to 70%), although absorption is delayed if the drug is administered with food. It undergoes extensive first–pass metabolism in the liver where approx. 40% of the oral dose is lost. Metabolism of zidovudine by the kidney is minimal but rapid metabolism occurs intracellularly in the liver to GZDV. Two other hepatic metabolites have been identified, 3′-amino–3′-deoxythymidine (AMT), and its 5′-O-glucuronide derivative GAMT. 5′-glucuronide is the major metabolite in plasma and urine accounting for 50 to 80% of an administered dose. Metabolism of zidovudine to AMT occurs in the liver and gastro–intestinal microsomes. Zidovudine is highly lipophilic and is widely distributed. It concentrates in the semen where it may exhibit delayed clearance compared to serum. It is excreted in urine as the unchanged drug and its metabolite (63 to 95%), via both glomerular filtration and tubular secretion. After an oral dose, 72 to 74% is excreted as the metabolite and 14 to 18% as unchanged drug. After IV administration, 45 to 60% is excreted as metabolite and 18 to 29% as the unchanged drug. There is no evidence that zidovudine accumulates in plasma or tissues. There is significant penetration into CNS, with a CNS: plasma ratio of about 0.5.

Therapeutic concentration.

The trough serum therapeutic concentration range is 0.1 to 0.3 mg/L and peak, 1.0 to 1.5 mg/L.

13 HIV-positive asymptomatic adults with an average age of 33.1 years were administered 300 mg zidovudine after an 8 h fast. These individuals did not have CD4 cell counts ≤ 200 cells/mm3. The mean peak zidovudine concentration was 1.64 mg/L at 0.52 h and the peak GZDV concentration 9.41 mg/L at 0.71 h [L. H. Wang et al.,Antimicrob. Agents Chemother.,1999, 437, 1708–1715].

11 HIV-positive, asymptomatic men (average age 37.4 years, and with CD4 cell counts ≥ 300 cells/mm3) were administered 200 mg zidovudine every 8 h for 4 days. Mean peak zidovudine concentrations were 0.714, 0.594 and 0.394 mg/L for three separate dosing regimens (with washout periods of approx. 9 days), observed at 0.9, 0.9 and 1.8 h, respectively. Peak GZDV concentrations were 4.655, 3.346 and 2.508 mg/L at 1.0, 1.2 and 1.7 h, respectively for the three dose intervals [A. Cato III et al.,Antimicrob. Agents Chemother.,1998, 427, 1788–1793].

100 HIV-infected patients with CD4 cell counts between 50 and 301 cells/mm3, mean age 31.4 years, were administered 0.75 mg zalcitabine three times a day, plus 200 mg zidvudine three times a day for 24 weeks. The mean weekly peak zidovudine concentration was 347 μg/L after 1.29 h [G. F. Vanhove et al.,Antimicrob. Agents Chemother.,1997, 4111, 2428–2432].

Toxicity.

The serum toxic concentration range is 0.5 to 3 mg/L.

A 34–year–old man with AIDS took a hundred 200 mg tablets of zidovudine with temazepam, after 6 h he experienced symptoms of drowsiness. The blood levels of zidovudine were 185 μmol/L and 5′-gluconuride, 114 μmol/L [M. Hargreaves et al.,Lancet,1988, 2/8609, 509].

A 20–year–old man took an entire month's supply of zidovudine 2 h before presentation. His blood pressure was 90/40 mmHg, and he had tachycardia of 140 bpm. Serum levels 2 h after the overdose were 339.43 μmol/L (zidovudine) and 565.51 μmol/L (G-AZT); after 12 h, 0.33 μmol/L (zidovudine) and 0.88 μmol/L (G-AZT); after 24 h, < 0.05 μmol/L (zidovudine) and < 0.13 μmol/L (G-AZT) [C. Valentine et al.,AIDS,1993, 7 (3), 436–437].

A 26–year–old male with AIDS ingested 110 to 220 mg/kg zidovudine and unknown amounts of phenobarbital and triazolam. 8 h after ingestion, the man experienced headache and nausea, although the vital signs were normal. 7.75 h after administration, serum levels were 23.82 mg/L (zidovudine) and 89.39 mg/L (G-AZT); after 8.75 h, serum levels were 9.18 mg/L (zidovudine) and 64.29 mg/L (G-AZT); after 9.75 h, serum levels were 9.18 mg/L (zidovudine) and 26.60 mg/L (G-AZT); after 16 h, serum levels were 0.12 mg/L (zidovudine) and 0.47 mg/L (G-AZT) [J. Speat et al.,Ann. Intern. Med.,1988, 109 (1), 76–77].

Bioavailability.

60 to 70%. This value is erratic in HIV-positive individuals.

Half–life.

Zidovudine, 0.9 to 1 h; AMT, 2.7 h; GZDV, 1.6 h.

Volume of distribution.

Adults (at steady state): 1.4 to 1.6 L/kg, apparent 3.0 L/kg. Children (at steady state): 22 to 64 L/m2.

Clearance.

Adults: total body clearance, 22 to 27 mL/min/kg; plasma clearance, 1.3 L/h/kg. Children: mean total body clearance, 30.9 mL/min/kg. Reduced clearance in hepatic and renal impairment.

Protein binding.

34 to 38% (predominately to albumin); 20% plasma.

Dose.

Adults: oral dose, 500 to 1200 mg daily; intravenous dose, 1 to 2 mg/kg/dose. Children: oral dose, maximum 200 mg; intravenous dose, 100 mg/m2/dose.

Top | Related articles | Next: Zimeldine»


Zimeldine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zimeldine

Antidepressant

Note.

Zimeldine was previously known as zimelidine.

(Z)-3-(4-Bromophenyl)-N,N-dimethyl–3-(3–pyridinyl)-2–propen–1–amine

C16H17BrN2=317.2

CAS—56775–88–3

A white crystalline solid.

Zimeldine Hydrochloride

Proprietary names. Normud; Zelmid.

C16H17BrN2,2HCl,H2O=408.2

CAS—60525–15–7 (anhydrous); 61129–30–4 (monohydrate)

A white to yellowish–white crystalline substance. M.p. 193°.

Soluble 1 in less than 1 of water and 1 in 1000 of ethanol; practically insoluble in chloroform and ether.

Dissociation Constant.

pKa3.8, 8.6.

Partition Coefficient.

Log P(octanol/water), 3.18.

Colour Tests.

Cyanogen Bromide (30 s)—red; Liebermann's Test—brown

Thin–layer Chromatography.

System TA—Rf 47; system TB—Rf 27; system TC—Rf 25; system TE—Rf 48; system TAE—Rf 20. (Location under ultraviolet light, violet fluorescence; Dragendorff spray, positive.)

Gas Chromatography.

System GA—zimeldine RI 2270, M (nor-) RI 2223; system GM—zimeldine RRT 0.820, M (nor-) RRT 0.941 (both relative to iprindole).

High Performance Liquid Chromatography.

System HA—zimeldine k 3.2 (tailing peak), M (nor-) k 2.9 (tailing peak); system HF—k 0.67; system HY—RI 270.

Ultraviolet Spectrum.

Aqueous acid—250 nm (A11 = 630a); aqueous alkali—258 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 815, 1492, 699, 953, 1075, 840 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 58, 70, 318, 316, 317, 193, 319, 161.

Quantification

Gas chromatography.

In plasma: zimeldine and norzimeldine, limit of detection 5 μg/L, ECD—G. Cailléet al.,Clin. Pharmacokinet.,1983, 8, 530–540.

High performance liquid chromatography.

In plasma: zimeldine and norzimeldine, limits of detection 1.5 μg/L and 0.7 μg/L, respectively, UV detection—D. Westerlund and E. Erixson,J. Chromatogr.,1979, 185, 593–603. In plasma: limit of detection 5 μg/L—T. Visser et al.,J. Chromatogr.,1984, 3091, 81–93.

Disposition in the Body.

Readily absorbed after oral administration and rapidly demethylated by first–pass metabolism to norzimeldine which is active. Other metabolites include zimeldine N′-oxide and 3-(4–bromophenyl)-3-(3–pyridyl)acrylic acid; very little unchanged drug is excreted in the urine.

Therapeutic concentration

Following a single oral dose of 100 mg to 10 subjects, peak plasma–zimeldine concentrations of 0.048 to 0.164 mg/L (mean 0.10) were attained in 2 to 3 h and peak plasma–norzimeldine concentrations of 0.012 to 0.092 mg/L (mean 0.04) were attained in 1.5 to 8 h [G. Cailléet al.,Clin. Pharmacokinet.,1983, 8, 530–540].

Following oral doses averaging 225 mg daily, given twice a day to 8 subjects, steady–state plasma concentrations of 0.029 to 0.102 mg/L (mean 0.07) of zimeldine and 0.145 to 0.554 mg/L (mean 0.25) of norzimeldine were reported. The corresponding steady–state concentrations in cerebrospinal fluid were 0.003 to 0.007 (mean 0.006) and 0.027 to 0.072 (mean 0.043) for zimeldine and norzimeldine, respectively [H. M. Calil et al.,Clin. Pharmacol. Ther.,1982, 31, 522–527].

Toxicity.

Zimeldine has been withdrawn from use because of potentially severe neurological side–effects. Recovery within 48 h of ingestion of 3 g of zimeldine together with half a bottle of vodka has been reported.

The following postmortem tissue distribution was reported in a female subject who had been receiving 300 mg of zimeldine daily and had been found drowned: blood, zimeldine 0.3 mg/L, norzimeldine 0.9 mg/L; bile, zimeldine 5.0 mg/L, norzimeldine 15 mg/L; liver, zimeldine 4.0 μg/g, norzimeldine 16 μg/g [R. Geyer,Bull. Int. Assoc. Forensic Toxicol.,1981, 162, 30–31].

A 30–year–old woman who was undergoing psychiatric treatment died owing to a self–inflicted gunshot wound. However, zimeldine concentrations exceeded the normal therapeutic levels (ranging from 0.02 to 0.25 mg/L). It was known that she was being treated with 100 mg twice daily and other drugs. The postmortem blood zimeldine concentration was 0.71 mg/L and norzimeldine, 2.2 mg/L. Zimeldine was also detected at a concentration of 24 μg/g in liver, 1.5 mg/L in urine, 0.77 μg/g in brain tissue and in bile, a total of 3.8 mg/L. Norzimeldine was detected at concentrations of 8.2 mg/kg, 11 mg/L, 3.7 mg/kg and 16 mg/L, respectively [D. J. Semple,J. Anal. Toxicol.,1984, 8, 285–287].

Bioavailability.

20 to 50%.

Half–life.

Plasma half–life, zimeldine about 4 to 9 h, norzimeldine about 15 to 25 h.

Volume of distribution.

Zimeldine, about 4 L/kg, norzimeldine, about 9 L/kg.

Clearance.

Plasma clearance, zimeldine about 7 to 11 mL/min/kg, norzimeldine about 8 mL/min/kg.

Protein binding.

In plasma, zimeldine about 90%, norzimeldine about 80%.

Note.

For a review of the pharmacokinetics of zimeldine see R. C. Heel et al.,Drugs,1982, 24, 169–206.

Dose.

Zimeldine hydrochloride has been given in doses of 100 to 300 mg daily.

Top | Related articles | Next: Ziprasidone»


Ziprasidone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Ziprasidone

Antipsychotic

Synonym. CP-88059

Proprietary names. Geoden; Zeldox.

5-[2-[4-(1,2-Benzisothiazol–3–yl)-1–piperazinyl]ethyl]-6–chloro–1,3–dihydro–2H-indol–2–one

C21H21ClN4OS=412.9

CAS—146939–27–7

White to off-white powder.

Ziprasidone Hydrochloride Monohydrate

Synonym. CP-88059–1

C21H21ClN4OS,HCl,H2O=467.4

CAS—138982–67–9

High Performance Liquid Chromatography.

Column: LC-18 DB (Supelco, 250 × 2.1 mm i.d.). Mobile phase: water:acetonitrile:trifluoroacetic acid:triethylamine (600:300:0.45:0.72), flow rate 0.27 mL/min. UV detection (λ=215 nm). Retention times: 9.22 to 9.74 min [S. Janiszewski et al.,J. Chromatogr., 1995,668, Biomed. Appl., 133–139].

Quantification

High performance liquid chromatography.

In serum: limit of quantification 0.5 μg/L to 50 μg/L—S. Janiszewski et al.,J. Chromatogr., 1995,668, Biomed. Appl., 133–139.

Disposition in the Body.

Ziprasidone is rapidly absorbed and extensively metabolised by N-dealkylation, oxidation, reductive cleavage, hydration and N-dearylation. Twelve metabolites have been identified in urine and serum; the major ones in urine being oxindole acetic acid and its glucuronide conjugate, benzisothiazole–3–yl–piperazine (BITP), BITP-sulfoxide, BITP-sulfone and its lactam, ziprasidone sulfoxide, and sulfone (the major metabolites in serum). Other metabolites include S-methyldihydroziprasidone, S-methyldihydroziprasidone sulfoxide and 6–chloro–5-(2–piperazin–1–yl–ethyl)-1,3–dihydro–indol–2–one. After 10 days of treatment with ziprasidone, approx. 20% of an administered dose is excreted in urine, with only a small proportion as the unchanged drug. In patients with mild to moderate impairment of liver function, the serum concentrations were 30% higher than in normal patients. No significant differences in the pharmacokinetics of ziprasidone have been observed in patients with impaired renal function.

Therapeutic concentration

4 healthy male volunteers were fasted overnight and administered a 20 mg suspension of ziprasidone after a standard breakfast, for 11 days. The mean peak plasma concentration was 45.4 μg/L (range 28.8 to 62.0 μg/L) for the four subjects which was observed at approx. 3.5 h (2 to 6 h) [C. Prakash et al.,Drug Metab. Dispos.,1997, 257, 863–872].

39 healthy males, 18 to 45 years old, were administered fixed doses of 10, 40, 40 escalated to 80, and 40 escalated to 120 mg daily. For all doses, a dose of 20 mg was administered on day 1 and a 48 h washout period allowed. On subsequent days dose was administered twice daily and escalated to 80 mg or 120 mg on days 7 and 10, respectively. The peak plasma concentrations on day 1 were 12.2, 26.6, 60.0 and 34.3 μg/L for the four dosing regimens observed at 5.0, 4.8, 3.8 and 4.0 h, respectively. On day 18, the peak plasma concentrations were 14.8, 44.6, 118.6 and 139.4 μg/L for the 10, 40, 80 and 120 mg doses respectively observed at 5.2, 3.8, 3.7 and 4.7 h [J. J. Miceli et al.,Br. J. Clin. Pharmacol.,2000, 49 (suppl.1), 5S–13S].

Bioavailability.

Oral, 59%.

Half–life.

4 h, although the half–life is increased by about 2 h in patients with mild to moderately impaired liver function.

Top | Related articles | Next: Zolmitriptan»


Zolmitriptan: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zolmitriptan

5HT1 Agonist, Antimigraine

Synonym. 311C90

Proprietary name. Zomig

(4S)-4-[[3-[2-(Dimethylamino)ethyl]-1H-indol–5–yl]methyl]-2–oxazolidinone

C16H21N3O2=287.4

CAS—139264–17–8

A white to almost white crystalline powder with M.p. 139° to 141°. It is readily soluble in water.

Dissociation Constant.

pKa9.6.

High Performance Liquid Chromatography.

System HZ—retention time 1.8 min.

Column: (analytical) silica (Alltech, 150 × 2.1 mm i.d., 5 μm); (guard) C8 (Optiguard, 1 mm). Mobile phase: ammonium acetate (20 mM), pH 4 with glacial acetic acid; formic acid:methanol:acetonitrile (80:10:10) (pH 2.7). Detection: MS–MS. Retention time: 2.95 min [K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172].

Mass Spectrum.

Principal ions at m/z 182, 288, 167, 156, 165, 243, 183, 157.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.1 μg/L, electrospray tandem MS detection—K. Vishwanathan et al.,Rapid Commun. Mass Spectrom.,2000, 143, 168–172. In plasma: limit of detection 0.1 μg/L. MS–MS detection—E. J. Seaber et al.,Br. J. Clin. Pharmacol.,1998, 465, 433–439. In plasma and urine: limit of detection 2 μg/L and 100 μg/L, respectively. UV detection (λ=230 nm)—E. Seaber et al.,Br. J. Clin. Pharmacol.,1997, 436, 579–587.

Disposition in the Body.

Zolmitriptan is absorbed after oral administration, which is unaffected by food. There is extensive hepatic metabolism, principally to the indole acetic acid, and also the N-oxide and N-desmethyl analogues. The N-desmethyl metabolite is more active than the parent compound in animal studies. Metabolism is primarily mediated by CYP1A2, and monoamine oxidase is responsible for further metabolism of the N-desmethyl metabolite. At least 60% of the dose is excreted in urine, mainly as the indole acetic acid. Approx. 30% is excreted in faeces, mainly as the unchanged drug. There is no evidence of accumulation on multiple dosing.

Therapeutic concentration

24 normal individuals, 12 aged between 18 and 39 years, and 12 aged from 65 to 76 years old, were fasted overnight and administered zolmitriptan (5, 10 and 15 mg doses). The peak plasma drug concentrations for the young individuals were 9.1, 18.9 and 23.3 μg/L for the three respective doses. The group aged from 65 to 76 years showed peak zolmitriptan concentrations of 9.9, 18.6 and 22.7 μg/L for the respective doses [R. W. Peck et al.,Clin. Pharmacol. Ther.,1998, 633, 342–353].

20 healthy individuals (average age of 23 years) were administered a single oral dose of 2.5 mg and the equivalent intravenous dosage. Peak drug concentrations were observed within the hour and were sustained for 6 h at levels of 3.3 μg/L (for men), and 3.8 μg/L (for women). For the intravenous doses, the females and males produced peak concentrations of 5.8 and 10.6 μg/L, respectively, when administered 2.5 mg [E. J. Seaber et al.,Br. J. Clin. Pharmacol.,1998, 465, 433–439].

Toxicity.

Doses of 50 mg result in sedation. Other side effects include transient increase in blood pressure, myalgia, and muscle weakness.

Bioavailability.

40 to 50%.

Half–life.

2.5 to 3 h, prolonged in patients with hepatic impairment.

Volume of distribution.

About 7.0 L/kg.

Clearance.

Total plasma clearance, about 31.5 mL/min/kg.

Protein binding.

25%.

Dose.

The usual dose is 2.5 mg with a maximum dose of 15 mg in 24 h.

Top | Related articles | Next: Zolpidem»


Zolpidem: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zolpidem

Hypnotic

Synonym. SL-80.0750

N,N-6-Trimethyl–2-(4–methylphenyl)imidazo[1,2-a]pyridine–3–acetamide

C19H21N3O=307.4

CAS—82626–48–0

M.p.196°. Insoluble in water.

Zolpidem Tartrate

Synonyms. SL-80.0750–23N; Zolpidem Hemitartrate.

Proprietary names. Ambien; Bikalm; Cedrol; Dalparan; Ivadal; Niotal; Stilnoct; Stilnox.

(C19H21N3O)2,C4H6O6=764.9

CAS—99294–93–6

A white or almost white hygroscopic crystalline powder. M.p. 193°to 197°. It is slightly soluble in water (23 g/L at 20°); practically insoluble in dichloromethane; sparingly soluble in methanol.

Dissociation Constant.

pKa6.2.

Partition Coefficient.

Log P(octanol/water) 3.85.

Gas Chromatography.

System GB—RI 2941.

Column: OV-1 fused–silica (25 m × 0.32 mm i.d., 0.2 μm film thickness). Column temperature: 235°. Carrier gas: helium, flow rate 1.3 mL/min. Internal standard: clonazepam. Detection: nitrogen–phosphorus. Retention times: zolpidem, 10.0 min; IS, 10.72 min [F. Stanke et al.,J. Chromatogr., 1996,675, Biomed. Appl., 43–51].

Column: 5% phenyl methyl silicone fused–silica capillary (Ultra 2, 25 m × 0.32 mm i.d., film thickness 0.52 μm), (guard) deactivated fused–silica tubing (5 m × 0.53 mm i.d.). Column temperature: 210° to 285° at 2.5°/min. Carrier gas: helium, flow rate 2.1 mL/min. IS: prazepam. Detection: electron–capture/nitrogen–phosphorus. Retention times: zolpidem, 1.2 min; IS, 1.0 min [Y. Gaillard et al.,J. Chromatogr., 1993,622, Biomed. Appl., 197–208].

High Performance Liquid Chromatography.

System HY—RI 291; system HZ—retention time 3.2 min; system HAA—retention time 11.9 min.

Column: C18 (μBondapak, 300 × 3.9 mm i.d.). Mobile phase: acetonitrile:potassium dihydrogen phosphate (50 nM) (50:50), flow rate 1.5 mL/min. IS: propylzolpidem. Fluorescence detection (λem=254 nm; λem=390 nm). Retention times: zolpidem, 3.1 min; IS, 4.7 min [D. J. Greenblatt et al.,J Anal Toxicol.,1997, 21, 388–392].

Column: 100–3 C18 (Nucleosil, 150 × 4.6 mm i.d.); (guard) 120–5 C18 (Nucleosil, 10 × 4 mm i.d.). Column temperature: 35°. Mobile phase: methanol:potassium dihydrogen phosphate (30 mM, pH 6.8):triethylamine (30:69:1), flow rate 0.7 mL/min. Fluorescence detection (λex=244 nm; λem=388 nm). Retention time: 4.7 min [P. Ptácek et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 694, 409–413].

Column: C18 (Novapak, 300 × 3.9 mm i.d., 4 μm). Column temperature: 30°. Mobile phase: methanol:tetrahydrofuran:phosphate (pH 2.6) (65:5:30), flow rate 0.8 mL/min. UV detection (diode array at λ=210 nm). Retention time: 4.7 min [A. Tracqui et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 95–103].

Ultraviolet Spectrum.

Aqueous acid (pH 2.6)—207 nm; methanol—243, 314 nm; (0.1 M hydrochloric acid)—236, 294 nm; (0.2 M H2SO4)—207, 237, 295 nm; (0.025 M sulfuric acid)—238, 294.5 nm; (0.1 M HCOONH4, pH 3)—238, 296 nm; aqueous alkali (0.1 M sodium hydroxide)—242, 311 nm.

Infra–red Spectrum.

(Zolpidem tartrate) Principal peaks at wavenumbers 1637, 1402, 1511, 1136 cm−1 (KBr disk).

Mass Spectrum.

Principal ions at m/z 235, 236, 307, 219, 92, 65, 43, 220.

Quantification

Gas chromatography.

In plasma: limit of detection 10 μg/L, ECD and AFID—Y. Gaillard et al.,J. Chromatogr., 1993, 622; Biomed. Appl.,133, 197–208. In plasma: limit of detection 1 μg/L, AFID—F. Stanke et al.,J. Chromatogr.,1996, 675; Biomed. Appl., 43–51.

Gas chromatography–mass spectrometry.

In urine: limit of detection < 100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In blood or plasma: limit of detection 1 μg/L in blood and plasma. Fluorescence detection (λex=254 nm; λem=390 nm)—P. Guinebault et al.,J. Chromatogr., 1986, 383; Biomed. Appl.,56, 206–211. In plasma or urine: zolpidem and metabolites, limit of detection 0.2 μg/L in plasma and 1.0 μg/L in urine, respectively. Fluorescence detection (λex=254 nm; λem=390 nm)—V. Ascalone et al.,J. Chromatogr., 1992, 581; Biomed. Appl.,119, 237–250. In plasma: limit of detection about 24 μg/L. UV detection (diode array at λ=210 nm)—A. Tracqui et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 95–103. In plasma: limit of detection 1.5 μg/L. Fluorescence detection (λex=244 nm; λem=388 nm)—P. Ptácek et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 694, 409–413.

Disposition in the Body.

Absorbed after oral administration; bioavailability about 70%. Peak plasma concentrations are attained within 0.5 and 3 h. The drug displays linear pharmacokinetics within the therapeutic dose range, and undergoes first–pass metabolism by the liver. Metabolic pathways include oxidation and hydroxylation. The inactive metabolites are excreted in urine (56%) and faeces (37%), with less than 1% excreted as the unchanged drug. It is distributed into breast milk and crosses the placenta. It is not removed by dialysis.

Therapeutic concentration.

The therapeutic concentration range in serum is 80 to 150 μg/L.

12 males aged between 23 and 36 years, mean 28 years old, were orally administered 10 mg zolpidem. The peak concentration observed at 2.6 h was 76 μg/L [M. Colle et al.,Horm. Res.,1991, 35, 30–34].

18 male volunteers (average age 26) were administered single oral and IV doses of zolpidem. The 12 males who received 20 mg orally showed a mean peak concentration of 55 μg/L at 1.0 h. The remaining males were administered 5 mg intravenously, and the concentration was 244 μg/L at 1.1 h [A. Patat et al.,Psychopharmacology (Berl.),1994, 114, 138–146].

Toxicity.

The serum toxic concentration is 500 μg/L.

Bioavailability.

About 70%.

Half–life.

Plasma half–life, 1.7 to 2.5 h in normal subjects; increased to about 10 h in patients with cirrhosis.

Volume of distribution.

0.54 to 0.68 L/kg.

Clearance.

Plasma clearance, 0.26 L/h/kg.

Protein binding.

In plasma, 92%.

Dose.

The usual dose is 10 mg, which may be increased to 15 or 20 mg if necessary. In the elderly, the dose is reduced to 5 mg.

Top | Related articles | Next: Zomepirac»


Zomepirac: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zomepirac

Analgesic

5-(4-Chlorobenzoyl)-1,4–dimethyl–1H-pyrrole–2–acetic acid

C15H14ClNO3=291.7

CAS—33369–31–2

White crystals. M.p. 178° to 179°, with decomposition.

Zomepirac Sodium

Proprietary names. Zomax; Zomaxin; Zopirac.

C15H13ClNNaO3,2H2O=349.7

CAS—64092–48–4 (anhydrous); 64092–49–5 (dihydrate)

A pale yellow crystalline powder. M.p. 295° to 296°.

Partition Coefficient.

Log P(octanol/water), 3.21.

Colour Tests.

Formaldehyde–Sulfuric Acid—red; Liebermann's Test (100°)—orange; Marquis Test—yellow (→ orange at 100°); Sulfuric Acid—yellow.

Thin–layer Chromatography.

System TD—Rf 12; system TE—Rf 04; system TF—Rf 12; system TAE—Rf 88; system TAJ—Rf 19; system TAK—Rf 65; system TAL—Rf 88. (Marquis reagent, yellow → green, slow; mercuric chloride–diphenylcarbazone reagent, blue, pink after heating; acidified potassium permanganate solution, positive; Van Urk reagent, positive, red after heating.)

Gas Chromatography.

System GA—zomepirac-ME RI 2343; M (-CO2) RI 2025.

High Performance Liquid Chromatography.

System HD—k 3.7; system HY—RI 495.

Ultraviolet Spectrum.

Aqueous acid 262 nm (A11=418b), 324 nm (A11 = 492b); aqueous alkali 261 nm, 330 nm (A11=525a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1587, 1560, 760, 1275, 958, 1493 cm−1(zomepirac sodium, KBr disk).

Mass Spectrum.

Principal ions at m/z 246, 291, 248, 290, 247, 139, 111, 292.

Quantification

Gas chromatography.

In plasma: limit of detection 5 μg/L, ECD—K.-T. Ng and J. J. Kalbron,J. Chromatogr., 1983, 276; Biomed. Appl.,27, 311–318.

High performance liquid chromatography.

In serum or plasma: limit of detection 50 μg/L, UV detection—C. L. Welch et al.,Clin. Chem.,1982, 28, 481–484. In urine: zomepirac and zomepirac glucuronide, limit of detection about 100 μg/L, UV detection—P. Pietta and A. Calatroni,J. Chromatogr., 1983, 275; Biomed. Appl.,26, 217–222.

Disposition in the Body.

Rapidly and completely absorbed after oral administration. About 90% of a dose is excreted in the urine in 48 h with about 5 to 20% as unchanged drug and about 60 to 80% as a glucuronide conjugate; about 5% of the dose is excreted as a hydroxylated metabolite; 4–chlorobenzoic acid has been reported to be a minor metabolite. Less than 2% of a dose is eliminated in the faeces.

Therapeutic concentration

After a single oral dose of 100 mg to 21 subjects, peak plasma concentrations averaged 4.7 mg/L at about 1 h; following oral administration of 100 mg four times a day to 10 subjects, steady–state plasma concentrations of about 3 to 4 mg/L were reported [R. K. Nayak et al.,Clin. Pharmacol. Ther.,1980, 27, 395–401].

Following a single oral dose of 200 mg to 5 subjects, peak plasma concentrations of 4.5 to 11.3 mg/L (mean 9) were attained in about 1 h; mean peak plasma concentrations of zomepirac glucuronide and hydroxyzomepirac of 3.9 mg/L and 0.2 mg/L, respectively, were attained in 0.5 to 3 h [P. J. O'Neill et al.,J. Clin. Pharmacol.,1982, 22, 470–476].

Toxicity.

Zomepirac has been withdrawn from use because of reports of allergic anaphylactoid reactions. In a fatality caused by the ingestion of 9 g of zomepirac sodium, a postmortem blood concentration of 152 mg/L and an ante–mortem blood concentration, obtained 9 h prior to death, of 286 mg/L were reported [R. C. Backer et al.,J. Anal. Toxicol.,1983, 7, 223–224].

Half–life.

Plasma half–life, about 4 to 10 h.

Distribution in blood.

Plasma: whole blood ratio, 1.9.

Protein binding.

In plasma, 98 to 99%.

Note.

For a review of zomepirac see P. A. Morley et al.,Drugs,1982, 23, 250–275; for a review on the acute toxicity of zomepirac see D. W. Joubert,Drug Intell. Clin. Pharm.,1982, 16, 328–330.

Dose.

Zomepirac sodium has been given in doses equivalent to 400 to 600 mg of zomepirac daily.

Top | Related articles | Next: Zonisamide»


Zonisamide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zonisamide

Anticonvulsant

Synonyms. AD-810; CI-912; PD-110843.

Proprietary names. Excegran; Zonegran.

1,2-Benzisoxazole–3–methanesulfonamide

C8H8N2O3S=212.2

CAS—68291–97–4

White needles. M.p. 160° to 163°; also reported as 162° to 166°.

Sparingly soluble in water, chloroform, hexane; soluble in methanol, ethanol, ethyl acetate and acetic acid.

Dissociation Constant.

pKa10.2.

Quantification

High performance liquid chromatography.

In serum: limit of detection 0.1 mg/L, UV detection (λ=246 nm)—K. Furuno et al.,J. Chromatogr.,1994, 656; Biomed. Appl., 456–459. In breast milk and plasma: limit of quantification 0.05 mg/L, UV detection (λ=240 nm)—R. Shimoyama et al.,Biomed. Chromatogr.,1999, 13, 370–372.

Disposition in the Body.

Zonisamide is rapidly and almost completely absorbed from the gastro–intestinal tract following oral administration. Peak plasma concentrations are achieved within 2 to 6 h of oral administration, however, steady-state concentrations are not achieved for up to 2 weeks owing to the drug’s long half–life. It is metabolised via acetylation to N-acetylzonisamide and reduction mediated by cytochrome P450 CYP3A4 to 2–sulfamoylacetylphenol (SMAP), further glucuronide conjugation also occurs. Excretion is mainly in the urine, 35% as unchanged drug, 15% as N-acetylzonisamide and 50% as the glucuronide of SAMP.

Therapeutic concentration

After single dose oral administration of 200 mg and 800 mg zonisamide to healthy volunteers, peak plasma concentrations were 2.3 mg/L and 12.5 mg/L, respectively, and were reached within 2.4 to 3.6 h [D. H. Peters and E. M. Sorkin,Drugs,1993, 45, 760–787]

In a study investigating the steady-state pharmacokinetics of zonisamide, 24 healthy volunteers were administered with the following drug regimen: 100 mg/day for a week, followed by 200 mg/day for another week and finishing on 400 mg/day until day 35. The volunteers were split into two groups: group A (n=11) receiving their dose divided every 12 h after the first week and group B (n=8) receiving their entire dose in the morning. Peak plasma concentrations were 30.3 mg/L and 23.8 mg/L for group A and group B, respectively, reached after 2.1 and 1.8 h, respectively. Steady-state concentrations were 28.3 mg/L for group A and 23.8 mg/L for group B and were reached in an average of 15 days from the last dose adjustment [G. M. Kochak et al.,J. Clin. Pharmacol.,1998, 38, 166–171].

Toxicity.

Adverse events, most notably drowsiness, loss of appetite, gastro–intestinal problems and CNS toxicity have been noted with plasma zonisamide concentrations exceeding 30 mg/L.

Bioavailability.

Oral, 100%.

Half–life.

In plasma, approx. 63 h.

Volume of distribution.

Apparent, 1.45 L/kg.

Clearance.

Plasma, 0.30 to 0.35 mL/min/kg.

Distribution in Blood.

Plasma:red blood cells 1:8.

Protein binding.

About 40%.

Note.

For a review of zonisamide and its pharmacodynamic and pharmacokinetic properties, and therapeutic potential in epilepsy see D. H. Peters and E. M. Sorkin,Drugs,1993, 45, 760–787.

Dose.

Initially, 100 mg once daily orally, increased to 200 mg daily on one or several doses. Doses of up to 600 mg daily have been administered.

Top | Related articles | Next: Zopiclone»


Zopiclone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zopiclone

Hypnotic

Synonym. RP-27267.

Proprietary names. Amoban; Amovane; Datolan; Imovane; Limovan; Rhovane; Siaten; Sopivan; Ximovan; Zileze; Zimovane.

4-Methyl–1–piperazine–carboxylic acid 6-(5–chloro–2–pyridinyl)-6,7–dihydro–7–oxo–5H-pyrrolo[3,4-b]pyrazin–5–yl ester

C17H17ClN6O3=388.8

CAS—43200–80–2

A white or slightly yellow powder. M.p. 178°. It is practically insoluble in water and in alcohol; sparingly soluble in acetone; freely soluble in dichloromethane; dissolves in dilute mineral acids.

Thin–layer Chromatography.

System TB—Rf 04; system TE—Rf 47; system TF—Rf 00; system TAE—Rf 42.

Plate: silica gel 60 F254 (10 × 10 cm). Mobile phase 1: cyclohexane:toluene:diethylamine (75:15:10); mobile phase 2: chloroform:methanol (90:10); mobile phase 3: chloroform:acetone (80:20). Dragendorff’s reagent. UV detection (λ=366 nm). Rf 21 (mobile phase1); Rf 71 (mobile phase 2); Rf 60 (mobile phase 3) [K. Otsubo et al.,J. Chromatogr., 1995,669, Biomed. Appl., 408–412].

Gas Chromatography.

System GB—zopiclone RI 3263; art (aminochloropyridine) RI 1261.

Column: OV-1 fused–silica (25 m × 0.32 mm i.d., 0.2 μm film thickness). Column temperature: 235°. Carrier gas: helium, flow rate 1.3 mL/min. Detection: nitrogen–phosphorus. Retention time: 19.6 min [F. Stanke et al.,J. Chromatogr., 1996,675, Biomed. Appl., 43–51].

High Performance Liquid Chromatography.

System HX—RI 331; system HY—RI 269; system HZ—retention time 2.3 min; system HAX—retention time 7.5 min; system HAY—retention time 3.8 min.

Column: C8 (Symmetry, 150 × 3.9 mm i.d., 5 μm). Mobile phase: ammonium acetate (0.05 M):acetonitrile (70:30), flow rate 1.7 mL/min. IS: zopiclone chloride. Fluorescence detection (λex=300 nm; λem=470 nm). Retention time: not specified [J. G. Bramness et al.,J Forensic Sci.,2001, 46 (5), 1247–1249].

Column: Chiralcel OD-H chiral (250 × 4.6 mm i.d., 5 μm). Mobile phase: ethanol:hexane (60:40), flow rate 0.6 mL/min. IS: chlordiazepoxide. Fluorescence detection (λex=300 nm; λem = 470 nm). Retention times: (−)-zopiclone, 19 min; (+)-zopiclone, 28 min; IS, 9.5 min [R. T. Foster et al.,J. Chromatogr., 1994,658, Biomed. Appl., 161–166].

Column: C18 (Novapak, 300 × 3.9 mm, i.d., 4 μm). Mobile phase: methanol:tetrahydrofuran:phosphate (pH 2.6) (65:5:30), flow rate 0.8 mL/min. UV detection (diode array at λ=210 nm). k value: 0.56. Retention time: 4.1 min [A. Tracqui et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 95–103].

Ultraviolet Spectrum.

Aqueous acid (0.2 M H2SO4)—304, 216 nm; (0.1 M hydrochloric acid)—303 nm; (0.1 M HCOONH4, pH 3)—306, 214 nm; aqueous alkali (0.1 M sodium hydroxide)—237, 277 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1715, 1372, 1463, 1087 cm−1.

Mass Spectrum.

Principal ions at m/z 143, 245, 112, 99, 56, 139, 217, 247.

Quantification

Thin–layer chromatography.

In serum: limit of detection 100 μg/L. UV detection (λ=366 nm)—K. Otsubo et al.,J. Chromatogr., 1995,669, Biomed. Appl., 408–412.

Gas chromatography.

In plasma: limit of detection 5 μg/L, AFID—S. Kennel et al.,J. Chromatogr., 1990, 527; Biomed. Appl.,92, 169–173. In plasma: limit of detection 2 μg/L, ECD—Y. Gaillard et al.,J. Chromatogr., 1993, 619; Biomed. Appl.,130, 310–314. In plasma: limit of detection 2 μg/L. AFID—F. Stanke et al.,J. Chromatogr., 1996,675, Biomed. Appl., 43–51.

Gas chromatography–mass spectrometry.

In urine: limit of detection < 100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70.

High performance liquid chromatography.

In plasma: limit of detection 5 μg/L. UV detection (λ=305 nm)—M. J. Royer-Morrot et al.,J. Chromatogr., 1992, 581; Biomed. Appl.,119, 297–299. In plasma or urine: limit of detection 5 μg/L for zopiclone; 10 μg/L for metabolites. Fluorescence detection (λex=300 nm; λem=470 nm)—A. Le Liboux et al.,J. Chromatogr., 1987, 417; Biomed. Appl.,61, 151–158. In plasma: limit of detection 5 μg/L for enantiomers. Fluorescence detection (λex=300 nm; λem=470 nm)—C. Fernandez et al.,J. Chromatogr., 1991, 572; Biomed. Appl.,110, 195–202. In plasma: limit of detection 5 μg/L. UV detection (λ=305 nm)—M. J. Royer-Morrot et al.,J. Chromatogr., 1992, 581; Biomed. Appl.,119, 297–299. In whole blood: limit of detection 4 μg/L. UV detection (λ=305 nm)—P. J. Boniface et al.,J. Chromatogr., 1992, 584; Biomed. Appl.,122, 199–206. In plasma: limit of detection about 25 μg/L. UV detection (diode array at λ=210 nm)—A. Tracqui et al.,J. Chromatogr., 1993, 616; Biomed. Appl.,127, 95–103.

Disposition in the Body.

Zopiclone is rapidly absorbed after oral administration, and is also widely distributed into breast milk. It is extensively metabolised in the liver by demethylation, oxidation and decarboxylation. The 2 major metabolites excreted in urine are zopiclone N-oxide, and N-demethylzopiclone (inactive). About 50% of a dose is converted by decarboxylation to inactive metabolites, some of which are partly eliminated via the lungs as carbon dioxide. Only 5% of a dose is excreted unchanged in urine and about 16% appears in faeces, the remaining dose being excreted as metabolites.

Therapeutic concentration.

The serum therapeutic concentration range is 0.01 to 0.05 mg/L.

12 male Caucasians, 19 to 36 years old, were administered a single oral dose of 15 mg zopiclone after an overnight fast. After 93.8 min, the total drug concentration was 0.131 mg/L (0.087 mg/L as the (+)-enantiomer and 0.044 mg/L as the (−)-enantiomer), observed at 98.8 and 88.8 min, respectively [C. Fernandez et al.,Drug Metab. Dispos.,1993, 216, 1125].

12 healthy, lactating women between 2 and 6 days post–partum, aged 20 to 45 years, were orally administered 7.5 mg zopiclone. The mean peak plasma concentration was 0.08 mg/L at 1.6 h, and the mean milk concentration was 0.034 mg/L at 2.4 h [I. Matheson et al.,Br. J. Clin. Pharmacol.,1990, 30, 267–271].

Toxicity.

Toxic symptoms may occur at levels above 0.15 mg/L.

The following postmortem tissue concentrations were reported in a 29–year–old female who committed suicide: portal venous blood, 3.0 mg/L; spleen, 5.8 mg/kg; brainstem, 2.8 mg/kg; myocardium, 1.6 mg/kg; kidney, 1.7 mg/kg; liver, 4.9 mg/kg [D. J. Pounder and J. I. Davies,Forensic Sci. Int.,1994, 653, 177–183].

A 25–year–old male had ingested 300 mg of zopliclone in a suicide attempt. The maximum plasma concentration was measured as 1.6 mg/L at 4.5 h post–ingestion [M. J. Royer-Morrot et al.,J. Chromatogr., 1992, 581; Biomed. Appl.,119, 297–299].

The postmortem blood concentrations of 2 individuals who had taken 30 7.5 mg tablets, and up to 100 7.5 mg tablets were 0.62 mg/L and 1.70 mg/L, respectively [P. J. Boniface et al.,J. Chromatogr., 1992, 584; Biomed. Appl.,122, 199–206].

Half–life.

Plasma half–life of zopiclone is 3.5 to 6.5 h, zopiclone N-oxide is 3.5 to 6.0 h, N-desmethylzopiclone is 7 to 11 h.

Volume of distribution.

Approx. 1.3 to 1.6 L/kg.

Clearance.

Plasma clearance, 13.9 L/h, also reported as 17.3 L/h (7.5 mg dose).

Protein binding.

In plasma, 45 to 80%.

For reviews of zopiclone see K. L. Goa and R. C. Heel,Drugs,1986, 32, 48–65 and S. Noble et al.,Drugs,1998, 55, 277–302. For a review of the pharmacokinetics of zopiclone see C. Fernandez et al.,Clin. Pharmacokinet.,1995, 29, 431–441.

Dose.

The usual dose is 7.5 mg at night, increased to 15 mg if necessary. Initially 3.75 mg may be given to the elderly and those with hepatic/renal impairment and increased if necessary.

Top | Related articles | Next: Zotepine»


Zotepine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zotepine

Antipsychotic

Proprietary names. Lodopin; Nipolept; Zoleptil.

2-[(8-Chlorodibenzo[b,f]-thiepin–10–yl)oxy]-N,N-dimethylethanamine

C18H18ClNOS=331.9

CAS—26615–21–4

Gas Chromatography.

System GA—RI 2660.

Column: HP-5 cross–linked 5% methyl silicone (30 m). Column temperature: 50° held for 1 min, to 300° at 40°/min. IS: clothiapine. MS detection (EI, SIM at m/z: 231 for zotepine, and m/z: 244 for IS). Retention times: zotepine 8.9 min; IS, 8.4 min [O. Tanaka et al.,Ther. Drug Monit.,1996, 18, 294–296].

High Performance Liquid Chromatography.

Column: C18 (Novapak, 150 × 3.9 mm i.d., 4 μm). Mobile phase acetonitrile:phosphate (0.067 M, pH 7.95) (45:55), flow rate 1.0 mL/min. IS: Diazepam. UV detection (λ=304 nm). Retention times: zotepine, 2.6 min; IS, 4.7 min [B. Paw. et al.,J. Pharm. Biomed. Anal.,2000, 23(5): 819–23].

Ultraviolet Spectrum.

Methanol—215, 264, 297 nm.

Mass Spectrum.

Principal ions at m/z 208, 199, 221, 163, 231, 147, 207, 195.

Quantification

Gas chromatography–mass spectrometry.

In urine: limit of detection < 100 μg/L—J. Bickeboeller-Friedrich and H. H. Maurer,Ther. Drug Monit.,2001, 23, 61–70. In plasma: limit of detection 1 μg/L—O. Tanaka et al.,Ther. Drug Monit.,1996, 18, 294–296.

Disposition in the Body.

Absorbed after oral administration. Peak plasma concentrations are attained within 2 to 3 h. The drug undergoes extensive first–pass metabolism to the equipotent metabolite norzotepine, and inactive metabolites (hydroxylated, demethylated and S-oxide derivatives). CYP1A2 and CYP3A4 are the major cytochrome P450 isozymes involved. It is excreted mainly in urine and faeces as metabolites (ratio 4:6), and is distributed into breast milk.

Therapeutic concentration

2 healthy individuals were administered a single oral dose of 50 mg zotepine. The maximum plasma concentrations observed at 6 and 3 h were 31.7 and 31.0 μg/L, respectively. A second peak was also observed 10 to 12 h after administration [O. Tanaka et al.,Ther. Drug Monit.,1996, 18, 294–296].

Half–life.

Plasma half–life, about 15 to 16 h.

Volume of distribution.

1851 to 2856 L.

Clearance.

Oral clearance, 81 to 1323 L/h.

Protein binding.

In plasma, about 97%.

Dose.

Up to 300 mg daily.

Top | Related articles | Next: Zuclopenthixol»


Zuclopenthixol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > Z

Zuclopenthixol

Neuroleptic, Antipsychotic

Synonyms. Z-Clopenthixol; cis-Clopenthixol; α-Clopenthixol; Lu 0–108.

Proprietary names. Ciatyl; Cisordinol; Clopixol.

(Z)-4[3-(2-Chloro-9H-thioxan-9-ylidene)propyl]-1-piperazine ethanol

C22H25ClN2OS=401.0

CAS—53772–83–1

An off–white, granular powder (base). It is very slightly soluble in water; sparingly soluble in diethyl ether; soluble in chloroform; readily soluble in methanol and ethanol (96%).

Zuclopenthixol Acetate

Proprietary name. Viscoleo

C22H25ClN2OS,C2H2O=443.0

CAS—85721–05–7

A yellowish, viscous oil. It is very slightly soluble in water; very soluble in alcohol, dichloromethane and ether.

Zuclopenthixol Decanoate

C32H43ClN2O2S=555.2

CAS—64053–00–5

A yellowish, viscous oil. It is very slightly soluble in water; very soluble in alcohol, dichloromethane and ether.

Zuclopenthixol Hydrochloride

Synonym. Zuclopenthixol Dihydrochloride

Proprietary name. Clopixol

C22H25ClN2OS, 2HCl=473.9

CAS—633–59–0

An off-white granular powder. It is very soluble in water; sparingly soluble in alcohol; slightly soluble in chloroform; very slightly soluble in ether. 1% solution has a pH of 2.0 to 3.0.

Dissociation Constant.

pKa7.6, 3.3.

Partition Coefficient.

Log P(octanol/buffer pH 7.4), 3.9; Log P(octanol, water (pH 5.0)), 2.22.

Thin–layer Chromatography.

System TA—Rf 56; system TB—Rf 7; system TC—Rf 32; system TE—Rf 44; system TL—Rf 11; system TAE—Rf 45.

High Performance Liquid Chromatography.

System HZ—retention time 8.0 min; system HAA—retention time 16.3 min.

Column: RP C18 (Novapak, 150 × 2 mm i.d., 4 μm). Mobile phase: methanol:ammonium acetate (2 mM, pH 3) (90:10), flow rate 0.2 mL/min. MS detection (ESI, FS (electrospray ionisation, full scan) mode). Retention time: 15 min [A. Tracqui et al.,J. Anal. Toxicol.,1997, 21, 314–318].

Column: C18 (Novapak, 300 × 3.9 mm i.d., 4 μm). Mobile phase: methanol:tetrahydrofuran (THF):potassium dihydrogen phosphate (10 mM, pH 2.6) (65:5:30), flow rate 0.8 mL/min. UV detection (λ=228 nm). Retention time: 9 min [A. Tracqui et al.,J. Anal. Toxicol.,1997, 21, 314–318].

Column: S5 CN (Spherisorb, 120 × 4.6 mm i.d.). Mobile phase: acetonitrile:potassium phosphate (200 mM, pH 6.5): water (36:5:59), containing dodecyl–N,N,N–trimethylammonium bromide (6 mM), flow rate 1 mL/min. Fluorescence detection (λex=260 nm; λem=435 nm). Retention time: 9 min [B. Hansen et al.,J. Chromatogr., 1994,658, Biomed. Appl., 319–325].

Ultraviolet Spectrum.

Water—dihydrochloride: 208, 230, 268, 325 nm; Ethanol—acetate: 208, 231, 268, 326 nm; decanoate: 208, 230, 272, 325 nm.

Mass Spectrum.

Principal ions at m/z 143, 36, 70, 144, 38, 100, 42, 56 (dihydrochloride); 185, 36, 186, 98, 87, 43, 70, 221 (acetate); 297, 298, 36, 98, 125, 143, 70, 43 (decanoate).

Quantification

High performance liquid chromatography.

In blood and urine: limit of detection 0.05 μg/L—B. Hansen et al.,J. Chromatogr., 1994,658, Biomed. Appl., 319–325. In blood, gastric contents, tissue, urine and vitreous humour: limit of detection 7 μg/L, UV detection (λ=228 nm)—A. Tracqui et al.,J. Anal. Toxicol.,1997, 21, 314–318. In blood: limit of detection 0.5 μg/L—T. Aaes-Jorgensen,J. Chromatogr.,1980, 183, 239–245.

Disposition in the Body.

Following intramuscular injections, the acetate and decanoate esters of zuclopenthixol are hydrolysed to release zuclopenthixol. The acetate has a quick onset after injection, with a duration of action of 2 to 3 h, which is shorter than for the decanoate. The drug is rapidly absorbed from the gastro–intestinal tract. First–pass metabolism occurs in the gut wall, and the drug is also extensively metabolised in the liver. Metabolism occurs by sulfoxidation, side chain N-dealkylation and glucuronic acid conjugation. One known metabolite of zuclopenthixol is trans-(E)-clopenthixol. The drug is widely distributed in the body with higher concentrations in the liver, lung, intestine and kidney. It is excreted mainly in faeces, but also in urine, in the form of numerous metabolites. There is evidence of enterohepatic recycling and wide inter–subject variation in plasma concentration. The drug also displays linear kinetics.

Therapeutic concentration

19 acutely disturbed Asian patients aged between 18 and 67 years, the majority of whom were suffering from schizophrenia, acute psychosis or mania, were administered 50 mg zuclopenthixol acetate (Viscoleo) by intramuscular injection. The mean serum drug concentrations were taken at 24, 48 and 72 h after administration, and were 19.9 (range 8 to 41.5), 31.5 (12.8 to 52) and 17.8 (8 to 28.8) μg/L, respectively. trans-(E)-Clopenthixol concentrations ranged between negligible and 39.5 μg/L [C. H. Tan et al.,Ther. Drug Monit.,1993, 152, 108–112].

Toxicity

Postmortem samples were obtained from a 16–year–old Caucasian female who died 40 h after ingesting an undetermined number of clopixol 10 tablets (10 mg each). The following postmortem tissue concentrations were reported: blood 391 μg/L, urine 957 μg/L, gastric contents 105.4 μg/g, liver 0.75 μg/g, kidney 1.413 μg/g, lung 5.21 μg/g, brain 0.12 μg/g [A. Tracqui et al.,J. Anal. Toxicol.,1997, 21, 314–318].

Half–life.

Zuclopenthixol: mean 20 h (range 12 to 29 h). Zuclopenthixol hydrochloride: 1 day.

Volume of distribution.

15 to 20 L/kg.

Clearance.

Systemic clearance, 0.9 L/min.

Protein binding.

98%.

Dose.

Zuclopenthixol acetate: 50 to 150 mg (1 to 3 mL). Zuclopenthixol decanoate: 200 to 500 mg every 1 to 4 weeks, with a maximum of 600 mg weekly. Zuclopenthixol hydrochloride: doses between 4 and 150 mg daily have been administered but the usual dose is 20 to 50 mg.

Top | Related articles | Next: Indexes of Analytical Data»


α-Methyltryptamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

α-Methyltryptamine

Hallucinogen

3-(2-Aminopropyl)indole

C11H14N2=174.2

CAS—299–26–3

A white crystalline powder. M.p. 98° to 108°.

Soluble in chloroform and dilute acetic acid.

Colour Tests.

Mandelin's Test—green→orange; Marquis Test—orange→brown; Sulfuric Acid—yellow

Thin–layer Chromatography.

System TA—Rf 58. (Acidified iodoplatinate solution, positive.)

Gas Chromatography.

System GA—RI 1740.

Ultraviolet Spectrum.

Aqueous acid—279, 288 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1215, 1170, 1050, 750, 1520, 790 cm−1 (α-methyltryptamine esilate, KBr disk).

Top | Related articles | Next: N-Methyltryptamine»


Asparaginase: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Asparaginase

Antineoplastic

Synonyms. L-Asnase; L-Asparaginase; L-Asparagine Amidohydrolase; Colaspase; E.C.3.5.1.1; Mk-965; NSC-109229.

Proprietary names. Crasnitin; Crasnitine; Elspar; Erwinase (Crisantaspase–recombinant); Kidrolase; Laspar; Leucogen; Leunase; Oncaspar (Pegaspargase–recombinant); Paronal.

CAS—9015–68–3

Commonly obtained from E. coli and Erwinia sp. Asparaginase from E.colihas a molecular weight of about 136 000.

A white crystalline powder. It is freely soluble in water where it appears to be global in shape; practically insoluble in methanol, in acetone and in chloroform.

Quantification

Thin–layer chromatography.

In serum: limit of detection 0.05 U/mL, reaction with 14C–asparagine and detection with scintillation counter—N. Clausen and E. Christensen,Clin. Chim. Acta,1986, 161, 111–116.

Disposition in the Body.

It is sequestered slowly by the reticulo–endothelial system. It is found in the lymph at about 20% of the concentration in plasma. There is virtually no diffusion into the CSF. Little is excreted in the urine. Preparations derived from E. coli and Erwinia differ in their pharmacokinetic and pharmacodynamic properties.

Toxicity.

Allergic reactions are frequent and can lead to death.

Half–life.

Plasma, 8 to 30 h (intravenous administration); up to 49 h (intramuscular administration).

Protein binding.

In plasma, 30%.

Dose.

Up to 1000 units/kg intravenously daily for 10 days.

Top | Related articles | Next: Aspirin»


Amicarbalide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

Amicarbalide

Antiprotozoal (Veterinary)

3,3′-(Carbonyldiimino)bisbenzenecarboximidamide

C15H16N6O=296.3

CAS—3459–96–9

Amicarbalide Isetionate

Synonym. M&B 5062A

Proprietary name. Diampron

C19H28N6O9S2=548.6

CAS—3671–72–5

A white or slightly cream–coloured powder. M.p. 200° to 204°.

Soluble 1 in less than 1 of water and 1 in 250 of ethanol; practically insoluble in chloroform and ether.

Colour Tests.

Aromaticity (Method 2)—yellow/orange; Liebermann's test (100°)—yellow.

Thin–layer Chromatography.

System TA—Rf 05, streaking. (Acidified iodoplatinate solution, positive.)

Ultraviolet Spectrum.

Aqueous acid—231 (A11=1236a), inflexion at 256 nm.

Infra–red Spectrum.

Principal peaks at wavenumbers 1195, 1590, 1672, 1250, 1562, 1052 cm−1 (KBr disk).

Top | Related articles | Next: Amidefrine»


Fludroxycortide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > F

Fludroxycortide

Corticosteroid

Synonyms. Fluorandrenolone; 6α-Fluoro–16α-hydroxyhydrocortisone 16,17–acetonide; Flurandrenolide; Flurandrenolone.

Proprietary names. Cordran; Drenison; Haelan; Sermaka.

(6α,11β,16α)-6-Fluoro–11,21–dihydroxy–16,17-[(1–methylethylidene)bis(oxy)]pregn–4–ene–3,20–dione

C24H33FO6=436.5

CAS—1524–88–5

A white, fluffy, crystalline powder. M.p. 247° to 255°.

Practically insoluble in water and ether; soluble 1 in 72 of ethanol, 1 in 10 of chloroform and 1 in 25 of methanol.

Partition Coefficient.

Log P(octanol/water), 3.0.

Colour Tests.

Naphthol–Sulfuric Acid—green, brown dichroism/yellow; Sulfuric Acid—yellow (green fluorescence under ultraviolet light).

Ultraviolet Spectrum.

Methanol–235 nm (A11= = 324a).

Infra–red Spectrum.

Principal peaks at wavenumbers 1675, 1701, 1059, 1045, 1095, 1079 cm−1 (KBr disk).

Use.

Topically in concentrations of 0.0125 to 0.05%.

Top | Related articles | Next: Flufenamic Acid»


Methoxymetamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methoxymetamfetamine

Serotonin Releasing Agent

Synonyms. 4-Methoxymethylamphetamine; 4-Methoxy-N-methylamphetamine; p-Methoxymethylamphetamine; 1-(4-Methoxyphenyl)-2–aminopropane; 2-Methylamino–1-(p–methoxyphenyl)propane; PMMA; 4–MMA. Usually presented as ‘Ecstasy’.

(αS)-N,α-Dimethyl-4-methoxy-benzeneethanamine

C11H17NO=179.3

A white powder. M.p. 177° to 178°

Colour Test.

Marquis—no colour change.

Gas Chromatography.

Column: OV-1 (12 m × 0.31 mm i.d., 0.52 μm film thickness). Column temperature: 70° to 150°C at 15°C/min then from 150°C to 250°C at 25°C/min. MS detection. Retention time: within 7 min [F. T. Noggle et al.,J. Chromatogr. Sci.,1989, 27, 607–611].

High Performance Liquid Chromatography.

Columns: (analytical) C18 (μBondapack, 300 × 3.9 mm i.d.); or C18 (Ultracarb 5, 150 × 4.6 mm i.d.); or phenyl (Hypersil 5, 150 × 4.6 mm i.d.); (guard) ODS (Co:Pell, 7 × 2.1 mm i.d.). Mobile phase: phosphate buffer (0.05 M, pH 3.0):acetonitrile (6:1), flow rate 1.5 mL/min for μBondapack and Ultracarb columns and 1.2 mL/min for Hypersil column (all separate analyses). UV detection (λ=254 and 280 nm). Retention time: 8.0 min (μBondapack) and 5.0 min (Ultracarb and Hypersil) [F. T. Noggle et al.,J. Chromatogr. Sci.,1989, 27, 607–611].

Ultraviolet Spectrum.

Aqueous acid (0.1 M sulfuric acid)—274 nm.

Mass Spectrum.

Principal ions at m/z 58, 121, 78, 91, 106, 148, 134, 164.

Toxicity.

There are limited data regarding non–fatal and fatal PMMA intoxication. However, a few deaths related to PMMA toxicity have been reported in Europe, which also involved other amfetamine derivatives. PMMA can produce both CNS stimulation and hallucinogenic effects. Like PMA, acute PMMA toxicity can result in hyperthermia and possibly ‘serotonin syndrome’ related symptoms and some respiratory depression.

A PMMA concentration of 1.51 mg/L was measured in the postmortem blood of a 17–year–old male who felt ill when dancing. 3,4-Methylenedioxyethylamfetamine (MDEA) and 3,4–methylenedioxyamfetamine (MDA) were also detected in the blood (2.00 mg/L and 0.30 mg/L, respectively) along with ethanol (200 mg/L) [C. Lora-Tamayo et al.,Forensic Sci. Int.,1997, 85, 149–157].

Top | Related articles | Next: Methoxyphenamine»


4-Aminophenol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > A

4-Aminophenol

Synonyms. p-Aminophenol; p-Hydroxyaniline.

C6H7NO=109.1

CAS—123–30–8

Crystals. M.p. about 190°. The commercial product is usually pink; M.p. 186°.

Slightly soluble in water; soluble in dehydrated alcohol; practically insoluble in chloroform.

Colour Test.

Liebermann's Test—black

Thin–layer Chromatography.

System TB—Rf 03; system TD—Rf 21; system TE—Rf 59; system TF—Rf 40; system TAD—Rf 30; system TAE—Rf 75. (Ferric chloride solution, violet; acidified potassium permanganate solution, positive; Van Urk reagent, yellow.)

Gas Chromatography.

System GA—4–aminophenol RI 1253, 4–aminophenol-AC2 RI 1765, 4–aminophenol-AC3 RI 2085, 4–aminophenol-Me RI 1100; system GB—4–aminophenol RI 1280.

Ultraviolet Spectrum.

Aqueous acid—271 nm (A11 = 133b); aqueous alkali—266 nm (broad) (A11=731b); methanol—233 nm (A11=587b), 303 nm (A11=177b).

Mass Spectrum.

Principal peaks at m/z 109, 80, 53, 81, 108, 52, 54, 110.

Quantification

High performance liquid chromatography.

In urine: limit of detection 1 mg/L, UV detection (λ=215 nm)—A. Brega et al.,J. Chromatogr.,1990, 535, 311–316.

Disposition in the Body.

4-Aminophenol is a metabolite of aniline, nitrobenzene, paracetamol and phenazopyridine.

Toxicity

Following paracetamol overdose, three patients were observed to have urine discoloration. Investigation by chromatographic and colorimetric methods revealed the presence of 4–aminophenol, responsible for the dark brown discoloration [P. M. Clark et al.,Clin. Chem.,1986, 32, 1777–1778].

Top | Related articles | Next: Aminopromazine»


Methylenedioxyethylamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs > M

Methylenedioxyethylamfetamine

Stimulant, Hallucinogen

Synonyms. N-Ethyl–3,4–methylenedioxyphenylisopropylamine; Eve; MDE; MDEA; 3,4-Methylenedioxyethamphetamine; 3,4-Methylenedioxyethylamphetamine. Usually presented as Ecstasy.

N-ethyl-α-methyl–1,3–benzodioxole–5–ethanamine

C12H17NO2=207.3

CAS—82801–81–8

A viscous, colourless oil. B.p. 0.2, 85° to 95°.

Methylenedioxyethylamfetamine Hydrochloride

C12H17NO2, HCl=243.8

CAS—74341–78–9

A white to off–white crystalline powder with a bitter taste.

Gas Chromatography.

System GA—MDEA RI 1560, methylenedioxyamfetamine (MDA) RI 1480, MDEA-TFA RI 1770, MDEA-PFP RI 1755, MDEA-TMS RI 1825, MDEA-AC RI 1985; system GB—MDEA RI 1630, MDA RI 1512.

High Performance Liquid Chromatography.

Column: C18 BDS (Hypersil, 100 × 2.1 mm i.d., 3 μm). Mobile phase: (A)-ammonium acetate (0.1 M):methanol:acetonitrile (90:10:10); (B)-methanol:acetonitrile:water (45:45:10), flow rate 1 mL/min. Elution programme: (A:B) (100:0) for 6 min to (30:70) in 14 min. IS: methylenedioxymethylpropylamfetamine (MDMPA). Fluorescence detection (λex = 288 nm, λem = 324 nm). Retention time(s): MDMA, 14.1 min; MDA, 13.1 min; MDEA, 15.1 min; IS, 17.1 min [K. Clauwaert et al.,Clin. Chem.,2000, 46, 1968–1977].

Quantification

Gas chromatography–mass spectrometry.

In whole blood: limits of quantification 10 μg/L for amfetamine, MDMA and MDEA—P. Marquet et al.,J. Chromatogr. B Biomed. Sci. Appl.,1997, 700, 77–82.

High pressure liquid chromatography.

In whole blood, serum and vitreous humour: limit of detection 0.8 μg/L; in urine 2.5 μg/L—K. Clauwaert et al.,Clin. Chem.,2000, 46, 1968–1977.

Disposition in the Body.

It is absorbed into the blood stream after ingestion and excreted in urine, mainly as the parent drug (19%), methylenedioxyamfetamine (MDA, 28%) and also 4–hydroxy–3–methoxyethylamfetamine (HMEA, 32%). Metabolism occurs by a number of routes: N-de–ethylation, catalysed by CYP3A4 to MDA and demethylation to 3,4–dihydroxyethylamfetamine catalysed by CYP2D6 and CYP3A2.

Toxicity

In a 20-year-old male whose death was attributed to injection of MDMA and MDEA, postmortem blood concentrations of 2.0 and 0.7 mg/L, respectively, were reported [N. Raikos et al.,Forensic Sci. Int.,2002, 128, 31–34].

A 19-year-old man died after ingesting 10 tablets of Ecstasy (containing MDEA as the main active ingredient, approximately 130 mg/tablet) over a period of 8 hours. Postmortem analysis carried out 29 hours after death revealed the following tissue concentrations of MDEA (mg/L or μg/g): femoral vein serum 12, heart serum 22, urine 201, gastric content 52, liver 30, kidney 15, bile 19, cerebrum 28, cerebellum 18, hair 17. Trace amounts of MDMA were found in urine and blood [W. Weinmann and M. Bohnert,Forensic Sci. Int.,1998, 91, 91–101].

The following postmortem tissue concentrations were reported in a 27-year-old woman with a history of depression who committed suicide by ingesting a large dose of MDEA: blood 1.2 mg/L, urine 1.9 mg/L, bile 3.6 mg/L; the patient had attempted suicide several days earlier by ingesting benzodiazepines and these were also detected in the blood [J. Arimany et al.,Am. J. Forensic Med. Pathol.,1998, 19, 148–151].

A 31-year-old male whose death was attributed to MDEA ingestion had a blood concentration of 3.1 mg/L; the respective concentrations in the liver, lung, and kidney were 4.8, 5.2, and 4.8 μg/g [A. M. Tsatsakis et al.,Vet. Hum. Toxicol.,1997, 39, 241–244].

A 22-year-old male died following ingestion of alcohol and 2½ Ecstasy tablets at a rave. On admission to hospital he had blood concentrations of 0.24 mg/L MDA, 0.55 mg/L MDMA, and 0.49 mg/L MDEA. The respective concentrations in gastric aspirate were 0.11, 2.09, and 0.25 mg/L and the respective urine concentrations were 1.75, 14.3, and 68.0 mg/L. At postmortem, carried out approximately 36 hours after death, concentrations in the femoral blood were 0.25, 0.43, and 0.30 mg/L [D. E. Cox and K. R. Williams,Forensic Sci. Int.,1996, 77, 101–108].

In 2 fatal cases associated with the ingestion of unknown amounts of MDEA with suicidal intent, the first (a 19-year-old male) had plasma levels of 20.2 mg/L upon admission to hospital; postmortem concentrations of 45 mg/L in the blood and 40.6 mg/L in the cerebrospinal fluid were reported (no other drugs were detected). In the second case (a 24-year-old male, who also stabbed himself to death), blood concentrations of 0.22 mg/L MDEA and 0.75 mg/L amfetamine were detected (alcohol was also present) [S. Iwersen and A. Schmoldt,J. Toxicol. Clin. Toxicol.,1996, 34, 241–244].

In 2 deaths associated with the use of MDEA, the first was a 25-year-old man who was involved in a fatal traffic accident the day after complaining of pleuritic chest pain. At postmortem, the only injury was a 4-cm laceration on his forehead but toxicological analysis revealed the presence of MDEA (0.95 mg/L) and butalbital (0.8 mg/L) in the blood; no alcohol was detected. The second case involved a 21-year-old man who was found unconscious after ingesting 3 Ecstasy capsules (approx. 300 mg), one propoxyphene 65-mg capsule, and several drinks over a period of 10 to 11 hours. Resuscitation was unsuccessful. Postmortem tissue concentrations of MDEA were: blood, 2.0 mg/L, liver 4.51 μg/g, kidney 2.55 μg/g, heart 1.68 μg/g, lung 4.54 μg/g, spleen 3.33 μg/g. Propoxyphene was present in the blood at a concentration of 0.26 mg/L and norpropoxyphene at 1.0 mg/L. No MDMA (the drug the man thought he was taking) or alcohol was detected [G. P. Dowling et al.,JAMA,1987, 257, 1615–1617].

Note.

For a review of the metabolism and toxicokinetic data of designer drugs, see T. Kraemer and H. H. Maurer,Ther. Drug Monit.,2002, 24, 277–289.

Dose.

The usual dose is between 30 and 100 mg in the form of tablets or capsules, however, these usually also contain varying amounts of MDA or MDMA.

Top | Related articles | Next: Methylenedioxymethamfetamine»


1 Hospital Toxicology : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

1 Hospital Toxicology

D R A Uges

Sub-sections

  • * Causes of hospital admissions for poisoning
  • * Qualitative screening or quantitative analysis?
  • + Applications
  • + Medicolegal aspects of hospital toxicology
  • + Quality management
  • + Toxicological screening
  • + Interpretation and advice
  • * References

Hospital toxicology is concerned with individuals admitted to hospital with suspected poisoning and its prime aim is to assist in the treatment of the patient. The range of substances that may be encountered is huge and ideally the hospital laboratory will have the capability to identify and, if required, quantify pharmaceutical agents, illicit drugs, gases, solvents, pesticides, toxic metals and a host of other industrial and environmental poisons in biological fluids. In practice, few laboratories can offer such a comprehensive menu and resources are concentrated on those compounds most often involved in poisoning and for which toxicological investigations are particularly useful to the clinical services. In developed countries, hospital clinical chemistry laboratories are geared to provide these basic services and rely on support from central specialised toxicology laboratories for the rarer cases. Fortunately, in the vast majority of cases the diagnosis can be made on circumstantial and clinical evidence, there is no need for urgent analyses and these can be carried out as a routine exercise. However, when the patient’s condition is severe and the diagnosis is not clear, toxicological tests may be crucial and the analytical results must be furnished quickly (usually within 1 to 2 h of the patient’s arrival) to have any bearing on diagnosis and treatment. Ideally, the toxic substance can be both identified and quantified within this time frame. When this is not possible, a qualitative result still has considerable value if the symptoms are consistent with the identified toxin and should be relayed to the clinician without delay.

These time constraints entail an inevitable compromise between speed and analytical accuracy and precision. Consequently, the quantitative methods used may fall short of the standards required, for example, for pharmacokinetic investigations. However, they must be of sufficient quality to allow an appropriate clinical decision to be made. In this area, close liaison between the laboratory personnel and the clinician who manages the patient is essential and can save hours of fruitless effort. An attempt must be made to obtain as much information about the patient as possible. This should include not only the clinical picture, but also any previous medical history of poisoning, details of drugs or other substances to which the patient may have had access and, in cases of accidental poisoning, substances to which the patient may have been exposed. This sort of dialogue between the clinician and an experienced analytical toxicologist can often yield clues as to what the cause of toxicity might be and therefore suggest which tests should be performed as a priority. Close communication must continue if the initial tests prove negative, so that the search has to be widened, or if the clinician requires advice on the interpretation of positive results.

Laboratories that provide analytical toxicology analyses to assist with cases of acute and chronic poisoning often offer additional services in the area of drug abuse. This can range from diagnostic tests to uncover the covert misuse of laxatives and diuretics through to routine screening of urine samples from patients assigned to treatment and rehabilitation programmes. For the latter, the requirement is to establish the drug–taking patterns of new patients and to monitor their subsequent compliance with the prescribed treatment regime. Details of techniques suitable for these services are given in separate sections.

Top | Next: Causes of hospital admissions for poisoning»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

References

  1. C. L. Fligner et al. , Paper strip screening method for detection of cyanide in blood using Cyanotesmo test paper. Am. J. Forensic Med. Pathol. 1992, 13, 81–84.(PubMed)
  2. L. E. Edinbora et al. , Determination of serum acetaminophen in emergency toxicology: evaluation of newer methods; Abbott TDx and second derivative ultraviolet spectrophotometry, Clin. Toxicol. 1991, 29, 241–255.
  3. D. R. Jarvie and M. J.Stewart, The rapid extraction of paraquat from plasma using an ion–pairing technique, Clin. Chim. Acta, 1979, 94, 241–251.(PubMed)
  4. J. Lemli , The estimation of anthracene derivatives in senna and rhubarb, J. Pharm. Pharmacol. 1965, 17, 227–232.(PubMed)
  5. P. Marquet , Progress of liquid chromatography–mass spectrometry in clinical and forensic toxicology, Ther. Drug Monit. 2002, 24, 255–276.(PubMed)
  6. H. H. Maurer, Gas chromatographic determination with mass selective detection (GC/MS) of basic and neutral drugs, in Mass Spectral and GC Data of Drugs, Poisons, Pesticides, Pollutants and their Metabolites, Part 4, K. Pfleger, H. H. Maurer and A. Weber (Ed.), Weinheim, Wiley-VCH, 2000, pp. 3–241.
  7. H. C. Morris et al. , Development and validation of an automated enzyme assay for paracetamol (acetaminophen), Clin. Chim. Acta, 1990, 187, 95–104. (PubMed)
  8. S. Paterson et al. , Qualitative screening for drugs of abuse in hair using GC–MS, J. Anal. Toxicol. 2001, 25, 203–208.(PubMed)
  9. F. L. Rodkey et al. , Spectrophotometric measurement of carboxyhaemoglobin and methaemoglobin in blood, Clin. Chem. 1979, 25, 1388–1393.(PubMed)
  10. J. M. Scherrman et al. , Prognostic value of plasma and urine paraquat concentration, Hum. Toxicol. 1987, 6, 91–93.
  11. A. Schmoldt , Ethylene glycol and diethylene glycol in serum by HPLC.
  12. M. J. Smilstein et al. , Acetaminophen overdose: a 48-hour intravenous N-acetylcysteine treatment protocol, Ann. Emerg. Med. 1991, 20, 1058–1063.
  13. B. Widdop , Analysis of carbon monoxide, Ann. Clin. Biochem. 2002, 39, 378–391.(PubMed)

Bibliography

  1. Micromedex® (Healthcare Series, CD-Rom): Poisindex® and Drugdex®.
  2. Ellenhorn’s Medical Toxicology, Baltimore, Williams & Wilkins.
  3. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, 6th edn, Foster City, Chemical Toxicology Institute, 2002.
  4. Leikin and Paloucek, Poisoning & Toxicology Handbook, last edition, Hudson, American Pharmaceutical Association and Lexi-Comp, 1995.
  5. Seyfart , Poison Index, The Treatment of Acute Intoxication, 4th edn, Berlin, Pabst Science Publishers, 1997.
  6. B-L. True , R. H.Dreisbach, Handbook of Poisoning: Prevention, Diagnosis and Treatment, Los Altos, Lange Medical Publications.
  7. I. Watson , A.Proudfoot, R. A.Sherwood, Poisoning & Laboratory Medicine, London, ACB Venture Publications, Association of Clinical Biochemists, 2002.
Top | Next: 2 Drugs of Abuse»


Forbidden: Clarke's Analysis of Drugs and Poisons

Home

Please log in

The page you have requested to view requires additional authentication. Access to the publications on this website requires registration and login.

Sections

  • * Contents
  • * What's new?
  • * Demonstration (requires PowerPoint Viewer)
  • * Quick guide (requires Adobe® Reader®)
Log in

Please log in or choose from the options below.

By logging in you are agreeing to abide by our terms and conditions.

  • Log in for Athens users
  • Trial registration
  • Forgotten your password?

The definitive source of analytical data for drugs and poisons

Published by the Pharmaceutical Press

Clarke's Analysis of Drugs and Poisons is intended for use primarily by scientists faced with identifying and quantifying drugs and poisons in body fluids, tissue samples and pharmaceutical and industrial products.

  • Over 1700 drug and poison monographs detailing physical properties, analytical methods, pharmacokinetic data, ultraviolet, infra-red and mass spectra, and therapeutic and toxicity data of drugs and poisons
  • 31 sections cover all practice areas and analytical procedures used in analytical toxicology including drugs and alcohol in driving, drugs in sport, workplace drug testing and postmortem toxicology
  • International in scope and coverage
  • Represents the combined knowledge of the analytical and forensic toxicology community no other drug analysis reference has the depth and breadth

Edited by Anthony C Moffat, Chief Scientist, Royal Pharmaceutical Society of Great Britain and Visiting Professor, The School of Pharmacy, UK
M David Osselton, Consultant Forensic Scientist, UK Forensic Science Service, UK
Brian Widdop, Consultant Toxicologist, Medical Toxicology Unit, Guys Hospital, London, UK

'We are fortunate to have such a valuable reference to aid us in our work.'

From the foreword by Marilyn A Huestis, PhD President, The International Association of Forensic Toxicologists


Causes of hospital admissions for poisoning: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Causes of hospital admissions for poisoning

Social and economic stresses or mental disorders often result in suicide attempts, particularly through drug overdose, one of the most common causes of emergency hospital admissions.Homicidal poisoning is relatively rare, but surviving victims of this practice are often investigated initially in the hospital environment. Individuals who are administered substances without their knowledge to facilitate robbery or sexual abuse may also be admitted to hospital, although in the latter scenario the victims tend to contact the medical services several days after the incident. Poisoning in children is mainly accidental, but deliberate poisoning by parents, guardians or siblings does occur. Accidental poisoning usually takes place in the domestic environment, with young children and the elderly particularly at risk. Children may gain access to pharmaceutical products, cleaning agents (bleach, disinfectants), pesticides, alcoholic drinks and cosmetics. The confused elderly may misjudge their intake of medications or be poisoned by inappropriate handling of toxic household products. Both are susceptible to acute or chronic poisoning with carbon monoxide emitted by faulty domestic–heating appliances.The workplace is another environment in which accidental poisoning occurs and the analytical results from the hospital laboratory can be important not only in medical diagnosis, but also in any subsequent legal investigations that involve insurance claims.

Iatrogenic intoxications occur through inappropriate medical or paramedical treatment. Neonates require intravenous dosing and the need to work out doses per kilogram of body mass introduces the risk that the total amount and volume of medicine to be administered may be miscalculated. Other causes of iatrogenic poisoning include drug interactions, use of the wrong route of administration and failure to take note of impaired liver or renal function, which reduces the patient’s ability to eliminate the drug. A common example is the accumulation of digoxin in elderly patients with reduced renal function.

Top | Next: Qualitative screening or quantitative analysis?»


Qualitative screening or quantitative analysis?: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Qualitative screening or quantitative analysis?

Laboratories adopt different approaches to hospital toxicology. To a large extent, the range of equipment available and the skills and knowledge of the staff govern the policy adopted. Where resources are scarce, only a limited screen for common drugs and poisons may be carried out, with the main effort directed towards quantitative analyses for toxins indicated by circumstantial evidence and the patient’s clinical signs. Specialised toxicology laboratories may pursue a systematic and comprehensive toxicological screen in every case, on the grounds that the clinical and circumstantial indicators are seldom reliable, and then proceed to quantify any substances detected. Whereas the latter approach is more likely to yield useful information, it is expensive and time–consuming. As stated above, close liaison with the clinicians to obtain a comprehensive case history and a full clinical picture can often help to focus the resources on the qualitative and quantitative tests that are most relevant. The guidelines given in Table 1.1 are useful in this context.

Top | Next: Applications»


Applications: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Applications

Sub-sections

  • * Confirmation of diagnosis
  • * Differential diagnosis of coma
  • * Diagnosis of brain death
  • * Influence on active therapy
Top | Next: Confirmation of diagnosis»


Confirmation of diagnosis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Applications

Confirmation of diagnosis

Most patients who reach hospital in time respond well to measures designed to support the vital processes of respiratory and cardiovascular function and, as mentioned above, toxicological investigations are only of historical value. However, it is still useful to have objective evidence of self–poisoning as this usually instigates psychiatric treatment and follow–up.

Top | Next: Differential diagnosis of coma»


Differential diagnosis of coma: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Applications

Differential diagnosis of coma

When circumstantial evidence is lacking, a diagnosis of poisoning may be difficult to sustain simply on the basis of clinical examination, since coma induced by drugs is not readily differentiated from that caused by disease processes. Apparent poisonings can be caused by hypoglycaemic coma, a cerebrovascular accident, exhaustion (after seizures), brain damage, meningitis, withdrawal symptoms, idiosyncratic reactions (e.g. to theophylline and caffeine), allergic reactions (shock), viral infections or unexpected symptoms of a disease (e.g. Lyme disease). In these situations, toxicological analyses serve either to confirm poisoning as the cause of coma or to rule it out in favour of an organic disorder that requires alternative medical and pathological investigations.

Top | Next: Diagnosis of brain death»


Diagnosis of brain death: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Applications

Diagnosis of brain death

A patient with brain death may be a potential donor of organs. In such cases, the patient should have a deep coma of known origin with no indication of a central infection, and normal metabolic parameters. When the primary cause of coma is drug overdose, it is important to ensure that the drug has been eliminated prior to confirming the diagnosis of brain death. This also applies to drugs that may have been given in therapy. For example, thiopental is often given in the treatment of brain oedema and during neurosurgery. The half–lives of thiopental and its metabolite, pentobarbital, increase if cardiac function is diminished or the patient is hypothermic, and therefore plasma concentrations of both compounds must always be measured. Midazolam and diazepam are also administered frequently in treating cases of brain damage, and the continued presence of active concentrations of these drugs and their metabolites should also be excluded using specific and sensitive procedures, such as high performance liquid chromatography (HPLC). Even if benzodiazepines or their metabolites cannot be detected, there remains the possibility that some may still be present, for instance hydroxymidazolam glucuronide in active concentrations. This may suggest a provocation test with the specific benzodiazepine antagonist, flumazenil.Similarly, the presence of active levels of anticonvulsants (phenobarbital, carbamazepine, phenytoin and valproate), which are also given in the treatment of brain damage, must be excluded. Again, the use of sensitive and specific chromatographic methods is essential.

Top | Next: Influence on active therapy»


Influence on active therapy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Applications

Influence on active therapy

While supportive therapy remains the cornerstone of the management of acute poisoning, specific antidotes are available for metals (chelation agents), anticholinesterase inhibitors (atropine, pralidoxime, obidoxime), methanol and ethylene glycol (ethyl alcohol, 4–methylpyrazole), paracetamol (N-acetylcysteine) and opioids (naloxone). Given a clear diagnosis, a clinician usually administers the antidote without waiting for laboratory confirmation, but subsequent analyses may help to decide whether to continue with the therapy. For example, both parenteral and oral therapy with desferrioxamine in cases of iron poisoning is indicated if patients deteriorate and the serum iron concentration is extremely high. Measurements of cholinesterase activity in serum or red cells are useful in a situation of high–dose infusions of atropine into patients exposed to organophosphorous insecticides or thiocarbamates. Measures designed to reduce the absorption of poisons from the gut, such as the use of emetics, purgatives, gastric lavage and irrigation, are now considered to be of limited value and unwarranted in most cases of poisoning. The efficacy of whole–bowel irrigation is also questionable, although some advocate its use to remove sustained release or enteric–coated preparations of, for example, iron salts and other potentially lethal poisons that have passed into the small bowel, and in the decontamination of body packers. A single oral dose of activated charcoal has largely replaced other means of reducing absorption, although it is generally useful only when given within 1 h of ingestion and fails to absorb inorganic ions, alcohols, strong acids or alkalis, or organic solvents.

Techniques to increase the rate of elimination of poisons, such as diuresis, adjusting the urinary pH, haemo and peritoneal dialysis, venous–venous haemofiltration and charcoal haemoperfusion, are hardly used any more. Forced diuresis is now frowned upon; it is probably beneficial only in cases of poisoning with thallium and, when coupled with alkalisation of urine, chlorophenoxy herbicides.Alkalisation of urine effectively increases the elimination of salicylates, phenobarbital, and chlorophenoxy herbicides.Acidification of the urine has little merit in increasing the elimination of weakly basic substances, such as amfetamines and phencyclidine. Haemodialysis can enhance the elimination of hydrophilic toxins with a small volume of distribution and is useful in treating severe poisoning with salicylates, lithium, methanol, ethylene glycol and chlorophenoxy herbicides. Peritoneal dialysis is by no means as efficient as haemodialysis, but is more accessible in remote regions and in developing countries. Haemofiltration also has a role in this context. ‘Gut dialysis’, or the use of multiple oral doses of activated charcoal, is thought to operate by creating a drug concentration gradient across the gut wall that leads to movement of the drug from the blood in the superficial vessels of the gut mucosa into the lumen. So far, its efficacy has been demonstrated for carbamazepine, dapsone, phenobarbital, quinine and theophylline, and there is evidence for its application in poisoning with calcium antagonists. Most of these procedures carry inherent risks to the patient and, as pointed out above, their applications are limited only to a handful of poisons. Toxicological analyses to identify and quantify the poison should be used to ensure that they are used appropriately and at the same time to prevent overtreatment of patients who would recover without such interventions.

Top | Next: Medicolegal aspects of hospital toxicology»


Medicolegal aspects of hospital toxicology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Medicolegal aspects of hospital toxicology

Sub-sections

  • * Clinical manifestations and biomedical tests
  • * Other indicative features
  • * Assays required on an emergency basis

The primary role of the hospital toxicologist is to assist clinicians in the treatment of poisoned patients, irrespective of any other aspects that surround the case. However, some cases may have a criminal element. These can range from iatrogenic poisoning, in which a patient or relative sues a health authority and its staff for neglect, through to the malicious administration of drugs or poisons by a third party. The latter category includes victims of so–called date–rape, who have been administered drugs such as flunitrazepam or gamma–hydroxybutyric acid(GHB) to induce confusion and amnesia and facilitate sexual abuse, and non–accidental poisoning in children. Mothers are the most frequent perpetrators of child poisoning and do so to attract sympathy and attention as a consequence of the child’s illness (Munchausen’s syndrome by proxy). When these situations arise, the hospital toxicologist is obliged to take special precautions to conserve all residual samples and documentation that may feature subsequently as part of a forensic investigation (see Chapter 5).

Top | Next: Clinical manifestations and biomedical tests»


Clinical manifestations and biomedical tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Medicolegal aspects of hospital toxicology

Clinical manifestations and biomedical tests

Specific acute clinical manifestations and vital signs of the patient that can be important in suggesting the cause of poisoning are set out in Table 1.2.

Biochemical tests that gauge the physiological status of the patient are more important in terms of the immediate management of the condition and some of the abnormalities found can also be diagnostic of the type of agent involved (see Table 1.6). These, together with the clinical manifestations and history, provide the basis for the order in which the toxicological tests are carried out.

Top | Next: Other indicative features»


Other indicative features: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Medicolegal aspects of hospital toxicology

Other indicative features

Some poisons have characteristic odours that may be discerned on the patient’s body, clothes, breath and samples of vomit, as listed in Table 1.3. Colours of the skin and of urine samples can also be useful indicators (Tables 1.4 and 1.5). However, these clues should be interpreted with caution and are not a substitute for proper clinical and toxicological evaluation.

The results of biomedical tests are usually available before any toxicological tests have been completed; Table 1.6 highlights their potential diagnostic value.

Top | Next: Assays required on an emergency basis»


Assays required on an emergency basis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Medicolegal aspects of hospital toxicology

Assays required on an emergency basis

Table 1.7 lists the toxicological assays (mainly in serum, plasma or blood) that should be performed as soon as possible after admission and highlights those that should preferably be provided by all acute hospital laboratories. Emergency requests for the analysis of rarer poisons may be referred to a specialised centre. Such lists vary according to the pattern of poisoning prevalent in different countries or regions, and Table 1.7 is therefore presented only as a guideline. Notes that indicate the relevance of the assays are also included.

Top | Next: Quality management»


Quality management: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Quality management

Sub-sections

  • * Request forms
  • * Collection and choice of samples

It is essential that the whole laboratory process be controlled strictly and subjected to regular internal and external assessments. All administrative and analytical activities should be described in detailed standard operating procedures (SOPs) which should be reviewed and, if necessary, updated at regular intervals. The laboratory should have in place a system of internal quality controls and also participate in external proficiency–testing schemes. Particular attention should be given to the storage of raw analytical data, results and residual samples, and no unauthorised person should have access to patient information. Where possible, the laboratory should seek accreditation by an external authority (see Chapter 11).

Top | Next: Request forms»


Request forms: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Quality management

Request forms

A specially designed request form for toxicological analyses is a useful way to obtain not only essential demographic information on the patients and the analyses required, but also to gather details of symptoms, drugs prescribed, biochemical abnormalities and previous medical history. This supplements the oral information provided by the clinician. On completion of the analyses, a copy of the form with the results and interpretation entered can be returned to the clinician. An example of a request form is shown in Fig. 1.1.

Top | Next: Collection and choice of samples»


Collection and choice of samples: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Quality management

Collection and choice of samples

Blood, serum or plasma

Blood is usually easy to obtain and the analytical results can be related to the patient’s condition and also be used in pharmaco- or toxico-kinetic calculations. A 10 mL sample of anticoagulated blood (heparinised) and 10 mL of clotted blood should be collected from adults on admission (proportionately smaller volumes from young children). Most quantitative assays are carried out on the plasma, but anticoagulated whole blood is essential if the poison is associated mainly with the red cells (e.g. carbon monoxide, cyanide, lead, mercury). Serum from coagulated blood can also be used, although the levels are almost always the same as those in plasma. Serum has the advantage that there is no potential interference from any additive. It is advisable to collect, in addition, a 2 mL blood sample into a fluoride/oxalate tube if ethanol ingestion is suspected. Disinfectant swabs that contain alcohols (ethanol, propan–2–ol) or iodine used to clean the skin prior to venepuncture can contaminate blood samples and should not be used. The vigorous discharge of blood through a syringe needle can cause haemolysis and invalidate a serum iron or potassium assay.

Urine

Urine usually contains higher concentration of drugs, poisons and their metabolites than blood and is therefore ideal for qualitative screening. However, in emergency cases, particularly when the patient is unconscious, the delay in obtaining a sample may be unacceptable. Many clinicians are now reluctant to use catheterisation routinely on unconscious patients. A volume of 25 to 50 mL is sufficient for most purposes.

Stomach contents

This sample includes vomit, gastric aspirate or stomach washout. Stomach washout is no longer a routine treatment procedure, but when it is carried out it is important to obtain the first sample of washout rather than a later sample, which will be diluted considerably. If obtained soon after the overdose it may be possible to recognise the presence of undergraded tablets and capsules, or the characteristic odour of certain compounds. Stomach contents can be substituted for urine in toxicological screening, and are useful for identifying poisons derived from plants and fungi, and for other poisons that are difficult to detect in blood or urine. However, as with urine, quantitative analyses serve no purpose, for example, in reflecting the amount of poison absorbed.

Saliva and/or oral fluids

There is growing interest in the use of saliva as an alternative non–invasive test sample (see Chapter 7) and in its potential uses in hospital toxicology, which include caffeine measurements in neonates and ‘bed–side’ tests for drugs of abuse.

Top | Next: Toxicological screening»


Toxicological screening: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Toxicological screening

Sub-sections

  • * Fast limited screening
  • * Toxicological screening by thin–layer chromatography
  • * Tests for specific compounds and groups of compounds
  • * Drugs of abuse
  • * Analytical methods

Toxicological screening schemes can be divided into limited, specific or extensive (‘general unknown’) screening.

Top | Next: Fast limited screening»


Fast limited screening: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Toxicological screening

Fast limited screening

Immunoassays

Commercially available immunoassays, such as fluorescence polarisation immunoassay (FPIA), enzyme multiplied immunoassay technique (EMIT), radioimmunoassay (RIA) and enzyme–linked immunoabsorbent assay (ELISA; see Chapter 20), give quick qualitative results and, in some cases, a semi–quantitative result in plasma for a variety of substances or groups of compounds. Their limitations in terms of specificity and sensitivity must always be considered when interpreting results. Hospital laboratories that provide therapeutic drug monitoring (see Chapter 10) and screening services for drugs of abuse are ideally placed to invoke these assays as part of a toxicological investigation.

Alcohol dehydrogenase test for ethanol

This quantitative test is based on the oxidation of ethanol to acetaldehyde by alcohol dehydrogenase (ADH) in the presence of nicotinamide adenine dinucleotide (NAD) and is applicable to serum and plasma. Several commercial ADH kits are available and the test can be performed on routine clinical chemistry analysers. Propan–2–ol and other higher alcohols can also reduce NAD to give positive readings. Methanol and acetone do not react and therefore a gas chromatographic method for alcohols is much preferred.

Direct (colour tests) in serum or urine samples

Blood glucose

Hypoglycaemia is a feature of overdose with insulin, hypoglycaemic agents and ethanol. It can also occur in the early stages of liver damage after severe poisoning with paracetamol.

Ketones in urine

Dip a ‘Labstix’ strip briefly into the urine and read after 10 to 15 s. A positive result for ketones may indicate intoxication by acetone or isopropyl alcohol. This test may also be positive in starvation or in diabetic ketosis.

Carbon monoxide in whole blood

Dilute a sample of the blood 1 in 20 with 0.01M ammonia and compare the colour with a sample of normal blood treated similarly. A pinkish tint suggests the presence of carboxyhaemoglobin (COHb). Modern clinical gas analysers automatically measure the COHb, and therefore this colour test is required rarely.

Salicylates

Trinder’s reagent (40 mg of mercuric chloride in 850 mL of water, add 120 mL of 1 M hydrochloric acid and 40 g of hydrated ferric nitrate and dilute to 1000 mL with water) is used.

Trinder’s test in serum

Add 4.5 mL of Trinder’s reagent to 0.5 mL of serum, shake well, and centrifuge. A violet colour in the supernatant liquid indicates the presence of salicylate or salicylamide.

Trinder’s test in urine

Add five drops of Trinder’s reagent to 1 mL of urine (pH 5 to 6). A violet colour indicates the presence of salicylate or salicylamide. A positive result is obtained after therapeutic doses of acetylsalicylic acid (aspirin) or aminosalicylic acid. The red colour is formed with a phenolic OH-group.

Volatile reducing substances (including alcohols and aldehydes) – dichromate test in serum or urine

  • Add 1 mL of urine or serum to a test tube.
  • Apply one drop of 2.5% (w/v) potassium dichromate in 50% (v/v) sulfuric acid to a strip of glass–fibre filter paper.
  • Insert this paper in the neck of the test tube.
  • Lightly cork the tube, and place it in a boiling water–bath for 2 min.

A colour change to green indicates a positive result. Ethanol gives a positive reaction if present above 400 mg/L, in which case the blood–ethanol concentration should be measured.

Confirmation of methanol

  • Add one drop of 2.5% (w/v) potassium dichromate in 50% (v/v) sulfuric acid to 1 mL of urine and allow to stand at room temperature for 5 min.
  • Add one drop of ethanol and a few milligrams of chromotropic acid.
  • Gently add about 0.5 mL of concentrated sulfuric acid down the side of the tube so that it forms a layer in the bottom.

A violet colour at the interface indicates methanol. Note that the metabolite formaldehyde also gives a positive reaction in this test.

Organophosphorus compounds – cholinesterase inhibitors in serum

  • To each of three tubes add 2 mL of 0.02% (w/v) dithiobisnitrobenzoic acid in 0.1M sodium dihydrogen phosphate buffer, pH 7.4 solution and 1.0 mL of 0.5% (w/v) aqueous acetylthiocholine iodide solution.
  • To the first tube add 20 μL of control plasma and to the second 20 μL of sample plasma.
  • To the third tube add 20 μL of 20% (w/v) aqueous pralidoxime or obidoxime chloride solution (reverses the inhibitor activity) and 20 μL of test plasma.
  • Vortex mix the contents of all three tubes and allow them to stand at room temperature for 2 min.

If a cholinesterase inhibitor is present the yellow colour in the control tube will be deeper than that in the sample tube. Further confirmation is provided if the depth of colour in the pralidoxime tube is similar to that in the control tube.

Phenothiazines –ferric(III) chloride–perchloric acid–nitric acid (FPN) reagent in urine

  • Add to 1 mL of urine 1 mL of FPN reagent [0.5 mL of 5% (w/v) ferric(III) chloride plus 4.5 mL of 20% (v/v) perchloric acid plus 5 mL of 50% (v/v) nitric acid].
  • A variety of colours, ranging from pink, red, orange, violet to blue, indicate the presence of a phenothiazine derivative. The colours are transient and should be observed immediately. Positive results can be obtained after therapeutic doses.

Trichloro–compounds – Fujiwara test in serum or urine

  • Add to 1 mL of urine 1 mL of 20% (w/v) sodium hydroxide solution and 1 mL of pyridine.
  • Heat in a boiling water–bath for 2 min.
  • A blank urine sample and an authentic solution of trichloroacetic acid should be tested at the same time, both blank and control solutions being treated in a similar fashion to the sample.

The development of a red colour in the pyridine layer indicates ingestion of a trichloro–compound.

Metabolites of carbon tetrachloride may also give a positive result with this test, but carbon tetrachloride is metabolised only partially to trichloromethyl compounds and the test may fail to detect this agent. If carbon tetrachloride poisoning is suspected, evidence of hepatotoxicity should be sought by carrying out the appropriate serum–enzyme assays.

Paraquat and diquat – dithionite test in urine

Add to 1 mL of urine 1 mL of a freshly prepared 0.1% (w/v) solution of sodium dithionite in 1 M sodium hydroxide:

  • A blue colour indicates the presence of paraquat.
  • A green colour is given by diquat, but paraquat may also be present.
  • A strong blue colour obtained with a urine sample taken more than 4 h after ingestion suggests a poor prognosis.

Confirmation of the severity of the poisoning is obtained by measuring the paraquat concentration in plasma.

Paracetamol– cresol–ammonia test in urine

  • Add to 0.5 mL of urine 0.5 mL of 36% (v/v) hydrochloric acid.
  • Heat the mixture for 10 min at 100°.
  • Mix two drops of the mixture with 10 mL of water and add 1 mL of 1% (w/v) o-cresol in water, and 4 mL of 2 M ammonium hydroxide.

A blue colour appears if paracetamol is present. The test is very sensitive and can detect therapeutic concentrations. The presence of the parent drug and its conjugated metabolites can be detected for several days after overdose. If a positive result is obtained, a plasma-paracetamol determination should be carried out immediately.

Cyanide in blood

Dräger test–tube method

  • Dispense 5 mL of heparinised blood into a special 25 mL test tube (about 10 cm long) fitted with a rubber stopper with two holes).
  • Insert into one hole a newly opened Dräger test tube for cyanide.
  • Add 5 mL of 10% (v/v) sulfuric acid and close the tube immediately.
  • Close the open hole with a finger while sucking the cyanide air from the mixture through the Dräger test tube with a Dräger pump for 3 min.

An orange–red colour indicates a positive reaction. This can be made semi–quantitative by treating a standard solution of potassium cyanide (0.625 mg/L is equivalent to 0.5 mg/L CN) in the same way (toxic concentrations >0.5 mg/L).

Cyanide in blood by Cyantesmo paper

  • Pipette into plastic test–tubes (3.5 mL Starstedt) 1 mL of whole blood (anticoagulated with sodium edetate) and 1 mL of standards (0, 0.25, 0.5, 1.0 and 5 mg/L cyanide) plus three drops of concentrated sulfuric acid.
  • Vortex for 3 s.
  • Close the test tubes immediately with Parafilm, Tesafilm or a stopper under which a Cyantesmo paper (Marchery, Nagel & Co., Germany) has been placed. Heat the tubes in a water bath at about 55°.

In the presence of toxic concentrations of cyanide the Cyantesmo paper turns blue within 20 min. The detection level is 0.5 mg/L (Fligner et al., 1992).

Thallium in urine

  • Dissolve 1.6 g of sodium hydroxide, 1.2 g of potassium sodium tartrate and 1.36 g of potassium cyanide in 10 mL of water.
  • Freshly prepare a 250 mg/L solution of dithizone in chloroform (reagent should be green).
  • Add 1 mL of the cyanide reagent to 5 mL of urine in a glass–stoppered test–tube and vortex mix for 10 s.
  • Add 2 mL of the dithizone solution, vortex mix for 1 min and centrifuge (5 min).

Thallium produces a pink–red layer in the chloroform. A blank urine sample and a standard solution of thallium (1 mg/L) should be treated in the same way for comparison.

Top | Next: Toxicological screening by thin–layer chromatography»


Toxicological screening by thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Toxicological screening

Toxicological screening by thin–layer chromatography

Thin–layer chromatography (TLC) is usually applied to urine samples or, if not available, stomach contents that have been purified prior to extraction. Any particulate material in the stomach contents should be removed by filtration or centrifugation prior to solvent extraction. Further purification by removal of fats and other dietary material can be carried out using a back–extraction step, as described below.

Many TLC systems have been developed for use in hospital toxicology. These include the commercial Toxilab system (see Chapter 27), which provides standards for the substances and metabolites most commonly encountered in intoxicated patients. The most generally used mobile phase is chloroform:methanol (9:1 v/v), although some countries now require the less toxic dichloromethane to chloroform. In hospital toxicology it is advisable to use at least two separate mobile–phase systems to obtain a more definitive result. 20 cm × 20 cm silica–gel plates with or without fluorescent indicator are the most popular, although smaller sizes can also be used.

Solvent extraction procedure for acid, neutral and basic drugs

  • Pipette 10 mL of the sample (urine or stomach content) in each of two 20 mL screw–capped glass bottles or stoppered test–tubes.
  • To one bottle (A) add 1 to 2 mL of 1 M sulfuric acid.
  • To the other (B) add of 1 to 2 mL of 1 M sodium hydroxide solution (check the pH with an indicator paper).
  • Add 10 mL of dichloromethane to each bottle or tube. Shake gently for about 5 min, and centrifuge for 5 to 10 min.
  • Remove the top aqueous layer using a Pasteur pipette connected to a water–operated vacuum pump.

Back–extraction procedure for stomach contents extracts

  • Add 3 mL of 0.5 M sodium hydroxide solution to the acid dichloromethane extract (A), and 3 mL of 0.25 M sulfuric acid to the alkaline dichloromethane extract (B).
  • Shake the bottles again, centrifuge and discard the organic solvent layers.
  • Make bottle A acidic by the addition of 0.5 mL of 3 M sulfuric acid, and make bottle B alkaline by the addition of 0.5 mL of 6 M sodium hydroxide solution.
  • Add 10 mL of dichloromethane to each bottle, shake, centrifuge and remove the aqueous layers as above.

Drying and concentration

  • Remove residual moisture from the two extracts (from either urine or stomach contents) by filtering through phase–separating paper, and collect the filtrates in 10 mL conical test tubes.
  • Add a little tartaric acid to the basic extract to prevent the loss of volatile bases, and evaporate to dryness under a stream of air or nitrogen.
  • Dissolve each residue in 0.1 mL of methanol.

Chromatography of acidic and neutral drugs

Location reagents

  • Mercuric chloride–diphenylcarbazone: (a) dissolve 0.1 g of diphenylcarbazone in 50 mL of ethanol; (b) dissolve 1 g of mercuric chloride in 50 mL of ethanol; prepare both solutions daily. Mix solutions (a) and (b) just before spraying.
  • Mercurous nitrate: a saturated aqueous solution of mercurous nitrate.
  • Dragendorff: (a) mix together 2 g of bismuth subnitrate, 25 mL of acetic acid and 100 mL of water; (b) dissolve 40 g of potassium iodide in 100 mL of water. Mix together 10 mL of (a), 10 mL of (b), 20 mL of acetic acid and 100 mL of water. Prepare the mixture every 2 days.
  • Furfuraldehyde: (a) dilute 2 mL of redistilled furfuraldehyde to 100 mL with acetone; (b) dilute 4 mL of sulfuric acid to 100 mL with acetone; prepare immediately before use. Spray with (a) first, followed by (b).

Reference solutions

Prepare solutions (1 mg/mL) in methanol of authentic samples of drugs, as indicated in Table 1.8.

Method

  • Divide a TLC plate (silica–gel G, 250 μm) into eight equal columns by scoring lines with a spatula.
  • Apply 10 μL aliquots of the reference solutions and 25 μL aliquots of the sample extract to the columns on the plate in the sequence shown in Table 1.8.
  • Evaporation of the spots can be hastened by the use of a cold–air blower.
  • Develop the plate for a distance of about 10 cm from the origin in a tank that contains 100 mL of a 4:1 mixture of chloroform:acetone (System TD). Alternatively, System TE or System TF may be used.
  • After development, remove the plate from the tank and dry under a stream of cold air.

Visualisation

  • Examine the plate under ultraviolet (UV) light.
  • Cover columns 3 to 8 (Table 1.8) with a glass plate and spray columns 1 and 2 with mercuric chloride–diphenylcarbazone reagent. White spots on a violet background indicate the presence of barbiturates and related compounds.
  • Cover columns 1 and 2 and 5 to 8 with glass plates, and spray columns 3 and 4 with mercurous nitrate spray. Black spots are given by barbiturates and related compounds.
  • Cover columns 1 to 4 and 7 and 8 with glass plates, and spray columns 5 and 6 with Dragendorff spray. An orange spot is given by methaqualone.
  • Cover columns 1 to 6, and spray columns 7 and 8 with furfuraldehyde reagent. A violet spot is given by meprobamate.
  • The chromatographic system distinguishes between certain types of barbiturates (Table 1.9), which is sufficient for most clinical situations. If doubt exists, or if it is crucial to know which barbiturate is present, the sample should be examined by HPLC or GC. Certain antibiotics give white spots with mercurous nitrate spray, but do not react with mercuric chloride–diphenylcarbazone reagent (Table 1.9).

Chromatography of basic drugs

Solvent extraction from urine

  • Mix together 5 mL of urine, 0.5 mL of 4 M sodium hydroxide solution and 2.5 mL of dichloromethane.
  • Centrifuge and remove the aqueous phase.
  • Pass through a filter paper containing 1 g of anhydrous sodium sulfate and evaporate the filtrate to dryness.
  • Dissolve the residue in 50 μL of dichloromethane or methanol.

Location reagents/spray reagents

  • Acidified iodoplatinate: dissolve 0.25 g of platinic chloride and 5 g of potassium iodide in sufficient water to produce 100 mL and add 5 mL of concentrated hydrochloric acid.
  • Mandelin’s reagent: dissolve 0.5 g of ammonium vanadate in 1.5 mL of water and dilute to 100 mL with concentrated sulfuric acid. Filter the solution through glass wool.
  • Sulfuric acid (9 M).

Reference solutions

Prepare solutions in methanol (1 mg/mL) of authentic samples of drugs as listed in Table 1.10.

Method

  • Divide a TLC plate (silica–gel G, 250 μm) into eight equal columns by scoring lines with a spatula.
  • Apply 10 μL aliquots of the authentic solutions and 25 μL aliquots of the sample extract to the columns on the plate in the sequence shown in Table 1.10.
  • Evaporation of the spots can be hastened by the use of a cold–air blower.
  • Develop the plate for a distance of about 10 cm from the origin in a tank that contains a 100:1.5 mixture of methanol:strong acetic acid (System TA). After development, remove the plate from the tank and dry under a stream of cold air until the plate no longer smells of ammonia. (Avoid using hot air to dry the plate, as this may volatilise certain drugs.)
  • Alternatively, System TB or System TC may be used.

Visualisation

  • Examine the plate under UV light (λ = 254 and 350 nm).
  • Cover columns 3 to 8 with a glass plate and spray columns 1 and 2 with acidified iodoplatinate solution. Most basic drugs give violet or blue colours.
  • Cover columns 1 and 2 and 5 to 8 with glass plates, and spray columns 3 and 4 lightly with Mandelin’s reagent. Various colours are given by many basic drugs (see Chapter 19).
  • Cover columns 1 to 4 and 7 and 8, and spray columns 5 and 6 lightly with 9 M sulfuric acid. Most phenothiazines are extensively metabolised, and urine extracts yield a number of spots on the chromatogram with colours ranging from pink to blue.
  • If a pure solution of a suspected drug has been applied to column 7, spray this and column 8 with a reagent with which it is known to react. Alternatively, if the Rf values and spray reagent reactions derived from columns 1 to 6 suggest the presence of a drug for which a further detection reagent exists, use this reagent on column 8 to obtain additional evidence.

Details of Rf values and spot colours are given in Table 1.11. Acidified iodoplatinate solution reacts with many basic drugs to give violet or blue colours. False positive reactions can occur with endogenous urine components; urine extracts from heavy smokers contain nicotine, the metabolites of which coalesce to give a brown spot. Mandelin’s reagent reacts with fewer compounds, but gives more distinct colours and some spots exhibit characteristic fluorescence under UV light. The presence of drug metabolites in urine extracts can result in a characteristic pattern of spots on the chromatogram.

Mobile phase

A mixture of ethyl acetate:cyclohexane:methanol:25% (v/v) aqueous ammonia (70:15:10:5) (for basic neuroleptic drugs).

Chromatography

  • Apply two 5 μL portions of the extract to a plastic silica–gel plate F 254 nm (10 cm × 20 cm) and the same amount of a standard mixture of drugs.
  • Allow the solvent front to travel 8 cm, remove from the tank and dry with a hot–air blower.
  • Remove any residual traces of ammonia by heating the plate at 100° for 2 to 5 min.

Visualisation procedure

  • Examine the plate under UV light (254 nm; see Table 1.12).
  • Cut the plate into two sections and spray one half with acidified iodoplatinate reagent and the other with Mandelin’s reagent and examine the plates in daylight (Table 1.12).
  • Heat the Mandelin-sprayed section at 100° for 5 min and re–examine (Table 1.12).

If after TLC, the same extract is used for GC analysis, an acid hydrolysis step (10 mL urine refluxed with 3 mL 36% hydrochloric acid for 15 min; neutralised) has to be carried out before extraction.

Gas–liquid chromatography screening for alcohols and other volatile substances

In normal practice it is advisable to measure the more volatile alcohols (methanol, ethanol, acetone and isopropyl alcohol) separately from the higher alcohols, trichloroethanol and the metabolites of gamma hydroxybutyric acid (GHB), but for screening it is possible to detect all at two different temperature steps.

Standard solutions in water

  • Ethanol: 0.5, 1.0, 2.0, 3.0 and 5.0 g/L.
  • Acetaldehyde, acetone, methanol and isopropyl alcohol: 0.1, 0.3, 0.5,1.0 and 2.0 g/L.
  • Ethylene glycol, propylene glycol and trichloroethanol: 0.05, 0.1, 0.2; 0.5 and 1.0 g/L.

Internal standard solution in water

0.3 g/L propan-1-ol or 0.1 g/L propylene glycol.

Apparatus

  • Gas chromatograph with flame ionisation detector (FID) on 275°.
  • Column 60 m DBWAX (0.53 mm ID; film thickness 1.0 μm; Megabore J&W Scientific, 125–7062; Fisons).
  • Injector temperature 250°, split mode; helium flow: 4.3 mL/min.
  • Temperature column: isothermal 100° for 5 min, then 175° for 15 min.

Assay

  • Pipette 0.1 mL of whole blood (serum or urine), or aqueous standard into a tube of about 1.5 mL with a stopper.
  • Add 0.5 mL internal standard solution.
  • Close the tube, and vortex.
  • Inject 0.2 μL onto the gas chromatograph.
  • Calculate the retention times and prepare a calibration curve of concentration versus peak height ratios of the standards and the internal standard.

The elution order of the compounds is: acetaldehyde (about 3.3 min), acetone, methanol, propan–2–ol, ethanol (about 4.1 min), propan–1–ol (internal standard, about 5.0 min), trichloroethanol, propylene glycol and ethylene glycol. Acetonitrile may have the same retention time as ethanol.

Gas chromatographic screening for drugs

Gas–liquid chromatography (GLC) with capillary columns and a nitrogen–phosphorus detector (NPD), or with an electron capture detector (ECD) in series, is a powerful screening system that is sensitive enough to detect many of the compounds of interest in small samples of serum, plasma or whole blood, as well as in urine specimens.

Much greater selectivity and specificity is obtained by coupling the gas chromatograph to a mass spectrometer (see Chapter 26).

Solvent extraction of serum, plasma or whole blood for basic drugs

  • Add to 1 mL of plasma, 0.1 mL of the internal standard (3.0 mg promazine hydrochloride per litre of water), 0.2 mL of 1 M sodium hydroxide and 10 mL of a mixture of hexane:isoamyl alcohol (99:1 v/v).
  • Vortex or shake mechanically for 5 min.
  • Centrifuge at 2000g for 10 min.
  • Place the tubes into a freezing bath at –40° until the water phase is frozen, or remove the intermediate and water phases by suction.
  • Transfer the organic layer into a clear test–tube and evaporate to dryness under a stream of nitrogen in a water–bath at about 60°.
  • Re–dissolve the extract in 100 μL of methanol.
  • Inject 3 μL onto the gas chromatograph (GC) column (splitless with a delay of 30 s at 250°).

Chromatography

  • Column: Cp-SiL 5 CB, 10 m, 0.12 μm film thickness, 0.32 mm i.d.; or Cp-SiL 19 CB, 10 m, 0.19 μm film thickness, 0.32 mm i.d.
  • Temperature programme: ramp from 130° to 230° at 100°/min and hold for 30 s.
  • Gas flow rates: bypass 30 mL/min helium, septum purge 5 mL/min helium, overall 150 mL/min helium and column flow of 1 mL/min helium.
  • Detector: NPD (300°).

HPLC screening using the systematic toxicological identification procedure

The systematic toxicological identification procedure (STIP) system (system HZ) is based on a rapid and simple extraction method followed by isocratic reversed phase HPLC with diode–array detection. A library of retention times and UV spectra is available for about 400 common drugs. A disadvantage of the system is that a large number of drugs elute between 1 and 3 min and this problem is exacerbated with substances devoid of a characteristic UV spectrum (e.g. maximum <210 nm). In such cases a second chromatographic analysis may be required. The technique is also less sensitive than GC screening methods.

Extraction procedure

This is applied to serum or plasma to prepare extracts of both acidic and basic drugs:

  • Add 1 mL acetonitrile to 1.0 mL of sample (serum or plasma) and vortex mix for 2 s.
  • Add 6 mL of dichloromethane and vortex mix for a further 2 s.
  • Add 100 μL of 2 M hydrochloric acid or 2 M sodium hydroxide.
  • Mix gently for 2 min and centrifuge.
  • Remove the water and protein layer and transfer the organic layer into a new tube.
  • Evaporate the organic layer to dryness at 40° under a steam of nitrogen.
  • Dissolve the residue in 100 μL of the mobile phase.
  • Inject an exact volume of 40 μL onto the HPLC column. (The acidic extract and the basic extract are analysed consecutively.)

STIP column

Lichrospher RP – 18e; 5 μm, 125 mm ×4.0 mm i.d. (Merck, Darmstadt, no. 21568).

Mobile phase

  • Mix 530 mL of ultra–pure water, 146 μL triethylamine and about 750 μL phosphoric acid (85% ). (Note that the number of free silol groups differs with each column batch. The column supplier should therefore provide the exact volume of phosphoric acid per column for neutralising the free silol groups.)
  • Add 10% (w/v) potassium hydroxide to pH 3.3.
  • Add 470 mL acetonitrile (pH ±4.0), de–gas (e.g. by sonication); flow rate 0.6 mL/min.

The retention times in the library and on the chromatogram have to be the same (window <10%), otherwise the retention times have to be corrected by changing the phosphate concentration or the flow rate of the mobile phase.

Detection

The diode array spectra are matched with the reference spectra present in the database. The retention times and UV maxima of drugs eluted with the STIP mobile phase are given in the Index of High Performance Liquid Chromatographic Data (see also http://home.worldonline.nl/~sint1166/).

Top | Next: Tests for specific compounds and groups of compounds»


Tests for specific compounds and groups of compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Toxicological screening

Tests for specific compounds and groups of compounds

Alcohols, acetone, acetaldehyde and glycols

Ethanol is frequently taken at the same time as other drugs and can intensify the action of depressant drugs. A blood–ethanol determination helps to distinguish this from normal alcoholic intoxication; it is also useful in the clinical assessment of unconscious patients admitted with head injuries and smelling of drink. Children are particularly at risk from hypoglycaemia which may follow the ingestion of alcohol. Methanol is available in a variety of commercial products (antifreeze preparations, windscreen washer additives, duplicating fluids). Acetone is sometimes consumed by alcoholics as a substitute for ethanol; children may take nail cleaner fluid; diabetics may be comatose from high endogenous acetone levels. Acetone is also a metabolite of isopropyl alcohol. It can be useful to measure acetaldehyde as a toxic metabolite of ethanol, since some patients are unable to metabolise this compound for genetic reasons or because of an interaction with disulfiram, metronidazole, tolbutamide, watercress and other substances. Acetaldehyde is also a major metabolite of paraldehyde. Ethylene glycol is a principal component of automotive antifreeze products. Poisoning by either methanol or ethylene glycol is often associated with severe metabolic acidosis and electrolyte imbalance; therapy with ethanol infusions or other antidotes must be instituted without delay.

Enzymatic assays based on ADH and breath analysers are applicable only to ethanol; a qualitative and quantitative GLC method is required for the other alcohols.

Gas chromatography of alcohols

  • Column: 0.3% Carbowax 20M on 80 to 100 mesh Carbopak C, 2 m × 2 mm i.d. glass column.
  • Column temperature: 120°.
  • Carrier gas flow rate (nitrogen): 30 mL/min.
  • Detection: FID.

Reference solutions

Prepare an aqueous solution containing 0.2 mg/mL of ethanol, methanol, propan–2–ol and propan–1–ol and inject 1 μL onto the column. The retention times for these compounds are listed in Table 1.13.

Assay

  • Add 50 μL of whole blood or urine to 0.5 mL of distilled water in a stoppered test–tube.
  • Vortex mix for 10 s.
  • Inject 1 μL onto the column.
  • Identify any peaks that appear by reference to the standard chromatogram.

Quantification

Ethanol standard solutions

Dilute 8 g ethanol to 100 mL with distilled water to give a stock solution of 80 g/L, dispense 100 μL, 250 μL, 500 μL, 750 μL and 1000 μL volumes into 20 mL graduated flasks using an accurate microsyringe and fill to the mark with distilled water. This gives standard ethanol solutions containing 0.4, 1, 2, 3 and 4 g/L.

Methanol standard solutions

Dilute 8 g of methanol to 100 mL with distilled water to give a stock solution of 80 g/L, dispense 50 μL, 150 μL, 250 μL, 500 μL and 1000 μL volumes into 20 mL graduated flasks using an accurate microsyringe and fill to the mark with distilled water. This gives standard methanol solutions of 0.2, 0.6, 1, 2, and 4 g/L.

Store the standards at 4° and prepare fresh from the stock solutions at least once a week.

Internal standard

Add 100 μL of propan–1–ol to 500 mL of distilled water to give a solution containing 0.16 g/L.

Assay

  • Add 50 μL of sample and 50 μL aliquots of standards to 0.5 mL of internal standard solution.
  • Mix for a few seconds.
  • Inject 1 μL onto the column.
  • Construct a calibration graph of concentration versus the peak-height ratios of the ethanol or methanol standards to the internal standard and read off the ethanol or methanol concentration in the sample.

Accuracy is improved by injecting duplicates and calculating mean peak-height ratios.

Ethylene glycol and diethylene glycol in serum by HPLC

  • Apparatus: HPLC with UV detection at 238 nm.
  • Column: RP 8 select B column (4 mm × 150 mm i.d.).
  • Mobile phase: methanol:water (72:28 v/v); flow rate 1.5 mL/min.

Assay

  • Add to 0.1 mL of sample, 0.1 mL internal standard solution (1 mg/mL propane–1–3–diol in water), and mix.
  • Add 0.2 mL of 5 M sodium hydroxide and 5 μL benzoyl chloride.
  • Close the test-tube and mix for exactly 10 min.
  • Wait for exactly 10 min.
  • Add 0.4 mL pentane; vortex mix for 5 min and centrifuge for 3 min at 3000g.
  • Inject 20 μL of the pentane layer onto the HPLC.

The retention time of the diethylene glycol derivative is about 3 min, and of the ethylene glycol derivative about 4 min.

Alcohols in serum by osmolality

If no specific assay for alcohols is available, the osmolal gap should be measured:

  • [measured mOsmol/kg in patient’s serum] – [calculated osmolality/0.93] = osmol gap
  • In practise, osmol gap = measured mOsmol/kg – 290.
  • Milligram of alcohol per litre of serum = osmol gap × relative molecular mass.
  • Each measured osmol gap unit = F g/L alcohol in serum; F = 0.026 for methanol; 0.043 for ethanol; 0.05 for ethylene glycol; 0.055 for acetone and 0.059 for propan-2-ol.

Screening for abuse of solvents

The term ‘glue–sniffing’ comes from the abuse of adhesives, which often contain solvents such as toluene, ethyl acetate, acetone or ethylmethyl ketone. These, and similar compounds, also occur in a diverse range of other commercial products that may be abused, such as shoe–cleaners, nail varnish, dry–cleaning fluids, bottled fuel gases (butane and propane), aerosol propellants and fire extinguishers (bromochlorodifluoromethane). The identification, quantification and interpretation of solvents abused are described in detail in Chapter 15.

Antidepressants and antipsychotics

Antidepressants and antipsychotics comprise a diverse group of compounds that includes the tricyclic antidepressants and antipsychotic agents such as phenothiazines, thioxanthenes, butyrophenones, diphenylbutyl piperidines, benzamides and lithium. Other substances, mainly the newer ones, include the selective serotonin reuptake inhibitors (SSRIs), monoamine oxide inhibitors (MAOs) and atypical antipsychotics such as clozapine and olanzapine. Tricyclic antidepressants remain an important cause of suicide, and serious poisoning can lead to cardiac disturbances, respiratory depression, metabolic acidosis, convulsions and coma. These are gradually being replaced by the less toxic SSRI compounds such as citalopram, fluoxetine, fluvoxamine, paroxetine and sertraline. These drugs are also used as drugs of abuse.

Analysis of antidepressants and antipsychotics by GLC

To detect the misuse of these drugs, especially the more recent ones and depot preparations, GLC methods have the advantage of producing a lower limit of quantification (LOQ). Alternative systems are described in Chapter 28 (Gas Chromatography).

Extraction procedure

  • Add to 1.0 mL of blood, plasma or urine in a 15 mL Pyrex centrifuge tube, 1.5 mL of ammonium chloride buffer (pH 9.5) and 5 mL of the extraction solvent [chloroform:propan–2–ol:n-heptane (10:14:26 v/v/v)].
  • Vortex mix for 1 min; centrifuge at 2000g for 5 min.
  • Remove the aqueous layer (by suction or freezing).
  • Transfer the organic layer to a clean brown glass test-tube and evaporate to dryness under a stream of nitrogen in a water–bath at about 60°.
  • Re–dissolve the extract in 100 μL of methanol.
  • Inject 3 μL onto the GC column.

Chromatography

  • Column: Cp-SiL 5 CB, 10 m; 0.12 μm film thickness, 0.32 mm i.d.; or Cp-SiL 19 CB, 10 m; 0.19 μm film thickness, 0.32 mm i.d.
  • Temperature programme: ramp from 130° to 230° at 100°/min and hold for 30 s.
  • Gas flow rates: bypass 30 mL/min helium, septum purge 5 mL/min helium, overall 150 mL/min helium and column flow of 1 mL/min helium.
  • Detector: NPD (300°).

The retention indices for various substances are give in Table 1.14.

Analysis of antidepressants by HPLC

Extraction procedure

  • Add to 1.0 mL of blood, plasma or urine in a 15 mL centrifuge tube, 1.5 mL of ammonium chloride buffer (pH 9.5) and 5 mL of the extraction solvent [chloroform:propan–2–ol:n-heptane (10:14:26 v/v/v)].
  • Vortex mix for 1 min; centrifuge at 2000g for 5 min.
  • Remove the aqueous layer (by suction or freezing).
  • Transfer the organic layer into a clean brown glass test-tube and evaporate under vacuum or stream of nitrogen to dryness.
  • Re-dissolve the residue in 0.1 mL of the mobile phase.
  • Inject 60 μL of the serum extract.

Chromatography

  • HPLC apparatus with an isocratic pump.
  • Detector: UV (0.01 AUFS) and for some drugs a fluorescence detector in series. UV maxima mostly at 254 nm, except those shown in Table 1.15. Optionally, a fluorescence detector in series with UV detector can be used (Table 1.16).
  • Column: Microspher Si 100 mm × 4.6 mm, i.d. (Chrompack, Middelburg, The Netherlands, no. 28400) or Lichrosorb 60 Si5 m 150 mm × 3 mm i.d. (Merck, Darmstadt, Germany).
  • Mobile phase: methanol:dichloromethane:buffer [30% acetic acid:diethylamide (20:1 v/v) adjusted to pH 3.2] (10:90:1.5) with a flow rate of 1.0 mL/min.
  • Flow–rate of the mobile phase is 1.0 mL/min, except 0.8 mL/min for hydroxyzine and mianserin, 1.3 mL/min for chlorphenamine, fluoxetine, fluvoxamine, maprotiline, oxomemazine, pipamperone, protriptyline, tiapride and their main metabolites.
  • The LOQ for most drugs is 5 to 10 μg/L of serum or less and for the metabolites 25 μg/L or less. Haloperidol’s LOQ is 3 μg/L. The coefficient of variation (CV) in the therapeutic range is mostly 1 to 5%. The more recent new SSRIs (fluoxetine, fluvoxamine, paroxetine and sertraline) can also be determined easily and reliably by this method. Antipsychotics not measurable by this method are trazodone, droperidol, penfluridol, fluspirilene and biperiden.

Benzodiazepines, zolpidem and zopiclone

Benzodiazepine tranquillisers are prescribed widely and therefore occur more frequently than any other type of drug in overdose cases. The effects of these drugs in overdose are usually mild, although they may have a synergistic effect when taken with alcohol or other drugs. The anticonvulsive benzodiazepine clonazepam (Rivotril) is also used to detoxify patients with very severe (other) benzodiazepine dependence. Although these drugs do not seem to cause lethal intoxications, reports of deaths from benzodiazepines have been published, most of which refer to elderly people or cases of combined overdose of flunitrazepam and opiates. Over 30 benzodiazepines are available; some of these are both the parent compound and a metabolite of other benzodiazepines. The intrinsic activity varies enormously from one to the other. For example, alprazolam has a therapeutic effect at a serum concentration of 1 μg/L, whereas oxazepam becomes effective only at 1000 μg/L. This phenomenon makes comprehensive screening for the group very difficult. Many of the metabolites (including some glucuronides) are also active. In patients with renal failure the metabolite midazolam glucuronide can still be active even if the parent compound and its hydroxymetabolite are no longer measurable (see also under brain death). Several immunoassays are available to screen for the benzodiazepine group in urine. However, in most of these the antibodies do not react with the glucuronides and, therefore, prior enzyme hydrolysis of the urine is required. The hypnotics zolpidem and zopiclone have similar dynamic and toxic activity to the benzodiazepines. Although these are not benzodiazepines, they have a high cross reactivity with most benzodiazepine immunoassays.

Analysis

All benzodiazepines and their unconjugated metabolites (except the parent drug potassium clorazepate) are extractable from body fluids into an organic solvent and can be quantified in serum or plasma by normal phase HPLC with UV detection. GC with ECD can also be used (see Chapter 28). All analytes of benzodiazepines, whatever the matrix (blood, urine) or analytical method (immunoassay or chromatography), require a hydrolysis step (see also Analytical methods.

Benzodiazepines by reversed phase HPLC

Reagents

  • Borax buffer: 43 mmol/L, pH 9.0, 1.621 g disodium tetraborate plus 15 mL of 0.1 M HCl and sufficient water to make 100 mL.
  • Buffer pH 5.9: 1.19 g disodium hydrogen phosphate 2H2O plus 8.17 g potassium dihydrogen phosphate plus sufficient water to make 1000 mL. Add 1 M sodium hydroxide or 1 M phosphoric acid to pH 5.9.
  • Aqueous methanol: 150 mL of methanol plus 350 mL of water.

Extraction procedure

  • Pipette 0.5 mL serum plus 0.2 mL pH 9 buffer into a centrifuge tube.
  • Add 0.1 mL internal standard A or 0.2 mL of B and 5.0 mL dichloromethane.
  • Vortex for 1 min; centrifuge at 2000g for 5 min.
  • Remove the aqueous and interface layers.
  • Transfer the organic layer to a clean test–tube and evaporate under vacuum or a stream of nitrogen to dryness.
  • Re-dissolve the residue in 0.1 mL mobile phase.
  • Inject 50 μL onto the HPLC column.

Table 1.17 gives the retention times.

Internal standard

Two internal standards can be used: A, 2.0 mg nitrazepam/litre in aqueous methanol; or B, 4.0 mg nordazepam/litre in aqueous methanol.

Mobile phase

Tetrahydrofuran (THF):methanol (40:60), buffer pH 5.9; flow rate 1.0 mL/min.

Apparatus

HPLC with UV detector at 254 nm (0.02 AUFS) and 310 nm (0.005 AUFS for clonazepam, nitrazepam and flunitrazepam and their metabolites).

Column

Nucleosil 5C18 5 μm; 250 mm × 4.6 mm i.d.

Cholinesterase inhibitors (organophosphate and carbamate pesticides)

There are no simple direct chemical tests for these compounds. The toxic effects are usually associated with depression of the cholinesterase activity of the body, and measurement of the plasma or serum cholinesterase can be used as an indication of organophosphorus or carbamate poisoning. Plasma or serum cholinesterase (pseudocholinesterase) is inhibited by a number of compounds and can also be decreased in the presence of liver impairment. Erythrocyte cholinesterase (true cholinesterase) reflects more accurately the cholinesterase status of the central nervous system. However, pseudocholinesterase activity responds more quickly to an inhibitor and returns to normal more rapidly than erythrocyte–cholinesterase activity. Thus, measurement of pseudocholinesterase activity is quite adequate for diagnosing acute exposure to organophosphorus or thiocarbamate compounds, but cases of illness that may be caused by chronic exposure to these compounds should also be investigated by determining the erythrocyte–cholinesterase activity. A colorimetric method for this purpose is described in Chapter 14.

Paraquat and diquat

Paraquat (1,1–dimethyl–4,4–bipyridylium chloride) is the most important bipyridyl herbicide. Although deaths are reported from accidental paraquat exposure by inhalation and transdermal absorption, accidental or deliberate intake is nearly always oral ingestion. Diquat is less toxic than paraquat. Granular preparations usually contain 2.5% of paraquat and 2.5% of diquat; liquid preparations may contain 20% w/v of paraquat only. A qualitative test for paraquat in urine is described in the section Paraquat and diquat – dithionite test in urine. Measurement of the plasma paraquat concentration is a useful prognostic test and Scherrman et al. (1987) published a nomogram of the relationship between time after ingestion, plasma concentration and probable outcome. The main use of an assay is to prevent overtreatment of patients either who are not at risk or who have no chance of survival. Paraquat can be measured in plasma by immunoassay, although the methods are not widely available. HPLC methods have also been described (see Chapter 14). An alternative colorimetric method is described below.

Quantification of paraquat in plasma by colorimetry

This method is based on that of Jarvie and Stewart (1979).

Standard solutions

Prepare standard solutions of paraquat in plasma containing 0, 0.1, 0.2, 0.5, 1.0 and 2.0 mg of paraquat per L; store frozen until required.

Extraction solvent

Mix 50 mL of water–saturated isobutylmethyl ketone and 50 mL of water–saturated isobutyl alcohol and then add 0.5 g of sodium dodecyl sulfate.

Method

  • Add 2 mL of water and 10 mL of the extraction solvent to 2 mL of plasma (or standard solution) in a 15 mL glass–stoppered centrifuge tube.
  • Mix gently for 5 min on a roller mixer.
  • Centrifuge for 5 min at 1500g.
  • Transfer carefully 8 mL of the solvent phase into a second tube that contains 0.8 mL of 2.5 M sodium chloride and stopper the tube.
  • Vortex mix for 5 min and centrifuge for 2 min at 1500g.
  • Carefully remove the solvent phase.
  • Transfer 0.7 mL of the aqueous phase into a 4 mL glass tube.
  • Add 100 μL of a freshly prepared 3% (w/v) solution of sodium dithionite in 0.3 M sodium hydroxide.
  • Shake the mixture briefly and transfer to a semi–micro quartz cuvette.
  • Scan the solution immediately between 384 nm and 460 nm against a blank that contains 0.7 mL of 2.5 M sodium chloride and 100 μL of the sodium dithionite solution. The absorbance caused by paraquat is obtained by subtracting the reading at 460 nm from that at 397 nm. A more specific assay can be obtained by using the second derivation of the UV maximum.
  • The LOQ in serum is 50 μg/L.
  • If diquat is also present, it will also be extracted and gives rise to additional small peaks between 430 and 460 nm. Corrections can be made for this, but the increase in paraquat concentration is small (10 to 15%) and is usually insignificant in clinical situations.

Chlorophenoxyacetic acid herbicides

Poisoning with chlorophenoxyacetic acids, such as 2,4–dichlorophenoxyacetic acid (2,4-D), 2,4,5–trichlorophenoxyacetic acid (2,4,5-T) and methylchlorophenoxy acetic acid (MCPA), causes metabolic acidosis, myoglobinuria, rhabdomyolysis, elevated liver function tests, hypophosphataemia, miosis and tachycardia. Plasma levels above 100 mg/L are associated with toxic symptoms.

These compounds can be measured spectrophotometrically at a maximum of about 284 nm, or after acid extraction and methylation by gas chromatography with FID or mass spectrometry (MS) detection (see Chapter 14).

Chlorophenoxyacid herbicides in serum or urine by GLC

  • Add to 1 mL of serum or urine, 0.1 mL of internal standard (2mg/mL of MCPA or 2,4-D in methanol), 1 mL 2 M hydrochloric acid, and 5 mL of diethyl ether.
  • Vortex mix for 1 min, centrifuge for 5 min at about 2000g.
  • Transfer the ether layer to a conical test tube.
  • Add 0.1 mL of methylation reagent [0.2 M trimethyl anilinium hydroxide in a 1:1 (v/v) mixture of methanol (freshly prepared)].
  • Vortex mix for 30 s and centrifuge for 5 min at 1500g.
  • Inject 1 μL of the lower layer onto the GC column.

Chromatography

  • Column: 2% OV17 or Gaschrom Q.
  • Oven temperature, 205°.
  • Injector temperature, 310°.
  • Detector (FID) temperature, 300°.

The retention indices are 1605 (2,4-D), 1740 (2,4,5-T) and 1580 (MCPA).

Analgesics: paracetamol, salicylates and other non–steroidal anti–inflammatory drugs

Acute overdose with most of the non–steroidal anti–inflammatory drugs (NSAIDs) rarely causes severe toxicity with the exceptions of paracetamol (acetaminophen) and salicylates.

Paracetamol

Paracetamol is widely available as an over-the-counter medicine and is frequently taken in overdose. Paracetamol is metabolised by the liver to N-acetyl–p–benzoquinoneimine (NAPQI), which is normally inactivated by liver glutathione. After paracetamol overdose, the glutathione stores become depleted to leave toxic amounts of NAPQI to bind to proteins and cause centilobular necrosis. Drugs that induce hepatic P450 enzymes (e.g. phenobarbital) and chronic high ethanol abuse may enhance paracetamol toxicity. Intravenous infusion of N-acetylcysteine to replenish the glutathione stores is an effective treatment, especially when given during the early stages of poisoning. During the first 12 h after ingestion of a severe overdose no clinical features other than vomiting may occur. After 12 h, hepatic necrosis causes continued vomiting, which may also induce abdominal pain after 24 h. Signs of jaundice become apparent after 36 to 72 h and the patient may develop hepatic encephalopathy and hepatic failure. Serum or plasma paracetamol measurements play a crucial role in the early diagnosis; management protocols and nomograms that relate these to time after ingestion and the likelihood of developing liver damage have been published (Smilstein et al. 1991). The sample analysed should ideally not be taken until 4 h after ingestion, since before then the processes of absorption and distribution are incomplete. However, in practise this is not always feasible since the exact time of ingestion may not be known. Measuring a second paracetamol level about 4 h after the first can be useful, especially in cases of staggered overdose, and can give a better indication of prognosis. A half–life of about 4 h indicates a healthy liver and one of about 12 h predicts a severe necrosis.

Reliable commercial kits are available for paracetamol measurements in serum or plasma, designed for use on routine clinical analysers and based either on immunoassays (Edinbora et al. 1991) or enzymatic reactions (Morris et al. 1990). Numerous GC and HPLC methods have also been published.

Salicylates

Salicylic acid is most often derived from acetylsalicylic acid (aspirin) and severe overdose results in respiratory alkalosis and metabolic acidosis. Children below the age of 4 years are particularly susceptible to salicylate poisoning. Continued absorption of aspirin is common after the initial admission to hospital. Sustained–release salicylate preparations may form concretions in the stomach that result in prolonged absorption as they gradually disintegrate. Application of salicylate–containing ointments to abnormal skin can also lead to significant toxicity, as can the use of teething gels in infants. Chronic salicylate poisoning can occur in rheumatic patients who take large doses of aspirin, and salicylism should be considered in any elderly patient with unexpected delirium or dementia. Ingestion of methyl salicylate is rare, but it is potentially more dangerous because of rapid absorption. Treatment of severe salicylate poisoning involves sodium bicarbonate infusions, multiple–doses of oral–activated charcoal and, in severe cases, haemodialysis. Toxicity is associated with plasma salicylate concentrations of 300 mg/L or greater. Adults with plasma salicylate concentrations less than 450 mg/L and children with plasma salicylate concentrations less than 350 mg/L do not require specific treatment. The slow and continuous absorption of the drug may necessitate repeat plasma salicylate determinations.

Colorimetric assay for salicylates

Standard solutions

Prepare aqueous solutions that contain 0, 200, 500 and 800 mg/L of salicylic acid. These should be stored frozen when not in use.

Assay

  • Add 5 mL of Trinder’s reagent (see Index of Reagents) to 1 mL of the serum sample in a 15 mL centrifuge tube.
  • Vortex mix for 30 s and centrifuge for 5 min at 1500g.
  • Measure the colour intensity of the supernatant liquid at 540 nm.
  • Determine the concentration in the sample by comparison with the standard solutions.

Other NSAIDs

Other NSAIDs include the arylacetic acids (e.g. diclofenac), arylpropionic acids (e.g. ibuprofen, ketoprofen, naproxen), heterocyclic acetic acids (e.g. indomethacin, ketorolac, sulindac), pyrazolones (phenylbutazone), oxicams (e.g. piroxicam) and mefenamic acid. Most patients who take an overdose of these drugs are asymptomatic, but the chronic use of mixtures of analgesic drugs has been linked to renal damage, including papillary necrosis and chronic interstitial nephritis. Most of these classic NSAIDs will be replaced by an increasing number of cyclo-oxygenase inhibitors (cox-1 and cox-2). These compounds are extractable at acidic pHs and most can be determined by the STIP method or other suitable HPLC methods.

Anti–epileptics (carbamazepine, oxcarbazepine, phenytoin, phenobarbital, primidone, valproate, ethosuximide, clonazepam, clobazam)

Anti–epileptic drugs are commonly prescribed in combination in epilepsy treatment. Symptoms of acute overdose simulate those of barbiturate poisoning. Laboratories that offer a routine therapeutic drug–monitoring service for these drugs have little difficulty in adapting their normal procedures to the occasional overdose case (see Chapter 10). Immunoassays for some of the anti-epileptic drugs lack linearity and exhibit different cross reactivities in the toxic range, and HPLC or GC (see Chapter 28) assays are preferred alternatives in toxicological investigations. 10-Hydroxycarbazepine, the active metabolite of oxcarbazepine can be determined in plasma by the Pinkerton method (detector at 240 nm), described under caffeine.

Normal phase HPLC determination of phenobarbital, phenytoin, primidone, carbamazepine, clobazam, diazepam, ethosuximide, clonazepam and nitrazepam

This method uses the same column, reagents and apparatus as the normal–phase HPLC method described for antidepressants above.

Valproic acid determination by GC

Apparatus

Gas chromatograph provided with a capillary column, but also an all-glass column 1.8 m × 3 mm i.d., with 5% (w/w) FFAP on Gas-Chrom Q 60–80 mesh. Temperature 170°. Carrier gas nitrogen; flow rate 30 mL/min.

Internal standard

150 mg cyclohexane carboxylic acid per litre of dichloromethane.

Standards

0, 25, 50, 100 and 200 μg valproic acid per mL of human or calf serum,

Assay

  • Pipette 0.2 mL of serum into a nipple tube.
  • Add 20 μL 12 N sulfuric acid and 200 μL internal standard solution.
  • Vortex mix for 30 s and centrifuge for 10 min at 1500g.
  • Inject 2 μL into the gas chromatograph.
  • LOQ is 2 mg/L.

This method is also suitable for measuring gammahydroxybutyric acid (GHB) in serum.

Reagents

  • Buffer pH 3.3: 93.6 g sodium dihydrophosphate per litre of water.
  • Dichloromethane 50% water–saturated: dichloromethane washed with ultra-pure water, dried over a molecular sieve (0.4 nm-Perl form plus 2 mm; Merck) and mixed with equal parts of water–saturated dichloromethane.
  • THF (HPLC grade).

Mobile phase

THF:methanol:dichloromethane (50% saturated; 6:0.2:93.8 v/v/v); degassed; flow rate 1.0 mL/min.

Apparatus

HPLC with UV detector at 254 nm and automatic injector.

Column

150 mm × 3 mm i.d., with regular 5 μm silica gel.

Standards

  • Make a stock solution in dichloromethane with 2.5 mg diazepam, 2.5 mg desmethyldiazepam, 50 mg carbamazepine, 100 mg phenytoin (as acid), 200 mg phenobarbital (as acid), 400 mg ethosuximide, 0.5 mg nitrazepam and 0.5 mg clonazepam per litre.
  • Store in ampoules at –20°.
  • Pipette 0, 50, 100, 200 and 400 μL into separate tubes and add 1.0 mL of human or calf serum; mix.
  • Prepare a calibration curve.

Internal standard

Use 2 mg hexobarbital per litre of dichloromethane.

Assay

  • Into a small test tube or injection vial, pipette 0.25 mL of serum, 0.25 mL buffer and 2.5 mL of internal standard.
  • Vortex mix for 1 min and centrifuge at 2000g for 5 min.
  • Inject approximately 50 μL of the lower layer (dichloromethane) into the HPLC column (the needle of the automatic injector is arranged to pass through the serum–water layer into the dichloromethane layer or the water layer can be removed by a vacuum pump).
  • If clonazepam or nitrazepam has to be measured, evaporate the dichloromethane layer to dryness under vacuum or a stream of nitrogen at 40°.
  • Redissolve the residue in 50 μL of mobile phase and inject 30 μL into the HPLC column.

Retention times for anti–epileptic drugs are given in Table 1.18.

Valproic acid is normally measured by immunoassay (see Chapter 20) or by GC.

Carbon monoxide

Carbon monoxide is one of the most frequent causes of fatal poisoning in developed countries. Common sources of carbon monoxide are vehicle exhaust fumes, smoke from fires and improperly maintained and ventilated heating systems. More rarely, exposure to dichloromethane vapours from paint strippers, degreasing agents and aerosol propellants can lead to carbon monoxide poisoning because the solvent can be metabolised by mixed–function oxidases to carbon dioxide and carbon monoxide. The affinity of carbon monoxide for haemoglobin is 200 to 300 times that of oxygen and therefore most of the toxic effects result from diminished oxygen delivery to the tissues. Symptoms progress from headache, nausea, gastrointestinal upset, hyperventilation, hypertension, drowsiness to coma. Chronic poisoning as a result of continuous exposure to small amounts of carbon monoxide leads to non–specific symptoms, such as headaches, dizziness, fatigue and general malaise, and is often undiagnosed. Elevated COHb concentrations confirm a diagnosis of carbon monoxide poisoning. When a patient is removed from the contaminated atmosphere the COHb disappears rapidly, particularly if oxygen is administered. A qualitative test for COHb is described in section Carbon monoxide in whole blood.

Hospital clinical chemistry laboratories are usually equipped with automated differential spectrophotometers (CO-oximeters) that measure simultaneously the absorption of a blood haemolysate at four or more wavelengths to determine total haemoglobin, the percentage saturation of oxyhaemoglobin and COHb, as well as methaemoglobin and sulfhaemoglobin (Widdop 2002).

If such an apparatus is not available, the spectrophotometric method of Rodkey et al. (1979) can be used.

Quantification of carboxyhaemoglobin in blood by spectrophotometry

Principle

When a reducing agent (sodium dithionite) is added to the blood, both the oxygenated form and the methaemoglobin are converted quantitatively to the reduced form, which has the visible spectrum B shown in Fig. 1.2. Carbon monoxide has a much greater affinity for Hb than oxygen, and the COHb is not reduced by sodium dithionite. Thus, even when treated with sodium dithionite, COHb retains its normal twin–peaked spectrum, marked A in Fig. 1.2. The maximal difference between the spectra of A and B is at 540 nm, while at 579 nm the spectra have the same absorbance (isosbestic point). The percentage saturation of carbon monoxide in a blood sample (A) can be calculated from measurements of the absorbance of the carbon monoxide–free sample (B) and the untreated sample (C), after reduction of each with sodium dithionite.

Standards

Gas bottles of pure carbon monoxide can be obtained. Alternatively, commercial reference standards of haemolysed blood in sealed glass ampoules are available (IL, Warrington, UK).

Assay

  • Dilute 0.2 mL of the heparinised whole–blood sample with 25 mL of a 1 mL/L solution of aqueous ammonium hydroxide.
  • Mix well.
  • Transfer 5 mL aliquots of this mixture into three tubes, labelled A, B and C.
  • Saturate A with carbon monoxide by bubbling the gas very slowly through the mixture for 5 to 10 min (take care to avoid frothing) to give a 100% COHb standard.
  • Saturate solution B with pure oxygen by bubbling the gas slowly through the mixture for at least 10 min to displace all the bound CO (again take care to avoid frothing) to give a 0% COHb standard.

  • Add to all three tubes a small amount of sodium dithionite (approx. 150 mg) and 10 mL of ammonium hydroxide solution (the sodium dithionite must be freshly obtained or have been stored in a sealed container in a dessicator to prevent inactivation by contact with moist air).
  • Vortex mix for few seconds.
  • Record the absorbances of A, B and C against the ammonium hydroxide solution between 500 and 650 nm and measure the absorbances at 540 nm and at 579 nm. (Wash out the sample cell thoroughly between the recordings and wash the cell with a little of the solution the absorbance of which is about to be recorded.)
  • Calculate the ratios of the absorbances at 540 and 579 nm for each of the solutions A, B and C.
  • Calculate the percentage COHb saturation as follows:

  • Interpretation: normal, <5%; smokers, <10%; headaches, 10 to 20%; toxic, 20 to 30%; potentially fatal, >45%.

Metals

The detection of poisoning with toxic metals is an important feature of hospital toxicology; in modern laboratories the favoured techniques are atomic absorption spectrophotometry (AAS) and inductively coupled plasma–MS (ICP–MS). These techniques and their applications are described in Chapter 18.

Theophylline and caffeine

Theophylline is prescribed to asthmatic children and adults, but serious toxicity can be caused by both therapeutic excess and by overdose. Clinical features include severe hypotension, cardiac arrhythmias and convulsions. Biochemical disturbances include hyperinsulinaemia, hyperkalaemia, glycosuria and metabolic acidosis. Many theophylline preparations are of the slow–release type, so that the onset of toxic symptoms may be delayed for up to 12 h after overdose. Treatment consists of gastric lavage for patients who reach hospital within 1 h of the overdose and multiple oral doses of activated charcoal, which is thought to be as efficient as charcoal haemoperfusion as an elimination procedure. The plasma theophylline concentration is an important diagnostic test and should be measured urgently. In asymptotic patients levels should be measured 4 h or more after ingestion.

Caffeine is prescribed for neonatal apnoea. It is also an ingredient of many proprietary stimulant preparations and an important adulterant in drugs of abuse, such as the so–called ‘smart drugs’. Some patients have an idiosyncrasy for theophylline or caffeine, developing tachycardia at low serum concentrations. Although the lethal dose is large (about 10 g), severe caffeine intoxication with tachyarrhythmias followed by cardiovascular collapse has caused deaths in children. Caffeine also potentiates the effects of sympathomimetic drugs, which contribute to adverse cardiac disorders.

Commercial immunoassay kits are available to determine theophylline and caffeine in serum or plasma. These drugs can be determined by the STIP chromatography system.

Measurement of xanthines in serum by normal–phase HPLC

Apparatus

HPLC with UV detector at 273 nm.

Column

Normal phase ODS-silica 5 μm.

Mobile phase

Methanol:THF: water:acetic acid (100:30:900:1); add sufficient sodium hydroxide solution to give pH 5.6 (pH is critical).

Assay

  • Add to 50 μL of serum (plasma), 100 μL of internal standard solution (5 mg 8–chlorotheophylline per litre of 1 M sodium acetate) and 2 mL of a mixture of chloroform (or dichloromethane) and isopropyl alcohol (1:9 v/v).
  • Vortex mix, centrifuge at 1500g for 5 min.
  • Cool the tube to –40° to freeze the water layer.
  • Transfer the organic layer into a second test tube.
  • Evaporate to dryness under a stream of nitrogen at 50° or under vacuum.
  • Redissolve the residue in 20 μL of mobile phase solution.
  • Inject 10 μL into the HPLC.

Other xanthines and their metabolites also elute. Retention times relative to theophylline are 0.49 for 3–methylxanthine, 0.63 for theobromine, 0.88 for paraxanthine, 1.36 for caffeine and 1.46 for the internal standard 8–chlorotheophylline.

Measurement of caffeine in serum by reverse phase HPLC with direct injection

Apparatus

HPLC with a 10 μL loop injector and a diode–array detector at 273 nm; 0.1 AUFS.

Column

  • Pinkerton ISRP GFF II; 250 mm × 4.6 mm i.d. (code 731472 W; LC Service, Emmen, The Netherlands).
  • Guard column: ISRP GFF II; 10 mm × 4.6 mm i.d. (code 731474; LC Service, Emmen, The Netherlands). (Flush the guard column backwards once a week with pure acetonitrile.)

Mobile phase

Potassium dihydrogen phosphate 0.1 M:acetonitrile (80:20); add sufficient 4 mg/L potassium hydroxide to pH 6.8; flow rate 1.0 mL/min (for 10–hydroxycarbazepine use 1.2 mL/min).

Assay

  • Centrifuge 0.5 mL of serum in a microcentrifuge at maximal speed or filter through a 0.45 μm filter.
  • Inject enough serum (approximately 30 μL) to flush and fill the 10 μL loop.
  • Rinse the injector with water prior to each injection.
  • Calculate the concentration from the peak height ratios.
  • If the concentration is too high, dilute the sample with blank serum.
  • The analytical range of the method is 1 to 40 mg/L for caffeine in serum.

Cardioactive drugs

There are several classes of cardiac drugs. The cardiac glycoside digoxin is the oldest still in use and therapeutic overdose is far more common than deliberate overdose. Serious digoxin overdose has a mortality rate of up to 20% and may be combated by the administration of oral activated charcoal, magnesium sulfate and ovine fragment antidigoxin antibodies. Digoxin is usually measured in serum by immunoassay (see Chapter 10), but the presence of Fab fragments interferes with the assay, as do other cardiac glycosides such as digitoxin. When considering the use of Fab-fragment therapy, a serum digoxin immunoassay carried out prior to administration can be used to calculate the total body burden and the amount of antidote required. Other cardioactive drugs can be measured in serum or plasma by HPLC (Chapter 29) or by GC (Chapter 28).

Measurement of common anti–arrhythmic drugs in serum or plasma by HPLC

Apparatus

HPLC column with UV detector at 205 nm (for flecainide, fluorescence detection can be used, with excitation at 205 nm and emission at 365 nm).

Column

Nucleosil 5C18; 5 μm (150 mm × 4.6 mm i.d.).

Mobile phase

Acetonitrile:buffer [4 g/L KH2PO4 adjusted to pH 4.45 with phosphoric acid] (72:28). Flow rate 1.5 mL/min. For flecainide assay use 68:32.

Assay

  • Add to 0.5 mL serum, 0.2 mL borax buffer pH 9.0, 0.1 mL of internal standard solution (e.g. 5 mg/L of chlorodiisopyramide) and 5 mL dichloromethane.
  • Vortex mix for 2 min and centrifuge for 5 min at 1500g.
  • Place the tube in a freezing bath at –40° for sufficient time to freeze the water layer.
  • Transfer the organic layer into a clean test tube.
  • Evaporate to dryness under a stream of nitrogen, or under vacuum.
  • Add 0.2 mL of mobile phase and re–dissolve.
  • Inject 50 μL onto the HPLC column.

Retention times for anti–arrhythmic drugs are given in Table 1.19.

Measurement of the calcium antagonists verapamil and diltiazem in serum or plasma by HPLC

Apparatus

HPLC column with UV detector at 206 nm, 0.02 AUFS.

Column

Nucleosil 5C18; 5 μm; 150 mm × 4.6 mm ID.

Mobile phase

Acetonitrile:buffer [13.6 g/L KH2PO4 adjusted to pH 2.5 with phosphoric acid] (70:30). Flow rate 1.5 mL/min.

Assay

  • Add to 1 mL of serum, 0.1 mL internal standard (1 mg/L of the other drug) and 0.3 mL buffer pH 2.5, and mix.
  • Add 5 mL diethyl ether; vortex mix for 1 min.
  • Centrifuge for 5 min at 2000g.
  • Place the test tube in a freezing bath at –40° until the water layer is frozen.
  • Transfer the organic layer to a conical test-tube.
  • Add 0.1 mL 0.5 M sulfuric acid.
  • Vortex for 1 min; centrifuge for 5 min at 1500g.
  • Inject 50 μL of the water layer onto the HPLC column.

Retention times are verapamil 2.7 min; norverapamil 3.8 min and diltiazem 5.8 min.

Quantitative fluorescence method for quinine and quinidine in serum

Quinine and quinidine are optical isomers. Quinine is still widely used as an antimalarial and also in elderly patients to treat night cramps. Quinidine is used as an anti–arrhythmic agent. The isomers have similar toxic properties and severe overdose causes cardiac arrhythmias and visual disturbances that may result in permanent blindness. Multiple–dose oral activated charcoal is thought to increase the elimination of these drugs.

Standard

Prepare solutions in human or calf serum that contain 5, 10, 20 and 40 mg/L.

Assay

  • Add to 0.2 mL of serum (plasma) 40 μL of 2 M tris(hydroxymethyl)methylamine and 4 mL of dichloromethane:isopropyl alcohol (3:1).
  • Vortex mix for 30 s and centrifuge at 2000g for 5 min.
  • Carefully transfer the solvent layer to a second test tube.
  • Add 4 mL of 0.05 M sulfuric acid.
  • Vortex mix for a few seconds and centrifuge at 2000g for 5 min.
  • Transfer the aqueous layer to a fluorimeter cell and measure the fluorescence (excitation at 350 nm and emission at 450 nm).

Top | Next: Drugs of abuse»


Drugs of abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Toxicological screening

Drugs of abuse

Drugs of abuse may be taken deliberately or accidentally in overdose, or administered to others by a third party. Laboratory personnel should be aware of potential legal implications that might arise subsequently from any cases that involve drug abuse, and make sure that full documentation is collected and retained. Hospital toxicologists include drugs–of–abuse screening as part of their portfolio of tests provided to aid diagnosis and treatment, and for this purpose urine is the sample of choice. Quantitative assays in serum or plasma are rarely needed urgently and are usually reserved for cases with medicolegal implications. Routine analysis of drugs of abuse in urine also forms part of drug–dependence treatment programmes in which laboratory tests are used to assess the drug–taking pattern of new patients and subsequently to monitor their compliance with treatment. Other forms of drug misuse include the covert use of laxative or diuretic drugs; early detection of this practice can avoid a futile search for a medical cause of the symptoms (see Detection of diuretics). Tests for the abuse of volatile substances are described in Chapter 15 and benzodiazepines in Chapter 2.

Top | Next: Analytical methods»


Analytical methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Toxicological screening

Analytical methods

Fast immunoassay screening tests are described above and more information can be found in Chapter 4, Chapter 7 and Chapter 20. For routine drug–dependence screening programmes in which large batches of urine samples are analysed daily, the analytical protocol usually comprises rapid automated immunoassay screening using a clinical chemistry analyser followed by the re–examination of positive samples using a more selective chromatographic technique.

Chromatographic analysis of drugs of abuse

Deglucuronidation

Several of these drugs are excreted extensively as glucuronides in the urine. Therefore it is recommended that acid or enzymatic hydrolysis of the urine is carried out prior to extraction. Enzymatic hydrolysis is a gentler procedure that avoids the destruction of drugs that are acid labile.

Acid hydrolysis

  • To 10 mL of urine in a screw–capped bottle add 2 mL of 36% (v/v) hydrochloric acid.
  • Screw the cap on to the bottle and allow it to stand in a boiling water–bath for 15 min.
  • Cool the bottle, and transfer the contents to a clean beaker.
  • Add solid sodium bicarbonate to adjust the pH to 8.5.
  • When frothing has subsided, transfer the solution back into the screw–capped bottle.

Enzyme hydrolysis

  • Dissolve 5000 Fishman units of mixed glucuronidase–sulfatase (from Helix pomatia) in 1 mL of acetate buffer (pH 5).
  • Adjust 10 mL of the urine to pH 5.0 (4.9 to 5.1) with 0.1 M hydrochloric acid.
  • Add 1 mL of the enzyme solution and incubate at 37° overnight.

Thin–layer chromatography procedure for drugs of abuse in urine

Table 1.20 gives Rf values and colour reactions for drugs of abuse.

Standard solutions

Dissolve 100 mg of each drug in 10 mL of methanol containing 1 drop of acetic acid:

  • Standard I: methadone, heroin, codeine and morphine.
  • Standard II: methaqualone, pethidine and ephedrine.
  • Standard III: dextropropoxyphene, cocaine, benzoylecgonine and amfetamine.
  • Standard IV: dextromoramide, pentazocine and methylamfetamine.
  • Standard V: the extract of a drug–free heavy smoker.
  • Standard VI: MDMA and methylenedioxyethylamfetamine (MDEA).

TLC plates

Plastic or glass plates (10 cm × 20 cm 60 GF 254), coated with silica gel (250 μm thick) with fluorescence indicator.

Assay

  • Hydrolyse 20 mL of the urine (see above).
  • Add 50 mg of ammonium chloride and adjust the pH to 9.2 to 9.4 with 25% (v/v) aqueous ammonia (use a pH-meter).
  • Transfer this mixture onto an Extralute column (Merck); wait for 5 min.
  • Add two consecutive 20 mL volumes of the extraction solvent [dichloromethane:propan–2–ol (1:1 v/v)]. (For safety reasons, dichloromethane can be substituted for chloroform.)
  • Collect both extracts into a conical test-tube.
  • Add 1 drop of acetic acid (to avoid volatilising amfetamines) and dry under air or nitrogen in a water–bath at 50° or under vacuum.
  • Redissolve the residue in 50 μL of methanol.
  • Apply on a line marked 1.5 cm from the bottom of the plate: 5 μL of the standard solutions and the urine extracts, about 15 mm from each other in the following order: standard I, II, patient extracts, III, IV, V.

Plate A, general drugs (mobile phase: ECMA)

  • Mobile phase is ethyl acetate:cyclohexane:methanol:25% (v/v) aqueous ammonium hydroxide (70:15:10:5; mix shortly before use). Use 100 mL for one or two plates.

  • Development time exactly 8.0 min (about 8 cm).
  • Dry the plate in air, or use a handheld hot–air blower.
  • The plate has to be free of ammonia; place it at 100° for 2 to 5 min before spraying. Examine the plate at 254 nm and at 366 nm.
  • Place above hydrochloric acid vapour for 3 min.
  • Spray with acidified iodoplatinate solution.
  • Spray again with sodium nitrite solution (one teaspoon (~5 g) of sodium nitrite in 20 mL of water; freshly prepared).

Plate B, opiates (mobile phase: EMA)

  • Mobile phase is ethyl acetate:methanol:25% (v/v) aqueous ammonium hydroxide (85:10:5).
  • Develop the plate for 30 min.
  • Air–dry for 15 to 20 min or use an air blower.
  • Elute the plate again for 15 cm in ethyl acetate.
  • Air dry and then heat for 2 min at 100°.
  • Apply the detection sequence described for plate A.

Plate C, amfetamines, ephedrine (mobile phase: BMA)

  • Mobile phase is n-butyl alcohol:methanol:acetic acid (70:20:10).
  • Develop the plate over a distance of 10 cm.
  • Air–dry briefly and then use a hot–air blower until visually dry.
  • Heat for 15 min at 100°.
  • Cool to ambient temperature.
  • Observe under UV light at 254 nm and then spray with 1% (w/v) ninhydrin in ethanol.
  • Expose the plate to UV light at 366 nm for 5 min (amfetamine violet).
  • Spray again with 1% (w/v) ninhydrin reagent and leave the plate in an oven at 80 to 100° for about 20 min.
  • Expose to UV light again at 366 nm for 5 min.
  • Spray with copper nitrate reagent (1 mL saturated aqueous solution of copper nitrate, 0.1 mL of 4 M nitric acid and 100 mL of methanol) to improve the differentiation between amfetamine and ephedrine.

Notes on specific compounds and groups

  • • Many amfetamine derivatives are in use and it is preferable to detect these by HPLC or GLC. In the mobile phase BMA, spraying with ninhydrin after development at 366 nm and 20 min at 80 to 100° causes the following amfetamine derivatives to turn violet:
  • — MDMA, Rf = 19;
  • — MDA, Rf = 32;
  • — 4–methoxyamfetamine (4-MA), Rf = 31.
  • After spraying with methanolic copper nitrate spray, amfetamine, methylamfetamine and most amfetamine derivatives turn red. Only MDEA, Rf = 27, remains colourless with ninhydrin and also with the copper nitrate spray.
  • Cocaine gives a bright blue colour with acidified iodoplatinate solution. In practice, cocaine is rarely detected in urine samples by this technique because the drug is rapidly metabolised to benzoylecgonine, a polar substance that extracts poorly into organic solvents.
  • It is essential to distinguish between codeine, a common constituent of cough medicines, and morphine. A small amount of codeine is thought to be O-demethylated to morphine in humans. A high intake of codeine can give rise to the detection of the N-demethylated metabolite, norcodeine.
  • Dextropropoxyphene is metabolised extensively in the liver, but the parent drug is not detected in urine samples. The appearance of the metabolites is quite characteristic.
  • Heroin (diacetyl morphine) is rapidly de–acetylated to morphine in the body and is not excreted in urine. The detection of heroin is based, therefore, on the identification of morphine in urine (see below). Heroin detected in an extract may indicate an attempt by the patient to deceive the analyst by the direct addition of the drug to the urine sample.
  • Methadone is N-demethylated in the body to give a product that undergoes spontaneous cyclisation to yield two metabolites in the urine. Methadone and the metabolites are usually found together, but occasionally only the metabolites are detected. Detection of a large amount of methadone in a urine sample in the absence of metabolites suggests direct addition by the patient to deceive the analyst.
  • Morphine and codeine appear as blue spots. The TLC system described above is useful after an immunoassay for opiates as it can differentiate between morphine (as a metabolite of heroin) and codeine. Less than 10% of morphine is excreted as unchanged morphine and therefore the sensitivity of the test is increased by hydrolysing the conjugated metabolites prior to extraction.

Screening for drugs of abuse by chromatography with mass selective detection (GC–MS)

GC–MS is the method of choice for confirming the results of immunoassay tests and the procedure described by Maurer et al., (2000) is ideal for this purpose (see also Chapter 26 and Chapter 28). GC–MS analysis of drugs is also applied to hair testing (Paterson et al., 2001).

Liquid chromatography with MS is used increasingly in clinical and forensic toxicology. The advantage of LC–MS over GC–MS is that no derivatisation is needed (Marquet 2002).

Screening for drugs of abuse by gradient–elution HPLC with diode array, fluorescence or electrochemical detection

Apparatus

Gradient HPLC set-up, with a diode array detector (215 nm; 0.100 AUFS) and optionally an electrochemical detector (0.85 V/Ox; ATT=128) and a fluorescence detector (excitation at 290 nm and emission at 340 nm).

Column

See under STIP column above (HPLC screening using STIP).

Mobile phases

  • Mobile phase A is 0.025 M triethylammonium phosphate buffer in water (pH 3.0).
  • Mobile phase B is acetonitrile (HPLC grade).

Activation and cleaning of the column with 50% A plus 50% B

Use HPLC gradient mobile phase at 1 mL/min, as in Table 1.21.

Solid–phase extraction column

A 10 mL Certify solid–phase extraction (SPE) column (Varian), conditioned with 2 mL of methanol and 2 mL of buffer pH 6.0.

Assay

  • Add to 1.0 mL serum or urine, 3.0 mL of 0.1 M phosphate buffer pH 6 and 50 μL of the internal standard (25 μg/L of nalorphine in water).
  • Vortex mix for a few seconds and centrifuge if not clear.
  • Transfer the diluted mixture to the SPE column without vacuum.
  • Wash the column without vacuum with 1.0 mL buffer pH 6.0.
  • Wash with 1 mL of phosphate buffer pH 6:methanol (80:20), then with 1.0 mL of 1 M acetic acid.
  • Dry the SPE column for 2 min under maximal vacuum.
  • Dry the wall of the SPE column.
  • Wash the column under light vacuum with 1.0 mL hexane.
  • Dry under maximal vacuum for 5 min.
  • Centrifuge at 1500g for 5 min.
  • Elute the column without vacuum with 1.2 mL of a mixture of hexane:ethyl acetate (80:20 v/v). This is Fraction 1 (acid components).
  • Elute the SPE column without vacuum with 2.4 mL [dichloromethane:propan–2–ol:25% ammonia (80:20:2)] into a second test tube. This is Fraction 2 (basic extract).
  • Dry both extracts under a stream of nitrogen.
  • Add to Fraction 1, 100 μL of 33% (v/v) acetonitrile in water and vortex mix for 30 s.
  • Add to Fraction 2, 100 μL of 0.025 M of pH 3 triethylammonium phosphate buffer; vortex mix for 30 s.
  • Inject 60 μL of both extracts onto the HPLC column and start the gradient elution.

The LOQ of each substance is about 50 μg/L in urine with UV detection (Table 1.22), and much lower with fluorescence or electrochemical (EC) detection.

Detection of diuretics in urine by thin–layer chromatography

Reagents

  • Ammonium amidosulfonate (5% w/v in water).
  • Mandelin’s reagent (50 mg ammonium monovanadate in 10 mL of 96% sulfuric acid; warm until a clear solution is obtained and use as spray reagent while still warm),
  • Naphthylethylenediamine dihydrochloride [5% (w/v) in 100 mL of acetone:water (3:1 v/v)].
  • Sodium 1,2–naphthaquinone–4–sulfonate solution [200 mg sodium 1,2–naphthaquinone–4–sulfonate in 15 mL of water:ethanol (1:1 v/v)].
  • Sodium hydroxide (0.1 M and 6 M).
  • Sodium nitrite (1% w/v in water)
  • Van Urk’s reagent (100 mg 4–dimethylaminobenzaldehyde in 10 mL ethanol; add 1 mL 36% HCl; use freshly prepared).
  • Sulfuric acid 9 M [96% sulfuric acid:water (1:1 v/v)].

Reference mixture

Use mixtures of 0.2% (w/v) in methanol of hydrochlorothiazide, sulfafurazole, phenacetin and prazepam.

Standards

Prepare 0.1% (w/v) in methanol of the following standard solutions:

  • I, amiloride plus clopamide plus quinethazone plus triamterene.
  • II, chlorothiazide plus etacrynic acid plus indapamide plus spironolactone.
  • III, acetazolamide plus chlorotalidone plus furosemide plus polythiazide.
  • IV, bumetanide plus cyclopenthiazide plus hydrochlorothiazide plus mefruside plus canrenoate.

Reference mixture (retention times)

Hydrochlorothiazide R f = 0.11, sulfafurazole Rf = 0.33, phenacetin Rf = 0.52 and prazepam Rf = 0.72 on TLC glass plates with silica–gel F254 indicator.

Method

  • Consider first a deglucuronidation step (see Deglucuronidation).
  • Solution A: mix 25 mL of urine with 1 mL of 36% (v/v) hydrochloric acid.
  • Solution B: mix 25 mL of urine with 1 mL 6 M sodium hydroxide.
  • Transfer solutions A and B on to separate Extrelute-20 SPE columns.
  • Wait for 5 to 10 min.
  • Elute both columns twice with 20 mL of ethyl acetate.
  • Transfer both extracts into a conical tube.
  • Dry under vacuum.
  • Redissolve the residue in 0.1 mL methanol.

Chromatography

Add standards, extracts and reference solution to a silica–gel F254 indicator on four TLC plates of 20 cm × 20 cm as in the sequence:

  • I, 5 μL.
  • II, 5 μL.
  • Urine, 2 μL.
  • Urine, 5 μL.
  • Urine, 10 μL.
  • III, 5 μL.
  • IV, 5 μL.
  • Reference, 2 μL.

Elution (for all four TLC plates)

  • 20 min in chloroform:methanol (9:1 v/v).
  • Dry with hot–air blower.

Detection A

  • Observe under a UV-lamp at 254 and 366 nm; calculate the Rf values.

Detection B

  • Plate I: Spray with warm Mandelin’s reagent.
  • Plate II: Spray with naphthylethylenediamine solution, then
  • Spray with 36% (v/v) hydrochloric acid.
  • Heat at 100° for 10 min, then
  • Spray with 9 M sulfuric acid, and dry with hot–air blower.
  • Spray with 1% sodium nitrite solution, and dry with a hot–air blower.
  • Spray with 5% ammonium aminosulfonate, and dry a with hot–air blower.
  • Spray with 0.5% naphthylethylenediamine, and dry with a hot–air blower.
  • Plate III: Spray with naphthoquinone sulfonate solution.
  • Spray lightly with 0.1 M sodium hydroxide, and dry with hot–air blower.
  • Spray with sodium 1,2–naphthaquinone–4–sulfonate solution.
  • Dry with a hot–air blower for 10 min until the standards become a clear orange.
  • Plate IV: Spray with Van Urk’s reagent, and dry for 5 min at 100°.

Observe each plate after each spraying procedure (Table 1.23 gives the data for diuretic drugs). Interference may arise from the presence of benzodiazepines, which are hydrolysed to aminobenzophenones that also undergo diazotisation. Sulfonamides are also detected by this procedure and give yellow colours with the Van Urk’s reagent after heating.

Detection of laxatives in urine by thin–layer chromatography

Reference solutions

  1. Dissolve 2 mg of phenolphthalein in 1 mL of ethanol and dilute to 10 mL with dichloromethane.
  2. Dissolve 2 mg of danthron in 10 mL of dichloromethane.
  3. Dissolve 2 mg of rhein in 10 mL of dichloromethane. [A method for preparing rhein from sennoside A or B has been described by Lemli (1965).]

  4. Bisacodyl and oxyphenisatin metabolites:

    • dissolve 2 mg of each substance in 2 mL of ethanol;
    • add 20 μL of 6 M sodium hydroxide, heat for 30 min at 70°;
    • cool, neutralise with 20 μL of 6 M hydrochloric acid;
    • add 8 mL of dichloromethane and 2 mg of the parent substance to each corresponding solution.

The precipitate of sodium chloride that forms on neutralisation does not interfere with the chromatography.

Method

Enzymatic hydrolysis of the glucuronide metabolites is essential before extraction.

Assay

  • Adjust 20 mL of urine to pH 5 with 0.1 M hydrochloric acid.
  • Add 2 mL of acetate buffer (pH 5), and 10 000 units of mixed glucuronidase/sulfatase (from Helix pomatia).
  • Heat in a water–bath at 60° for 2 h.
  • Pour the urine on to an unbuffered Extrelute® column (see TLC diuretics above) and leave for 2 to 3 min to allow the sample to soak into the column.
  • Place a 50 mL test-tube under the column outlet and pour on to the column 20 mL of a mixture of dichloromethane:isopropyl alcohol (9:1 v/v).
  • When the elution is complete, insert into the top of the column a hollow rubber stopper connected by a rubber tube to a pressure bulb.
  • Apply gentle pressure to discharge residual solvent.
  • Place the tube that contains the eluate in a beaker of hot water.
  • Evaporate the extract to dryness under a stream of nitrogen.
  • Dissolve the residue in 100 μL of dichloromethane just prior to examination by the following TLC systems.

System A

  • High–performance silica gel (10 cm × 20 cm) with fluorescent indicator and concentration zone.
  • Mobile phase: m-xylene:isobutylmethyl ketone:methanol (10:10:1).

System B

  • As used for system A.
  • Mobile phase:hexane:toluene:acetic acid (3:1:1).

Assay

  • Score two plates vertically to divide them into two (10 cm×10 cm) zones.
  • Score a horizontal line parallel to the concentration zone at a distance of 5 cm.
  • To one plate apply 5 μL aliquots of the reference solutions of bisacodyl, danthron, oxyphenisatin and phenolphthalein to each zone, together with a 3 μL and a 10 μL aliquot of the urine extract, also to each zone.
  • Develop the plate using system A.
  • To the second plate apply 5 μL aliquots of the reference solutions of danthron, phenolphthalein and rhein to each zone, together with a 3 μL and a 10 μL aliquot of the urine extract. Develop this plate using system B.
  • Remove the plates and dry under a hot–air blower.

Detection

  • Danthron is visible as a yellow spot on the system A plate, or as an orange spot on the system B plate. Examine the plates under UV light at 254 nm and 366 nm. All the substances absorb at 254 nm; danthron and rhein give an orange fluorescence at 366 nm.
  • Spray the left–hand side of each plate with 6 M sodium hydroxide. Bisacodyl and its hydrolysis products give violet spots; oxyphenisatin appears as three faint pink spots; phenolphthalein and rhein give a violet and a red spot, respectively.
  • Spray the left–hand side of the system A plate with a freshly prepared 1% (w/v) solution of potassium ferricyanide.
  • Heat both plates to 100° and spray the right–hand side immediately with Mandelin’s reagent (see TLC diuretics above).

The Rf values and colour reactions of these compounds and their hydrolysis products are given in Table 1.24.

Detection of diuretics and laxatives in urine by HPLC

Apparatus

  • Gradient HPLC with diode array detector (250 nm; 0.08 AUFS; ABS mode: 2) and optionally an electrochemical detector; 0.85 V/Ox, ATT = 128 and a fluorescence detector, sensitivity low; excitation at 290 nm and emission at 340 nm.; range –25 to +250 mV.
  • Pre–column: Lichrospher 60, RP-select B, 5 μm (Merck no 1.50963).
  • Column: Lichrospher 60, RP-select B, 5 μm; 125 mm × 4.0 mm (Merck no.1.50981).
  • Mobile phase A: 0.025 M triethylammonium phosphate buffer pH 3.0.
  • Mobile phase B: acetonitrile; flow, 1.0 mL/min.

The HPLC gradient programme is given in Table 1.21.

Reagents

  • Acetonitrile.
  • Dichloromethane.
  • Disodium hydrogen phosphate.
  • Ethyl acetate.
  • Potassium hydrogen phosphate.
  • Sodium hydroxide.
  • 1 M triethylammonium phosphate.
  • 37% hydrochloric acid.
  • 0.1 M phosphate buffer pH 6.0 (13.6 g potassium dihydrogen phosphate in water to 1 L, add sufficient 1 M potassium hydroxide to pH 6.0).
  • 2 M sodium hydroxide solution (80 g sodium hydroxide per litre of water).
  • Phosphate buffered saline (PBS) pH 7.2 (1.41 g disodium hydrogen phosphate dihydrate and 0.27 g potassium dihydrogen phosphate plus 8.75 g sodium chloride in sufficient water to 1 L, pH 7.2).
  • 0.025 M triethylammonium phosphate buffer pH 3.0.
  • 2 M hydrochloric acid.
  • Beta–glucuronidase/arylsulfatase.

Method

  • Pipette into each of two test tubes 1.0 mL standard solution I and into two other test tubes 1.0 mL of standard solution II (see Detection of diuretics in urine by thin-layer chromatography for preparation of standard solutions).
  • Add to each tube 1.0 mL of phosphate buffer pH 6.0.
  • Pipette into each of two other test tubes 1.0 mL of the patient’s urine.
  • Add 1.0 mL phosphate buffer pH 6.0 and beta–glucuronidase:arylsulfatase (75:1).
  • Incubate at 37° for 14 h.
  • Add to one series of test tubes (with standard solutions I and II and patient’s urine) 100 μL of 2 M hydrochloric acid.
  • Add to the other series 100 μL of 2 M sodium hydroxide.
  • Check both pHs with pH-test paper; one tube has to be acid and one basic. (Note: chrysophanic acid and phenolphthalein colour the solution reddish.)
  • Add to both tubes 5 mL ethyl acetate.
  • Shake for 20 min in a rotary mixer and allow to stand for 5 min; centrifuge for 5 min at 1500g.
  • Transfer both organic layers into two clean tubes (this is easier if the tubes are first put into a freezing bath at –40° for a short time).
  • Add to both tubes 5 mL of PBS buffer pH 7.2.
  • Mix for 5 min in a rotary mixer, stand for 5 min; centrifuge for 5 min at 1500g.
  • Transfer both organic phases into two clean test tubes.
  • Dry under stream of nitrogen at 40°; add to the extract 150 μL 20% (v/v) acetonitrile in triethylammonium phosphate buffer (pH 3).
  • Vortex for 1 min and centrifuge for 5 min at 1500g.
  • Inject 20 μL onto the HPLC column.

Always run a blank gradient with 65 μL triethylammonium phosphate buffer before the patient’s serum or urine extracts. Table 1.25 gives HPLC retention time and detection data for diurectics and laxatives

GC systems for the detection of diuretics and laxatives are described in Chapter 28.

Top | Next: Interpretation and advice»


Interpretation and advice: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology

Interpretation and advice

Sub-sections

  • * Reporting results
  • * Sources of information
  • * Therapeutic and toxic concentrations

An experienced hospital toxicologist is expected not only to provide valid analytical data, but also to assist the clinician in relating the findings to a particular case of poisoning. This may be quite straightforward when the presence of a high concentration of a drug or poison is consistent with the patient’s symptoms and the circumstantial evidence. In other cases, factors such as the patient’s age, sex, health and previous exposure must be taken into account. For example, addicted patients may have developed a tolerance to extremely high concentrations of opiates, benzodiazepines and ethanol, and exhibit relatively mild toxicity. An elderly invalid with respiratory problems is far more susceptible to an overdose of a central depressant drug than a healthy young adult, and so may have life–threatening symptoms with only moderate plasma concentrations. The route of administration (inhalation, oral ingestion, intravenous injection, etc.) can have a very significant effect on the subsequent toxicity, which must also be taken into account when interpreting plasma concentrations (see Chapter 12). Mixed overdoses of drugs and alcohol are common, and synergistic reactions can confuse the clinical picture. The hospital toxicologist must therefore develop a good background knowledge of drug interactions. However, there are situations in which the analytical results fail to offer an adequate explanation. This can result from mistakes in sample collection, for example when blood samples taken from an arm being used to infuse a therapeutic agent may have very high concentrations of that agent because of contamination. Cleaning the skin with alcohol–based swabs prior to venepuncture can result in apparently huge blood alcohol concentrations. Systems for collecting and referring samples to the laboratory can occasionally break down and the samples received and analysed (with negative results) may be from the wrong patient. Negative results on the correct samples must also be interpreted with caution. The patient may not be poisoned after all and the clinical effects may be caused by an organic disorder. Alternatively, the toxic agent responsible is not detected, which may instigate a wider analytical search or application of a more sensitive assay. A list of therapeutic and toxic concentration ranges for drugs is given in Table 1.26. The hospital toxicologist may also be asked to apply toxicokinetic principles (see Chapter 12) to the quantitative data to answer questions raised by the clinician; examples in which this is relevant are described below.

How much (A) of the poison is still in the body at a serum concentration C?

A = C × Vd (L/kg body mass) × body mass (kg);

where Vd is the volume of distribution.

How long will it take for a measured serum concentration (C0) to decrease to below the toxic concentration (Ctox)?

  • C tox = Co × e−ket
  • k e is the elimination constant, 0.693/t1/2.
  • If the elimination is not saturated, the kinetic parameter ke of the patient can be calculated as follows, using two serum concentrations measured during the elimination phase:
  • Elimination constant k = (ln C1−ln C2)/(t2−t1); t1/2 = (ln 2)/k = 0.69/k
  • Clearance CL = k × Vd; Vd is volume of distribution.

What is the efficiency of an extra corporeal elimination treatment?

Severe cases of intoxication sometimes require extra corporeal elimination treatments, such as haemodialysis or haemoperfusion. For the clinician it is important to have an estimate of how many hours the dialysis or haemoperfusion has to be continued and when the next blood should be withdrawn. The efficiency of haemodialysis (or haemoperfusion) can be determined as follows:

  • Measure the blood flow–rate (mL/min) through the artificial kidney.
  • As the drug levels are measured in plasma and the drug is cleared from the plasma, the blood flow–rate has to be converted into the plasma flow–rate [blood flow-rate × (1−haematocrit)].
  • Measure the drug plasma levels in samples taken before (Cbef) and after (Caft) the artificial kidney.
  • [(Cbef−Caft)/Cbef × blood flow × [1−haematocrit] =clearance (mL/min)
  • This extra corporeal clearance has to be added to the physiological clearance of the poisoned patient: (CLown + CLextra = CLtotal).
  • The half life time during extra corporal clearance is: (ln 2)/k = 0.69Vd/ CLtotal

As an alternative to these formulae, the toxicologist can use a commercially available toxicokinetic or pharmacokinetic software program. The pharmacokinetics software package MW/Pharm (Mediware, University Groningen, The Netherlands) is very suitable and flexible for both therapeutic drug monitoring (TDM) and toxicological calculations. AutoKinetic by SW Tönnes, Frankfurt, Germany, is a less comprehensive program that uses Excel.

Top | Next: Reporting results »


Reporting results : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Interpretation and advice

Reporting results

Reports (verbal or written) should be submitted to the clinician by an authorised toxicologist who is fully responsible for the results and the advice provided. If the methods used were not validated, this should be indicated to the clinician so that he or she can judge the possible margin of error.

Top | Next: Sources of information»


Sources of information: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Interpretation and advice

Sources of information

The practice of hospital toxicology requires knowledge and experience of pharmacotherapy, bio–analyses, good laboratory practice, pharmacokinetics, toxicokinetics, pharmacodynamics, basic toxicology, clinical toxicology, forensic toxicology, chemistry, and indications and contra–indications of the different treatments. Numerous information sources are available and those listed in the bibliography are among the most useful. It is advisable to consult several sources before giving advice.

Books that deal specifically with poisoning by industrial chemicals, household products and natural toxins are also useful sources of reference.

Top | Next: Therapeutic and toxic concentrations»


Therapeutic and toxic concentrations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Interpretation and advice

Therapeutic and toxic concentrations

Table 1.26 lists the therapeutic and toxic serum concentration ranges for a large number of drugs. Therapeutic serum levels are the steady state concentrations that need to be reached for the drug to exert a significant clinical benefit without unacceptable side–effects. Where concentrations are shown in brackets this refers to extreme, but still acceptable, values. Toxic serum levels are concentrations above which unacceptable, concentration dependent, toxic effects may appear. The toxic levels are expressed as a range, which means that the toxic effects may start somewhere in this range, depending on the patient and his or her clinical history. It should be taken into account that these values are never static and may change with advancing knowledge or with other (therapeutic) uses of the drug. Toxic and, where applicable, normal ranges are also given for substances that have no therapeutic use. It is emphasised that these data are intended merely as guidelines and that there is wide individual susceptibility towards the effects of drugs and poisons. In other words, the physician should treat the patient according to his or her clinical signs and not the analytical results.

Top | Next: References»


Table 1.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Qualitative screening or quantitative analysis?

Table 1.1.

Indications for qualitative screening | Indications for quantitative analyses
To distinguish between apparent intoxication and poisoning | When the type and duration of treatment depends on the concentration (e.g. antidotes for paracetamol and thallium)
When information about the patient is lacking (no medical history) | When the prognosis is gauged by the plasma concentration (e.g. paraquat)
When the clinical picture is ambiguous (e.g. seizures) | To distinguish between therapeutic and toxic ingestion of drugs
Where the clinical picture may be caused by a pharmacological group of drugs rather than one particular substance (e.g. laxatives, diuretics) | Mixed intoxications (e.g. methanol and ethanol)
Cases of mixed intoxication (drugs of abuse, alcohol) | Toxicological monitoring (e.g. aluminium, Munchausen’s syndrome)
Poisoning with no immediately evident clinical picture (e.g. paracetamol) | Toxicokinetic calculations
Where no reliable or selective quantitative method is available (e.g. herbal preparations) | Research (e.g. efficacy of treatment), education, prevention, etc.
For forensic reasons
At the special request of the clinician
For purposes of statistics, research, education, prevention, etc.
Table 1.1. Guidelines to help focus resources on the most relevant qualitative and quantitative tests
Top


Table 1.26.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 1 Hospital Toxicology > Interpretation and advice

Table 1.26.

 |  |  | Reference concentration (mg/L)
Compound | Relative molecular mass | Materiala | Therapeuticb | Toxicc
Acebutolol | 336.4 | S | 0.5–1.25 | 15–20
diacetol | 308.4 | S | 0.65–4.5 | –
Acenocoumarol | 353.3 | S | T, 0.03–0.09; P, 0.1–0.5 | T, 0.1–0.15
Acetaldehyde | 44.1 | B | 0–30 | 100–125
Acetazolamide | 222.2 | S | (5)10–20 | 25
Acetone | 58.1 | B | 5–20 | 200–400
Acetylsalicylic acid | 180.2 | S
Salicylic acid | 138.1 | S | 30–300 | 400–500, child 300
Aldrin | 364.9 | S | 0–0.0015 | 0.0035
Alimemazine | 298.4 | S | 0.05–0.4 | 0.5
Allobarbital | 208.2 | S | 5–10 | 20–30
Allopurinol | 136.1 | S | P, 1–5 | –
oxypurinol | 152.1 | S | 5–15 | 20
Alprazolam | 308.8 | S | 0.001–0.06 | 0.075
Alprenolol | 249.4 | S | 0.05–0.1 | T, 0.1; P, 1
hydroxyalprenolol | 266.4 | S | 0.04–0.065, sum 0.1–0.2 | sum T, 0.25–0.3
Aluminium | 27.0 | S | 0–0.02 (0.1) | 0.15
Amantadine | 151.3 | S | 0.3–0.6 | 1
Amikacin | 585.6 | S | T, 1–4(8); P, 15–25(30) | T, 10; P, 35
4-Aminopyridine | 94.1 | S | 0.025–0.075 | 0.15–0.2
Amiodarone | 645.3 | S | 1–2.5; T, 0.5–2 | 3
desethylamiodarone | S | sum (1–5) | sum 5–8
Amitriptyline | 277.4 | S | 0.05–0.2 | –
nortriptyline | 263.4 | S | sum 0.12–0.25 | sum 0.5
Ammonia | 17.0 | P | 0.5–1.7 | –
Amobarbital | 226.3 | S | 1–5 | 10–30
Amfetamine | 135.2 | S | (0.02)0.05–0.15 | 0.2
Aniline | 93.1 | S | –
Aprindine | 322.5 | S | 0.75–2.5 | 2
Arsenic | 74.9 | B | 0.002–0.07 | 0.1–0.25(1)
Arsenic | 74.9 | U | 0–0.1 | 0.2–1
Atenolol | 266.3 | S | 0.2–0.6(1) | 2
Atropine | 289.4 | S | 0.002–0.025 | 0.02–0.03
Azathioprine | 277.3 | S | P,0.05–0.3 | –
mercaptopurine | 152.2 | S | 0.04–0.3 | 1–2
Baclofen | 213.7 | S | 0.2–0.6 | 1.1–3.5
Barbital | 184.2 | S | 10–40 | 60–80
barbiturates
intermediate acting |  | S | 1–5 | 10–30
long acting |  | S | 10–40 | 40–60
short acting |  | S | 1–5 | 7–10
Benzphetamine | 239.4 | S | 0.025–0.5 | 0.5
Benztropine | 307.4 | S | 0.08–0.125 | 0.05
Bismuth | 290.0 | B | 0–0.05 | 0.1
Boron | 10.8 | S | 0.8–6 | 20–50
Brallobarbital | 287.1 | S | 4–8 | 10
Brodifacoum | 523.4 | S | – | 0.02
Bromadiolon | 527.4 | S | – | 0.02
Bromazepam | 316.2 | S | 0.08–0.17 | 0.25–0.5
bromide | 79.9 | S | 3–30 therapeutic 75–100(300) | 500–1000(1500)
Bromisoval | 223.1 | S | 10–20 | 30–40
Buflomedil | 307.3 | S | 0.2–0.5 | 15
Bupivacaine | 288.4 | S | 0.25–0.75; P, 1–4 | 4–5
Buprenorphine | 467.6 | S | 0.001–0.005 | –
Butabarbital (Secbutobarbital) | 212.2 | S | 1–5 | 10(30)
Butalbital | 224.3 | S | 1–10 | 7–15
Butobarbital | 212.2 | S | 5–15 | 20
Butriptyline | 293.5 | S | 0.07–0.15 | 0.4
Cadmium | 112.4 | B | 0–0.0065 | 0.015–0.05
Caffeine | 194.2 | S | 8–15(2–10) | 20–30(50)
Camazepam | 371.8 | S | 0.1–0.6 | 2
Carbamazepine | 236.3 | S | 4.5–9(12) | (12)–15
Carbamazepine epoxide |  | S | 0.5–3 | 15
Carbon monoxide | 28.0 | B | 1–5% | 25–35%
Carbon tetrachloride | 152.8 | S | – | 20–50
Carbromal | 237.1 | S | 5–10 | 15–20
bromide | 79.9 | S | 5–30 | 400
Carisoprodol | 260.3 | S | 10–40 | 30–50
Chloral hydrate
trichloroethanol | 149.4 | S | (2)5–15 | 40–70(100)
Chloramphenicol | 323.1 |  | 5–15; T, 5–10; P, 10–20(25) | 25; T, 10
Chlordane | 409.8 | S | 0.001 | 0.0025
Chlordiazepoxide | 299.8 | S | 0.7–2(3) | 3.5–10
demoxepam | 286.7 | S | 0.3–2.8 | –
Chlormezanone | 273 | S | 2.5–9 | 20
Chloroform | 119.4 | B | 20–50 | 70–250
Chlorophenoxyacetic acid | 221.0 | S | – | 100
Chloroquine | 319.9 | S | 0.02–0.3 | 0.5–1
Chlorothiazide | 295.7 | S | 6 | –
Chlorpheniramine | 274 | S | 0.017 | 20–30
Chlorpromazine | 318.9 | S | 0.05–0.5; child 0.04–0.08 | (0.5)1(–2); child 0.5
Chlorpropamide | 276 | S | 30–200 | 200–750
Chlorprothixene | 315.9 | S | 0.03–0.3 | 0.7(0.4–0.8)
Chlorthalidone | 338.8 | S | (blood) 5–10; (plasma) 0.2–1.4 | –
Cholinesterase pseudo | S |  | 2000–7000 U/L | 1000 U/L
Cimetidine | 252.3 |  | 0.5–1 | 1.25
Clobazam | 300.7 | S | 0.1–0.4 | –
N-desmethylclobazam | 286.7 | S | 2–4 | –
Clofibrate | 242 |  | 50–250 | –
Clomipramine | 314.9 | S | 0.1–0.25 | 0.4–0.6
desmethylclomipramine | 300.8 | S | sum 0.15–0.55 | sum 0.6–0.8
Clonazepam | 315.7 | S | 0.03–0.06 | 0.1–0.12
Clonidine | 229 | S | 0.0003–0.0015 | 0.025
Clopenthixol (zu) | 401.0 | S | T, 0.002–0.010(0.015) | 0.05–0.1
Clorazepic acid (clorazepate) | 314.7 | S | – | –
nordazepam | 270.7 | S | sum 0.25–0.8 | sum 2
Cloxacillin | 435.9 | S | 5–30; P, 85 | –
Clozapine | 326.8 | S | 0.1–0.6(0.8); T.0.1–0.3 | 0.8–1.3
desmethylclozapine | 312.7 | S | 0.1–0.6 | 0.7
Cobalt | 58.9 | B | 0.0001–0.0022 | –
Cocaine | 303.4 | S | 0.05–0.3 | 0.9
Codeine | 299.4 | S | T, 0.01–0.05; P, 0.05–0.250 | 0.3–0.5
Colchicine | 399.4 | S | 0.0003–0.0024; P, 0.003 | 0.005
Cyanide | 26.0 | B | 0.001–0.012(–0.15) | 0.5
Cyclizine | 266.4 | S | 0.1–0.25(0.03–0.3) | 0.75
norcyclizine | 252.5 | S | 0.005–0.025 | –
Cyclobartital | 236.3 | S | 5–10 | 10–15
Cyclobenzapine | 275 | S | 0.003–0.036 | –
Cyclopropane | 42.1 | P | 80–180 | –
Cyclosporine A | 1203 | B | T, 0.1–0.4 | T, 0.4–0.5
Cytarabine (Ara C) | 243.2 | S | 0.05–0.5 | –
Dantrolene | 314.3 | S | 0.4–1.5; T, 0.3–1.4; P, 1–3 | –
Dapsone | 248.3 | S | 0.5–5 | 10–20
Deptropine | 333.5 | S | – | 0.015
Desipramine | 266.4 | S | 0.075–0.25 | 0.5
Dexfenfluramine | 231.3 | S | 0.03–0.06 | 0.15–0.25
Dextromethorphan | 271.4 | S | 0.01–0.04 | 0.1
Dextromoramide | 392.5 | S | 0.075–5 | –
Diazepam | 284.7 | S | 0.125–0.75 | 1.5–5
nordazepam | 270.7 | S | 0.2–1.8 | –
Diazinon | 304.3 | S | – | 0.05–0.1
Diazoxide | 230.7 | S | 10–50 | 50–100
Dibenzepin | 295.4 | S | T, 0.025–0.15; P, 0.1–0.3 | –
desmethyldibenzepin | 281.3 | S | sum 0.2–0.4 | sum 3
Dichlorophenoxyacetic acid | 231.0 | S | – | 100
Diclofenac | 296.2 | S | T, 0.05–0.5; P, 0.1–2.5 | –
Dicoumarol | 336.3 | S | 8–30(50) | 50–70
Dieldrin | 380.9 | S | 0–0.0015 | 0.15–0.3
Diflunisal | 205.3 | S | (9)40–100 | 300–500
Digitoxin | 764.9 | S | 0.003–0.025 | 0.03
Digoxin | 780.9 | S | T0.0007–0.0022 | T, 0.0025–0.004
Dihydrocodeine | 301.4 | S | 0.03–0.25 | 0.5–1
Diltiazem | 414.5 | S | 0.05–0.4 | 0.8
Dimethadione | 188.3 | S | 500–1000 | 1000
Dinitro-o-cresol | 198.1 | S | 1–5 | 30–60
Diphenhydramine | 225.4 | S | 0.025–0.11 | 0.2–2
Dipyridamol | 504.6 | S | 1–2; T, 0.1–1 | 4
Diquat | 184.2 | S/U | – | 0.1
Disopyramide | 339.5 | S | 2.5–7 | 5–10
nordisopyramide | 297.5 | S | – | 1–2
Disulfiram | 296.5 | S | 0.05–0.4 | 0.5–5
diethyldithiocarbamate | 171.3 | S | 0.3–1.4 | –
Domperidon | 425.9 | S | 0.005–0.025(0.04) | –
Dosulepin (= Dothiepin) | 295.4 | S | 0.05–0.15(0.4) | –
desmethyldosulepin | 281.5 | S | 0.02–0.12 | sum 0.75
dosulepin-S-oxide | 311.5 | S | 0.04–0.2 | 0.65–2
Doxapram | 378.5 | S | 2.7–5.2 | –
Doxazosin | 451.5 | S | 0.08–0.15 | –
Doxepin | 279.4 | S | 0.1–0.25 | 0.1–0.5
nordoxepin | 265.4 | S | sum 0.2–0.35 | 0.5–2
Doxycycline | 444.5 | S | 5–10 (15) | 30
Edrofonium | 165.2 | S | 0.15–0.2 | –
Enalapril | 376.5 | S | – | –
desethylenalapril | S |  | 0.01–0.05(0.1) | –
Encainide | 352.5 | S | – | –
methoxy–demethylencainide |  | S | 0.06–0.28 | –
O-demethylencainide |  | S | 0.1–0.3 | –
Endrin | 380.9 | S | 0–0.003 | 0.03
Ephedrine | 165.2 | S | 0.02–0.1 | 1
Epirubicin | 543.5 | S | 0.01–0.05 | –
Erythromycin | 733.9 | S | 0.5–6; T, 0.5–1; P, 4–12 | 12–15
Estazolam | 294.8 | S | 0.055–0.1 | –
Ethambutol | 204.3 | S | 0.5–5 | 6–10
Ethanol | 46.1 | B | 0–25 | 1000–2000
Ethchlorvynol | 144.6 | S | 0.5–8 | 20
Ethinamate | 167.2 | S | 5–10 | 100
Ethosuximide | 141.2 | S | 40–100 | 150
Ethylene glycol | 62.1 | S | – | 200
Etidocaine | 276.4 | S | 0.5–1.5 | 1.6–2
Felodipine | 384.3 | S | 0.001–0.008(0.012) | 0.01–0.015
Fenfluramine | 231.3 | S | 0.05–0.15(0.1–0.12) | 0.3–0.7
Fentanyl | 336.5 | S | 0.001–0.002 | 0.003–0.005
Flecainide | 414.4 | S | T, 0.45–0.9; P, 0.75–1.25 | 1.5–3
Fluconazol | 306.3 | S | 5–15 (50) | 75
Flucytosine | 129.1 | S | T, 25–50; P, 50–100 | 100
Flumazenil | 303.3 | S | 0.01–0.05; P, 0.2–0.3 | –
Flunarizine | 404.5 | S | 0.025–0.2 | 0.3
Flunitrazepam | 313.3 | S | 0.005–0.015 | 0.05
Fluoride | 19.0 | S/U | 0.5 T0.08–0.15 | T0.5–2
5-Fluorouracil | 130.1 | S | 0.05–0.3 | 0.4–0.6
Fluoxetine | 309.3 | S | 0.15–0.5 (0.9) | –
norfluoxetine | 295.3 | S | 0.1–0.5 | sum 1.5–2.0
Fluphenazine | 437.5 | S | 0.001–0.017 | 0.05–0.1
Flurazepam | 387.9 |  | 0.0005–0.028 | 0.15–0.2
desalkylflurazepam | 288.7 | S | 0.04–0.15 | sum 0.2–0.5
Fluvoxamine | 318.4 | S | 0.05–0.25 | –
Furosemide | 330.8 | S | 2–5(10) | 25–30
Ganciclovir | 255.2 | S | 0.5–5; T, 0.2–1; P, 5–12.5 | T, 3–5; P, 20
Gamma hydroxybutyric acid | 104.1 | S | 0–1; sleep 50–150 | 100–150
Gentamicin | 463 | S | T, 0.1–2; P, 7–15 | T2–3
Glibenclamide | 494 | S | 0.03–0.05 | –
Glutethimide | 217.3 | S | 2–12 | 12–20
Gold | 197.0 | S | 3–8 | 10–15
Haloperidol | 375.9 | S | 0.005–0.04 | 0.05–0.1(0.5)
Halothane | 197.4 | B | 22–200 | 15–20
Heptabarbital | 250.3 | S | 2–5 | 10
Heptobarbital | 218.2 | S | 50–100 | 125–150
Hexapropymate | 181.2 | S | 2–5 | 10–20
Hexobarbital | 236.3 | S | 4–10 | 15
Hydralazine | 160.2 | S | 0.2–0.9 | –
Hydrochlorothiazide | 297.7 | S | 0.07–0.45 | –
Hydrocodone | 299.4 | S | 0.002–0.024 | 0.1–2
Hydromorphone | 285.3 | S | 0.008–0.032 | 0.1–0.5
Hydroxychloroquine | 335.9 | S | T, 0.1–0.4; P, 0.5–2.0 | –
Hydroxyzine | 374.9 | S | P0.05–0.09 | 0.1
Ibuprofen | 206.3 | S | 15–30(5–50) | 100
Imipramine | 280.4 | S | 0.045–0.15 | 0.4–0.5
desipramine | 266.4 | S | 0.075–0.25, sum 0.15–0.3 | 0.5, sum 0.4–0.6
Indomethacin | 357.8 | S | 0.8–2.5(0.5–3) | 4–6
Iron | 35.8 | S | 0.5–2 | 6; child 2–8
 |  | B | 380–625 | –
Isoniazid | 137.1 | S | T, 0.2–1; P,3–10 | 20
Isosorbide dinitrate | 236.1 | S | 0.003–0.018 | –
isosorbide mononitrate |  | S | T0.2–0.5 | –
Itraconazole | 705.6 | S | T, >0.25 | –
hydroxy–itraconazole |  | S | sum 1–4 | sum 6
Ketamine | 237.7 | S | 0.5–6.5 | 7
Ketazolam | 368.8 | S | (0.001–0.02) | –
nordazepam | 270.7 | S | 0.2–0.6 | 1–2
Ketoconazole | 531.4 | S | T, 0.3–0.5; P, 3–10(20) | –
Labetalol | 328.4 | S | 0.025–0.2 | 0.5–1
Lamotrigine | 256.1 | S | 4–10 T2–5 | 15
Lead | 207.2 | B | up to 0.3 | 0.4–0.45
Levomepromazine | 328.5 | S | 0.03–0.15 | 0.5
Lidocaine (Lignocaine) | 234.3 | S | 1.5–5 | 7–10
Monoethylglycinexyliclide (MEGX) | 206.3 | S | 0.07–0.175 | –
Lisinopril | 405.5 | S | 0.02–0.07 | 0.5
Lithium | 6.9 | S | 4–10; T, 0.6–1.2 mmol/L | T, 1.5(2) mmol/L
Loratadine | 382.9 | S | 0.015–0.03
descarboethoxyloratadine |  | S | 0.007–0.03
Lorazepam | 321.2 | S | 0.02–0.25 | 0.3–0.6
Lormetazepam | 335.2 | S | 0.001–0.01 | –
Lysergide (LSD) | 323.4 | S | 0.0005–0.005 | 0.001
Maprotiline | 277.4 | S | 0.075–0.35 | 0.45–0.8
desmethylmaprotiline | 263.4 | S | sum 0.1–0.4 | sum 0.75–1
Medazepam | 270.8 | S | 0.01–0.15; P, 0.1–0.5 | 0.6
nordazepam | 270.7 | S | 0.2–0.6 | 1–2
Mefenamic acid | 241.3 | S | 0.3–20 | –
MEGX (liver test) | 206.3 | S | T, 0.070–0.175 | 0.05
Meperidine | 247.4 | S | 0.07–0.8 | 5
Mephenytoin | 218.3 | S | 25–40
desmethylmephenytoin |  | S | sum 15–40 | sum 50
Mepivacaine | 246.4 | S | 2–4(5.5) | 6–10
Meprobamate | 218.3 | S | 10–25 | 50
6-Mercaptopurine | 152.2 | S | 0.03–0.08 | 1–2
Mercury (organic) | 200.6 | B/U | 0–0.01 | 0.1–0.3
Mercury (inorganic) | 200.6 | B | 0–0.08 | 0.2
Mesoridazine | 386.6 | S | 1.2–3.5 | –
Mesuximide | 203.2 | S | 0.04–0.08 | –
N-desmethylmesuximide | 189.2 | S | 10–30(40) | 40
Metamfetamine | 149.2 | S | 0.01–0.05 | 0.2–1(5)
Metformin | 129.2 | S | 1–4 | 45–70
Methadone | 309.5 | S | 0.07–0.1(0.5) | native 0.2; users 0.75
Methanol | 32.0 | B | 0–1.5 | 100–200
Methaqualone | 250.3 | S | 0.5–3 | 5–8
Methotrexate | 454.5 | S | active 0.005 | T, 0.2 (48 h)
Methotrimeprazine | 328.5 | S | 0.02–0.14 | –
Methoxsalen | 216.2 | S | 0.1–0.2; T, 0.025–0.1; P, 0.1–0.4 | –
Methyldopa | 211.2 | S | 1–5 | 7–10
Methylenedioxymethylamfetamine (=XTC. MDMA) | 193.0 | S | 0.1–0.35 | 0.35–0.5
Methylphenidate | 233.3 | S | 0.01–0.06 | 0.8
Methyprylon | 183.3 | S | 5–15 | 30–60
Metoclopramide | 299.8 | S | 0.04–0.1 | 0.1–0.2
Metoprolol | 267.4 | S | 0.1–0.6; T, 0.02–0.34 | 1
Metronidazole | 171.2 | S | 10–30 | 150
Mexiletine | 179.3 | S | 0.5–2 | 2–4
Mianserin | 264.4 | S | 0.02–0.07 | –
desmethylmianserin | 250.3 | S | sum 0.04–0.125 | sum 0.3–0.5
Midazolam | 325.8 | S | 0.08–0.25 | 1–1.5
Milrinone | 211.2 | S | 0.15–0.25 | 0.3
Mirtazepine | 265.4 | S | 0.02–0.1 | –
desmethylmirtazepine | S | sum 0.05–0.3 | sum 1
Moclobemide | 268.7 | S | T, 0.4–1; P, 1.5–4 | 5–8
Morphine | 285.4 | S | 0.08–0.12 | 0.15–0.5
Nalidixic acid | 232.2 | S | 10–30 | 40–50
 |  | U | 50–200 | –
Naloxone | 327.4 | S | 0.01 | –
Naproxen | 230.3 | S | 25–75(90) | –
Netilmicin | 475.6 | S | T, 0.5–2(3); P, 7–15 | T4
Nicotine | 162.2 | S | sum T, 0.001–0.275 | 2–4
cotinine | 176.2 | S | sum P, 0.025–0.35 | sum 0.3; smokers 1
Nifedipine | 346.3 | S | 0.02–0.1(0.15); T, 0.01–0.02 | (0.1)–0.15
Nickel | 58.7 | S | 0.0015–0.005 | –
 |  | U | 0.0005–0.006 | –
Nitrazepam | 281.3 | S | 0.03–0.12 | 0.2–0.5
Nitrofurantion | 238.2 | S | 0.5–2 | 3–4; child 2
 |  | U | 10–400 | –
Nomifensine (unbound) | 238.3 | S | T, 0.02–0.06; P, 0.2–0.6 | 0.8–0.1
Nordazepam | 270.7 | S | 0.2–0.8(1.8) | 1.5–2
Nortriptyline | 263.4 | S | 0.075–0.25 | 0.5
Obidoxim | 359.2 | S | 1–10 | –
Olanzapine | 312.4 | S | 0.01–0.05(0.1) | 0.2
Opipramol | 363.5 | S | 0.05–0.2(0.5) | 0.5–2
Orphenadrine | 269.4 | S | 0.03–0.1 | 2–5
tofenacin | 255.4 | S | sum 0.05–0.2 | sum 0.5–2
Oxazepam | 286.7 | S | (0.15)1–2 | 3–5
Oxcarbazepam | 252.3 | S | as metabolite | –
hydroxycarbazepine |  | S | 8–20(40) | 40
Oxprenolol | 265.4 | S | (0.05)0.09–0.3 | 2–3
Oxtetracycline | 460.5 | S | 5–10 | 30
Oxycodone | 315.4 | S | (0.05)0.02–0.05 | 0.2
Pancuronium (as HBr) | 652.8 (732.7) | S | 0.1–0.2 (0.3) | 0.4
Papaverine | 339.4 | S | 0.2–0.6(2) | –
Paracetamol (Acetaminophen) | 151.2 | S | 10–20(2.5–25) | T, 75–100; P, 100–150
Paraldehyde | 132.2 | S | 30–200 (300) | 200–400
acetaldehyde | 44.0 | S/B | 0–30 | 100–125
Paramethadione | 157.2 | S | 1.1–5 | –
Paraquat | 186.3 | S/U | – | 0.05
Parathion | 291.3 | S | 0–0.003 | 0.01–0.05; workers 0.1–0.2
Paroxetine | 329.3 | S | 0.01–0.075; P, 0.015–0.15(0.25) | 0.3
Pefloxacin | 333.4 | S | T, 0.1–6; P, 5–10 | 25
Penciclovir | 253.3 | S | T, 0.1–0.3; P, 1.75–2 (orally); P, 10–20 (i.v.) | –
Pentachlorophenol | 266.4 | S | 0–0.1 | 30
Pentazocine | 285.4 | S | 0.05–0.2(0.5) | 1
Pentobarbital | 226.3 | S | 1–3(25–40) | 5–10
Perazine | 339.5 | S | 0.025–0.1 | 0.5
Peryciazine | 365.5 | S | 0.005–0.03 | 0.1
Perphenazine | 404.0 | S | 0.0004–0.03 | 0.05–0.1
Pethidine | 247.3 | S | 0.2–0.8 | 1–5
norpethidine |  | S | – | 0.5
Phenacetin | 179.2 | S | 5–20 | 50
Phenazone (antipyrine) | 188.2 | S | 5–25 | 50–100
Phencyclidine (PCP) | 243.4 | S | – | 0.007–0.24
Phenelzine | 136.2 | S | 0.001–0.002 | 1–2
Phenmetrazine | 177.3 | S | 0.04–0.25 | 0.5
Phenobarbital | 232.2 | S | (10)20–40 | 60–80
Phenprocoumon | 280.3 | S | 1–3 | 5
Phensuximide | 189.2 | S | 4–10; P, 10–20 | 80
Phenylbutazone | 308.4 | S | 50–150 | 200–250
Phenylephrine | 167.2 | S | 0.03 | –
Phenylpropanolamine | 151.2 | S | 0.05–0.5 | 2
Phenytoin [free fraction] | 252.3 | S | 8–20; baby 6–14 [0.2–2] | 20–30; baby 15 [2]
Pimozide | 461.6 | S | 0.001–0.02 | –
Pindolol | 248.3 | S | 0.01–0.07(0.15) | 0.7
Pipamperone | 375.5 | S | 0.1–0.4 | 0.5–0.6
Piperazine | 86.1 | S | 0.02–0.1 | 0.5
Pipotiazine | 475.7 | S | 0.001–0.06 | 0.1
Piroxicam | 331.3 | S | 7–20 | –
Platinum (from cisplatin) | 195.1 | S | 0.5–5; P, 10–30 | 30 T10
Polythiazide | 439.9 | S | 2–7 | –
Prazepam | 324.8 | S | 0.01–0.04 | –
nordazepam | 270.7 | S | 0.2–0.8 | 1–2
Prazocin | 383.4 | S | 0.001–0.075 | –
Prilocaine | 220.3 | S | 0.5–2 | 5
Primidone | 218.3 | S | T, 5–12 | 15–20
phenobarbital | 232.2 |  | 20–40 | 60–80
Probenecid | 285.4 | S | 40–60; 100–200 | –
Procainamide | 235.3 | S | 4–8 | 10–15
N-acetylprocainamide | 277.4 | S | 2–12; sum T, 10–30 | sum 40
Procaine | 236.3 | S | 2.5–10 | 15–20
Prochlorperazine | 373.9 | S | 0.01–0.04 | 0.2–0.3
Promazine | 284.4 | S | 0.1–0.4 | 2–3
Promethazine | 284.4 | S | (0.05)0.1–0.4 | 1
Propafenone | 341.5 | S | 0.4–1.1(1.6) | 1.1–2
norpropafenone | 415.5 | S | 0.05–0.1 T | sum 2–3
Propan-2-ol | 60.1 | B | – | 200–400
acetone | 58.1 | B | – | 200–400
Propofol | 178 | B | narcosis 2–8 | –
Propoxyphen (dextro) | 339.5 | S | 0.1–0.75 | 1
norpropoxyphen | 325.5 | S | 0.1–0.15 | 2
Propranolol | 259.3 | S | T, 0.05–0.15; P, 0.1–0.3 | 1–2
Propylene glycol | 76.1 | S | 0.05–0.5 | 1000–2000
Protionamide | 180.3 | S | T, 0.5; P, 3–8 | –
Protriptyline | 263.4 | S | 0.07–0.17(0.38) | 0.5–1
Pseudoephedrine | 165.2 | S | 0.5–0.8 | 10–20
Pyrazinamide | 123.1 | S | 30–75 | –
Pyridostigmine | 181.3 | S | 0.05–0.17 | –
Quetiapine | 383.0 | S | 0.05–0.5 | –
Quinidine | 324.5 | S | (1)2–5 | (6)–10(15)
Quinine | 324.5 | S | 2.5–9.5 | 10
Rifampicin | 823.0 |  | 0.5–1.0 | –
desacetylrifampicin |  | S | sum T, 0.5–1; P, 5–20 | 20
Risperidone | 808.9 | S | 0.01–0.09 | –
hydroxyrisperidone | 410.5 | S | sum 0.01–0.1 | –
Salbutamol | 239.4 | S | 0.004–0.015 | 0.03
Salicylic acid | 138.1 | S | 20–300 | 300–500
Scopolamine | 303.4 | S | 0.0003 | –
Secobarbital | 238.3 | S | 1–5 | 6–10
Sertraline | 306.2 | S | 0.05–0.25(0.5) | –
Silver | 107.9 | B | 0–0.005 | 0.06–0.6
Sotalol | 272.4 | S | 0.8–3(5) | 5–10
Spironolactone | 416.6 | S | 0.1–0.5 | –
Strychnine | 334.4 | S | – | 0.075–0.1
Sufentanil | 386.6 | S | 0.0005–0.011 | –
Sultiame | 290.4 | S | 1–12 | 12–15
Suramine | 1407.2 | S | 150–250 | 300
Tacrolimus (FK506) | 804 | B | T, 0.003–0.015; P, 0.01–0.025 | T, 0.015–0.02
Temazepam | 300.7 | S | 0.3–0.9; T, 0.02–0.1 | 1
Terbinafine | 291.4 | S | T, 0.01–0.03; P, 0.5–3 | –
norterbinafine |  | S | P, 0.4–0.8 | –
Terbutaline | 225.3 | S | 0.001–0.006 | 0.005–0.01
Tetracycline | 444.4 | S | 5–10; T, 1–5 | 30
Thallium | 204.4 | B/U | 0–0.005 | 0.1–0.5
Theophylline | 180.2 | S | 8–20; baby 5–10 | 25–30; baby 15
Thiazinamium | 299.5 | S | 0.05–0.15 | 0.3
Thiocyanate | 58.0 | S | 1–12(30) | 35–40(100)
Thiopental | 242.3 | S | 1–5(25–40) | 10(40–50)
pentobarbital | 226.3 | S | 5–10 | 10–15
Thioridazine | 370.6 | S | 0.2–1 | 2(5)
mesoridazine | 386.6 | S | 0.3 | Large overlap with therapeutic range
sulforidazine | 402.6 | S | sum 0.75–1.5 | sum 3
Tin | 118.7 | S | 0.12–0.14 | –
Tobramycin | 467.5 | S | T, 0.5–1.5; P, 5–10(15) | T, 2; P, 15
Tocainide | 193.2 | S | 4–10 | 25
Tofenacine | 255.4 | S | P, 0.025–0.1 | 0.5–1
Tolbutamide | 270.3 | S | 45–100 | 500
Tolmetin | 257.3 | S | 10–80 | 60
Tramadol | 299.8 | B | 0.1–0.75 | 0.8–1
Trazodone | 371.9 | S | 0.5–2.5; T, 0.3–1.5; P, 1.5–2.5 | 4
Triameterene | 253.3 | S | T, 0.01–0.1; P, 0.05–0.2 | –
Triazolam | 343.2 | S | 0.002–0.02 | –
Trichloroethanol | 149.4 | S | 5–15 | 40–70
Trichlorophenoxyacetic acid | 255.5 | S | – | 200
Trifluoperazine | 407.5 | S | 0.005–0.05 | 0.1–0.2
Triflupromazine | 352.4 | S | 0.03–0.1 | 0.3–0.5
Trihexyphenidyl | 301.5 | S | 0.05–0.2 | 0.5
Trimethoprim | 290.3 | S/U | 1.5–2.5(5–10) | 15–20
Trimipramine | 294.4 | S | 0.07–0.17(0.3) | 0.5
Valnoctamide | 143.2 | S | 5 | 40
Valproate | 144.2 | S | 50–100 | 150–200
Vancomycine | 1449.2 | S | T, 8–12; P, 20–40 | P50
Venlafaxine | 313.9 | S | 0.25–0.5 | –
desmethylvenlafaxine | 299.8 | S | sum 0.25–0.75 | sum 1–(1.5)
Verapamil | 454.6 | S | 0.09–0.35; P 0.5–0.75 | 0.9
norverapamil | 440.6 | S | sum 0.1–0.6 | sum 1
Vigabatrine | 129.6 | S | T, 5–150 | –
Vinblastine | 811.0 | P | P, 0.25–0.4 | –
Vincristine | 824.9 | P | P, 0.3–0.4 | –
Vinylbital | 224.3 | S | 5–10 | 15
Warfarin | 308.3 | S | 1–7; T, 0.3–3; P, 5–10 | 10–12
Zidovudine | 267.2 | S | T, 0.1–0.3; P, 1–1.5 | 2–3
Zolpidem | 307.4 | S | 0.08–0.15 | 0.5
Zopiclone | 388.8 | S | 0.01–0.05; P, 0.04–0.07 | 0.15
Table 1.26. Therapeutic and toxic concentrations
a B, whole blood (heparinised or edetate); S, serum; U. urine; P, plasma.
b Reference concentration (mg/L) during steady state; T, trough level just before drug administration; P, peak level 1 to 2 h after drug administration.
c Minimum level or range for which concentration–dependent side effects or toxic effects have been noticed; –, no values because toxic concentrations not available; T, trough level just before drug administration; P, peak level 1 to 2 h after drug administration.
Top


2 Drugs of Abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

2 Drugs of Abuse

L A King and S D McDermott

Sub-sections

  • + Introduction
  • + Analysis of seized drugs
  • * Clandestine laboratories
  • + Analysis of the main drugs of abuse
  • * Conclusion
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

References

  1. C. G. G. Aitken , Sampling – How big a sample?, J. Forensic Sci. 1999, 44, 750–760(PubMed)
  2. P. Baker et al. , Determination of the distribution of cannabinoids in cannabis resin using HPLC, J. Analyt. Toxicol. 1980, 4, 145–152(PubMed)
  3. F. Besacier and H.Chaudron-Thozet, Chemical profiling of illicit heroin samples, Forensic Sci. Rev. 1999, 11, 105–119
  4. R. D. Blackledge and M. D.Miller, The identification of GHB, Microgram, 1991, 24, 172–179
  5. M. Bohn et al. , Synthetic markers in illegally manufactured 3,4–methylenedioxyamfetamine and 3,4–methylenedioxymetamfetamine, Int. J. Leg. Med. 1993, 106, 19–23
  6. S. Borner and R.Brenneisen, Determination of tryptamine derivatives in hallucinogenic mushrooms using HPLC–UV diode array, J. Chromatogr. 1987, 408, 402–408
  7. D. M. Chiong et al. , The analysis and identification of steroids, J. Forensic Sci. 1992, 37, 488–502(PubMed)
  8. L. A. Ciolino et al. , The chemical interconversion of GHB and GBL: forensic issues and implications, J. Forensic Sci. 2001, 46, 1315–1323(PubMed)
  9. C. C. Clarke , The differentiation of lysergic acid diethylamide (LSD) from N-methyl-, N-propyl and N-butyl amides of lysergic acid, J. Forensic Sci. 1989, 34, 532–546
  10. A. B. Clarke and C. C.Clark, Sampling of multi–unit drug exhibits, J. Forensic Sci. 1990, 35, 713–719
  11. CND Analytical, Analytical Profile of the Anabolic Steroids, Auburn, CND Analytical Inc, 1989.
  12. CND Analytical, Forensic and Analytical Chemistry of Clandestine Phenethylamines, Auburn, CND Analytical Inc., 1994. (Other monographs in the series are devoted to analytical profiles of hallucinogens, designer drugs related to MDA, benzodiazepines, anabolic steroids, precursors and essential chemicals, methylaminorex and related designer analogues.)
  13. M. D. Cole , Occluded solvent analysis as a basis for heroin and cocaine sample differentiation, Forensic Sci. Rev. 1998, 10, 113–120
  14. M. D. Cole and B.Caddy, The Analysis of Drugs of Abuse: An Instruction Manual, New York, Ellis Horwood, 1995.
  15. M. Colon et al. , Representative sampling of street drug exhibits, J. Forensic Sci. 1993, 38, 641–648
  16. R. Dams et al. , Heroin impurity profiling: trends throughout a decade of experimenting, Forensic Sci. Int. 2001, 123, 81–88(PubMed)
  17. S. H. Elsherbini , Cocaine base identification and quantification, Forensic Sci Rev. 1998, 10, 1–12
  18. S. Fanali et al. , New strategies for chiral analysis of drugs by capillary electrophoresis, Forensic Sci. Int. 1998, 92, 137–155
  19. R. S. Frank et al. , Representative sampling of drug seizures in multiple containers, J. Forensic Sci. 1991, 36, 350–357
  20. T. A. Gough (Ed.), The Analysis of Drugs of Abuse, New York, John Wiley and Sons, 1991.
  21. H. Huizer , Analytical studies on illicit heroin. II Comparison of samples, J. Forensic Sci. 1983, 28, 40–48
  22. S. B. Karch , The Pathology of Drug Abuse, 2nd Edn, New York, CRC Press, 1996.
  23. S. B. Karch , Drug Abuse Handbook, London, CRC Press, 1998.
  24. M. Klein et al., Clandestinely Produced Drugs, Analogues and Precursors: Problems and Solutions, Washington, DC, United States Department of Justice Drug Enforcement Administration, 1989.
  25. M. J. LeBelle et al. , Chiral identification and determination of ephedrine, pseudoephedrine, metamfetamine and methcathinone by gas chromatography and nuclear magnetic resonance, Forensic Sci. Int. 1995, 71, 215–223(PubMed)
  26. M. M. Lee , The identification of cathinone in Khat (Catha edulis): a time study, J. Forensic Sci. 1995, 40, 116–121
  27. B. K. Logan et al. , A simple laboratory test for the determination of the chemical form of cocaine, J. Forensic Sci. 1989, 34, 678–681
  28. P. A. McDonald et al. , An analytical study of illicit lysergide, J. Forensic Sci. 1984, 29, 120–130
  29. M. Z. Mesmer and R. D.Satzger, Determination of gamma-hydroxybutyrate (GHB) and gamma-butyrolactone (GBL) by HPLC/UV-VIS spectrophotometry and HPLC/thermospray mass spectrometry, J. Forensic Sci. 1998, 43, 489–492
  30. J. M. Moore and J. F.Casale, In depth chromatographic analyses of illicit cocaine and its precursor, coca leaves, J. Chromatogr. A, 1994, 674, 165–205(PubMed)
  31. J. M. Moore and J. F.Casale, Cocaine profiling methodology – recent advances, Forensic Sci. Rev. 1998, 10, 13–45
  32. K. K. Redda et al., Cocaine, Marijuana, Designer Drugs, Chemistry, Pharmacology and Behaviour, Florida, CRC Press, 1989.
  33. R. J. Renton et al. , A study of the precursors, intermediates and reaction by–products in the synthesis of 3,4–methoxymethylamfetamine and its application to forensic drug analysis, Forensic Sci. Int. 1993, 60, 189–202(PubMed)
  34. J. K. Sellers et al. , High performance liquid chromatographic analysis of enantiomeric composition of abused drugs, Forensic Sci. Rev. 1996, 8, 91–108
  35. A. Shulgin and A.Shulgin, PIHKAL: A Chemical Love Story, Berkeley, Transform Press, 1992.
  36. United Nations, Rapid Testing Methods of Drugs of Abuse, New York, United Nations, 1994. (Other monographs in the series are devoted to analysis of specific drugs, clandestine manufacture, staff skill requirements and basic equipment for narcotic laboratories.)
  37. L. Stromberg et al. , Heroin impurity profiling. A harmonisation study for retrospective comparisons, Forensic Sci. Int. 2000, 114, 67–88(PubMed)
  38. D. Tzidony and M.Ravreby, A statistical approach to drug sampling: a case study, J. Forensic Sci. 1992, 37, 1541–1549(PubMed)
  39. UN, Recommended Methods for Testing Benzodiazepine Derivatives under International Control, New York, United Nations, 1988, pp. 37–38.
  40. UN, Recommended Methods for Testing Opium, Morphine and Heroin, New York, United Nations, 1998, p. 22.
  41. S. Seta et al. (eds), Impurity profiling analysis of illicit drugs, Forensic Sci. Int. (special issue), 1994, 69, 1–102
  42. K. Weaver and E.Yeung, An Analyst’s Guide to the Investigation of Clandestine Laboratories, Ontario, Drug Analysis Service, 1995. (Other monographs circulated by the Clandestine Laboratory Investigating Chemists Association Inc. are devoted to the synthesis and analysis of amfetamine, methylamfetamine, MDMA, their analogues and precursors, phencyclidine and fentanyl analogues, methcathinone and lysergide.)
Top | Next: 3 Alcohol, Drugs and Driving»


Figure 2.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Figure 2.1.

Figure 2.1. Flowchart for the examination of an unknown substance.
Figure 2.1. Flowchart for the examination of an unknown substance.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

Introduction

Sub-sections

  • * Definitions
  • * Legislation
Top | Next: Definitions»


Definitions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Introduction

Definitions

One definition of the term ‘drug of abuse’ is any substance that, because of some desirable effect, is used for some purpose other than that intended. The intended use of the substance could be for a therapeutic effect, as with benzodiazepines, or a practical use, as in the case of volatile solvents (abused in ‘glue–sniffing’).

Another definition of the term ‘drug of abuse’ is any substance the possession or supply of which is restricted by law because of its potential harmful effect on the user. Such drugs are known as controlled or scheduled substances. They comprise both licit materials (i.e. those manufactured under licence), the illicit products of clandestine factories and some natural products. Although many plant–based drugs have been self–administered for thousands of years [e.g. coca leaf, cannabis (marijuana and hashish), opium, peyote cactus], the imposition of criminal sanctions is mostly a product of the 20th century. Many of the drugs currently abused were once not only on open sale, but often promoted as beneficial substances by the food and pharmaceutical industries. A pattern developed whereby initial ‘misuse’ of pharmaceutical products, such as diamorphine, cocaine and amfetamine, led to increasing legal restrictions and the consequent rise of an illicit industry. Nowadays, nearly all serious drug abuse involves illicit products. Most abused drugs fall into just a few pharmacological groups, such as central nervous system (CNS) stimulants, narcotic analgesics, hallucinogens and hypnotics. The most prevalent drugs are still the plant–derived or semi–synthetic substances (e.g. cannabis, cocaine and diamorphine), but the view of the United Nations (UN) Drug Control Programme is that wholly synthetic drugs [e.g. amfetamine, methylenedioxymethamfetamine (MDMA) and related designer drugs] are likely to pose a more significant social problem in the future.

This limited definition of drug abuse excludes those pharmaceutical products that may be misused in the sense that they could lead to accidental or deliberate overdose or that could contribute to vehicle accidents or are banned by sporting organisations. Also excluded are drugs such as alcohol, tobacco and caffeine, which are either foodstuffs, with or without nutritional value, or the use of which is socially acceptable. According to the World Health Organization (WHO), scheduled drugs are ‘abused’ rather than ‘misused’. Drugs of abuse may or may not lead to physical or psychological ‘dependence’, a term used by the WHO in preference to ‘addiction’.

Top | Next: Legislation»


Legislation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Introduction

Legislation

The international laws that cover drugs of abuse are set out in three UN treaties. Substances are listed in the various schedules to the UN Single Convention on Narcotic Drugs (1961), referred to as UN 1961, and the UN Convention on Psychotropic Substances (1971), referred to as UN 1971. Together with the provisions of the UN Convention Against Illicit Traffic in Narcotic Drugs and Psychotropic Substances (1988), these laws are implemented in domestic law by all signatories, and have been extended considerably in some countries. In the UK, the primary legislation is the Misuse of Drugs Act (MDA 1971), in the USA it is the Controlled Substances Act (CSA 1970) and each country, in effect, has its own set of regulations to govern the sale and supply of controlled substances.

Table 2.1 shows the control status under International, US and UK legislation of the more common drugs of abuse. In International and US law, the scheduling of a substance is based on a pharmacological risk assessment. Pragmatic decisions by many countries, and now by the UN itself, to include stereoisomers of ‘UN 1971’ substances, for example, mean that some scheduled drugs may have little or no abuse potential. In the UK, the criteria for control have been based on a looser concept of propensity to constitute a social problem.

Top | Next: Analysis of seized drugs»


Analysis of seized drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

Analysis of seized drugs

Sub-sections

  • * Physical examination
  • * Sampling
  • * Screening tests
  • * Qualitative analysis
  • * Quantitative analysis
  • * Profiling and comparison
  • * A general approach to the analysis of unknown substances

Items suspected of containing drugs occur in four principal forms: powders, tablets and capsules, living plants or dried vegetable matter, and liquids. Apart from situations in which the analyst has made extracts from clothing or other matrices, the latter category could include solvents, aqueous solutions [e.g. gamma–hydroxybutyric acid (GHB)], injection solutions, alcoholic solutions (e.g. cocaine in liquor) and hash oil, many of which have a characteristic appearance or packaging. Powders are unlikely to show any clear visual clues to their identity and are often presented in paper or plastic wrapping. Although the analytical approach to each may differ, there are six basic components, not all of which will be needed in every case (Fig. 2.1):

  • Physical examination
  • Sampling
  • Screening
  • Qualitative analysis
  • Quantitative analysis
  • Profiling and/or comparison.

The particular techniques used depend on the available equipment, staff skills and objectives of the analysis, but there are certain minimum criteria that need to be satisfied, particularly when the results are presented as evidence in court.

Top | Next: Physical examination»


Physical examination: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Physical examination

A natural starting point in any analytical procedure is the physical examination of the item in question. This may involve taking a sketch or photograph of the item. It invariably involves either taking some physical measurements, such as length or diameter, and a record of the number of items (e.g. number of tablets or the mass of the item in question). It may involve taking detailed notes on the type of wrapping material present. On many occasions, details such as these can become significant.

While the physical appearance of a suspect material can sometimes give an early indication of the possible drug(s) present, it is only after chemical analysis that the full picture can emerge.

Top | Next: Sampling»


Sampling: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Sampling

Drugs submitted to forensic science laboratories can vary enormously in the manner of presentation. One exhibit may be a quantity of ecstasy tablets that are well made and essentially clean to handle, and the next exhibit may be packs of diamorphine or cocaine that had been concealed internally by a drug user. The initial approach to each scenario depends on such matters as:

  • Health and safety
  • Linking of packaging material
  • Fingerprint analysis
  • Other evidence.

It is also true that, because of time constraints and costs, not all of the items submitted will be analysed and therefore a sampling policy must be established. The number of items tested is determined by a number of factors, such as the number of items seized, their physical appearance and the need to satisfy a court of law.

Exhibits of controlled substances are received by forensic laboratories in large numbers and a representative sampling plan must be established. The benefits of a sampling plan are to:

  • Reduce the number of analytical determinations.
  • Reduce the overall workload.
  • Decrease exposure to controlled substances.
  • Reduce handling of biologically contaminated evidence.

With any sampling plan, an initial visual examination of all the units in the population is conducted. If all the units are equal in appearance, the population can be considered homogeneous and a sampling plan can be implemented (Clarke and Clark 1990; Frank et al. 1991; Tzidony and Ravreby 1992; Colon et al. 1993; Aitken 1999). The most frequently used sampling procedures are as follows:

  1. Take a sample (n) equal to the square root of the population size (N), that is n = √N (e.g. from a population of 400 take a sample of 20).
  2. Take a sample equal to 10% of the population size, that is n = 0.1N (e.g. from a population of 400 take a sample of 40). Although experience has shown that the square root method produces reliable results, it does not provide a statistical foundation to the sampling problem.
  3. Another popular method of sampling is to use a hypergeometric distribution. This procedure involves statistical tables that can be used to determine how many samples should be taken for analysis. Table 2.2 is an example of such a table. If these analysis tests are positive, an inference can be made for the whole population. For example, if 1000 suspect tablets are seized and sent to the laboratory, by testing 28 tablets and if the tests are positive for MDMA, there is a 95% probability that 90% of the tablets contain MDMA.

In relation to sampling from single items, it is important that a correct sampling procedure be put in place. The principal reason for a sampling procedure is to produce a correct and meaningful chemical analysis. Most methods – qualitative and quantitative – used in forensic science laboratories for the examination of drugs require very small aliquots of the material, so it is vital that these small aliquots be entirely representative of the bulk from which they are drawn.

However, because of various legal requirements it may not always be possible to render a sample into a homogeneous state before sampling. This could be the case if the sample has to be tested separately by another laboratory or if the sample in its original ‘heterogeneous’ state is an important piece of physical evidence.

As a rule, however, items should be in a homogeneous state prior to sampling, which is especially important in quantitative analysis. This may involve a simple grinding of a small amount of powder (or tablet) in a mortar and pestle or may involve taking numerous samples from a larger quantity of powder and grinding them together.

Top | Next: Screening tests»


Screening tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Screening tests

Colour and/or spot tests give a valuable indication of the content of any particular item tested, but it is stressed that positive results to colour tests are only presumptive indications of the possible presence of the drug. Colour tests have the advantage that unskilled operators can use them as field tests, with the obvious need for follow–up analyses in the laboratory. One of the most important and widely used colour tests is the Marquis reagent test (especially for opiates and amfetamines). Other useful tests are the Van Urk test for lysergide (LSD) and the cobalt thiocyanate test for cocaine. Details of these and other useful colour tests are given in Chapter 19.

Another important screen is thin–layer chromatography (TLC; see Chapter 27). It has many advantages as an analytical and/or screening tool. It is quick, easy to use, has a low cost, is relatively sensitive and can give a good degree of discrimination. Solvent systems TA and TB are suitable for many drugs (Chapter 27).

Visualisation of many of the drugs may be achieved by a variety of methods; however, spraying with acidified potassium iodoplatinate reagent is suitable for many drugs.

Top | Next: Qualitative analysis»


Qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Qualitative analysis

Gas chromatography (GC) and mass spectrometry (MS)

Using a capillary column gas chromatograph and a suitable temperature programme, coupled to a mass spectrometer (GC–MS; see Chapter 26) the drug components of most samples can be separated and identified. The reduced capital outlay now required for such instruments means it is not uncommon for laboratories to have several working with automatic samplers (possibly on a 24 h basis). The use of GC–MS has become the routine method of identification of most drugs. A general GC–MS screen method (GAK; Table 2.3) can be used to separate and/or identify most of the drugs encountered in exhibits. Fig. 2.2 shows the separation achieved, by this method, of a mixture of the main drugs described in this chapter. Other GC systems that may be used are given at the end of the chapter and in Chapter 28.

Identification of the various components of a suspect mixture can be made with a search of commercial libraries, but it is important to run a standard of the specific drug being tested (e.g. standard diamorphine). This obviously needs to give a retention time and mass–spectral match.

High–performance liquid chromatography

High–performance liquid chromatography (HPLC; see Chapter 29) is a simple and reliable method of analysis of most drugs. It is both accurate and precise and thus lends itself to quantitative analysis. It is especially useful for compounds that are thermally labile. HPLC has some advantages over GC because of the variety and combinations of mobile phases that can be chosen. There is also a choice of detectors available for specific applications. HPLC can, however, involve significantly more method development than GC which demonstrates a greater capability resolution.

No single system is suitable for the optimum separation of all the different drug types, so different systems are used to give optimum separations for specific analysis. The system that is best for the separation of heroin–acetylcodeine–noscapine–papaverine (Huizer 1983) is not the same as the one that separates cocaine from its impurities and processing by–products (Moore and Casale 1994).

A general screen method, such as HBC, can be used for the separation of heroin, cocaine, amfetamine and metamfetamine (Fig. 2.3). Other HPLC systems that may be used are given at the end of the chapter (Table 2.3) and in Chapter 29.

Using this system, metamfetamine and MDMA co–elute. However, by changing the method to HBD, amfetamine, metamfetamine, MDMA and methylenedioxyethylamfetamine (MDEA) can be separated (Fig. 2.4). This illustrates the versatility of HPLC– separations can occur between compounds that co–elute by altering the elution system.

A system such as the above could be used for screening purposes, but identification necessitates a spectroscopic method, such as MS or infra-red (IR) spectroscopy.

Most modern laboratories are now equipped with Fourier transform IR (FTIR) spectrophotometers (see Chapter 22), which have many advantages over traditional IR instruments. They are faster and can work with smaller samples (when coupled with a microscope, tiny samples can be analysed). The difficulty with IR analysis of drug samples is the presence of other material that interferes with the spectrum. These interfering compounds could be other drugs that occur naturally in the samples (or from the synthetic process) or adulterants, such as caffeine and paracetamol. IR analysis can, however, give valuable information on chemicals that are not suitable for GC–MS analysis.

Another popular technique is GC–FTIR, because the speed of scanning of the FTIR instrument means it can be used to obtain a spectrum of compounds that have been separated by GC.

In practice, neither spectra nor pure reference samples may be available for comparison for the more unusual substances. In such situations, nuclear magnetic resonance (NMR) spectroscopy may be the method of choice (see Chapter 25).

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Quantitative analysis

For most controlled drugs, there are no minimum quantities below which an offence does not occur. The quantitative analysis of drugs is therefore not carried out routinely on all exhibits. The main reason for determining the purity and/or drug content of powders and tablets is to enable a court to establish a monetary value of the seizure, or when sentencing structures are based on equivalent pure–drug content. In some countries, the death sentence can result if a person is convicted of possession and/or supply of more than a specified quantity of a substance. In some situations, information on drug purity is used for intelligence purposes, such as to assess trends in the illicit drug market or for use in drug comparison and profiling.

Having already identified the powder as, for example, diamorphine, quantitative analysis may be carried out on a GC or HPLC instrument. In performing quantitative analysis, it is always desirable to include an internal standard in the analysis. This has the advantages of being easy to use, giving increased accuracy, removing the need for volumetric glassware and the need for measuring the injection volume, enabling the easier determination of reproducibility and serving as a possible monitor for the GC or HPLC system's performance.

An internal standard must be absent from the sample, be readily available (and not too costly), be pure, show good chromatographic behaviour, be reproducible and be soluble in the solvent used. Internal standards chemically related to the compound being analysed are preferable as they behave similarly. Straight–chain hydrocarbons are often used for GC as internal standards, as they elute as a homologous series.

In a general approach to quantification by GC, the GC conditions for the qualitative analysis can again be used. A standard curve is established by preparing up to five standard solutions of the drug to be quantified. A range from 1 mg/mL to 5 mg/mL is prepared using a solvent that contains the internal standard. A concentration of internal standard of 0.5 mg/mL or 1 mg/mL is normally adequate. A test sample is prepared so that it has a concentration between 1 mg/mL and 5 mg/mL (i.e. within the range of the curve). If the test sample is outside the range, a second sample is prepared based on the information from the first sample. In general, it is suggested that at least two samples of the powder to be tested are taken for quantitative analysis and an average of these used as the true result. The amount of the drug in the test sample can then usually be calculated using the data–analysis function of the instrument.

Both GC and HPLC are used extensively for quantitative analysis and it is useful, for a given drug, to compare the results obtained by one method with the other.

Top | Next: Profiling and comparison»


Profiling and comparison: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

Profiling and comparison

A more detailed analysis of drug samples can be used to provide ‘collective’ information. This is generally called profiling when it involves the chemical analysis of powders, but is known as characterisation when the physical properties of tablets and other dosage forms are measured. Chemical profiling has been the technique used most widely and is often based on the chromatographic separation of impurities and precursors (as in the case of amfetamine and metamfetamine) or other naturally occurring components and adulterants (e.g. diamorphine, cocaine, cannabis resin). Detection may range from flame–ionisation to isotope–ratio MS. Non–separation methods, for example using IR, Raman, X-ray fluorescence (XRF) spectroscopy or X-ray diffraction (XRD) spectroscopy, have only limited scope.

Drug profiling may be used for two quite separate purposes. In the first case, it can establish connections between a number of exhibits suspected to be linked as part of a local distribution chain. This is known as comparison or tactical profiling, and may be carried out as a routine requirement in forensic casework. A second stage (intelligence or strategic profiling) exists in which answers to wider questions may be sought. These depend on the drug concerned, but include:

  • Estimating the number of different profile–types in circulation and relating them to the number of active laboratories and the period they have been in operation.
  • Determining the extent of importation by comparing the profiles of Police and Customs seizures.
  • Identifying the route of synthesis and types of precursors used.
  • Creating large–scale maps of drug distribution and identifying the country or region of origin.

Tablet comparisons using general physical features, gross drug content and microscopic examination of defects and punch marks (so–called ballistic analysis) can be of some value, but suffer because at any one time a large fraction of illicit tablets in circulation may be almost identical. Such small differences as may exist could simply reflect inherent differences in the punches and dies of a multiple–stage tabletting machine. This is illustrated by the Mitsubishi logo (Fig. 2.5), which was found on over half of all tablets seized in Europe in the late 1990s. A similar pattern was also found in the UK for amfetamine in the early 1990s, when nearly half of all samples belonged to one profile type. In these circumstances, any connection between two separate seizures of otherwise identical tablets or powders may be purely fortuitous.

This, in turn, raises other problems with profiling. It is necessary to maintain a database of profiles such that the significance of any ‘match’ or ‘non–match’ can be assessed critically. However, for a situation in which profiles may change with time, what constitutes a ‘current’ database is not always clear. In the case of determination of country of origin, authentic samples are required to provide a statistical ‘training set’, yet such samples may be difficult to obtain and their true provenance uncertain.

Top | Next: A general approach to the analysis of unknown substances»


A general approach to the analysis of unknown substances: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of seized drugs

A general approach to the analysis of unknown substances

A general approach to the analysis of unknown substances is outlined in Fig. 2.1. A different approach is required depending on whether the exhibit is a powder, vegetable matter, tablet/capsule or liquid.

Powders

When a powder is submitted for analysis, the most likely drugs to be present include diamorphine, cocaine, amfetamine and metamfetamine. The initial examination involves describing and/or detailing the packaging material. If there are multiple packs present, a sub–sample may be removed for analysis. The powder must be weighed before analysis.

The powder is then homogenised and an aliquot taken for analysis. A screen (colour test, TLC, HPLC, GC) will indicate the drug(s) present. Identification of the drug can be achieved using GC–MS or FTIR. GC–MS has an advantage over FTIR because of retention time and a mass–spectral comparison with a known standard. Identification of the other components in the powder can be achieved by using a range of analytical techniques, including FTIR, XRF, XRD and NMR spectroscopies (see Chapter 25) and others.

The drug content can be quantified by GC or HPLC through the preparation of a curve using a range of concentrations of the drug in question. In some circumstances, comparison may be required between powders to establish links in a specific case or for intelligence purposes, and GC and HPLC can be employed to examine some of the minor ingredients of the powder.

Vegetable material

This includes cannabis plants, cannabis resin, khat and psilocybe mushrooms. A physical examination includes a description of the material followed by a measurement of the mass of material or the height of the plant. A sub–sample of the population may be chosen and an aliquot taken for analysis. Homogenisation may be necessary, depending on the material. The physical appearance generally gives a very good idea of the drug present (e.g. cannabis plant or psilocybe mushrooms). It is therefore possible to go directly to a specific test rather than use a screening technique. Identification can be carried out by a combination of microscopic and chemical techniques.

The drug content can be quantified by GC or HPLC and comparison and/or profiling carried out by chemical and physical means.

Tablets and capsules

Tablet and/or capsules submitted to the laboratory include ecstasy (MDMA, MDEA, etc.), benzodiazepines, steroids, LSD (lysergide) squares and others. An initial examination includes a description of any markings or logos, counting of the items, measurement of the tablet or capsule and possibly a mass. An examination of a tablet or capsule identification database, such as TICTAC (see Chapter 17), may give an indication of the drug present. Sub–sampling followed by homogenisation gives essentially a powder sample, so the procedure for analysis of powder samples may then be followed.

For comparison and/or profiling a physical comparison of the logo or mark may be the most informative piece of information available.

Liquids and others

Liquids and other samples include GHB, steroid oils, cocaine liquor and others. A physical examination may give an indication of the drug likely to be present. The physical measurements to be noted include the volume, colour, odour and general appearance of the liquid. A sub–sample may be taken and an aliquot removed for analysis. It may be necessary to (base) extract the drug from the liquid into an organic solvent prior to analysis. The physical examination may allow the analyst to proceed to the identification stage; otherwise a screen may be used to indicate the presence of a certain drug. Identification, quantification and comparison and/or profiling can be carried out along the lines described for powders.

Top | Next: Clandestine laboratories»


Clandestine laboratories: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

Clandestine laboratories

As a result of the increase in abuse of synthetic drugs, clandestine laboratories have become an increased part of forensic investigation. The investigation of such sites is very interesting as they reveal (in situ) the synthetic processes, intermediates and often notes and chemical equations that describe the various reactions. These laboratories, however, are also very hazardous sites to investigate. The use of the word ‘laboratory’ disguises the more usual scenario of a garage, shed or kitchen.

Forensic scientists frequently become involved in the initial stages of a clandestine laboratory investigation in an advisory capacity. Information may come to light about certain chemicals being used at the premises, and the scientist has the responsibility of formulating an opinion as to whether a controlled substance is being produced. The police can then act on the basis of this opinion.

Many countries have specially trained police and scientists to deal with the specific problems that clandestine laboratories pose. These problems could be in the form of hazardous chemicals (acids, bases, solvents and reagents), fire and explosion potentials, and the possibility of booby traps.

Ultimately, if the seizure results in a court case, the testimony in these cases can be technically demanding for the scientist. In many situations, only a small amount (or none) of the final product (i.e. the controlled substance) may be found. In such instances, detailed explanations of the synthetic routes may be required. An explanation of the role of each of the chemicals found at the scene could be required. The scientist must also be aware of alternative explanations for the presence of the chemicals, as this is the likely defence in such cases. In many instances, the precursor chemicals themselves are controlled.

Top | Next: Analysis of the main drugs of abuse»


Analysis of the main drugs of abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

Analysis of the main drugs of abuse

Sub-sections

  • * Amfetamine and metamfetamine
  • * Cannabis, cannabis resin and cannabinoids
  • * Cocaine
  • * Heroin
  • * Lysergide
  • * Methylenedioxymethamfetamine
  • * Anabolic steroids
  • * Benzodiazepines
  • * Gamma–hydroxybutyric acid and analogues
  • * Khat
  • * Psilocybe mushrooms
  • * ‘Designer drugs’

In this section, methods are described for the analysis of the main drugs of abuse. In all cases, a number of analytical methods are described. The methods chosen depend on the aim of the analysis, the apparatus and/or equipment available, legal aspects, number of analyses to be performed and possibly other details associated with the specific drugs' seizure.

The analytical data for the various drugs are contained in Tables 2.4 and 2.5.

Top | Next: Amfetamine and metamfetamine»


Amfetamine and metamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Amfetamine and metamfetamine

Amfetamine (alpha–methylphenethylamine) and metamfetamine (N-methyl–alpha–methylphenethylamine) in free–base form are both liquids. Amfetamine is normally produced as amfetamine sulfate or phosphate and is common in Europe. Metamfetamine is normally produced as metamfetamine hydrochloride and is more popular in North America and Japan.

Street–level amfetamine and metamfetamine are normally submitted to the laboratory as white to off–white powders with relative low purity (e.g. 5%).

Synthesis of amfetamine and metamfetamine

Many methods are available for the illicit synthesis of amfetamine, but the Leuckart reaction has been the most popular. This method is simple, rapid, gives a good yield and does not involve any particularly hazardous chemicals or procedures. It may be considered as a three–step reaction that involves the condensation of phenyl–2–propanone (P-2-P) with formamide followed by a hydrolysis of the N-formylamfetamine and finally purification by steam distillation.

Metamfetamine can be made by the Leuckart reaction using methylamine and formic acid or N-methylformamide in the condensation step.

Analysis of amfetamine and metamfetamine

As many of the street–level samples submitted to the laboratory are relatively low in purity (5%), pre–concentration of samples may be required for the analysis to be successful. Typically, a 100 mg sample is added to 1 mL of sodium hydroxide solution (0.5 M) and extracted with 1 mL diethyl ether, which is decanted and evaporated to dryness in an airflow without heat. A few drops of methanol can then be added and the methanolic solution transferred to a plastic insert prior to analysis.

Colour test

The Marquis test gives an orange colour for both amfetamine and metamfetamine.

Thin–layer chromatography

  • TA: amfetamineRf = 0.43, metamfetamineRf = 0.31.
  • TB: amfetamineRf = 0.15, metamfetamineRf = 0.28.
  • Visualisation: acidified iodoplatinate solution.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29. In addition, it is common practice with primary amines to prepare derivatives such as N-methylbis(trifluoroacetamide) (MBTFA) or trifluoroacetic anhydride (TFAA) derivatives. It is good practice to analyse both derivatised and underivatised samples, since N-hydroxyamines may give the same product as the parent amines.

Using a concentrated and/or base–extracted sample, the m/z 134 and m/z 148 molecular ion peaks for amfetamine and metamfetamine, respectively, can be achieved readily in an underivatised sample.

Both amfetamine and metamfetamine have one asymmetric carbon atom that results in a pair of enantiomers in each case. Depending on the synthetic route, l-, d- and dl-amfetamine or metamfetamine could be encountered in samples submitted to the laboratory for analysis. These optical isomers differ in their pharmacological activity and are subject to different regulatory measures in certain countries. In those countries in which the specific optical isomer needs to be identified, chiral analysis can be undertaken by derivatisation/GC, by the use of chiral columns (GC and HPLC) and, more recently, by the use of capillary electrophoresis (LeBelle et al. 1995; Sellers et al. 1996; Fanali et al. 1998; see Chapter 30).

Quantitative analysis and profiling of amfetamine and metamfetamine

Amfetamine and metamfetamine can be quantified by HPLC or GC. Normally, if GC is used, the samples are base extracted into an organic solvent and either run directly or derivatised and then run. Using HPLC there is no need to extract, and in many cases this is the preferred method for quantitative analysis of amfetamine and metamfetamine.

Amfetamine produced illicitly often contains impurities that result from the manufacturing process. The presence of these impurities can be used to compare and distinguish samples of amfetamine, since material used in the same manufacturing batch would almost certainly have the same number and relative amount of identical impurities. Samples from the same illicit laboratory produced at different times may show strong similarities, whereas samples from unrelated laboratories are expected to show major qualitative and quantitative differences.

Basic extracts into organic solvents are subjected to GC or GC–MS analysis. Samples are compared by visual inspection of the GC trace and by quantitative comparisons.

Metamfetamine impurity profiling is also carried out by GC analysis with the impurities also giving information on the synthetic route (Seta et al. 1994).

The purpose of comparison and/or profiling is to identify dealer–user links, establish possible sources (i.e. the clandestine laboratory) and build up databases to allow interpretation in comparison casework.

Top | Next: Cannabis, cannabis resin and cannabinoids»


Cannabis, cannabis resin and cannabinoids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Cannabis, cannabis resin and cannabinoids

Herbal cannabis (marijuana) means all parts of the plant Cannabis sativa L., but excludes the seeds and mature woody stalk material. Cannabis sativa L., which can be grown in all parts of the world, is an annual plant and attains a height of 1 to 5 m. When it is planted for the production of hemp fibre, the stalks are crowded and without foliage, except near the top. The wild–growing plant, on the contrary, has numerous branches. The resin of the plant occurs mainly in the flowering area, the leaves and the stem, particularly at the top of the plant. The greatest amount of resin is found in the flowering part. Up to the time of flowering, the male and female plants produce resin nearly equally, but after shedding their pollen the male plants soon die.

The leaves of Cannabis sativa L. are compound and consist of five to 11 separate leaflets, each characteristically hair covered, veined and with serrated edges (Fig. 2.6). The resin is found in the glandular trichomes.

Cannabis herbal material may be encountered in blocks of dried flowering tops and dried leaves. Cannabis resin (hashish) is a compressed solid made from the resinous parts of the plant and is usually produced in 250 g blocks. Herbal cannabis imported into Europe may originate from West Africa, the Caribbean or South East Asia, but cannabis resin derives largely from either North Africa or Afghanistan. Cannabis and cannabis resin is normally mixed with tobacco and smoked, but can be ingested. The average ‘reefer’ cigarette contains around 200 mg of herbal cannabis or cannabis resin. Cannabis oil (hash oil) is an extract of cannabis or cannabis resin and can contain up to 60% of cannabinoids.

The main psychoactive compound in cannabis and cannabis resin is Δ9–tetrahydrocannabinol (THC). Cannabinol (CBN) and cannabidiol (CBD) are among the other main components.

Analysis of cannabis, cannabis resin and cannabis oil

Colour test

The presence of cannabinoids in suspect material can be indicated by the Duquenois–Levine test.

A sample of cannabis, cannabis resin or cannabis oil (3 to 5 mg) is first extracted with petroleum ether (0.5 mL). The solvent is removed and the extract evaporated to dryness. The addition of Duquenois reagent (five drops) followed by concentrated hydrochloric acid (five drops) yields a purple colour after a few minutes. The addition of chloroform (0.5 mL) should result in the purple colour moving into the chloroform layer, which can be taken as good evidence for the presence of cannabinoids. Extracts can also be analysed by TLC.

Thin–layer chromatography

  • TAH: THC Rf = 0.50, CBD Rf = 0.60 and CBN Rf = 0.45.
  • Visualisation is by Fast blue B solution with THC showing a red colour, CBD showing an orange colour and CBN showing a purple colour.

Microscopic examination of cannabis and cannabis resin

The most characteristic botanic feature visible under the microscope is the hairs, of which there are two types:

  • Cystolithic hairs
  • Glandular hairs.

The cystolithic hairs contain a deposit of calcium carbonate at their base. These hairs are mostly single cells. The glandular hairs are most important since they contain and secrete the resin. They are short and may be unicellular or multicellular. The larger glandular hairs have a multicellular stalk with heads that contain eight to 16 cells (Fig. 2.7).

To carry out the microscopic test, place a small portion of the dry material (cannabis herbal material or cannabis resin) on a microscopic slide. Add a few drops of Duquenois reagent followed by a few drops of concentrated hydrochloric acid. The cystolithic hairs contain a deposit of calcium carbonate at their base, from which a characteristic effervescence is observed. The heads at the end of the glandular hairs show as a red–purple colour.

An alternative method is to add a few drops of cloral hydrate solution to the dry material, which is particularly useful if more detailed information on the structure of the plant tissue is needed, since it removes coloured materials such as chlorophyll.

Quantitative analysis and comparison of cannabis, cannabis resin and cannabis oil

As already stated, cannabis resin is normally produced in 250 g blocks. Frequently, these blocks carry an impression, such as a number, a letter or a symbol. Comparison can be made between different blocks on the basis of similar impressions, but unrelated blocks frequently have the same impression. The street–level deal of cannabis resin is typically a finger–size portion (normally 1 to 10 g), possibly wrapped in tinfoil or plastic. It may be possible to link a smaller piece of cannabis resin to its original block through a physical fit between the smaller and bigger piece.

GC or HPLC may be used to obtain a chemical profile of the cannabis, cannabis resin or cannabis oil (Tables 2.4 and 2.5). The THC content can be calculated and comparison made on that basis. Note that variations can occur in the THC content of a single block of cannabis resin, as the THC content decreases with age and storage conditions. The outside material in a block of cannabis resin can differ from that in the centre.

Top | Next: Cocaine »


Cocaine : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Cocaine

Cocaine is a naturally occurring alkaloid found in certain varieties of plants of the genus Erythroxylum. Coca cultivation is distributed throughout the central and northern Andean Ridge, with approximately 60% in Peru, 30% in Bolivia and the remainder in Columbia, Ecuador, Venezuela, Brazil, Argentina and Panama.

Cocaine production

Production of illicit natural cocaine involves three steps:

  1. Extraction of crude coca paste from the coca leaf.
  2. Purification of the coca paste to cocaine base.
  3. Conversion of cocaine base to cocaine hydrochloride.

Cocaine is normally encountered in the laboratory in paper or plastic packs of white powder and can be analysed without extraction.

Analysis of cocaine

Colour test

Cobalt thiocyanate test or modified cobalt thiocyanate test (Scott test) that gives a blue colour indicates the presence of cocaine.

Odour test

A 5% methanolic solution of sodium hydroxide added to the test sample and warmed gives a characteristic odour for the presence of cocaine (although other compounds may give a similar odour).

Thin–layer chromatography

  • TA, Rf = 0.65; TB, Rf = 0.47.
  • Visualisation: acidified iodoplatinate solution.

Separation and/or identification (for analytical data, see Tables 2.4 and 2.5)

In addition to GC and HPLC, IR spectroscopy is routinely used in cocaine cases if a distinction is to be made between cocaine as a salt (e.g. cocaine hydrochloride) and cocaine in base form. The cocaine base is known as crack and, unlike cocaine hydrochloride, crack can be consumed by smoking.

The differences in the IR spectra are shown in Fig. 2.8. Those at 1736 cm–1 and 1709 cm–1 for the base and 1729 cm–1 and 1711 cm–1 for the hydrochloride are explained by the effect of the hydrochloride ion on the C=O stretching bands (Elsherbini 1998).

A simple laboratory test also exists for the determination of the chemical form of cocaine (Logan et al. 1989).

Quantitative analysis and profiling of cocaine samples

Quantitative analysis of cocaine samples may be carried out by GC or HPLC. The general quantitative method previously described may be used for cocaine also. In some jurisdictions, preparations that contain less than 0.1% cocaine base are exempt from certain controls and analytical procedures must be designed to accommodate this.

The unsophisticated nature of the cocaine manufacturing process means that a multitude of trace–level alkaloid impurities are present in illicit cocaine. Many of these impurities are naturally occurring alkaloids that originate from the coca leaf and are carried through the manufacturing process; they include cis- and trans-cinnamoylcocaine, tropacocaine, truxillines and hydroxycocaines. In addition, cocaine is also contaminated with a variety of manufacturing by–products, which include hydrolysis products, such as benzoylecgonine, ecgonine methyl ester, ecgonine and benzoic acids. The relative amount of these compounds can be used to compare cocaine samples (Moore and Casale 1998). Oxidation by–products also arise and include N-norcocaine and N-norecgonine methyl ester.

In addition to the above, solvent residues may be detected by NMR spectroscopy or headspace GC. The solvents detected include acetone, methylethyl ketone, benzene, toluene and diethyl ether (Cole 1998).

A comparison of cocaine samples can be achieved by a combination of qualitative analysis for the presence or absence of certain trace impurities and by quantitative analysis of the cocaine and other ingredients.

Top | Next: Heroin »


Heroin : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Heroin

Street–level heroin (diamorphine, diacetylmorphine) is normally encountered in the laboratory in paper or plastic packs that typically contain 100 to 200 mg of brown (and sometimes white) powder. The street–level purity varies depending on availability and other factors, but values of 40 to 60% are common in the UK.

Production of heroin

The raw material for the production of heroin is opium, a naturally occurring product of the plant Papaver somniferum L. (opium poppy).

Opium is purified to form crude morphine. The morphine is acetylated with acetic anhydride to produce diamorphine. Sometimes known as ‘Chinese heroin’, heroin from South East Asia is a white powder that consists of diamorphine hydrochloride and minor amounts of other opium alkaloids, but adulterants are unusual. This material is ideally suited to injection. Heroin from South West Asia is a much cruder product. Typically seen as a brown powder that contains diamorphine base, it has variable amounts of other opium alkaloids (e.g. monoacetylmorphine, noscapine, papaverine and acetylcodeine) as well as adulterants such as caffeine and paracetamol. It is believed that these cutting agents are added to heroin either at the time of manufacture or during transit.

Heroin analysis

Colour test

Marquis reagent gives a purple–violet colour. Other opiate alkaloids (morphine, codeine, monoacetylmorphine and acetylcodeine) give the same positive reaction to the Marquis test.

Thin–layer chromatography

  • TA, Rf = 0.47; TB, Rf = 0.15.
  • Visualisation: acidified iodoplatinate solution.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29.

Quantification and profiling of heroin

Heroin may be quantified by either GC or HPLC. One problem associated with GC analysis is that diamorphine may hydrolyse to 6-O-monoacetylmorphine, and another is the transacetylation of the common cutting agent paracetamol by diamorphine in the injection port of the GC column. The use of fresh samples and of chloroform as the solvent can avoid these problems.

By examining the amount of diamorphine, papaverine, noscapine and acetylcodeine in the samples it is possible to discriminate between samples and also to show a link between samples (Seta et al. 1994; Besacier and Chaudron-Thozet 1999; Stromberg et al. 2000). It may be further possible to examine heroin samples and show potential links between samples by the presence (and amount) of adulterants, such as caffeine, or by the presence of less common adulterants, such as diazepam or phenobarbital. In large seizures, differences may be found between various samples from the seizure, which indicates that the seizure comprises more than one batch of heroin.

In addition to examining the relative ratios of the main components, it is possible to analyse for solvent residues by head–space GC (Cole 1998; Dams et al. 2001).

Top | Next: Lysergide»


Lysergide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Lysergide

LSD is one of the most potent hallucinogenic substances known. Its properties were first discovered in the 1930s and its popularity as a drug of abuse was very high during the 1960s and 1970s, when it was associated with the ‘hippy’ movement.

Synthesis of LSD

LSD can be produced by several different methods, the majority of which use lysergic acid as the starting material. Lysergic acid itself is also produced in clandestine laboratories using, most commonly, ergometrine or ergotamine tartrate as the starting material. Ergotamine refluxed with potassium hydroxide solution and hydrazine in an alcohol–water mixture produces lysergic acid.

The methods used for the production of LSD yield a crude product, which is cleaned up and converted into a more stable form (e.g. tartrate salt).

In the past, LSD was encountered in a variety of substrates, including powder in gelatine capsules, gelatine squares, sugar cubes and microdots. Nowadays, LSD is encountered mostly in paper–dose form. The paper dosages are produced by soaking pre–printed paper in a solution of LSD. These sheets are then perforated into squares (typically 5 mm × 5 mm) with each square (‘tab’) containing approximately 50 μg of LSD.

The designs on the paper can vary from one design per square to one large design that covers many squares (Fig. 2.9).

Analysis of LSD

The only analogue of LSD to receive widespread interest is lysergic acid N-(methylpropyl) amide (LAMPA) and any analytical technique should be capable of separating LAMPA from LSD.

The presence of LSD may be signalled early by placing the suspect paper under long wavelength ultraviolet (UV) light. The presence of LSD is indicated by a blue fluorescence.

Colour test

Van Urk’s reagent gives a purple colour.

Thin–layer chromatography

  • TAI: LSD, Rf = 0.58; LAMPA, Rf = 0.49.
  • Visualisation: observe the plate under UV light (254 nm and 365 nm).
  • Spray with Van Urk’s reagent and heat to give a blue spot.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29.

Some difficulty may be encountered in obtaining an unequivocal identification of LSD because of its low dosage (50 μg or less). However, if the sample is concentrated, a satisfactory analysis can be achieved.

Place a suspect LSD square in a glass vial and cover with methanol. After soaking (or sonicating) for 10 to 20 min, the methanol can be transferred to a plastic insert for analysis. Another method is to add concentrated ammonia (about two drops) to the methanol.

In addition to chromatographic separation, LSD can be discriminated from other ergot alkaloids by the mass spectrometric fragmentation pattern. For example, the presence in the LSD spectrum of a m/z 100 fragment nearly as intense as the m/z 111 fragment response serves to differentiate LSD from other disubstituted amides (Clarke 1989).

Quantitative analysis and comparison of LSD

HPLC is the method of choice for quantitative analysis of LSD using a solvent mixture of methanol and water (1:1) (McDonald et al. 1984).

In some instances, a comparison is requested between one square of LSD and a large sheet of perforated squares. This can be an easy matter if the design on the large sheet spreads over the whole sheet and the ‘missing’ square fits neatly into the pattern. In other instances the design may be on every individual square (or there may be no design). In such cases, it is necessary to examine the colour, design and/or dimensions of the squares and the perforation pattern.

Chemical comparisons can also be undertaken, but squares from the same large sheet can vary in the amount of LSD on each.

Top | Next: Methylenedioxymethamfetamine»


Methylenedioxymethamfetamine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Methylenedioxymethamfetamine

MDMA is the prototypical member of a large series of phenethylamine designer drugs and has become one of the main drugs of abuse in many countries in Northern Europe. Clandestine production is centred largely in Europe. A number of homologous compounds with broadly similar effects, such as methylenedioxyamfetamine (MDA), MDEA and N-methyl–1-(1,3–benzodioxol–5–yl)-2–butanamine (MBDB) have also appeared, but have proved less popular. These substances are collectively known as the ‘ecstasy’ drugs.

MDMA is the most common drug encountered in ‘ecstasy’ tablets. The tablets are typically 10 mm in diameter, either flat or biconvex and weigh approximately 300 mg. The MDMA content varies, but is generally in the range 80 to 100 mg per tablet. The tablets normally carry a characteristic logo or imprint. These designs are not restricted to MDMA tablets, but may be found on amfetamine and other illicit products. In other words, the logo and other physical characteristics provide no reliable information on the drug content. Many hundreds of different impressions have been found, several examples of which are shown in Fig. 2.5.

Synthesis of MDMA

Several methods of synthesis can be employed, including:

  • An amine displacement method using safrole as the starting material.
  • Via the intermediate 1-(3,4–methylenedioxyphenyl)-2–propanone (MDP2P) with isosafrole or a nitrostyrene as the starting material.

Analysis of MDMA

Colour test

  • Marquis test gives a blue–black colour.
  • TLC: TA, Rf = 0.31; TB, Rf = 0.23.
  • Visualisation: acidified iodoplatinate solution.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29. Base extraction into an organic solvent and/or derivatisation prior to GC–MS analysis is also common in the separation and identification of MDMA.

Quantitative analysis, profiling and/or comparison

To perform a quantitative analysis on ‘ecstasy’ tablets, these must first be ground to produce a homogeneous powder and the MDMA content determined by either GC (either directly or base extracted) or HPLC.

Chemical profiling of tablets that contain MDMA involves the examination and/or quantification of the drug and the main adulterants present, such as caffeine, sugars and binding agents. In addition to the main ingredients, many trace–level impurities from the synthetic process may be present and can be used for comparison (Bohn et al. 1993; Renton et al. 1993).

As already mentioned in this chapter, tablet comparisons can also be made using (so–called) ballistic analysis. This uses general physical features and microscopic examination of defects and punch marks for comparison. The difficulty is that a large fraction of illicit tablets in circulation may be almost identical at any one time.

Top | Next: Anabolic steroids»


Anabolic steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Anabolic steroids

Anabolic steroids may be abused by ‘body builders’ and athletes. In the UK, 48 steroids are listed specifically and generic legislation covers certain derivatives of 17–hydroxyandrostan–3–one or 17–hydroxyestran–3–one. Methandienone, nandrolone, oxymetholone, stanozolol, and testosterone and its esters account for most cases. Further non–steroidal anabolic compounds are also controlled, such as human chorionic gonadotrophin (HCG), clenbuterol, non-human chorionic gonadotrophin, somatotrophin, somatrem and somatropin. Certain anabolic steroids are scheduled in the US CSA, but these drugs are not listed in the UN Conventions. A large number of the anabolic steroids encountered in seizures are found in counterfeited packaging and the drug content may differ qualitatively or quantitatively from information on the product label. This mislabelling can be particularly frustrating to the forensic chemist trying to identify the particular steroid in the product. Formulations may be either as tablets or as steroid esters dissolved in vegetable oil and suitable for injection. The oils may be extracted using steroid:hexane:methanol (1:2:1; Chiong et al. 1992) with the methanol layer being used for analysis.

Analytical information is presented below on four widely abused anabolic steroids: fluoxymesterone, nandrolone, testosterone and methyltestosterone. The screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29 give further analytical information.

Analysis of steroids

Colour test

Sulfuric acid–ethanol reagent or p-toluenesulfonic acid solution.

Thin–layer chromatography

  • TP: fluoxymesterone Rf = 0.51; nandroloneRf = 0.87; testosteroneRf = 0.60; methyltestosterone Rf = 0.70.
  • TQ: fluoxymesterone Rf = 0.09; nandroloneRf = 0.48; testosteroneRf = 0.07; methyltestosterone Rf = 0.16.
  • Visualisation: sulfuric acid–ethanol reagent or p-toluenesulfonic acid solution.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29, particularly system GAR in Chapter 28.

Top | Next: Benzodiazepines»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Benzodiazepines

There are 34 benzodiazepines listed in Schedule 4 of the UN 1971 Convention. Most are now rarely prescribed and abuse is restricted largely to pharmaceutical preparations that contain diazepam, flunitrazepam, nitrazepam, flurazepam and temazepam. They may be used in conjunction with opiates (e.g. diamorphine) or in their own right. A particular problem occurred in Scotland during the mid–1990s when the contents of gel–filled temazepam capsules were injected. Abuse of temazepam declined following the withdrawal of capsules from the market and their replacement with tablets. In other countries, flunitrazepam became the most widely abused benzodiazepine. This drug also gained a certain notoriety for its association with ‘date rape’. For these reasons, flunitrazepam was moved to Schedule 3 of the UN 1971 Convention and is therefore subject to more stringent controls.

Analytical information is presented below on only the most widely abused benzodiazepines (diazepam, flunitrazepam, nitrazepam and flurazepam). Further analytical information is given in the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29.

Analysis of benzodiazepines

Colour test

In the Zimmerman test, reddish purple or pink indicates the possible presence of some of the benzodiazepines.

Thin–layer chromatography

  • TA: diazepamRf = 0.75; flunitrazepamRf = 0.63; nitrazepamRf = 0.68; flurazepamRf = 0.62.
  • TB: diazepamRf = 0.23; flunitrazepamRf = 0.10); nitrazepamRf = 0.00; flurazepamRf = 0.30.
  • Visualisation: acidified iodoplatinate solution.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29, particularly system HBH and HBI in the Chapter 29 and system GA in Chapter 28).

Top | Next: Gamma–hydroxybutyric acid and analogues»


Gamma–hydroxybutyric acid and analogues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Gamma–hydroxybutyric acid and analogues

GHB was originally developed as an anaesthetic drug and is still used for that purpose in some countries. It acts as a CNS depressant and hypnotic, and is chemically related to the brain neurotransmitter gamma–aminobutyric acid (GABA). Synonyms include sodium oxybate, gamma-OH, somatomax, ‘GBH’ and ‘liquid ecstasy’. The effects of GHB have been likened to those produced by alcohol and there are claims that it has anabolic properties. GHB is manufactured easily by adding aqueous sodium hydroxide to gamma–butyrolactone (GBL) to leave a weakly alkaline solution. Not only is the precursor GBL widely used as an industrial solvent, but also it can be ingested directly to produce the same effects as GHB. Illicit GHB is normally sold in solution as a clear liquid in 30 mL opaque plastic bottles. The typical dose is around 10 mL, equivalent to about 1 g or more of GHB. The sodium and potassium salts of GHB are hygroscopic, so GHB is almost never found as a powder or in tablets.

Analysis of GHB

The legal distinction between GHB and GBL, coupled with the potential for GBL to undergo interconversion with GHB, raises important issues in the analytical approach to GHB analysis. The potential exists for aqueous–based GBL products to undergo conversion to GHB in the time between manufacture and consumption. Some of the factors that affect this interconversion have been explored by Ciolino et al. (2001).

Colour test

1% cobalt nitrate that gives a pink–to–violet colour is indicative of GHB. Several other tests for GHB and GBL using a mixture of common reagents can be found in Chapter 19 (Appendix 20.3).

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5. GC analysis of GHB samples result in conversion of GHB to GBL, which necessitates the need for derivatisation prior to analysis. Test samples are taken to dryness under a stream of dry air. Samples are then derivatised with bis-(trimethylsilyl)trifluoroacetamide: trimethylchlorosilane (BSTFA:TMCS) (99:1) in the presence of pyridine and incubated at 70° for 30 min. GHB is detected as the di-trimethylsilyl (TMS) derivative, whereas GBL does not form a silyl derivative.

HPLC can be used without derivatisation.

Top | Next: Khat»


Khat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Khat

Catha edulis is a flowering evergreen shrub cultivated in East Africa and the Arabian Peninsula. The leaves and fresh shoots are commonly known as khat, qat or chat. Khat can be used by chewing the leaves or by brewing them as a ‘tea’; daily consumption can be up to several hundred grams. Khat has stimulant effects similar to those of amfetamine. Alcoholic extracts (tinctures) of khat have been noted, especially in ‘Herbal High’ sales outlets and at music festivals.

The active components of khat, cathinone ((–)-1–aminopropiophenone) and cathine ((+)-norpseudo–ephedrine), are usually present at around 0.3 to 2.0%. Both substances are close chemical relatives of synthetic drugs such as amfetamine and methcathinone. Khat must be used fresh as the more active cathinone begins to deteriorate rapidly after harvesting. Both cathine and cathinone are scheduled under the UN 1971 Convention, but khat itself is only specifically listed in a few jurisdictions.

Analysis of khat

Approximately 5 to 6 g of plant material is cut into small pieces. Methanol (15 to 20 mL) is added and the mixture sonicated for 15 min. The green methanolic solution is filtered or decanted and condensed to near dryness. Approximately 20 mL of 0.2 M sulfuric acid is added and the solution acquires a reddish hue. A chloroform extract removes the neutral organic compounds. The aqueous layer (red layer) is basified with saturated sodium bicarbonate solution. Methylene chloride (20 mL) is added to extract the cathinone and cathine. A stream of air is used to reduce the volume to approximately 1 mL.

Colour test

Cathinone gives no reaction with Marquis reagent, but does produce a slow–forming yellow–orange colour with Chen’s reagent.

Thin–layer chromatography

  • TE: cathinone Rf = 0.46; cathine Rf = 0.25.
  • Visualisation: UV (254 nm) and 0.5% ninhydrin; cathinone shows an orange colour and cathine a purple colour.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5, and also the screening systems and group separation systems in Chapter 27, Chapter 28 and Chapter 29.

Top | Next: Psilocybe mushrooms»


Psilocybe mushrooms: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Psilocybe mushrooms

The hallucinogenic substances psilocin and its phosphate ester psilocybine occur in a number of fungi, particularly those of the genus Psilocybe. These are small, grey mushrooms that grow wild over large areas. Although such material is not in itself controlled, and neither is its cultivation, it has been held in UK case law that the deliberate drying or processing of these mushrooms constitutes the preparation of a controlled drug.

Analysis of psilocybe mushrooms

A small quantity (approximately 1 g) of the dried mushrooms is sonicated with methanol (approximately 5 mL) for 10 min. The liquid is removed and reduced in volume at room temperature in an airflow. Psilocybine can be converted into psilocin by heating. This conversion can also occur if the mushrooms are not dried prior to or when they arrive in the laboratory.

Colour test

With Ehrlich reagent, a violet colour is indicative of psilocybine and psilocin.

Thin–layer chromatography

  • TAN: psilocybine Rf = 0.34; psilocin Rf = 0.59.
  • TA: psilocybine Rf = 0.05; psilocin Rf = 0.39.
  • Visualisation: Van Urk’s reagent with both shows a blue–violet colour.

Separation and/or identification

For analytical data, see Tables 2.4 and 2.5. Direct injection of psilocybe mushroom extracts onto a GC converts psilocybine into psilocin by thermal dephosphorylation, and only psilocin is detected. Thus, prior derivatisation is necessary if psilocybine is to be detected.

To eliminate sugars that may interfere with derivatisation, 1 ml of acetone is added to the methanolic solution and the mixture allowed to stand for 30 min and then filtered. The solution is taken to dryness in a stream of air. Pyridine (15 μL), TMS (15 μL) and BSTFA (100 μL) are added and the solution heated at 100° for 30 min.

Psilocin is converted to psilocin di-TMS and psilocybine to psilocybine tri-TMS.

Top | Next: ‘Designer drugs’»


‘Designer drugs’: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

‘Designer drugs’

Although a few ring–substituted phenethylamines, such as 4–bromo–2,5–dimethoxyamfetamine (DOB), have been subject to limited abuse since at least the 1960s, it was not until the 1980s that the phenomenon of so–called designer drugs was fully recognised.

Starting in the late 1980s, a large series of designer drugs began to appear, all of which were based on the phenethylamine nucleus. Just as with the production of the major illicit phenethylamines (e.g. MDMA), much of this synthetic activity takes place in Europe.

Table 2.6 lists a number of designer drugs that have appeared in Europe and the USA since the mid–1990s. This list, which may not necessarily be complete, shows that the phenethylamines comprise the largest group. Ring–substituted compounds were more common than N-substituted homologues without ring–substitution. The substances shown in Table 2.6 have appeared both as powders and as tablets, often manufactured, packaged or marked in such a way that they may appear to the user to be amfetamine or MDMA. Considerable scope exists to develop further series of phenethylamine–related ‘designer drugs’. Thus, ring–substituted analogues of cathinone and methcathinone might have MDMA-like activity, while benzylpiperazine and 1–phenylethylamine could also be the parents of novel psychoactive derivatives.

The approach to the analysis of these compounds, especially the phenethylamine–related ‘designer drugs’, could be in line with the general procedure outlined for powders and with specific reference to the analytical procedures employed to analyse MDMA or amfetamine.

Top | Next: Conclusion»


Conclusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse

Conclusion

Many other compounds are encountered in the laboratory as ‘drugs of abuse’, such as opium, phencyclidine and its analogues, tryptamines, barbiturates, methadone, morphine, dihydrocodeine, ephedrine, ketamine and alkyl nitrites. Many of these are encountered rarely. However, the general approach to the analysis of an unknown substance outlined above should pose no difficulty to the identification of any of these drugs. Analytical information and background information on many of the drugs can be found in some of the general texts in the area (Klein et al. 1989; Redda et al. 1989; Gough 1991; Shulgin and Shulgin 1992; CND Analytical 1994; United Nations 1994; Cole and Caddy 1995; Weaver and Yeung 1995; Karch 1996, Karch 1998; Ciolino et al. 2001).

Top | Next: References»


Table 2.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Table 2.4.

Drug | Retention time (min) | GC system
Amfetamine | 4.85 | GAK
Metamfetamine | 5.52 | GAK
MDMA | 8.70 | GAK
Diamorphine | 14.19 | GAK
Cocaine | 12.68 | GAK
LSD | 7.28 | GAL
LAMPA | 8.06 | GAL
Psilocin | 4.88 | GAM
Psilocybine | 6.90 | GAM
Cathine | 4.06 | GAN
Cathinone | 3.93 | GAN
GHB | 5.60 | GAO
GBL | 3.98 | GAO
Diazepam | 13.51 (4.47) | GAK (GAP)
Flunitrazepam | 14.02 (5.24) | GAK (GAP)
Flurazepam | 14.59 (6.14) | GAK (GAP)
Nitrazepam | 14.48 (5.94) | GAK (GAP)
Fluoxymesterone | 9.04 | GAQ
Nandrolone | 7.16 | GAQ
Testosterone | 7.98 | GAQ
Methyltestosterone | 8.33 | GAQ
Cannabinol | 13.86 | GAK
Tetrahydrocannabinol | 13.64 | GAK
Cannabidiol | 13.32 | GAK
Table 2.4. Analytical data using GC
Top


Table 2.5.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 2 Drugs of Abuse > Analysis of the main drugs of abuse

Table 2.5.

Drug | Retention time (min) | HPLC system
Amfetamine | 2.06 (3.68) | HBC (HBD)
Metamfetamine | 2.42 (4.67) | HBC (HBD)
MDMA | 2.42 (5.31) | HBC (HBD)
Diamorphine | 2.88 | HBC
Cocaine | 5.21 | HBC
LSD | 5.34 | HBE
LAMPA | 5.66 | HBE
Psilocin | 6.80a | HBF
Psilocybine | 3.20a | HBF
GHB | 3.5 | HBG
GBL | 4.0 | HBG
Diazepam | 2.29a (10.41)a | HBH (HBI)
Flunitrazepam | 0.86a (3.34)a | HBH (HBI)
Flurazepam | 3.12a (12.98)a | HBH (HBI)
Nitrazepam | 0.87a (3.22)a | HBH (HBI)
Fluoxymesterone | 5.5 | HBJ
Nandrolone | 6.0 | HBJ
Testosterone | 7.5 | HBJ
Methyltestosterone | 9.5 | HBJ
Cannabinol | 11.77a | HL
Tetrahydrocannabinol | 13.35a | HL
Cannabidiol | 7.47a | HL
Table 2.5. Analytical data using HPLC
a k values.
Top


3 Alcohol, Drugs and Driving: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

3 Alcohol, Drugs and Driving

B K Logan and R G Gullberg

Sub-sections

  • + Introduction
  • + Alcohol and driving
  • + Drugs and driving
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving

References

  1. A. R. Alha , Blood alcohol and clinical inebriation in Finnish men: a medico–legal study, Ann. Acad. Sci. Fenn. Ser. A V. Med.-Anthropol. 1951, 26, 1–90
  2. D. G. Altman et al., Statistics with Confidence, Second Edn, London, British Medical Journal Books, 2000.
  3. R. F. Borkenstein and H. W.Smith, The breathalyzer and its applications, Med. Sci. Law, 1961, 2, 13–22
  4. M. Burns and H.Moskowitz, Psychophysical Tests for DWI Arrest, DOT-HS-5–01242, Washington DC, National Highway Traffic Safety Administration, US Department of Transportation, 1977.
  5. K. M. Dubowski , Quality assurance in breath–alcohol, J. Forensic Sci. 1994, 35, 1414–1423
  6. S. L. R. Ellison et al., Quantifying Uncertainty in Analytical Measurement. Second Edn, EURACHEM/CITAC, 2000.
  7. Frye vs. United States 54 App DC 46 293F 1013 (1923).
  8. R. G. Gullberg and A. W.Jones, Guidelines for estimating the amount of alcohol consumed from a single measurement of blood alcohol concentration: re–evaluation of Widmark’s equation, Forensic Sci. Int. 1994, 69, 119–130
  9. H. Hollien , The expert witness: ethics and responsibilities, J Forensic Sci. 1990, 34, 1414–1423
  10. M. Huestis , Cannabis (marijuana) – effects on human performance and behavior, Forensic Sci. Int. 2001, 14, 15–61
  11. M. A. Huestis et al. , Blood cannabinoids II. Models for the prediction of time of marijuana exposure from plasma concentrations of delta–9–tetrahydrocannabinol (THC), and 11–nor–9–carboxy–deltahydrocannabinol (THCCOOH), J. Anal. Toxicol. 1992, 16, 283–286(PubMed)
  12. D. S. Isenschmid , Cocaine – effects on human performance and behavior, Forensic Sci. Rev. 2001, 14, 61–101
  13. A. W. Jones , Measuring alcohol in blood and breath for forensic purposes – a historical review, Forensic Sci. Rev. 1996, 8, 1–32
  14. A. W. Jones and L.Andersson, Influence of age, gender, and blood–alcohol concentration on the disappearance rate of alcohol from blood in drinking drivers, J Forensic Sci. 1996, 41, 922–926(PubMed)
  15. A. W. Jones and B. K.Logan, DUI defenses, in Drug Abuse Handbook, S. B.Karch (Ed.), Boca Raton, CRC Press, 1998, pp. 1006–1045.
  16. H. Klonoff , Marijuana and driving in real life situations, Science, 1974, 186, 317–324(PubMed)
  17. B. K. Logan , Methamphetamine – effects on human performance and behavior., Forensic Sci. Rev. 2001, 14, 133–151
  18. B. K. Logan and F. J.Couper, Methylenedioxymethamfetamine (MDMA, ecstasy) and driving impairment, J Forensic Sci. 2001, 46, 1426–1433(PubMed)
  19. B. K. Logan et al. , Carisoprodol, meprobamate and driving impairment, J. Forensic Sci. 2000, 45, 619–623(PubMed)
  20. H. Moskowitz and D.Fiorentino, A Review of the Literature on the Effects of Low Doses of Alcohol on Driving-Related Skills, DOT/HS 809 028, Washington DC, National Highway Traffic Safety Administration, 2000.
  21. H. Moskowitz and C. D.Robinson, Effects of Low Doses of Alcohol on Driving-Related Skills: A Review of the Evidence, DOT-HS-807–280, Washington DC, US Department of Transportation, National Highway Traffic Safety Administration, 1988.
  22. A. Mozayani , Ketamine – effects on human performance and behavior, Forensic Sci. Rev. 2001, 14, 123–132
  23. National Highway Traffic Safety Administration, Highway Safety Programs; Model specifications for devices to measure breath alcohol, Federal Register, 1993, 58, 48 705–48 710.
  24. J. J. Nordby , Can we believe what we see, if we see what we believe? – Expert disagreement, J. Forensic Sci., 1992, 37, 1115–1124; 1994, 39, 306–311.(PubMed)
  25. H. W. J. Robbe and J. F.O’Hanlon, Marijuana and Actual Driving Performance, DOT HS 808 078, Washington DC, US Department of Transport, 1993.
  26. H. W. J. Robbe and J. F.O’Hanlon, Marijuana, Alcohol and Actual Driving Performance, DOT HS 808 939, Washington DC, US Department of Transport, 1999.
  27. V. Tharp et al., Development and Field Test of Psychophysical Tests for DWI Arrest, DOT-HS-805–864, Washington DC, National Highway Traffic Safety Administration, US Department of Transportation, 1981.
  28. R. Wennig and A.Verstraete, Drugs and driving, in Forensic Science, Handbook of Analytical Separations, M. J.Bogusz (Ed.), Elsevier, 2000, pp. 453–457.
  29. E. M. P. Widmark , Principles and Applications of Medicolegal Alcohol Determination, Davis, Biomedical Publications, 1981, pp. 107–108.
Top | Next: 4 Workplace Drug Testing»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving

Introduction

Sub-sections

  • * Forensic aspects of alcohol, drugs and driving
  • * The legal environment
  • * Identifying the drug- or alcohol–impaired driver
  • * Tests of impairment
Top | Next: Forensic aspects of alcohol, drugs and driving»


Forensic aspects of alcohol, drugs and driving: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Introduction

Forensic aspects of alcohol, drugs and driving

Driving under the influence (DUI) of alcohol or drugs is responsible for thousands of accidents each year (National Highway Traffic Safety Administration 1993; Wennig and Verstraete 2000). Alcohol–impaired driving has been recognised as a problem since the invention of the automobile, and effective processes have evolved to legislate against it, to enforce these laws, to detect and document alcohol impairment, and to sanction, treat and rehabilitate offenders. Alcohol is clearly still the largest contributor to impaired driving, but the additional impact of drug impairment on driving has also become a focus in recent years. Forensic toxicologists play an important role in many phases of this human performance toxicology issue, notably in the documentation of the pharmacological relationship between drug or alcohol use and impairment, as they interpret analytical toxicology results from impaired drivers and present such information in court. The consequences to the offender (arrest, detention, trial, legal expenses, fines, loss of licence, imprisonment) are serious, and defendants deserve assurances that the laboratory employs appropriate analytical safeguards and standards, and that an individual who interprets the results has the necessary education and qualifications.

Top | Next: The legal environment»


The legal environment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Introduction

The legal environment

To perform meaningful tests, the standard by which an individual’s drug or alcohol use is judged must be established. This is done by legislation of these standards, either by rule or into law. There are as many approaches to this as there are jurisdictions that make these laws. Alcohol, the most widely abused drug, is also the best understood in terms of use–related impairment. Numerous studies document the onset of alcohol effects on psychomotor performance at the lowest concentrations at which we typically measure (Moskowitz and Robinson 1988; Moskowitz and Fiorentino 2000. Consequently, the only decision to be made is how much impairment–related risk society is prepared to assume, relative to its citizens’ wish to retain some freedom to drive after any alcohol consumption. This decision point differs greatly between jurisdictions. Sweden has adopted a ‘zero tolerance’ policy, but allows liberally for some analytical inaccuracy and, to account for ingestion of ethanol from alcohol–containing food and medicines, has set a standard of 0.2 g/L (a concentration roughly equivalent to that achieved by the consumption of one alcoholic drink in a 67.5 kg (150 lb) male over 1 h), as the concentration above which all individuals are assumed to be impaired. These are the so–called ‘per se’ laws. In the rest of Europe, Australia and North America, the legislated limits vary between 0.5 and 1.0 g/L in blood. Some jurisdictions set alternative lower limits for younger (presumably less experienced) drivers, or drivers of commercial vehicles (i.e. buses and large trucks). Most jurisdictions also have an alternative offence of driving while affected by the consumption of alcohol ‘to the slightest degree’, or some such similar language, to allow prosecution of individuals intoxicated by blood–alcohol concentrations (BACs) below the statutory threshold.

Legislating against driving under the influence of drugs (DUID) presents many more difficult decisions since much less is understood about how drugs impair driving, or how that impairment can be associated with any quantitative measure of the drug in a person’s system. Consequently, many jurisdictions have adopted language related to the demonstrated effects of the drugs on an individual’s psychomotor skills as evidenced by their observed driving and performance in tests of psychomotor skills. Identification of the impairment as being drug related is demonstrated generally through a chemical test of blood or urine, and more recently of oral fluid. The relative value of these sample types is discussed at length later. Where the law sets no proscribed concentration for the offence, a toxicologist is generally relied upon to provide the necessary nexus between the use of that drug, the significance of any of the quantitative results and the drug’s potential effects on psychomotor skills, particularly those related to driving. Some jurisdictions have adopted quantitative ‘per se’ limits for drugs in blood or urine above which the person’s driving is assumed impaired. These laws are generally based on the principle that the use of some drugs is illegal, or that they are used principally for recreational purposes. This behaviour is seen as an entitlement that society is prepared to renounce in the interests of the greater public good. The pharmacological merits and limitations of this approach are made evident in a later section.

Top | Next: Identifying the drug- or alcohol–impaired driver»


Identifying the drug- or alcohol–impaired driver: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Introduction

Identifying the drug- or alcohol–impaired driver

Before the drug- or alcohol–impaired driver can be subjected to chemical tests, he or she must be caught. Operating a motor vehicle is a complex task that requires integration of many psychomotor and cognitive tasks. If the processes involved in driving are analysed it becomes clear that the operator is called upon to steer the vehicle, maintain speed consistent with signage and road conditions, maintain headway between vehicles, maintain lane position, monitor the activity of other drivers, pedestrians and animals, monitor rear view and side mirrors, operate other controls in the vehicle and execute goal–directed driving. Also, all the time the operator has to deal with other potential distractions such as passenger activity, operating the radio (or tape player or CD player), eating, smoking, talking on a cell phone, engaging in conversation, etc. The demands of these tasks can be further influenced by the driver’s familiarity with the vehicle and the locality, the condition of the vehicle, road conditions and/or construction, lighting or weather, among other things. As demanding as any of these single tasks might be, their coordination represents an additional demand, namely the ability to divide attention appropriately between these tasks while performing each competently.

The integration of all these tasks can be compromised easily by the presence of chemical agents that impact cognition, information processing or psychomotor control. Particularly sensitive are divided–attention tasks, of which driving is an excellent example. Drugs that fall into this category are any that act on the central nervous system (CNS), and those with CNS depressant, sedative or hallucinogenic effects. An additional complication is seen with stimulants and opiods, which not only have important effects acutely, but also have potential late–phase or withdrawal effects that can also impair.

The major manifestations of impaired driving have been identified in studies conducted in the USA by the National Highway Traffic Safety Administration (NHTSA). Table 3.1 shows guidance from NHTSA on the probability that a driver who exhibits these behaviours is likely to be under the influence of alcohol. In those drivers with demonstrated impairment for which alcohol is found not to be a factor, drug use should be considered.

Once a driver is stopped by the police for demonstrating potentially impaired driving behaviour, the officer looks for indicators of possible intoxication that would lead to developing a probable cause to arrest the subject and ask him or her to provide blood, breath or urine for subsequent chemical testing. Clues that might indicate possible alcohol use include odours of alcohol, bloodshot eyes, slow or deliberate responses and impairment of fine motor skills displayed while retrieving a licence or paperwork. Those behaviours that might indicate potential drug use include:

  • Smell (principally the smell of burning marijuana (cannabis))
  • Unusual behaviour or responses by the driver to an officer’s questions (including slow or slurred speech and physical responses), inappropriate answers to simple questions
  • Flat, dull, or excited demeanour
  • Unusually large or small pupils, unusual eye movements
  • Impairment of fine motor skills.

The presence of accessible alcohol containers or drug paraphernalia, while not evidence of drug or alcohol use per se, should not be overlooked.

Generally, after noting the presence of some of these indicators or clues, the officer asks the subject to exit the vehicle. This provides an opportunity to observe some gross motor skills (Table 3.2). The subject may be asked to perform some tasks designed to test his or her psychomotor and cognitive abilities, and divided–attention skills. If drug influence is suspected, documenting the physiological parameters influenced by the use of these drugs (pulse, blood pressure, muscle tone, eye movement, pupil size and reaction to light, etc.) can assist in identifying the class or classes of drugs that might account for the observed impairment.

Top | Next: Tests of impairment»


Tests of impairment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Introduction

Tests of impairment

Historically, a variety of roadside impairment tests have been used to assist with the assessment of whether a driver is impaired. Picking up coins, counting backwards, serial addition or subtraction, alphabet recitation, standing on one leg, etc., have all had their proponents, but many are not suitable for use because of their dependence on the subject’s fluency in a particular language, or baseline ability to count or perform simple mathematics. Other tests require specialised equipment or the active participation of the officer, which can jeopardise his or her safety and can bring unnecessary physical risk to an impaired subject. By far the most popular test battery now employed in North America and many other countries involves three tests: the walk–and–turn test, the one–leg–stand test and an assessment of horizontal gaze nystagmus (HGN). This battery of standardised field sobriety tests is derived from work funded by NHTSA in the 1970s and 1980s (Burns and Moskowitz 1977; Tharp et al 1981). The first two tests are classic divided–attention tests that require the subject to listen to a set of straightforward directions (a cognitive task) while performing a separate psychomotor test. In the walk–and–turn test, the subject places his or her feet on a straight line and must maintain balance without use of the arms while receiving the test instructions. During the second phase of the test they must walk the requisite number of steps, heel to toe, down the line, as per the initial instructions, turn in a prescribed manner and return the same number of steps down the line, while maintaining balance. In the one–leg–stand test the subject must again maintain balance while receiving the instructions, then execute the test as per the instructions, which are to raise the foot 15 to 25 cm (6 to 10 inches) off the ground and maintain it there while counting out loud, by thousands, to 30 000 (or some other mathematical exercise). This again divides the subject’s attention between a cognitive (counting) and psychomotor (balancing) task. While neither of these tests is a test of driving itself, it arguably models driving better than a test of, say, simple reaction time. When used individually, these tests have been shown to have an overall efficiency (the percentage of time the test returned a correct answer to the question and the subject’s breath alcohol was greater than 1.0 g/L) of 75.5% and 75.1% for the walk and turn and one leg stand, respectively (Burns and Moskowitz 1977).

HGN is not a divided–attention test, but rather takes advantage of the CNS depressant properties of alcohol, which produce, among other things, an observable lateral jerking of the eye, or nystagmus, that can be observed by asking the subject to track an object across the field of vision while keeping the head still. While pronounced nystagmus can result from other causes (brain damage, inner ear disturbances, thermal imbalance in the inner ear, rotation, etc.) it is produced reliably by alcohol at blood concentrations able to impair driving ability. Further, other CNS depressant drugs can also elicit HGN (e.g. depressants, phencyclidine (PCP) and volatile solvents), which makes the test a useful indicator of use of some other drug classes.

None of these field sobriety tests have been validated specifically for different patterns of drug use. In investigations of suspected drug–impaired driving, the value of these and similar tests is to demonstrate an inability on the part of the subject to integrate simple psychomotor and cognitive skills, and as such demonstrate evidence of impairment. The Drug Evaluation and Classification Program (DECP) that has been established in some jurisdictions in the USA and modified for use in other countries such as Germany and Australia, seeks to classify subjects as under the influence of a specific class or classes of drugs based on certain psychomotor and physiological measurements. Table 3.3 shows a matrix that relates these effects to the classes of drugs recognised in the DECP.

Once it is established that the subject appears impaired, the next step should be a chemical test for drugs or alcohol. The value of a chemical test for drugs in the field is still subject to debate. A positive field test from a reliable device certainly gives a reasonable indicator of recent drug use and provides cause for an arrest. However, because of the limited panel of field chemical tests available, a subject who demonstrates impairment should not be allowed to drive and should be arrested for further investigation and a more comprehensive laboratory test irrespective of the field–test results. With current technology, the value added by a chemical field test for drugs is at best debatable.

Alcohol is a different matter. The best–known and most robust chemical field test is the roadside breath–alcohol test, generally fuel–cell based. Figure 3.1 shows the Alco-Sensor III (Intoximeters Inc., St Louis, MO) which employs fuel–cell technology and is an example of a handheld device commonly used for roadside screening purposes.

These devices, if properly calibrated and used in a protocol that includes operator training and periodic quality–control testing, can be as accurate as any laboratory–based test. The testing of breath as a matrix can give rise to a variety of legal challenges, generally baseless scientifically, which can be made to appear confusing to a lay person (Jones and Logan 1998). The strengths and limitations of breath–alcohol testing are discussed in the next section. Also for alcohol, enzymatic tests with a colour endpoint have been developed for the field measurement of saliva alcohol. Such tests may have some potential value as screening tests in instances where the subject cannot provide breath, such as if injured and immobile.

For drug testing, a variety of commercial products are available for use in the field, most of which are based on an immobilised immunoassay test strip, designed for use with either sweat, saliva or urine. The major limitation of these devices is that:

  • Their results can be somewhat operator dependent (although efforts are being made by manufacturers to minimise this with the introduction of portable electronic strip readers)
  • They test for only a small percentage of all the drugs that might account for the subject’s impairment
  • The presence of the drug in oral fluid might represent contamination through oral possession, rather than ingestion, though this is unlikely.

As is discussed later, these tests have a limited, but nonetheless growing, role in the process of DUI detection and enforcement.

Top | Next: Alcohol and driving»


Alcohol and driving: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving

Alcohol and driving

Sub-sections

  • * Alcohol measurement
  • * Interpretation and presentation of alcohol results
  • * Effects of alcohol on driving
Top | Next: Alcohol measurement»


Alcohol measurement: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Alcohol and driving

Alcohol measurement

Blood

Historically, blood–alcohol testing was the first method employed to determine a subject’s alcohol consumption or intoxication (Jones 1996). Early methods involved distillation of alcohol from the blood, followed by oxidation and titration. One of the legacies of this early measurement technique is the development of whole blood as opposed to plasma as the sample of choice for legal alcohol determinations in body fluids. Although popular up until the 1970s, titrimetric methods have been replaced almost entirely with enzymatic and gas chromatographic methods.

Enzymatic methods have the advantage that they can be automated readily, and can allow an alcohol test to be added to a panel of other blood chemistry tests, particularly in a hospital setting. For ease of use and consistency with other tests, invariably clinical alcohol tests are carried out on plasma or serum. This is an important consideration, since the reports issued by hospital laboratories often do not specify the specimen type. Plasma contains more water than whole blood, and correspondingly more alcohol. The accepted practice for converting a plasma or serum alcohol into a whole blood alcohol is to divide by 1.18, although a range of 1.10 to 1.30 gives a 95% confidence interval for the corresponding BAC. The fact that there is a range associated with this conversion makes measurement directly in whole blood the method of choice.

Enzymatic methods rely on the enzyme–specific oxidation of ethanol to acetaldehyde with alcohol dehydrogenase. This oxidation requires the reduction of the co–factor oxidised nicotinamide–adenine dinucleotide (NAD+) to NADH, which is accompanied by a change in absorbance that can be monitored spectrophotometrically. Enzymatic methods can be susceptible to interference from other alcohols oxidised by the same enzyme, but the differential kinetics of these reactions lend some specificity to the method. When calibrated with the appropriate standards, conducted in duplicate and analysed alongside matrix–matched controls with acceptable results, enzymatic oxidation can be an acceptable forensic method of determining BAC. These precautions are rarely followed in a clinical setting, however, and the use of hospital alcohol results for forensic purposes should be evaluated with this limitation in mind.

By far the most popular method for determining blood alcohol is by gas chromatography (GC). This technique has the advantages of being semi–automatable, extremely reproducible and compatible with multiple sample types. Currently, both packed column and capillary column procedures are popular and acceptable for forensic blood–alcohol analysis (see Chapters 15 and 28).

For illustrative purposes, we describe the blood–alcohol procedure used at the Washington State Toxicology Laboratory in Seattle, a busy forensic laboratory that performs approximately 8000 blood–alcohol tests each year.

An aliquot of blood (200 μL), in sodium fluoride and potassium oxalate, is removed in duplicate to test for ethanol and other volatiles of low relative molecular mass. This is performed by mixing the blood using an automated pipettor/diluter with 2 mL of a 3 M NaCl solution that contains 1.0 g/L of 1–propanol as the internal standard. The mixed sample is dispensed into a 10 mL septum–topped vial and sealed. The vials are loaded into an automated headspace autosampler attached to a gas chromatograph equipped with flame ionisation detection. The duplicates are measured on separate instruments with different GC columns that have different selectivities. Each sample is run in combination with a set of contemporaneous calibrators (0.4, 0.8, 1.6 and 3.2 g/L), a blank following the highest standard and an externally purchased reference control after every tenth sample.

The preservatives are important in this analysis. The sodium fluoride is an enzyme poison that will retard the formation or degradation of alcohol by bacteria. This is epecially important in postmortem casework in which there is significant opportunity for bacterial contamination after death or at autopsy. It is less significant in blood drawn under sterile conditions from a living individual. The potassium oxalate is an anticoagulant, which ensures that the blood remains homogeneous and does not separate into red cells and serum, since the water–enriched serum sample would contain more ethanol than the whole blood. Since GC–mass spectrometry (GC–MS) is typically not used to test volatiles of low relative molecular mass, the use of complementary GC columns for duplicate testing is highly desirable, since (as in this case) the retention times obtained as a result of the different selectivity of the two columns give an added dimension in the identification of a compound. Frequent calibration is desirable, but not essential. However, if a laboratory performs quantifications using a historical calibration curve, the reliability of the curve should be checked frequently with appropriate and comprehensive controls. Control samples obtained from and certified by an external vendor allow the laboratory to demonstrate the accuracy of their procedure by comparison with other laboratories.

Breath

Breath has become the biological specimen of choice for measuring alcohol concentration in association with the enforcement and prosecution of DUI legislation in Australasia, North America and Western Europe. The preference for breath–alcohol measurement has resulted from several considerations, which include:

  • Non–invasive nature of sample collection
  • Rapid analysis
  • Minimal operator training
  • Sampling and analysis allowed in non–laboratory environment
  • Acceptable metrological properties of current instrumentation that demonstrate fitness–for–purpose
  • Minimal cost
  • Legislative mandates and parliamentary or high and/or supreme court endorsement.

These factors have combined to establish breath–alcohol analysis as the most common forensic analysis employed in drunk–driving enforcement.

Breath–alcohol measurement algorithm

As it is typically a field test performed in a totally automated manner by a trained user, but not a chemist or forensic scientist, breath–alcohol analysis must be performed with as minimal input or influence to variability in the test result from the subject or operator as is possible. This is done through the use of a pre–determined measurement algorithm. Although the sophistication of the algorithm can vary widely, depending on jurisdiction, it generally includes:

  1. Defining the purpose of the measurement result.
  2. Establishing the sampling process:

    1. Defining sample objective (e.g. end–expiratory breath)
    2. Pre–exhalation observation time
    3. Instrumental sampling parameters.

  3. Analytical method:

    1. Optical properties
    2. Identification of interfering substances
    3. Sample chamber volumes.

  4. Electronics:

    1. Signal processing
    2. Minimising noise.

  5. Numerical analysis:

    1. Software algorithms
    2. Numerical computations
    3. Significant figures.

  6. Reporting results:

    1. Number of digits
    2. Units of measurement
    3. Interpretation.

Each of these elements of the measurement process must be considered when a measurement system is either designed or the results interpreted. That they each contribute to the uncertainty of final results must be acknowledged and considered when results are interpreted.

Protocol and quality–control features

Applying the measurement algorithm to the interpretation of results must begin with a clear understanding of the measurement purpose. This largely defines the detail necessary in the measurement protocol to ensure fitness–for–purpose. Since pre–arrest screening breath tests clearly have a different purpose than the subsequent evidential breath test, their algorithms differ significantly. The serious implications associated with a drunk–driving conviction necessitate a detailed measurement algorithm and protocol for the evidential test with appropriate quality control (Dubowski 1994). At a very minimum, a sound forensic breath–test protocol should include:

  1. Trained and qualified breath–test instrument operators.
  2. At least 15 min pre–exhalation observation.
  3. Internal instrument standards verifying calibration.
  4. Duplicate breath samples with appropriate agreement (i.e. ±10% of the mean).
  5. External control standards (wet bath or gas).
  6. Blank tests between all analyses.
  7. Printout of all results.
  8. Error detection systems throughout the test procedure.

In addition, all instruments should be evaluated periodically according to an established quality–assurance procedure to ensure optimal analytical performance, including accuracy, precision, linearity and critical–system evaluations (e.g. acetone detection, radio frequency interference detection, mouth alcohol detection, etc.).

Breath–alcohol instrumentation

During the 1930s, Harger developed the Drunkometer, the first commercially available forensic breath–alcohol instrument intended for law enforcement application. (Jones 1996) The instrument employed a wet–chemistry method that relied on the optical measurement of a colour change in potassium permanganate resulting from the oxidation of alcohol in the breath sample. The Breathalyzer, developed by Dr Robert Borkenstein in the 1950s, also employed a colorimetric method following the oxidation of alcohol in a potassium dichromate solution (Borkenstein and Smith 1961). During the early 1970s, instruments that employed the optical absorption of infra–red energy according to Beer’s Law began to replace the wet–chemistry methods for most forensic applications. Several variations of the infrared technology have been applied, including the use of multiple wavelengths to increase specificity for ethanol. During the 1980s, fuel–cell technology also emerged as a useful analytical method in forensic breath–alcohol measurement. Although fuel cells have been employed typically in screening devices, their technology has improved dramatically in recent years. One modern evidential instrument, the Alcotest 7110 (Draeger Instruments, Durango, CO), shown in Fig. 3.2, now employs both infra-red and fuel–cell methodologies to quantify ethanol in breath and represents the first dual technology breath–alcohol instrument.

Modern breath–alcohol instruments offer several advantages over their predecessors. The modern instruments are computerised, which greatly reduces the potential for operator error and ensures compliance with specific protocol requirements. In addition, computerised instruments enable rapid analysis, error detection, ensured compliance with breath–sampling parameters, automated purging of sample chamber and signal processing, regulation of test protocol and sequence, data collection and hard–copy printout of results. Measurement quality control is enhanced, therefore, by allowing only those test results that fully comply with pre–determined standards to be printed out and produced as evidence in court. Modern instruments also allow elementary features of ‘intelligent measurement’ to be incorporated. These features allow the instrument to make ‘decisions’ regarding test performance, sequence or analytical properties. Data–collection features also allow for the development of control charts and other methods to evaluate instrument and programme performance over time. Various forms of data analysis can provide relevant information to the courts and enhance confidence in the results. Many features of the rapidly developing analytical technology have been incorporated usefully into forensic breath–test instruments.

Urine and saliva

Urine has been used in some jurisdictions as a specimen for forensic alcohol testing. It is amenable to analysis by both the enzymatic and chromatographic methods described above. Its major limitations are collection and interpretation. Urine collection, if observed, raises privacy issues, and if not observed, raises issues of chain of custody, and the potential for substitution or dilution. With respect to interpretation, urinary alcohol concentration is an indirect measurement of BAC. Urine is formed in the kidneys as an ultrafiltrate of blood. As with plasma, therefore, a factor must be applied to account for the higher water content. Of more importance, however, is that, since urine is formed over time, the urine alcohol concentration is an average corresponding to the blood concentration over the time during which the urine was formed and collected in the bladder. Since this can cover an appreciable amount of time (up to several hours), even a urine sample corrected for water content may not reflect the true BAC at the time of urine collection. To correct for this, for forensic purposes urine is generally collected for analysis about an hour after an initial void. The subject is directed to empty his or her bladder, after which he or she is allowed a period of time (approximately an hour) during which new urine corresponding to their current BAC is formed and collected for testing. Such complications and the associated problems of interpretation mean that urine alcohol determination is not a preferred forensic approach, although it is acceptable in many jurisdictions. Problems with interpretation are generally legislated away with a statutory per se urine alcohol offence.

Saliva or oral fluid is a plasma ultrafiltrate produced through the parotid and other glands in the oral cavity. Most drugs, including alcohol, present in the blood therefore also appear in the saliva. Oral fluid can, however, be subject to contamination from ingestion of drugs and alcohol, or simply from retaining these in the mouth and expelling them without ingestion. Contamination can last for some time, depending on the drug’s lipophilicity and water solubility. Alcohol, for example, is generally dissipated from the mouth by absorption and exhalation within 15 min. A 20 min waiting period is therefore standard in an evidential breath–testing environment, prior to the subject being offered an evidential breath test, and a similar waiting period is essential for a test of salivary alcohol. A number of vendors sell salivary alcohol test strips, based on the principle of enzymatic oxidation. These are used most appropriately as screening devices, since their quantitative accuracy is highly operator dependant. They are, however, often sold directly to the public for self–testing, and it is possible that people may make inappropriate decisions about driving based on an inaccurate test, and may ignore the legal prohibition against driving while affected, irrespective of BAC.

There is, however, a good correlation between circulating blood alcohol and saliva alcohol, and if for some reason a blood or breath sample cannot be provided, a properly collected and preserved saliva sample can be subjected to a GC test with the appropriate forensic safeguards. For these purposes, saliva should be collected in a tube with minimal headspace to prevent loss, and an enzyme inhibitor to inhibit post–collection alcohol production.

Top | Next: Interpretation and presentation of alcohol results»


Interpretation and presentation of alcohol results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Alcohol and driving

Interpretation and presentation of alcohol results

The measurement process is not complete until the results have been interpreted appropriately and presented clearly to those responsible for making a decision based on them. Too often, most effort is directed toward ensuring the highest integrity of the measurement process with less consideration given to the clear communication of the results and their possible limitations.

Appropriate interpretation of blood-, urine-, saliva- or breath–alcohol results begins with a thorough understanding of the purpose of the measurement and the process that produced them. The results of a roadside–screening test, for example, are interpreted much differently than an evidential test result. The roadside breath test is generally undertaken to establish alcohol use and provide probable cause for an arrest, to be followed by a more highly controlled evidential test. The roadside breath (screening) test does not usually employ a minimum pre–exhalation observation time, duplicate analyses, control standards, breath sampling parameters, error–detection mechanisms, etc. Consequently, the use of such results to establish guilt according to a per se standard would be inappropriate if the technology for a more highly controlled test, with better documentation of its precision and accuracy, was available locally. An evidential test should employ these features because the purpose is to present legally admissible test results for the prosecution of a DUI offence under a per se breath statute.

Applying scientific measurements will generally include three phases: observation, interpretation and inference. Many factors influence the toxicologist as they work through these three phases including: experience, technical knowledge, education, personal biases, personal motives, who first presented the case details to the forensic scientist, etc. These many factors explain why scientists can have such opposing views regarding the same measurement results (Nordby 1992). The same set of measurement results can be viewed from a variety of perspectives. Moreover, even different statistical methods applied to the same results can yield different inferences. With a recent emphasis on professional ethics, the forensic scientist is cautioned to always approach measurement results with open–mindedness, objectivity and the avoidance of hasty conclusions (Hollien 1990).

As with any forensic evidence, alcohol results must be presented to the court along with a brief explanation of the measurement process. This allows the court to put the measurement results in their appropriate context and assign the relevant weight. The expert witness must be prepared thoroughly for every court appearance. Appropriate records must be brought from which to lay the foundation for admissibility of the results. Pre–trial meetings with the attorneys are always useful to discuss the testimony and any unique issues in the case. It is very important that the scientist presents him- or herself as an objective and impartial expert witness, and should be an advocate for the evidence, acknowledging its strengths and weaknesses, but giving an unbiased and objective opinion about the most likely interpretation. Moreover, expert witnesses must conduct themselves in the most professional manner while waiting in the courtroom or hallways prior to trial, because jurors and others are observing them.

The expert witness should be prepared to present the basic principles of the analytical method and describe the instrument in terms that can be understood by a lay person. The legal basis for the approval of the instrumentation and method (e.g. administrative rules, statutory law or case law) must also be presented to establish the legal foundation for admissibility. When new technology is first introduced into a jurisdiction, establishing this foundation may require a Frye (United States vs. Frye 1923) hearing in which the general acceptance of the technology within the relevant scientific community is established. To present the technical features of modern instruments in simple terms can be a challenge for the forensic scientist. For example, in a breath–test case the use of some very basic visual aids to illustrate the principles of infra–red absorption and the basic components of the instrument can be very helpful.

Alcohol results should be presented and interpreted according to the legislative definitions and framework to which a particular country or state adheres. For instance, in the UK, the blood-alcohol limit is quoted as 80 mg/100 mL and the breath-alcohol limit 35 μg/100 mL. In the USA, corresponding values are 0.08 g/100 mL and 0.08 g/210 L, respectively. It is also worth bearing in mind that conversion factors used, for example, to translate breath-alcohol levels into blood-alcohol levels and vice-versa may also differ slightly from country to country.

The witness must be prepared to acknowledge the uncertainty inherent in measurement results. All measurements possess uncertainty that arises from both systematic and random sources. The concern is not that measurement uncertainty exists, but in determining its magnitude and demonstrating its fitness–for–purpose. Ideally, the results presented to the court are accompanied by an estimate of their uncertainty. This provides relevant information that allows the court to weigh the evidence in view of the required fitness–for–purpose and also to make a decision regarding the offence as defined in the statute. These estimates of uncertainty become particularly important when the results are near the critical prohibited levels (e.g. 0.08 g/210 L for breath-alcohol measurements). Even when the estimate of uncertainty does not accompany the results presented in court, the forensic scientist should be prepared to determine and present these estimates. Although several methods exist to determine and present measurement uncertainty (Ellison et al. 2000), one useful and intuitive method is to provide a confidence interval for the individual’s mean breath–alcohol concentration (BrAC; Altman et al. 2000). It is also important to include an explanation of the sources of measurement uncertainty. The majority (probably more than 80%) of the variability associated with breath–alcohol measurement arises from the sampling or biological component. The current instruments, when measuring control standards in replicate, are extremely precise, and yield coefficients of variation (CV) typically near 1%. Typical differences between duplicate breath–alcohol measurements (e.g. 0.125 and 0.138 g/210 L) should be explained as arising largely from the sampling component and not the instrument. The exhalation manoeuvre most influences the variation observed in duplicate results. Improving precision, therefore, would have to focus on the sampling features of the measurement process. Although jurisdictions generally determine their own analytical requirements, NHTSA has published standards for their own evaluation of evidential breath–test equipment, which provide a model for jurisdictions to consider (National Highway Traffic Safety Administration 1993).

Uncertainty in chromatographic analysis of blood, urine or saliva can be estimated in much the same way, through the replicate measurement of standards. Since there is no physiological contribution to replicate measurements of aliquots from the same collected sample, the precision of these measurements is generally much greater than for a breath test. Confidence intervals can similarly be computed from these data.

Retrograde extrapolation or back calculation

Retrograde extrapolation, sometimes called estimating back, or relating back, is the process of applying basic principles of pharmacokinetics to arrive at an estimate of a person’s blood or breath alcohol result at a prior time based on a measured concentration at a later time.

The need to provide some retrograde estimate of a subject’s breath-alcohol concentration (BrAC) commonly occurs where jurisdictions express their offence as having a specified alcohol concentration ‘... at the time of driving’. An example might serve to illustrate its application.

Consider an individual who is stopped and arrested for DUI at 8:00 p.m. For some circumstances (i.e. distance, accommodating passengers, waiting for a tow truck, etc.) the officer is not able to obtain a breath sample from the subject until 10:30 p.m. At that time the subject provides duplicate samples according the jurisdiction’s protocol and obtains results of 0.068 and 0.073 g/210 L. The jurisdiction has a prohibited BrAC of 0.08 g/210 L while operating a motor vehicle. The forensic scientist is asked to perform a retrograde extrapolation in this case and generally proceeds as follows.

A careful review of the officer’s case report should be conducted. The scientist must make some assumption about the time when the subject finished his or her last drink. We will assume for this example that the subject indicated this to be at 6:30 p.m, 1.5 h before the arrest. Based on this time of 1.5 h, we can reasonably conclude that the subject’s peak BrAC had been achieved by the time of the offence, and the subject was on the linear descending limb of the BrAC versus time curve at the time of arrest. We also note that there is 2.5 h between the time of arrest and the time of the breath analyses. This is sufficient time to ensure that a difference in mean BrAC can be measured given the typical variability observed in forensic BrAC measurements. The retrograde extrapolation calculation should be made based on the mean breath alcohol result, 0.0705 g/210 L in this case.

We next assume two extremes of likely alcohol elimination rates based on published data for alcohol elimination in impaired drivers (Jones and Andersson 1996) and determine the upper and lower likely limits of the extrapolated estimate according to the equation

where B1 (g/210 L) is the estimate of prior alcohol concentration based on B2 (g/210 L), the alcohol concentration measured during the test. Both represent means of duplicates, and β represents the elimination rate (g/L/h, or g/210 L/h).

This simple approach gives the upper and lower limits of the likely extrapolated result, with a 95% confidence interval, based on the normal alcohol elimination rates in the drinking–and–driving population. In this example both estimates exceeded the statutory per se limit of 0.08 g/210 L. The range estimated by Jones and Andersson (1996) is broad and is based on duplicate measurements from impaired drivers. Since there was no indication that all these subjects were, in fact, completely post–absorptive, it is likely that the true range is somewhat narrower.

The estimation relies on the following assumptions:

  1. The subject’s BrAC is on the linear elimination portion of the concentration–time curve at the time of arrest.
  2. The elimination rate remains linear and constant throughout the time from arrest to breath–alcohol analysis.
  3. The subject’s true elimination rate for the time in question is captured between the extreme limits employed in the calculation (i.e. 0.009<β<0.029).
  4. The measurements of the subject’s BrAC provide acceptably accurate and precise estimates of the subject’s true BrAC.

The acceptability of this type of calculation is often challenged legally, but it is admissible for forensic purposes as long as the expert provides the extrapolated estimates conditioned on the assumptions employed and the uncertainties involved. In most cases, extrapolation estimates go to the weight rather than the admissibility of the evidence.

Figure 3.3 illustrates this example and is a helpful format to accompany the calculations done before the court. The broad range for the extrapolated results are seen clearly.

Widmark’s equation

During the early part of the twentieth century, E.M.P. Widmark, a Swedish physician, did much of the foundational research regarding alcohol pharmacokinetics in the human body (Widmark 1981). In addition, he developed an algebraic equation that allowed any one of six variables to be estimated given the other five. Typically, we are interested in determining either the amount of alcohol consumed by an individual or the associated BAC given the values of the other variables. According to Widmark’s equation (3.4), the amount of alcohol consumed (N) is a function of these several variables:

where N is the amount of alcohol consumed, W the body mass, r the volume of distribution (a constant), Ct the BAC, β the alcohol elimination rate, t the time since the first drink and z the volume of alcohol per drink.

These variables are related according to equation (3.5):

where N is the number of drinks consumed, W the body mass in ounces, r the volume of distribution (a constant relating the distribution of water in the body in L/kg), Ct the BAC in kg/L, β the alcohol elimination rate in kg/L/h, t the time since the first drink in hours, z the volume of alcohol per drink in fluid ounces and 0.8 the density of ethanol (i.e. 0.8 oz per fluid ounce). It should be noted that the units used to measure body mass and mass of alcohol in the drink (i.e. 0.8 × volume of alcohol in the drink) must be the same; it would be acceptable to express both terms in kilograms (using z in litres), or both in grams (using z in millilitres).

Example 1

Assume that we are interested in determining the amount of alcohol consumed (number of drinks) given the following information: a male weighing 180 lb, r = 0.68 L/kg, Ct = 0.15 g/100 mL, β = 0.15 g/L/h, t = 5 h and intake of 12 fl oz of beer with 4% alcohol by volume. We introduce this information into equation (3.5) according to:

Notice that it was necessary to convert the ct value of 0.15 g/100 mL into kg/L and the β value of 0.15 g/L/h into kg/L/h; in the first case this simply amounts to moving the decimal point two places to the left, and in the second to moving the decimal point three places to the left. Solving for N we find

Example 2

The next most–common use of Widmark’s equation is to determine the BAC (Ct) given the number of drinks consumed. We now assume the following: a female weighing 125 lb, r = 0.55 L/kg, β = 0.17 g/L/h, t = 4 h, had consumed seven 1 fl oz glasses of 80 degree proof vodka. Employing equation (3.5) above, we introduce the information given and solve for Ct as follows:

Because we are interested in finding Ct, we rearrange this equation as follows:

Table 3.5 illustrates typical ranges of values for the alcohol content of different beverages, which can help to define ‘a drink’ in terms of its percentage alcohol content by volume.

Figure 3.4 illustrates a typical Widmark alcohol concentration–time curve for an individual who consumed alcohol on an empty stomach. The rapid rise to the peak concentration, typical of empty–stomach consumption, is observed along with the classic linear elimination portion of the curve. Widmark’s equation was applied to this individual by computing the estimated BrAC (see Using breath alcohol results in Widmark's equation, later) as a function of time. A linear estimation curve is observed below that of the subject’s actual BrAC curve. For this individual, Widmark’s method (using the assumed r and β parameters) underestimated the actual BrAC. Experimental plots such as this are useful to assess the validity of the Widmark estimation methods.

Uncertainty in Widmark estimates

Since each variable introduced into Widmark’s equation is subject to measurement uncertainty, the computed values also have uncertainty propagated through the computations. Widmark developed two other equations (one for men and one for women) with which he was able to estimate the uncertainty (one standard deviation) in his computed value for N. His uncertainty equations are:

Applying equation (3.11) to our Example 1 above, we obtain:

Solving for SN, we obtain

This indicates that the one standard deviation uncertainty for N is 1.7 drinks. We commonly compute a two standard deviation estimate to obtain an approximately 95% uncertainty interval. This would yield 3.4 drinks. Thus, our estimate for the number of drinks in Example 1 above should properly be stated as 11.5 ± 3.4 drinks. This is a large and overly conservative estimate of the error in N. Other work (Alha 1951; Gullberg and Jones 1994) suggests that a better estimate of the two standard deviation estimate in N is closer to 20%. For Example 1, the less conservative estimate would be 11.5 ± 2.3 drinks.

Using breath alcohol results in Widmark’s equation

Most forensic cases that utilise Widmark’s equation employ breath alcohol rather than blood alcohol results. When doing so, the BrAC must be converted into an estimated BAC before introducing the value into the equation. This introduces another factor that has uncertainty, the BAC/BrAC conversion factor. Typically, the breath and corresponding blood alcohol values are assumed to be the same (using a conversion factor of KBAC/BrAC = 2100). This is reasonable in forensic cases, since substituting their BrAC typically benefits the defendant by providing an underestimate of their true BAC. These principles should be kept in mind when working with Widmark’s equation.

Top | Next: Effects of alcohol on driving»


Effects of alcohol on driving: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Alcohol and driving

Effects of alcohol on driving

Alcohol is a CNS depressant. The precise mechanism by which alcohol affects cognition and psychomotor control is not understood completely, but the fact that it does so is very well documented, and is well understood by most members of the public. To understand the effects of alcohol on driving, the complexity of the driving task itself must be appreciated. As described above, driving is a complex process that requires the integration of psychomotor tasks, hand–eye coordination, muscle control and cognitive tasks. Moreover, since driving is a divided–attention task, the driver does not have the luxury of focusing exclusively on any one of these components, but rather must attend to all appropriately, monitor a number of sensory inputs, and prioritise each task depending on changing circumstances. Drug or alcohol use can affect the execution of individual tasks, and their effects are therefore more pronounced on more complex tasks, of which driving is a textbook example.

Alcohol causes a slowing of nerve conduction, which results in slower reaction times, difficulty in processing and integrating information, and consequently diminished performance in divided–attention tests. Individuals are overtly affected differently at different BACs. This results from a variety of factors, which include prior exposure to alcohol, degree of both acute and chronic alcohol tolerance, innate physical condition and any associated limitations. Sometimes the effects of alcohol are not obvious to a casual or lay observer and must be elicited by tasks that challenge those abilities most subject to alcohol effects (see the above discussion of field tests for impairment). An individual can be affected by alcohol to the extent that it can interfere with driving before some of these overt signs of intoxication (e.g. staggering and slurred speech) appear. The BAC at which all individuals are affected in their driving by alcohol consumption is a continual topic of discussion among forensic toxicologists, although most toxicologists agree that any individual with a BAC above 1.5 g/L would display overt signs of being affected on close inspection, even by a lay witness. Figure 3.5 shows the proportion of subjects above and below 0.5 g/L deemed affected in specific skills assessed in a laboratory setting (Moskowitz and Fiorentino 2000).

The onset of effects that result from alcohol has been described by Dr Kurt Dubowski in several publications and is reproduced with permission in Table 3.2.

Top | Next: Drugs and driving»


Drugs and driving: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving

Drugs and driving

Sub-sections

  • * Choice of specimen for drug testing in impaired driving cases
  • * Laboratory approaches to drug testing in DUID cases
  • * Determining an appropriate protocol for your laboratory
  • * Priority drugs associated with driving impairment
Top | Next: Choice of specimen for drug testing in impaired driving cases»


Choice of specimen for drug testing in impaired driving cases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Drugs and driving

Choice of specimen for drug testing in impaired driving cases

Urine is a waste product that carries drugs and metabolites out of the body after ingestion. The concentration of drugs in urine is as dependant on the volume of liquid consumed, the degree of hydration of the subject and the time of ingestion, as it is on the amount of drug ingested. Depending on the drug, it or its metabolites may be detected for days or sometimes weeks after administration. Shorter–acting drugs may be detected in the urine even after the effect of the drug has disappeared. This is true, for example, of some of the short–acting benzodiazepines, gamma–hydroxybutyric acid and zaleplon.

Urine drug concentrations can be corrected for creatinine concentration, which allows for the degree of hydration of the patient, but such a correction is of limited value in a single urine specimen, and does not add to an interpretation of the degree of intoxication. Urine, therefore, is an excellent specimen for answering the question, ‘Did the donor of the specimen at some time prior to provision of the specimen use or ingest this drug?’, but it is of little use in determining, in isolation, if the subject was impaired or intoxicated at the time the sample was collected. Instead, the investigator must rely on objective evidence of impairment (slurred speech, staggering, inappropriate conduct or response, poor coordination, glassy stare, agitation, restlessness, etc.) to provide the necessary nexus between the observed bad driving and the urine drug test result. The toxicologist can then use his or her specialised knowledge to assess whether the observed effects could be consistent with the known properties of the drugs detected. Another limitation of urine is that, after ingestion, it may take some time before a drug is metabolised and excreted. If ingestion had been very recent, the urine may subsequently test negative for the presence of the drug, even though the drug is present and exerting an effect in the subject.

In spite of these limitations, urine has become a popular specimen for drug testing in impaired driving cases because of the ease with which it may be collected (although there are privacy and associated chain–of–custody issues to be addressed), and its ease of screening in the laboratory by immunoassay on automated instruments. Urine is also the favoured specimen when a drug–recognition evaluation is undertaken to show impairment.

Blood is a preferred specimen for collection and analysis in an impaired driving investigation, since blood drug concentrations can usually be related to some degree to published concentrations associated with known doses or patterns of recreational use. The blood concentration inevitably, however, is also a function of both the dose and the time since last dose, and whether the use is acute or chronic. Typically, this information is unavailable or unreliable. Relationships between blood concentration and any specific degree of impairment or effect on driving have been established for very few drugs. Apart from alcohol, the exception to this may be other members of the depressant drug class, which have been studied to a greater degree. As a result, the interpretation of blood drug concentrations still needs to be treated with caution, and the full range of possible ingestion patterns, and likely effects, should be considered. In the laboratory, blood drug analysis is more challenging, and many clinical laboratories are not properly equipped for this. Blood is more difficult to collect, and requires a qualified person, who may not be available at the roadside or proximate to the time of driving, to collect the sample.

Saliva, or oral fluid, is being explored as a possible alternative to blood, because of its ease of collection at the roadside. Saliva may also prove useful in countries with laws that prevent the collection of blood. Recent studies, however, have shown that the relationship between blood and saliva drug concentrations is not always predictable and, again, it suffers from the same lack of ability to correlate a concentration to a specific degree of effect. At present, saliva drug testing to demonstrate effect is not widely accepted in the field. Hair drug testing is well established, but has little application in impaired driving toxicology because the time frame in which it can demonstrate drug use is usually not relevant to the time of driving.

Top | Next: Laboratory approaches to drug testing in DUID cases»


Laboratory approaches to drug testing in DUID cases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Drugs and driving

Laboratory approaches to drug testing in DUID cases

After a subject has been arrested for suspected driving while impaired through drugs, the sample should be subject to a broad screen for common drugs relevant to the patterns of recreational drug use in the jurisdiction, as well as for common CNS-acting prescription and over–the–counter drugs.

Most laboratories begin with an immunoassay screen. These assays are often class- rather than drug–specific, and their value is more to rule out the presence of certain drug classes than to provide a comprehensive test. Appropriate cut–offs need to be established depending on the matrix being tested. It is not appropriate to apply most urine drug screening cut–offs to blood analysis, since urine drug concentrations may exceed those in the blood by several orders of magnitude, and the presence of some drugs might be missed subsequently. Toxicologists should also be sensitive to the fact that the immunoassays are not comprehensive, produce different intensities of response to members of the same drug class and may fail to identify completely important members of a class of drugs. Immunoassay tests should, wherever possible, be supplemented by chromatographic tests to include as many of the locally relevant drugs as possible. Without this, the possibility of failing to identify an impairing agent is significant.

As an illustration of a fairly comprehensive screening algorithm, consider the following approach employed at the Washington State Toxicology Laboratory in Seattle, WA. In a typical DUID case, approximately 16 mL of whole blood is received in tubes that contain sodium fluoride and potassium oxalate.

Immunoassay drug screening

Many different types of immunoassay screening tests are available commercially. The techniques in most widespread use include enzyme multiplied immunoassay technique (EMIT), enzyme–linked immunosorbent assay (ELISA), kinetic interaction of microparticles in solution (KIMS) and fluorescence polarisation immunoassay (FPIA; see Chapters 7 and 21). Radioimmunoassay is also a suitable technique, but is ever–decreasingly used. When applied properly any of these techniques are suitable for drug screening in DUID cases. The greater the sensitivity, and the more comprehensive, the better. In Washington State, the immunoassay EMIT panel is used for blood tests for cocaine metabolites (cut–off limit 0.15 mg/L), opiates (0.3 mg/L), amfetamines (0.20 mg/L), cannabis metabolites (0.02 mg/L), methadone (0.3 mg/L), PCP (0.025 mg/L), propoxyphene (0.3 mg/L), barbiturates (0.2 mg/L), benzodiazepines (0.2 mg/L) and tricyclic antidepressants (0.3 mg/L). Immunoassay is only a screening technique, and should not be considered proof of the identification of a compound without a complementary confirmatory analysis. Additionally, since the sensitivity of the immunoassay panel is limited, and cross–reactivities within a class of drug vary widely, it may be necessary to conduct GC–MS analysis when a drug is indicated specifically, even if the immunoassay result is negative.

Drug confirmation

The ‘gold standard’ for confirmatory identification of drugs in biological samples is GC–MS. Typically, two fractions, one with basic drugs and the second with weakly acidic or neutral drugs, are obtained. Some laboratories add a third fraction of weak bases. In Washington State the following protocols have been used successfully for several years.

Basic drugs

Drug extraction

The procedure described below efficiently extracts basic drugs, including those commonly encountered in DUID cases such as those indicated in Table 3.6. The procedure described below includes a back extraction into acid, which produces a very clean extract and reduces the amount of time required to analyse the GC–MS data, and the time spent on system maintenance. The back extraction, however, eliminates weak bases or amphoteric compounds, notably some benzodiazepines, which must be analysed for using a separate confirmatory procedure that does not include the back–extraction step.

Add 1 mL of the sample to a 20 mL disposable glass culture tube. To each tube add 50 μL internal standard. Add 1 mL pH 9.0 borate buffer to each tube and vortex mix for approximately 10 s. Add 3 mL n–butyl chloride to each tube, cap and rotate on a tube rotator for a minimum of 5 min. Centrifuge until the organic and biological matrix layers are separated. Transfer the n–butyl chloride organic layer to a clean, labelled, 10 mL conical disposable centrifuge tube. Back extract by adding 200 μL 3 M HCl to the n–butyl chloride. Cap and rotate for at least 5 min. Centrifuge until separated and aspirate and discard the (upper) n–butyl chloride layer. Remove any remaining butyl chloride by blowing air over the lower layer. Add 100 μL concentrated ammonium hydroxide and 100 μL saturated ammonium carbonate to each tube to make the extract alkaline. Vortex mix for 15 to 30 s. Add 150 μL of chloroform and vortex mix for 15 s. Centrifuge until the organic and aqueous layers are separated. Using a serological disposable pipette, transfer approximately 50 to 75 μL of the lower organic layer into two labelled autosampler vials for GC–MS analysis.

Many sets of conditions are appropriate for the GC–MS analysis of basic drugs and can be tailored through choice of column and temperature programme to emphasise or optimise certain separations for frequently encountered compounds that might co–elute. The conditions for optimum separation have to be balanced against the run time, to effectively use the laboratories resources and keep up with casework. The following method is an example of such a system that allows the chromatography of approximately 250 commonly encountered basic drugs and metabolites.

GC–MS analysis

Simultaneous analysis is performed on a dual column gas chromatograph with a nitrogen–phosphorus detector (NPD) on column 1 and a mass–selective detector on column 2. Use of identical columns and simultaneous injection permits the comparison of the mass- and nitrogen–specific chromatograms, which assists with data interpretation and peak identification. In this example, both columns are 30 m 5% phenyl–methyl siloxane column (DB-5 or equivalent) 0.25 mm internal diameter (ID), 0.25 mm film thickness. The temperature programme starts at 90°, rises by 15°/min for 12 min (to 180°), then rises by 8°/min for 15 min (to 300°) and holds for 4 min. The total run time is 31 min.

Weakly acidic and neutral drugs

Extraction

The procedure described here isolates drugs with acidic and neutral character, such as non–steroidal anti–inflammatory compounds and paracetamol, carbamates (such as carisoprodol and meprobamate), barbiturates and anticonvulsants (such as carbamazepine and phenytoin; Logan et al. 2000).

Add approximately 1 g of XAD resin (washed in ethyl acetate) to disposable glass culture tubes (20 mL). Add 5 mL deionised water and 50 μL of internal standard to each tube. Add 1 mL of sample to the appropriately labelled tubes. Thoroughly vortex mix each tube for approximately 60 s and allow to stand for at least 60 s to allow settling. Aspirate the blood–water layer from each tube, leaving the XAD in the tube. Add 6 mL ethyl acetate to each tube and vortex thoroughly for 60 s. Centrifuge until separated, and transfer the ethyl acetate to an appropriately labelled, clean conical disposable tube. Evaporate to dryness at approximately 50° under air until very dry (approximately 20 min). Reconstitute using 75 μL of acetonitrile and wash with 500 μL of heptane. Vortex mix for about 15 s and centrifuge until separated. Aspirate the heptane layer (top), and transfer the acetonitrile layer to labelled autosampler vials for GC–MS analysis.

GC–MS analysis

As with basic drugs, many GC protocols are suitable for this screen. Since the number of compounds being tested for is considerably smaller (approx. 30), the run time is correspondingly shorter. GC is performed on a gas chromatograph equipped with a flame ionisation detector (for screening), or a mass–selective detector (for confirmation). Helium is used as the carrier gas. The column is a 30 m 5% phenyl–methyl silicone column (DB-5 or equivalent), 0.32 mm ID, 0.25 mm film thickness. The temperature programme starts at 60°, rises by 10°/min for 16 min, then rises by 20°/min to 295° and holds for 1 min. The total run time is 21 min.

Top | Next: Determining an appropriate protocol for your laboratory»


Determining an appropriate protocol for your laboratory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Drugs and driving

Determining an appropriate protocol for your laboratory

While attention should be paid to the opinion of the arresting officer about what drugs are suspected in any given case, the toxicologist should apply a good broad–spectrum drug screen to be able to exclude the possibility of other drugs with similar effects. For example, as discussed later, an individual withdrawing from intravenous amfetamine use may appear drowsy, have constricted pupils, poor psychomotor performance and injection marks. This presentation may appear to be caused by a narcotic analgesic, and consequently a test only for opiates would not disclose the true agent responsible.

The class of CNS depressants is probably the most challenging analytically, since it includes some chemically very diverse drugs, from solvents and inhalants, to long- and short–acting benzodiazepines, antidepressants, antihistamines and novel recreational agents like gamma-hydroxybutyric acid and butane–1,4–diol. Practically speaking, an escalation approach is the most economical and effective, beginning with the commonly encountered drugs and expanding and adding assays for drugs that could account for the symptoms observed.

It is critical that laboratories performing this work observe accepted standards for forensic analysis, including: maintaining security and chain of custody, maintaining written protocols for commonly performed procedures, validating method accuracy through use of appropriate standards and controls, verifying the identity of any drugs reported, using MS wherever possible, implementing the scientific review of data, participating in proficiency testing programmes and ensuring that staff have appropriately documented qualifications and training.

Top | Next: Priority drugs associated with driving impairment»


Priority drugs associated with driving impairment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 3 Alcohol, Drugs and Driving > Drugs and driving

Priority drugs associated with driving impairment

CNS depressants

Many drugs have CNS depression as a feature, either as a desired effect or as a side effect of the drug. While not intended to be a comprehensive list, Table 3.6 presents some common drugs with CNS depressant activity that have been implicated in impaired driving cases. As noted earlier, alcohol is the best–known example of a CNS depressant, and much of the above discussion of alcohol applies to other members of this class, at some dosage level. Performance in divided–attention tests, such as field impairment tests, is affected similarly by many CNS-acting drugs and observable nystagmus can be elicited using the HGN test.Driving has been affected demonstrably in driving simulators, on–road driving studies and from epidemiological and anecdotal reports for many drugs, the most significant of which include cannabis, cocaine, metamfetamine, 3,4-methylenedioxymethamfetamine (MDMA), carisoprodol, PCP, ketamine, opiods, benzodiazepines and gamma-hydroxybutyric acid, as recently reviewed in two special issues of Forensic Science Reviews (Vol. 14, 2002, and Vol. 15, 2003). By virtue of the common effect, combining alcohol with prescription or recreational drugs causes an additive or synergistic effect. Drugs with CNS depressant properties are frequently prescribed in combination for the legitimate treatment of a constellation of effects associated with illness. One of the most commonly encountered examples in DUID casework is that of chronic pain patients. A patient who suffers from back pain might be prescribed one or two centrally acting muscle relaxants, like carisoprodol or cyclobenzaprine, a barbiturate, such as butalbital, an opiod analgesic, such as propoxyphene, hydrocodone or oxycodone, a sleeping aid such as zolpidem and often an antidepressant drug to treat the depression that typically accompanies chronic pain. The resultant combined effect makes some decrement in driving performance very likely and the patient, their pharmacist and physician have an obligation to monitor the treatment, use minimum effective doses, advise the patient of the risks to driving and take care when adjusting the dose, changing the dosing schedule or adding new medications. The patient needs to be similarly advised that fatigue, alcohol and his or her illness itself can lead to unexpected changes in the risk of impairment. Whether the impairment is a result of legitimate prescription use or not is immaterial from a public safety standpoint, and a driver impaired by use of prescription drugs must be subject to the same removal from the road as a recreational drug user.

There is currently insufficient information to relate blood drug concentrations to a specific degree of impairment; however, CNS-depressant drugs do display a qualitative relationship between concentration and effect, and effects on driving can occur with the therapeutic use of a single drug. Blood drug concentration data can help to establish whether a subject is following his or her prescribed course of medication.

To identify a subject under the influence of a CNS depressant is quite straightforward, since these signs are well documented for alcohol. Often noted are problems with fine or coarse motor control, staggering gait (ataxia), loss of balance, impairment in divided–attention tests, slurred speech and glassy and/or bloodshot eyes. Readily observable HGN is a consistent and common feature of CNS depressant intoxication. Subjects often have a sleepy or dazed appearance, have difficulty understanding questions or responding appropriately and may be disoriented to time and place. Driving behaviours commonly noted are a direct consequence of the CNS depressant effects on coordination and attention, such as weaving within or between lanes, failure to notice and obey traffic signals, failure to obey posted speed limits, wide turns, no use of turn signals and driving at night without lights.

Marijuana

Marijuana (cannabis) is a very popular recreational drug. Obtained from the plant Cannabis sativa, the leaves and buds contain a variety of cannabinoids that posses psychoactive effects, the predominant one being delta–9–tetrahydrocannabinol (Δ9-THC). Cannabinoids have significant behavioural and physiological effects, which contribute to changes in a person’s ability to drive safely. The drug is popular for its relaxation–promoting and euphoric properties, accompanied by sedation and, in the right dose and setting, by hallucinations. Accompanying effects include altered time and distance perception, decrement in concentration, impaired learning and recall, increased appetite and mood changes. Associated physiological effects include increased pulse and blood pressure, and bloodshot conjunctivae. Also reported is a loss of convergent vision.

The predominant effects of concern with respect to driving are sedation, and the effects on concentration, divided attention, perception, and temporal and spatial orientation. The sedative effects can be similar to those of CNS depressants, and the associated driving behaviours are similar also (see preceding section).

The epidemiological literature with respect to cannabis has been reviewed extensively by Huestis (2001). These studies suffer often from a lack of appropriate control groups, and many complicating factors (time, dose, duration, last use, combined use of cannabis with alcohol or other drugs, laboratory test cut–offs, etc.) make comparisons between these studies difficult. In concert, the studies point towards a general picture of an overrepresentation of cannabinoid–positive blood or urine samples (indicating use) in drivers involved in accidents or arrested for impaired driving versus the general population.

The second source of evidence for a relationship between cannabis use and driving impairment comes from laboratory–based tests of psychomotor performance. These tests can suffer from the same limitations as use of doses below typical recreational levels and, although coming close, do not exactly replicate real driving; also, the participants can exert greater effort because of the motivating factor of being under observation.

The value of the studies, however, is that they can isolate and demonstrate decrements in specific measures of psychomotor and cognitive performance (e.g. tracking, reaction time, error rate, learning, recall, divided attention). By extension, the potential for impairment in the driving task after cannabis use, which incorporates many of these components, can be concluded. If anything, these laboratory–based studies suffer from a practical limit to which subjects can be dosed with recreational drugs. Consequently, they probably underestimate the potential effect in chronic or frequent recreational users.

Finally, and perhaps most convincingly, a limited number of studies have been performed in which subjects have been administered cannabis and then tasked with driving in electronic driving simulators, or actually operating vehicles on open or closed driving courses. These studies have also been reviewed by Huestis (2001), and reveal evidence of minor to moderate, but significant, decrements in driving performance at the doses given. For example, Klonoff (1974) tested the effects of low doses of THC (5 to 8.5 mg) on subjects who were then asked to undertake closed course and on–street driving in an urban setting in Vancouver, BC. The authors reported impairment of attentiveness (increased distractibility), problems with braking, poorer judgement and difficulty concentrating. These effects were most pronounced when the demands of the driving were greatest, on city streets. Illustrating some of the contradictions of these studies, however, some drivers actually improved in performance after the cannabis dose. This highlights one of the mitigating effects of cannabis intoxication, in that some subjects have evinced an ability to focus concentration on tasks for short periods of time, and perform quite well. This has led to the conclusion that sustained attention, rather than attention in general, is affected by cannabis. This finding can make it difficult to demonstrate impairment in field sobriety tests, which by their nature are of short duration.

More recently in The Netherlands, on–road driving studies revisited this issue and gave findings consistent with earlier studies (Robbe and O’Hanlon 1993, Robbe and O’Hanlon 1999). Volunteers smoked cannabis in doses of 100, 200 and 300 μg/kg (consistent with a ‘user preferred dose’) and were assessed in an on–road driving task 40 and 100 min later. Drivers showed evidence of decrements in maintaining lateral vehicle position (weaving) at all doses, equivalent to blood alcohol levels of between 0.3 and 0.7 g/L. Importantly, no correlation was found between the blood THC concentrations and the degree of effect. Using similar methodology, the authors showed that, when combined with alcohol, the effects of both drugs on driving are increased.

In summary, cannabis is a psychoactive drug with effects on mood, concentration and judgement, in addition to its sedating properties, all of which contribute in a dose–related fashion to impairment of vehicle operation. Compared to many other drugs, the level of impairment after mild–to–moderate single–dose recreational use is low, equivalent to a BAC in the range 0.3 to 0.7 g/L. Combining alcohol and cannabis produces a greater impairment than either alone, and cannabis use should be considered in determining the likely impairment in subjects with low BACs. The blood THC and metabolite concentrations are not well correlated to effect, although some authors have explored the possibility of relating these concentrations to time since last use (Huestis et al. 1992).

CNS stimulants

In contrast to the sedation drugs discussed above, stimulants generally increase neuronal activity which, in moderation, may not be entirely detrimental. Caffeine can revive the drowsy driver, and patients with attention deficit disorder (ADD) or narcolepsy can benefit from appropriate doses of methylphenidate or amfetamine. Just as these drugs can act to restore some balance in these individuals, they can upset the delicate neural homeostasis in a healthy individual. Stimulants, principally cocaine and the amfetamines, are used recreationally for their excitatory, euphorigenic properties. In this context they produce intense overwhelming and distracting effects. After acute administration, users report feeling elated, powerful, having superior intellect and insight, and intense sexual arousal and stimulation. Time may appear to pass more quickly, speech becomes faster and less coherent, and users can become impatient and agitated, sometimes to the point of violence. These perceptual changes are accompanied by increases in pulse and blood pressure, pupillary dilation, sweating and psychomotor restlessness, manifested as pacing, fidgeting and scratching. Simple reaction time may be improved under the influence of stimulants, but this is only one component of driving; in fact, complex reaction time, which demands impulse control, intelligent decision–making and appropriate response may be affected adversely. The intensity of these effects depends on the dose, the route of administration, and to some extent on the user’s experience with, and tolerance to, the effects of the drug. Inevitably, these effects, when combined, are detrimental to complex task performance and make drivers less attentive, while the psychomotor excitation demands greater focus on muscle control and vehicle operation. These opposing effects result in poorer driving. As with any other drugs, the effects are likely to become more apparent when demands are high, such as driving in bad weather, in heavy traffic, in an unfamiliar environment or in a defective vehicle.

In addition to these acute effects, humans display both acute and chronic tolerance to the effects of stimulants. With cocaine and the amfetamines, the initial excitatory, euphoric phase can be followed by a withdrawal phase, the intensity of which depends on the duration and intensity of drug use. Binges of metamfetamine use are generally longer, of the order of days, than those for cocaine use, for which binges typically run only hours, and amfetamine withdrawal is often more severe. This is in part a reflection of the different half–lives of the drugs, with cocaine having a 1 to 2 h half–life, while for amfetamines it is of the order of 7 to 15 h. During excitation, there is some down-regulation of the dopamine receptors, reduction in dopamine transporter activity and reduction in concentrations of the enzyme tyrosine hydroxylase, responsible for dopamine synthesis. This decline in dopamine activity has the opposite effect to that experienced during excitation. Subjects are typically fatigued, lack energy, can be irritable and depressed, and are anhedonic and dysphoric. Sometimes delusions and pseudohallucinations can occur, and the subject can become psychotic. Often this is called the ‘crash’ phase, during which the subjects sleep a fitful restless sleep, sometimes for days in the case of metamfetamine withdrawal. During this phase, subjects can appear as if under the influence of a CNS depressant or opiate, and a poorer complex task performance is expected, such as in driving a vehicle. Drivers have been reported as being lethargic, sleepy, with very poor lane travel (weaving), and frequently drive at high speed, drive off the road or drive into oncoming traffic.

Isenschmid (2001) and Logan (2001) reviewed the available epidemiological, psychomotor performance and anecdotal evidence for impairment in driving after stimulant use, from the effects of both the acute excitation and later withdrawal phases, and concluded that these effects are real and significant. Blood cocaine and amfetamine drug concentrations must be interpreted with caution, since a single blood drug measurement does not predict what phase of intoxication the subjects may be experiencing, and consequently what pattern of effects are likely to predominate. Nonetheless, blood drug concentrations can show whether drug use is consistent with recreational doses in the case of cocaine, and may help distinguish between legitimate dosing of amfetamines in the treatment of narcolepsy, ADD or eating disorders and recreational use. The doses of stimulant drugs required to produce the sought–after euphoric effects are accompanied inevitably by deterioration in driving performance.

Hallucinogens

Drugs with hallucinogenic properties have an obvious deleterious effect on driving. Inability to distinguish illusion from reality results in poor decision–making and consequently poorer driving. Drugs such as psylocibe mushrooms, mescaline, lysergide (LSD), ketamine and PCP can produce fully formed hallucinations, seeing objects, shapes or individuals who are not present, synaesthesias or blending of sensory information such as ‘seeing’ sounds, or ‘hearing’ colours. Ketamine and its psychomotor effects on driving have been evaluated (Mozayani 2001). Many other drugs can produce milder hallucinations, including, as noted earlier, cannabis and stimulants. Methylenedioxy–substituted amfetamines, such as MDMA (ecstasy), methylenedioxyamfetamine (MDA) or methylenedioxyethamphetamine (MDEA; Eve) can also produce hallucinations, particularly tactile ones, that enhance sensitivity to touch. However, the predominant impairing effects of that class of compounds appear more related to their excitatory and stimulant properties (Logan and Couper 2001).

Top | Next: References»


4 Workplace Drug Testing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

4 Workplace Drug Testing

M Peat

Sub-sections

  • * Introduction
  • * Evolution of workplace testing in the USA
  • + Regulatory process in the USA
  • + Proposed changes to the HHS Guidelines
  • * Adulterated and substituted specimens
  • * Collection of specimens
  • + Role of the medical review officer
  • * Conclusion
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

References

  1. American Academy of Forensic Sciences and the Society of Forensic Toxicologists, Forensic Toxicology Laboratory Guidelines, Colorado Springs, Colorado, American Academy of Forensic Sciences, 1991.
  2. American Management Association, AMA Survey: Medical Testing, 2001 (see http://www.amanet.org/reseasch/archives.htm).
  3. C. Barbanel et al. , Confirmation of the Department of Transportation criteria for a substituted urine specimen, J. Occ. Environ. Med. 2002, 44, 407–417.(PubMed)
  4. R. Baselt and J.Chang, Urinary excretion of cocaine and benzoylecgonine following oral ingestion in a single subject, J. Anal. Toxicol. 1987, 11, 81–82.(PubMed)
  5. R. Baselt et al. , Passive inhalation of cocaine. Clin. Chem. 1991, 37, 2160–2161.(PubMed)
  6. J. Cody , Precursor medications as a source of methamphetamine and/or amphetamine positive drug testing results, J. Occ. Environ. Med. 2002, 44, 435–450.(PubMed)
  7. J. Cook et al. , The characterization of human urine for specimen validity determination – workplace drug testing: a review, J. Anal. Toxicol. 2000, 24, 579–588.(PubMed)
  8. E. Cone et al. , Passive inhalation of marijuana smoke – urinalysis and room air levels of delta–9–tetrahydrocannabinol, J. Anal. Toxicol. 1987, 11, 89–96.(PubMed)
  9. E. Cone et al. , Passive inhalation of cocaine, J. Anal. Toxicol. 1995, 19, 399–411.(PubMed)
  10. Department of Transport, Omnibus Transportation Employee Testing Act, US Senate Public Law, 1991, 102–143.
  11. O. Drummer , Methods for the measurement of benzodiazepines in biological samples: review, J. Chromatogr. B, 1998, 713, 201–225.(PubMed)
  12. K. Edgell et al. , The defined HHS/DOT substituted urine criteria validated through a controlled hydration study, J. Anal. Toxicol. 2002, 26, 419–423.(PubMed)
  13. M. Elsohly et al. , A procedure for eliminating interferences from ephedrine and related compounds in the GC/MS analysis of amphetamine and methamphetamine, J. Anal. Toxicol. 1992, 16, 109–111.(PubMed)
  14. European Workplace Drug Testing Society, 2002 (see http://www.ewdts.org).
  15. Federal Register, Executive Order 12564, Drug–free federal workplace, Federal Register, 1986, 51, 32889–32983.
  16. Federal Register, Mandatory guidelines for federal workplace drug testing programs, Federal Register, 1988a, 53, 11970–11989.
  17. Federal Register, Procedures for transportation workplace drug and alcohol programs, 49 CFR Part 40, Federal Register, 1988b, 53, 47002.
  18. Federal Register, Mandatory guidelines for federal workplace drug testing programs, Federal Register, 1994, 59, 29908–29931.
  19. Federal Register, Changes to the testing cut–off levels for opiates for federal workplace drug testing programs, Federal Register, 1998, 60, 57587.
  20. Federal Register, Procedures for transportation workplace drug and alcohol programs: Final rule, 49 CFR Part 40, Federal Register, 2000, 65, 79462–75579.
  21. R. Fitzgerald et al. , A resolution of methamphetamine stereoisomers in urine drug testing: urinary excretion of R-(–)-methamphetamine following use of nasal inhalers, J. Anal. Toxicol. 1988, 12, 255–259.(PubMed)
  22. C. Hornbeck et al. , Detection of a GC/MS artifact peak as methamphetamine, J. Anal. Toxicol. 1993, 17, 257–263.(PubMed)
  23. G. Jackson et al. , Urinary excretion of benzoylecgonine following ingestion of health Inca tea, Forensic Sci. Int. 1991, 49, 57–64.(PubMed)
  24. K. Klette et al. , Metabolism of lysergic acid diethylamide (LSD) to 2–oxo–3–hydroxy LSD (O-H-LSD) in human liver microsomes and cryoprocessed human hepatocytes, J. Anal. Toxicol. 2000, 24, 550–556.
  25. B. Law et al. , Passive inhalation of cannabis smoke, J. Pharm. Pharmacol. 1984, 36, 578–581.(PubMed)
  26. R. Liu , Evaluation of commercial immunoassay kits for effective workplace drug testing, in Handbook of Workplace Drug Testing, R.Liu and B.Goldberger (Eds), Washington DC, AACC Press, 1995.
  27. London Toxicology Group, 2001 (see http://www.londontox.org).
  28. J. Morland et al. , Cannabinoids in blood and urine after passive inhalation of cannabis smoke, J. Forensic Sci. 1985, 30, 997–1002.
  29. B. Paul et al. , Amphetamine as an artifact of methamphetamine during periodate degradation of interfering ephedrine, pseudoephedrine and phenylpropanolamine: an improved procedure for accurate quantitation of amphetamine in urine, J. Anal. Toxicol. 1994, 18, 331–336.(PubMed)
  30. M. Peat , Financial viability of screening for drugs of abuse, Clin. Chem. 1995, 41, 805–808.(PubMed)
  31. M. Perez-Reyseet al , Passive inhalation of marijuana smoke and urinary excretion of cannabinoids, Clin. Pharmacol. Ther. 1982, 31, 617–624.
  32. K. Poch et al. , The quantitation of 2–oxo–3–hydroxy LSD (O-H-LSD) in human urine specimens, a metabolite of LSD: comparative analysis using liquid chromatography–selected ion mass spectrometry and liquid chromatography–ion trap mass spectrometry, J. Anal. Toxicol. 2000, 24, 170–179.
  33. Quest Diagnostics, 2002, Drug Testing Index (see http://www.questdiagnostics.com).
  34. SAMHSA, Summary of findings from the 1999 National Household Survey on Drug Abuse, SAMHSA, DHHS Publication Number (SMA) 00–3446, 2000 (see http://www.samhsa.gov/oas/oasftp.htm).
  35. SAMHSA, 2002 (see http://www.samhsa.gov).
  36. C. Sevlaka , Poppy seed ingestion as a contribution factor to opiate–positive urinalysis results: the pacific perspective, J. Forensic Sci. 1991, 36, 685–696.
  37. F. Urry et al. , Nitrite adulteration of workplace urine drug–testing specimens I. Sources and associated concentrations of nitrite in urine and distinction between natural sources and adulteration. J. Anal. Toxicol. 1998, 22, 89–95.(PubMed)
  38. H. Zhao et al. , Profiles of urine samples taken from ecstasy users at rave parties: analysis by immunoassay, HPLC and GC–MSD, J. Anal. Toxicol. 2001, 25, 258–269.(PubMed)
Top | Next: 5 Forensic Toxicology»


Figure 4.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Collection of specimens

Figure 4.1.

Figure 4.1. Federal drug testing custody and control form.
Figure 4.1. Federal drug testing custody and control form.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Introduction

Workplace drug testing began in the USA during the 1980s as a result of accidents in the railroad industry, and the political environment of the ‘war on drugs’ and the ‘crack’ epidemic. It is now an accepted practice, with between 30 and 40 million such tests being carried out in the USA annually. In Europe, Australia and other industrialised countries, workplace drug testing has gained increasing acceptance over the past decade. For example, in the UK, workplace testing was established about 15 years ago and now has an estimated annual turnover of £12 million. European laboratories have followed the American lead in setting up careful protocols for sample collection, analysis and medical review of results. However, there are differences both in criteria for the minimum concentration of a drug or metabolite in a urine specimen that constitutes a positive result, and in the selection of target drugs. Moreover, in the UK in particular, the ethos is that testing should be part of a package of measures that includes formulation of company policy, education of the workforce as regards the dangers of drug misuse, and treatment and/or rehabilitation programmes. Another major difference is that very little legislation has yet been enacted in Europe to govern the principles and practices of workplace testing. Instead, the European Guidelines drawn up by representatives of the leading European laboratories are designed to establish best practice and at the same time take account of the individual requirements of national custom and legislation. The Guidelines relate to collection of samples, laboratory analyses and interpretation of the results.

Top | Next: Evolution of workplace testing in the USA»


Evolution of workplace testing in the USA: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Evolution of workplace testing in the USA

The major milestones were:

  • A major railroad accident in which there were several fatalities. The National Transportation Safety Board determined that cannabis (marijuana) use by one of the engineers was a causal factor in the accident.
  • The introduction of ‘crack’ cocaine and the deaths of high–profile sports and entertainment figures from cocaine use.
  • The declaration of a ‘war on drugs’ and a change of the US Government’s policy to focus on reducing the supply of drugs.
  • In 1986 President Reagan issued an Executive Order (Federal Register 1986) that required those Federal employees in safety- and security–conscious positions to be drug tested. This Order also led to the publication by the Department of Health and Human Services (HHS) of the Mandatory Guidelines for Drug Testing of Federal Employees (Federal Register 1988a), which became known as the National Institute for Drug Abuse (NIDA) Guidelines [or today as the Substance Abuse and Mental Health Services Administration (SAMHSA) Guidelines]. These were modified in 1994 (Federal Register 1994) to change the cut–offs for cannabis detection and in 1998 (Federal Register 1998) to change the cut–offs for opiate detection. SAMHSA currently has responsibility for the Guidelines.

This confluence of events set the stage for the introduction of drug–testing programmes to the non–federal workplace. Their introduction focused on the expected improvement in safety and public health, and on the economic savings to be expected from decreased absenteeism, staff turnover rate and reduced health care costs. A limited number of major corporations were already performing pre–employment testing and claimed improvements in these, although they generally had not published their data. As the decade progressed, a number of studies [see Peat (1995) for earlier references and American Management Association (2001) for a more recent study] were published, the majority of which showed that some benefits were to be expected.

A major impetus to more widespread workplace drug testing was the publication by the Department of Transport (DOT; Federal Register 1988b) in 1988 of rules for drug testing workers in the airline, pipeline, railroad and trucking industries. Those involved in mass transit were included originally, but were removed from the rules after a court challenge. Eventually, they were included under the 1991 Omnibus Transportation Employee Testing Act (US Senate Public Law 1991). The DOT rules, known as CFR Part 40 (Federal Register 1988b), originally covered between two and three million workers. After the rules were amended to cover alcohol testing in 1994 and to include mass transit workers, the number increased to approximately eight million. CFR Part 40 was revised in 2000 (Federal Register 2000); the revision does not extend the scope of drug testing, but will have a significant impact on how it is practised.

In the USA, the HHS Guidelines and CFR Part 40 are the two major sets of rules that govern the practice of drug testing in the Federal workplace and in that regulated by the DOT.Similar rules for testing are performed under the auspices of the Nuclear Regulatory Commission (NRC) and the Department of Defense (DOD).

As stated previously, although there is far less regulation of workplace drug testing in other countries, the standards for acceptable practice are similar to those of the USA and cover specimen collection, laboratory analysis and medical review of results.

The question that underlies these drug–testing programmes is ‘Have they been effective in reducing drug use in the workplace and/or in the general population?’ For the USA, there are certainly data (Quest Diagnostics 2002) that suggest a reduction in the number of positives throughout the 1990s, and that this reduction correlates with a reduction in the admitted use of illicit drugs (SAMHSA 2000). In all probability, numerous factors are responsible for the reduction in drug use, including targetted education programmes and supply reduction programmes, in addition to workplace drug testing.

Top | Next: Regulatory process in the USA»


Regulatory process in the USA: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Regulatory process in the USA

Sub-sections

  • * Drugs to be tested
  • * Testing procedures
  • * Quality control

The HHS Guidelines (Federal Register 1988a) were mandatory rules that governed the laboratory procedures for testing urine specimens from federal employees. They did not govern directly the testing of employees in the transportation sector, although they were incorporated into the DOT rules for such testing in 1988.

A number of professional organisations responded to the publication of the Guidelines. As they were somewhat restrictive in scope (e.g. covered only five drugs or drug classes), the College of American Pathologists (CAP) introduced a similar, but voluntary programme in the early 1990s. This included other drugs and allowed laboratories to use procedures other than immunoassay and gas chromatography–mass spectrometry (GC–MS). Today there are approximately 60 laboratories certified by HHS and 50 accredited by the CAP. In a number of States, laboratories must be accredited by either programme before being allowed to carry out workplace drug testing. However, only those laboratories certified by HHS are allowed to perform workplace testing on federal employees and on those covered by the DOT regulations.

The HHS Guidelines (Federal Register 1988a) consist of a number of sub–parts, two of which relate directly to laboratory testing; these are subpart B (Scientific and Technical Requirements) and sub–part C (Certification of Laboratories Engaged in Urine Drug Testing for Federal Agencies). Within sub–part B are included sections on drugs to be tested, specimen collection procedures, laboratory personnel, testing procedures, quality assurance and quality control, and reporting and review of results. Sub–part C includes sections on performance testing, the certification process and inspections. These sections of the Guidelines have become models for other accreditation programmes, particularly those of the CAP and the American Board of Forensic Toxicology (ABFT; American Academy of Forensic Sciences and the Society of Forensic Toxicologists 1991). Each of the important sections is discussed in more detail below and, where applicable, discussed in the light of today’s practices in the USA and Europe.

Top | Next: Drugs to be tested»


Drugs to be tested: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Regulatory process in the USA

Drugs to be tested

The HHS Guidelines clearly define the drugs that can be tested for under the regulatory programmes and the cut–offs (or thresholds) to be used for both the initial testing by immunoassay and confirmation testing by GC–MS. These two procedures are the only ones allowed for under the Guidelines.

Table 4.1 includes details of the drugs tested and the cut–offs used in the USA, and those proposed for testing in the European Union (EU; European Workplace Drug Testing Society 2002) and the UK (London Toxicology Group 2001). There are two points to make regarding Table 4.1:

  • When the HHS and European programmes are compared, significant differences are found between the cut–offs used for the opiates and amfetamines. Initially, the HHS included a cut–off of 300 ng/mL for opiates, but this was raised to 2000 ng/mL in 1998 to resolve some of the issues associated with the medical review of opiate positives following poppy seed ingestion and prescription codeine use. On the other hand, the cut–off for amfetamines has remained at 1000 ng/mL since 1989. That proposed by the European programmes is more realistic, considering the increasing use of the so–called ‘designer amfetamines’ throughout the 1990s.
  • Phencyclidine (PCP) has always been included in the HHS Guidelines, even though it is not widely used in the USA. It is even less widely used in Europe and therefore its exclusion from the EU proposal is not surprising.

The majority of testing in the USA is performed in the non–regulated workplace, and although a large number of these programmes follow the federal guidelines, a number include drugs or drug classes other than the five listed in Table 4.1 or test these five drugs or drug classes at different cut–offs. Table 4.2 lists the other drugs or drug classes that are tested and the differing cut–offs used.

It can be seen that laboratories that perform workplace drug testing in the USA need to be prepared to offer a variety of tests and cut–offs if they are to satisfy fully the demands of the market-place.

The current HHS Guidelines require that all confirmations be performed by GC–MS using the cut–offs listed in Table 4.3. There are a number of points to be made regarding Table 4.3:

  • Currently, the HHS Guidelines do not require certified laboratories to confirm the presence of methylenedioxymethamfetamine (MDMA), methyldioxyamfetamine (MDA) and methylenedioxyethamfetamine (MDE), whereas both European proposals do. In addition, the UK proposal suggests cut–offs for the confirmation of ephedrine and pseudoephedrine. Draft proposals (SAMHSA 2002) to amend the HHS Guidelines require the inclusion of MDMA, MDA and MDE.
  • The HHS Guidelines require that a laboratory report metamfetamine as positive only if its concentration is 500 ng/mL or greater, and if that of amfetamine is 200 ng/mL or greater. This reporting criterion was introduced in 1991 after several specimens were reported as positive for metamfetamine when the specimen contained large amounts of pseudoephedrine or ephedrine. It was discovered subsequently (Hornbeck et al. 1993) that these hydroxylated sympathomimetics could convert to metamfetamine in either the extraction or chromatographic stages of the analysis. None of these specimens contained amfetamine when tested, and therefore the introduction of the reporting rule prevented the reporting of ‘false–positive’metamfetamine results. Today, the vast majority of laboratories use a pre–oxidation step with periodate (Paul et al. 1994; Klette et al. 2000) to prevent the possibility of this happening.
  • As with the initial testing cut–offs, there is a difference in the thresholds used for opiate confirmations. The HHS cut–off is 2000 ng/mL for morphine and codeine, whereas the European ones are 200 ng/mL (EU) and 300 ng/mL (UK). There is also a difference across the three regions in the opiates to be tested. All require morphine and monoacetylmorphine (MAM) under certain circumstances in some cases; the HHS and proposed UK guidelines also require codeine, and the UK one dihydrocodeine. The HHS Guidelines require that certified laboratories analyse the specimen for MAM (with a cut–off of 10 ng/mL) if the morphine concentration exceeds 2000 ng/mL.
  • Cannabis (marijuana) use is confirmed by quantifying one of the major urinary metabolites of tetrahydrocannabinol (THC), 11–carboxy–tetrahydrocannabinol (THCA) and the cut–off value of 15 ng/mL has been also adopted by the European programmes.

Table 4.4 details the other drugs that may have to be confirmed in non–regulated programmes and the different cut–offs that may be used for the five drug classes tested for in the regulated programme.

Although several compounds are listed under some of the drug classes, this does not infer that all these tests are performed on every non–regulated specimen with a positive initial testing result.

Lysergide testing

Over the years there has been discussion regarding the usefulness of incorporating lysergide (LSD) into workplace drug testing programmes. There are many reasons for its exclusion, one of the major ones being that demographically those included in workplace drug–testing programmes are not in the age group expected to be users. Nevertheless, certain populations, such as inductees into the US Military, are being tested using cut–offs for screening and confirmation of less than 1 ng/mL for LSD. A second major reason is the analytical challenge presented. Today, both enzyme and microparticle immunoassays are available for screening urine specimens, and LSD can be confirmed using tandem mass spectrometry. However, there has been concern regarding testing for unchanged LSD, and work published by Klette et al. (2000) and Poch et al. (2000) shows clearly that the 2–oxo–3–hydroxy LSD metabolite is the preferred target analyte.

Top | Next: Testing procedures»


Testing procedures: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Regulatory process in the USA

Testing procedures

As already indicated, the HHS Guidelines mandate the use of immunoassay as the initial test and GC–MS as the confirmatory procedure. These are also the testing procedures generally used for non–regulated testing, although some laboratories may be using MS–MS technology or liquid chromatography–mass spectrometry (LC–MS, or LC–MS–MS) for the confirmation of the non–regulated analytes.

The immunoassay methods have to have been approved by the Food and Drug Administration (FDA), which in the USA has regulatory authority for approval of diagnostic reagents. Although workplace drug testing is not being performed for diagnostic purposes, it was believed that requiring FDA approval would bring at least some standardisation to the reagents used. However, no regulations were introduced that required the immunoassay kits to use antibodies directed towards certain members of a drug class, and if the kits used for regulated and non–regulated testing are compared there is some variation in the target antigen (Liu 1995).

Nearly all drug testing laboratories use either reagents based on enzymes (e.g. EMIT or CEDIA), microparticles (KIMS) or fluorescence polarisation (TDx). Table 4.5 shows the calibrators used in each of the immunoassays for the drugs tested today.

Given the difference in target antigens and calibrators, different detection rates on specimens that contain the same drug(s) and/or metabolites might be expected. For example, the CEDIA and EMIT assays for amfetamine have almost 100% cross–reactivity to d-amfetamine, whereas the KIMS assay has little cross–reactivity to d-metamfetamine. In fact, the latter was designed to comply with the Reporting Rule issued by HHS for metamfetamine positives, and therefore is effective in detecting ‘real–life’ specimens that contain metamfetamine and its metabolite, amfetamine. Conversely, if a proficiency–testing specimen contained only metamfetamine it would give a negative result. Similar dichotomies exist in examining the benzodiazepines, for which the detection of the more–traditional members of the group is not a problem, but the assays vary widely in their ability to detect some of the later members, such as lorazepam and flunitrazepam metabolites (Drummer 1998). Even when the procedures are targetted towards the same antigen and use the same calibrators, there can be variation in their ability to detect positive specimens. For example, immunoassays that have greater specificity towards the target urinary metabolite of THC, THCA, may not be as efficient as those that are more widely cross–reacting to the THC metabolites in detecting urine specimens from cannabis users, particularly when cut–offs are used.

One of the major concerns in the past few years has been the ability of the amfetamine assays to detect MDMA, MDA and MDE. Some of the manufacturers have introduced special kits, whereas others have relied on the inherent cross–reactivity of their existing amfetamine assay. From existing data (Zhao et al. 2001), it appears that either approach is satisfactory, with the most variation being seen in specimens with concentrations close to the cut–off. In an attempt to resolve this problem, the draft proposals (SAMHSA 2002) from HHS on the new guidelines require that ‘d-metamfetamine be the target analyte and the test kit must cross–react with MDMA, MDA and MDE (approximately 50 to 150% cross–reactivity)’. Whether this requirement can be satisfied, given the vagaries of immunoassays, remains to be seen.

Some of the issues that surround initial testing by immunoassay have been discussed already. Far fewer issues relate to confirmation testing by GC–MS. Numerous GC–MS procedures have been published for the identification and quantification of the drugs and their metabolites in urine specimens, and increasingly so for their detection in hair, oral fluid and other specimens. Confirmation analyses of drugs and metabolites in hair, oral fluid and sweat will require procedures with more sensitivity than those currently used for urine specimens, and the draft proposals (SAMHSA 2002) from HHS recognise this in that they permit the use of MS–MS technology with GC and LC interfaces. The use of these technologies is likely to raise issues similar to those that were debated two decades or so ago, when GC–MS was mandated for confirmation of drugs and metabolites in urine. Some of these issues are set out and discussed below:

  • How reliable is the use of ion ratios and how many ions should be monitored? Experience has certainly shown that the monitoring of three ions for the analyte and two for the deuterated internal standard, and the use of a 20% range for ion ratios, result in satisfactory positive identification of the analyte.
  • How diagnostic are the ions? Most toxicologists believe that using ions of higher mass is more appropriate than using ones of lower mass. For example, using m/z 91 for amfetamine is not recommended. On the other hand, there are a number of assays in use today that routinely use isotopes for identification and ratio purposes. Perhaps the best example is the confirmation of PCP, for which large numbers of laboratories use m/z 242 and its carbon isotope, m/z 243. This has become an accepted practice for this drug because, apart from m/z 205, there are no other diagnostic ions. Another example of a drug class for which isotopes may be used, with less justification, is the benzodiazepines (halogen isotope ratios are used).
  • What is an acceptable chromatographic peak shape? Two integral parts of the HHS Guidelines are the need for proficiency testing (the Guidelines use the term performance testing) and regular inspections of the certified laboratories. The latter has become known as the National Laboratory Certification Program (NLCP) and requires that each laboratory be inspected at 6–monthly intervals. There are allowances within the Guidelines for other inspections, specifically special inspections that can be performed at the direction of HHS and outside of the normal cycle. A number of accepted practices have evolved as a result of the inspections. Two examples are the detailed quality–control requirements and the definition of acceptable peak shape. The acceptance criteria for these practices, and others, are not included in the HHS Guidelines themselves, but are included in the Resource Manual for the NLCP (SAMHSA 2002). Within this manual, an acceptable chromatographic peak shape has been defined as having greater than 90% resolution and symmetry.
  • What are the limits of detection and quantification and how are they determined? The definition of these criteria has also evolved since 1988. Initially, the majority of certified laboratories used the traditional definitions based on the analysis of drug–free specimens and, although this is still acceptable, the favoured definitions are now ones based on serial dilutions and satisfying quantitative and ion–ratio criteria.

Although it is straightforward to define these criteria for GC–MS analysis of urine specimens, it is difficult to imagine the same criteria being applied to MS–MS technology, particularly if chemical ionisation or electrospray are used.

Top | Next: Quality control»


Quality control: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Regulatory process in the USA

Quality control

The HHS Guidelines stress the importance of appropriate quality control and quality assurance programmes, but do not define specific requirements. Within the DOT Regulations (Federal Register 2000) is the requirement that 1% of samples referred to testing laboratories by employers and other bodies that manage drug testing programmes should be blind quality–control specimens. These must be double blind to the laboratory and must include negatives, positives and specimens that may be adulterated or substituted.

In addition to these double–blind specimens, the laboratory itself is required to analyse a further 1% as blind specimens through the initial immunoassay testing. These specimens are best described as ‘single blinds’ in that their identity is known before the specimens are released for reporting. The HHS Guidelines indicate the following requirements for open (the identity is known to the analyst) quality control:

  • Initial testing: each analytical run of specimens to be screened shall include:

    • sample(s) certified to contain no drugs
    • positive controls fortified with drug or metabolite
    • at least one positive control with the drug or metabolite at or near the cut–off
    • a minimum of 10% of the total specimens in each analytical run shall be controls.

  • Confirmation testing, in which each analytical run of specimens to be confirmed shall include:

    • sample(s) certified to contain no drug
    • positive controls fortified with drug or metabolite
    • at least one positive control with the drug or metabolite at or near the cut–off.

Currently, there are no requirements to include ‘single blinds’ in confirmation batches or to confirm those ‘single–blind’ controls that have tested positive by immunoassay, although a number of certified laboratories do so.

More detailed guidelines were developed over time, as a result of the inspection process, and the NLCP now considers the following to be appropriate quality control for initial testing batches:

  • A minimum of 10% of the total specimens and controls in each analytical run shall be controls, for example if the batch size is 50 (including controls) then at least five need to be open controls.
  • The controls shall include:

    • sample(s) certified to contain no drug or metabolite
    • positive controls targetted to contain drug or metabolite at no greater than 125% of the cut–off
    • ‘negative’ controls targetted to contain drug or metabolite at no less than 75% of the cut–off.

  • Positive controls have to test positive and negative controls negative before a batch can be released for reporting.
  • Specimens have to be bracketed by acceptable controls before they can be released for reporting.

Although there are no specific requirements for the trend analysis of control values, there are expectations that a certified laboratory should monitor these to determine assay drift. In addition, when validating an immunoassay the laboratory is expected to ensure that there is adequate separation between the values of the ‘negative’ control and the cut–off and those of the cut–off and positive control.

The HHS Guidelines for quality control of confirmation assays were also vague and required further clarification through the NLCP. The situation here was further complicated by the requirements to re–test specimens. Both the HHS Guidelines and DOT Regulations recognised the possibility that drug concentrations may decrease over time in positive specimens, even when they were frozen. This was viewed as a particular problem for THCA and benzoylecgonine. To prevent a specimen that initially tested as positive from reporting as ‘negative’ on a re–test, it was decided that the re–confirmation test should determine only the presence or absence of the drug or metabolite, that is no cut–offs were to be used for GC–MS analyses of re–test specimens. The laboratories were therefore asked to test these specimens to their ‘limits of detection’ for the specific drug. The issue that quickly arose was that each laboratory essentially used a different limit of detection for these re–tests and there was no standardisation. In the early 1990s, guidance issued by the NLCP required certified laboratories to have ‘limits of detection’ of at least 40% of the confirmation cut–off for these re–tests. For THCA and benzoylecgonine this meant that they had to be able to be confirmed at 6 and 60 ng/mL, respectively, using the standard acceptance criteria for ion ratios and chromatographic peak shape. To ensure that they can do so, the NLCP challenges laboratories with re–test specimens as part of the performance testing programme and requires that a 40% of cut–off control be included in all re–test batches.

In 2003, the NLCP considers the following to be an acceptable quality control programme for confirmation analyses:

  • Each batch contains a certified negative sample.
  • Each batch contains one cut–off control, targetted to be 125% of the cut–off.
  • Each re–test batch contains a control targetted to be 40% of the cut–off.
  • The acceptable range for the control is plus or minus 20% of a validated mean concentration for that control pool.
  • If the laboratory prepares its calibrators and controls in–house, these need to be prepared from at least two different lot numbers of drug or metabolite.

Certification of data is an integral part of the operation of a drug–testing laboratory and is covered by the HHS Guidelines. All results, including negatives, have to be reviewed by a certifying scientist before they can be reported. The larger laboratories have two different categories of certifying scientist, those trained to review negative results and those trained to review positives. The major difference between the two is in the level of expertise and experience; those who can report positives must have knowledge of GC–MS and of the quality control of GC–MS procedures. Both groups need to have knowledge of accessioning (the receipt of specimens), chain–of–custody protocols, immunoassays and quality control of these assays. The certification process includes a review of testing data, quality–control results, chain–of–custody documentation (external and internal) and any other documentation associated with the specimen being reported. A certifying scientist with the experience and training to release positives is also required to compare the initial immunoassay and GC–MS results for consistency (when this can be done) and may be asked to provide technical assistance to Medical Review Officers (MROs) and others who receive drug testing results.

Testing procedures, quality control and quality assurance have been discussed in some detail, with the emphasis being placed on the protocols expected of HHS certified laboratories. Laboratories are expected to follow similar protocols for CAP Accreditation, and these have been used as a framework for accreditation in other programmes. This is not necessarily because they are ideal, but because they have become the standard of care for accepted laboratory practice in drug testing and increasingly so in forensic toxicology. It is worthy of comment that the majority of laboratories that perform comprehensive forensic toxicology now have a quality–control programme, not necessarily for all analytes, but certainly for those they test routinely. This was not the case in the early 1990s.

Top | Next: Proposed changes to the HHS Guidelines»


Proposed changes to the HHS Guidelines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Proposed changes to the HHS Guidelines

Sub-sections

  • * Hair
  • * Oral fluid
  • * Sweat

HHS is considering expanding the Guidelines to include specimens other than urine and to lower the cut–offs in urine. Although these proposals (SAMHSA 2002) have not yet been finalised, it is probably worthwhile to summarise the proposed cut–offs for these alternative specimens. The three new specimens being considered are hair, oral fluid and sweat (Table 4.6 Table 4.7). Today, each of these specimens is being used outside of the federally regulated workplaces for workplace and/or criminal justice testing.

Within the proposal there are a number of footnotes to Table 4.6 Table 4.7.

Top | Next: Hair»


Hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Proposed changes to the HHS Guidelines

Hair

  • It will be permissible to test initially all specimens for MAM using a 300 pg/mg cut–off.
  • For a specimen to be positive for cocaine, both cocaine and benzoylecgonine must confirm positive and the ratio of metabolite to parent cocaine must be equal to or greater than 0.1.
  • If the specimen confirms positive for MAM, it must also contain morphine at a concentration equal to or greater than 200 pg/mg.
  • For a specimen to be positive for metamfetamine it must contain amfetamine at a concentration equal to or greater than 50 pg/mg.

Top | Next: Oral fluid»


Oral fluid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Proposed changes to the HHS Guidelines

Oral fluid

  • It will be permissible to test initially all specimens for MAM using a 4 ng/mL cut–off.
  • For a specimen to be positive for metamfetamine it must contain amfetamine at a concentration equal to or greater than the limit of detection.

Top | Next: Sweat»


Sweat: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Proposed changes to the HHS Guidelines

Sweat

  • For a specimen to be positive for metamfetamine it must contain amfetamine at a concentration equal to or greater than the limit of detection.

Clearly, there will be a dramatic increase in the complexity of the analyses needed to test these alternative specimens for workplace drug testing, and in the proficiency testing and inspection programmes involved in certifying laboratories to do such testing.

Although no mention has yet been made regarding the specimen volume to be collected, it is important to realise that the current urine testing programme requires the collection of at least 45 mL, of which 30 mL is placed in bottle A and 15 mL in bottle B. Bottle B is considered to be the donor’s and can only be opened at the request of the donor. This request is generated by the MRO and the bottle normally opened for re–test purposes by a second certified laboratory. Given the sensitivity of current technology available for testing urine specimens, there are no concerns regarding specimen availability during this process. However, that may not be the case for the alternative specimens, for which the minimum specimen sizes are recommended to be hair 100 mg, oral fluid 2 mL (1.5 mL for the primary specimen and 0.5 mL for the split specimen) and sweat (one FDA-approved patch worn for 7 to 14 days).

Changes to these proposals may still be made before they are brought into use, but it is unlikely that these will be significant, particularly in the selection of cut–offs. Their implementation will require laboratories to be proficient in the use of more sensitive immunoassays [particularly enzyme–linked immunosorbent assay (ELISA)] and tandem mass spectrometry (probably with an LC interface).

Included in Table 4.8 is a comparison of hair, oral fluid and sweat as specimens for drug detection.

Top | Next: Adulterated and substituted specimens»


Adulterated and substituted specimens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Adulterated and substituted specimens

Over the past five years increasing attention has been paid to attempts to ‘beat the drug test’. There have always been donors who have attempted this through diuresis, substitution of the specimen (with clean urine or another fluid) or through deliberate adulteration of the collected specimen. The DOT first issued guidance on this in 1992 and recommended that laboratories identify adulterants in a ‘forensically acceptable manner’. A ‘dilute urine specimen’ was defined as one that contained less than 20 mg/dL creatinine and had a relative density (specific gravity) of less than 1.003. At that time regulations allowed an observed urine collection on a donor producing dilute urine at their next scheduled collection, and at the request of the employer. In practice this was hardly ever done. Collection guidelines also required the collector to perform an observed collection if there were suspicious circumstances during collection or if the urine temperature was out of range (the acceptable range being 32.2 to 37.7°).

In recent years use has been made of the Internet to sell products that are supposedly designed to beat the drug test. Whereas a number of these include the instructions to drink copious amounts of water before taking the test (i.e. diuresis), others are designed specifically to oxidise the THCA metabolite of cannabis, and thereby reduce the ability of the laboratory to confirm cannabis use. Some examples include nitrite, chromate (Cr VI), halogens and peroxide. Although accurate data are difficult to obtain, a recent estimate by SAMHSA is that at least 0.05% of the specimens tested for federally mandated purposes are adulterated. If so, this would be similar to the positive rate for some drugs, for example the amfetamines and PCP. The same data estimated the rate of substituted specimens to be 0.02%.

The recently published CFR Part 40 (Federal Register 2000) requires certified laboratories to detect adulterated and substituted specimens. The HHS has issued detailed proposed rules (SAMHSA 2002) for such testing, which include definitions and the testing and quality control procedures to be used. Steps that the MRO can use for review of these non–negative specimens are also included.

The definitions for a dilute, substituted and adulterated specimen are as follows:

  • Dilute: creatinine less than 20 mg/dL and relative density less than 1.003, except when the definition of a substituted specimen is met.
  • Substituted: creatinine less than 5 mg/dL and relative density less than 1.002 or equal to or greater than 1.020.
  • Adulterated:

    • nitrite is greater than or equal to 500 μg/mL
    • pH is less than 3 or greater than or equal to 11
    • specimen contains an exogenous substance (i.e. a substance that is not a normal constituent of urine)
    • specimen contains an endogenous substance at a concentration greater than that considered to be a normal physiological concentration.

The other definition included in the rules is for an invalid drug test, which, among others, includes one in which the laboratory has failed to identify the adulterant.

These rules are interesting for a number of reasons. Firstly, a workplace drug–testing laboratory now has to perform tests that, historically, have not been performed in toxicology laboratories. Secondly, the toxicologist and/or MRO may be called upon to defend these specimen validity testing procedures and their results when legally challenged, for example in an arbitration hearing. Defending a non–negative result may present new challenges in terms of the interpretation of the data. Thirdly, they expand the duties of the laboratory to include the identification of new and existing adulterants, which is a major analytical challenge. Finally, they are the first such rules to prescribe quality–control protocols for diluted, adulterated or substituted specimens. For example, presently, these are the steps and the quality–control guidelines for testing a substituted specimen:

  • All specimens must be tested for creatinine and the concentration measured to one unit in all tests.
  • Relative density must be determined on all specimens with a creatinine concentration of less than 20 mg/dL.
  • If the creatinine is less than 5 mg/dL and the relative density less than 1.002 or equal to or greater than 1.020 in the initial validity test, a confirmatory validity test must be performed on a separate aliquot of the specimen. Both creatinine readings have to be less than 5 mg/dL, and both relative density readings less than 1.002, or greater than or equal to 1.020, before the specimen can be reported as substituted.
  • The initial creatinine test must have a calibrator at either 5 or 20 mg/dL, and the following controls:

    • one in the range of 2 to 4 mg/dL
    • one in the range of 5 to 20 mg/dL
    • one in the range of 21 to 25 mg/dL.

  • The confirmatory creatinine test must have a calibrator at either 5 or 20 mg/dL, and the following controls:

    • one in the range of 2 to 4 mg/dL
    • one in the range of 6 to 20 mg/dL.

  • Relative density must be measured using a refractometer in both the initial and confirmatory relative density tests, and this refractometer should be capable of reading in increments of at least 0.001.
  • The initial and confirmatory tests must have a calibrator of 1.000, and have the following controls:

    • for the cut–off of less than 1.002, one control at 1.001 and one between 1.002 and 1.010
    • for the cut–off of equal to or greater than 1.020, one control equal to or greater than 1.020, but not greater than 1.025, and one between 1.015 and 1.020.

In addition to performing creatinine tests on all specimens, a certified laboratory has to perform pH testing on all specimens, validity tests for substances that are commonly known as oxidising adulterants, and additional validity tests when one of three further conditions are observed (SAMHSA 2002).

This brief overview of some of the newer requirements and of the expansion of the programmes to include alternative specimens demonstrates that the range and complexity of workplace drug testing has increased dramatically and will continue to do so.

Top | Next: Collection of specimens»


Collection of specimens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Collection of specimens

The proper collection, packaging and transporting of urine specimens is a crucial part of a drug–testing programme. Although this is the most frequently challenged aspect of the process in any legal proceeding, it is also the least regulated one. Until the introduction of the updated CFR Part 40 (Federal Register 2000), there were no requirements for training or certification of collectors, and there are still no requirements for certification. The training programme is one that depends upon the ‘train the trainer’ concept and requires an evaluation of the individual’s ability to collect specimens and complete the appropriate chain–of–custody documentation in certain situations. A collector who makes errors is required to undergo error–correction training. These errors are documented either by the laboratory when receiving specimens or by the MRO when reviewing the chain–of–custody documentation.

It has been accepted practice, and is now a requirement, in the industries regulated by the DOT that a urine specimen be collected and split into two portions (sometimes referred to as bottles A and B) and that the minimum volume should be 45 mL. As described above, at least 30 mL is placed in bottle A and 15 mL in bottle B. During the collection process the collector is required to monitor the temperature of the urine (within 4 min of the collection), ensure that the donor does not substitute or adulterate the specimen, and complete the necessary chain–of–custody documents. This process is itemised into the following major steps:

  • Preparation of the collection area, for example adding a blue dye to the toilet water and taping of the taps.
  • Confirmation of the donor’s identity using photographic evidence and requesting him or her to remove outer clothing and to empty pockets.
  • Having the donor randomly select a collection container and two bottles, which should be wrapped separately (only the collection container should be taken into the toilet enclosure).
  • Checking the temperature of the sample within 4 min of voiding and noting the result on the chain–of–custody form. The collector has then to ensure that there is at least 45 mL of urine in the container and that the specimen has no unusual odour, colour or physical properties (e.g. excessive frothing) that may indicate attempted adulteration.
  • Pouring at least 30 mL into bottle A and 15 mL into bottle B in the presence of the donor, and immediately closing the bottles and applying tamper–evident seals across the lids or caps of the bottles.
  • Ensuring that the donor initials the seals and completes his or her section of the chain–of–custody form. The collector then completes the remaining sections of the form.
  • Preparing the specimen bottles for shipment to the laboratory.

Although these are the recommended steps for the completion of a regulated chain of custody, it is also the general procedure used to collect all urine specimens. The steps most often challenged are that the collector did not complete the process in the presence of the donor and that more than one specimen was being collected at the same time (i.e. there were multiple specimens and chains of custody in various stages of collection.)

Completion of the chain–of–custody form is an important part of this process, and in the regulated arena a five–part document is used (see Fig. 4.1 for Copy 1 of this document). There are several sections to the form:

  • Copy 1 includes five sections:

    • information on the company requesting the test, the name, etc., of the MRO, the donor’s social security or identification number (in the regulated programmes the donor’s name cannot be used to identify the donor on Copy 1), the reason for testing and the drugs to be tested
    • information on the collector and the collection (noting the temperature and any remarks concerning the collection itself)
    • chain–of–custody information to be completed by the collector
    • documentation of receipt at the laboratory
    • certification of laboratory test results and analysis of split samples (if performed).

  • Copies 2 through to 4 carry essentially the same information, except that Copy 2 includes a section for the MRO to complete after receiving results from the laboratory and additional information on the donor (name and contact information).

Most laboratories have incorporated barcode bottle seals attached to the bottom of Copy 1. These are the seals used in the collection process and the barcode number on these matches that on the chain–of–custody form.

Within this process there are obvious possibilities for inadvertent errors to be made (e.g. failure of the collector to complete all the necessary parts of Steps 2 to 4). Over time, the DOT has defined a number of so–called fatal errors (which if present require the testing of the specimen to be cancelled) and a number of correctable errors, which require the laboratory or the MRO to obtain a statement of correction from the collector. The ‘fatal errors’ are as follows:

  • The barcode numbers on the bottle seals and the chain–of–custody form do not match.
  • The collector’s printed name and signature are both missing from Step 4.
  • Bottle A’s seal is broken, absent or shows obvious signs of tampering.
  • Bottle A contains less than 30 mL of urine.

The correctable flaws are:

  • The collector’s signature is omitted.
  • There is no donor’s signature and there is no remark explaining why the donor failed to sign.
  • The Certifying Scientist signature is missing from a non–negative specimen.
  • A non-DOT chain–of–custody form has been used for a DOT-mandated test.

The MRO is required to cancel the test when a statement of correction cannot be obtained. Although the steps outlined above are those required for a regulated specimen collection, similar procedures are used outside the regulated industries. A number of laboratories have simpler chain–of–custody procedures, which resemble requisitions used in medical testing, but the confirmation of identity, preparation of the collection area, completion of the chain–of–custody form and sealing of the specimen bottles in the presence of the donor, and, increasingly, the collection of split specimens are normal practices today.

Almost all drug testing programmes in the USA have provisions for ‘shy bladder syndrome’. In this situation the donor fails to provide an adequate urine volume after remaining at the collection site for up to 3 h and being provided with 1.25 L of liquid. The donor is deemed to have a ‘shy bladder’ and is required to undergo a medical examination. If there is a reasonable medical explanation, the test is cancelled. If the donor requires a negative test for employment, specimens other than urine may be used, for example hair or oral fluid.

In the regulated industries, observed collections have to be performed by same–gender collectors and can currently only be performed in five special cases:

  • When the specimen temperature is out of range at the collection site. In this case there has to be an immediate observed collection.
  • Where the collector has identified an apparent tampering with the specimen at the collection site, for example the addition of bleach to the urine. Again, there has to be an immediate observed collection.
  • If the previous specimen has been declared invalid by the laboratory and when there is no obvious medical explanation for this. The most obvious example of this is where the laboratory has proof of adulteration, but cannot specifically identify the adulterant.
  • When the MRO has cancelled the test because the Bottle B specimen was unavailable or had been adulterated and was so identified by the laboratory performing the re–confirmation.
  • In return–to–work and follow–up tests, for which the employer can, in certain circumstances, decide to conduct observed collections.

These general guidelines are also followed outside the regulated industries, although some employers and some sectors may have more rigorous ones. For example, the US Military requires observed collections for all specimens.

Despite these safeguards, donors are still able to adulterate urine specimens by adding oxidising agents after voiding. The amount of such material added is extremely small (a vial of it can be hidden easily in a shoe or sock) and, if it is liquid, the volume is insufficient to alter the temperature of the specimen. Alternative specimens to urine have advantages in that their collection can be considered non–invasive and can be observed. For example, collection of oral fluid is usually performed using a pad or swab and the donor can do this themselves in the presence of the collector. Collection of hair is also ‘observed’, although some questions remain as to the invasive nature of this process, particularly when non–head hair has to be collected.

Top | Next: Role of the medical review officer»


Role of the medical review officer: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Role of the medical review officer

Sub-sections

  • * Interpretation of amfetamine positive results
  • * Interpretation of opiate positive results
  • * Passive exposure
  • * Interpretation of adulterated and substituted specimens

The concept of a MRO was introduced in the HHS Guidelines (Federal Register 1988). Their initial role was to receive the testing results from the laboratory, contact the donor to determine whether a positive drug result could have arisen from the legal use of a drug and, if not, to verify the result as positive and contact the employer. Where the legal use of a medication explained the result, the MRO would report the result as negative and communicate this to the employer.

Increasingly, MROs serve as gatekeepers for drug–testing results and as administrators of functions ancillary to the process, such as the collection and storage of all documentation. Given the breadth of these tasks and the extent of drug testing in the USA, some physicians practice as MROs full time. Many others act as MROs in the course of their duties as occupational health physicians and corporate medical directors.

Before the introduction of the federal programmes, the laboratory toxicologists had filled the interpretative role, and few issues had arisen. However, within the federal programmes, which introduced random and post–accident testing to a large percentage of the workforce, there was a need for additional safeguards. It was anticipated that MROs would serve as the final quality–assurance check on the laboratory result and, indeed, they have done so. For example, some vigilant MROs who could not rationalise the laboratory result with the donor’s demographics and medical history first raised the phenomenon of the conversion of ephedrine and pseudoephedrine to metamfetamine. They questioned the findings and requested the re–tests in which the second laboratory could not confirm the findings. Another reason for their introduction was a purely legal one; in the USA only licensed physicians can access prescription records, and it was obvious that this could be essential to determine the legitimacy of a donor’s claim.

When the MRO receives a positive result, he or she has to contact and interview the donor, obtain prescription records (if necessary) and then verify the laboratory result as positive or negative before reporting the result to the employer. These reviews are generally straightforward; for example, there is no legal reason for a donor to test positive for PCP, whereas a large majority of specimens that test positive for codeine do so because of prescription use or, in countries such as the UK, because of the extensive use of codeine in over–the–counter medicines. In other areas questions arise, particularly in the interpretation of metamfetamine and morphine positives; these are discussed in more detail later in the chapter.

The MRO is also responsible for reviewing non–negative results from donors. These include adulterated, substituted and invalid specimens. Before the new CFR Part 40 (Federal Register 2000) was issued, MROs had very little role in the review of substituted and adulterated specimens; they simply received the results from the laboratory, reviewed the paperwork and reported them to the employer. There was no requirement to contact the donor and no ability for the donor to request a re–test. The new CFR Part 40 changed that and incorporated a requirement for the MRO to contact the donor to determine if there was a medical reason for the laboratory findings, although this would be extremely unlikely, and allowed the donor to request a re–test. These particular re–tests were to be performed using the same criteria for defining a specimen as substituted or adulterated as used in the initial set of tests. For example, if a specimen was determined to be substituted with creatinine readings of 4.8 and 4.7 mg/dL, with relative density readings of 1.001 on bottle A, but bottle B had a creatinine reading of 5.1 mg/mL and a relative density of 1.001, the re–test specimen would be reported as ‘Failed to Confirm: Substituted Specimen’. Some of the relevant interpretative issues associated with adulterated and substituted specimens are discussed later in the chapter.

Top | Next: Interpretation of amfetamine positive results»


Interpretation of amfetamine positive results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Role of the medical review officer

Interpretation of amfetamine positive results

This particular drug–testing result has caused, and continues to cause, confusion among the MRO community. Some of this stems from the reporting rule for metamfetamine. This rule requires that for metamfetamine to be reported as positive there must be at least 200 ng/mL of amfetamine present, in addition to at least 500 ng/mL of metamfetamine. If both amines are present in concentrations greater than 500 ng/mL by GC–MS, both are reported as positive and there is no confusion. Difficulty arises when the amfetamine concentration determined by the laboratory is between 200 and 500 ng/mL (i.e. less than the amfetamine confirmation cut–off), but the metamfetamine concentration is above 500 ng/mL. In this situation, the MRO receives only a metamfetamine-positive result, rather than one that indicates that both metamfetamine and amfetamine are positive. Once the MRO understands that the laboratory must comply with this reporting rule, the confusion disappears.

The second area of confusion is in the differentiation of d–and l-metamfetamine. l-Metamfetamine is found in the USA in Vicks Inhaler (an over–the–counter decongestant product) and, although its use can result in the detection of metamfetamine and amfetamine in urine, the concentrations are generally low (Fitzgerald et al. 1988). Moreover, given the low cross–reactivities of immunoassays to the l–isomers of metamfetamine and amfetamine, a positive result is unlikely following normal use. However, a metamfetamine user may still claim that the positive is because of his or her use of Vicks Inhaler and, in such cases, the MRO can request a GC–MS separation of the isomers. These are usually qualitative analyses and reported as x% of the d–isomer and y% of the l–isomer. Where the l–isomer is greater than 80%, the MRO reports the result as negative.

Although some drugs can metabolise to metamfetamine and amfetamine (e.g. benzphetamine and selegeline), these are available only on prescription in the USA and the interpretation of positive amfetamine results is relatively straightforward. In other countries, this may not be the case. Cody (2002) recently reviewed the issue of precursor medications.

Top | Next: Interpretation of opiate positive results»


Interpretation of opiate positive results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Role of the medical review officer

Interpretation of opiate positive results

This is another area that has caused confusion in the MRO community. From 1989 to 1998 the cut–off used for the opiates was 300 ng/mL, both in the initial testing and in the confirmation of codeine and morphine by GC–MS. During this period there was no requirement that a certified laboratory should be able to confirm the presence of the characteristic metabolite of diamorphine, MAM, although several did so routinely. In 1998 the cut–offs were raised to 2000 ng/mL and the laboratories were required to confirm the presence of MAM if the morphine concentration exceeded 2000 ng/mL. The GC–MS cut–off for MAM was set at 10 ng/mL. The major reason for raising the opiate cut–offs was associated with MRO reviews of opiate–positive samples. Use of the 300 ng/mL cut–off criterion resulted in a large number of positive results that derived from either poppy–seed ingestion or therapeutic doses of codeine, and which were subsequently verified as negative by the MROs.

Where there was a prescription for codeine, the MRO's review presented no problems. However, in the absence of a prescription for codeine (or morphine) the MRO was required to observe ‘clinical signs of opiate use’ before reporting a verified opiate–positive result back to the employer. This requirement remains for some results, even within the new CFR Part 40, unless the specimen has tested positive for MAM, which is conclusive evidence of diamorphine use.

Under the new CFR Part 40, if the morphine concentration is greater than 15 000 ng/mL the donor has the responsibility for providing evidence that the presence of morphine was the result of a legitimate use of a drug, and not the illicit use of diamorphine or morphine. There are certainly no reports that indicate such urinary morphine concentrations from poppy–seed ingestion, even under extreme conditions (Sevlaka 1991), so if the donor cannot provide this evidence the MRO verifies the result as a positive.

Top | Next: Passive exposure»


Passive exposure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Role of the medical review officer

Passive exposure

Passive exposure is an issue that still causes confusion to some MROs; it essentially deals with the passive inhalation of marijuana or hashish smoke and the unwitting ingestion of cocaine or marijuana. Although passive exposure to crack (free–base cocaine) smoke has been claimed as an excuse for a positive urine benzoylecgonine, there is no evidence that this is valid. In two studies (Baselt et al. 1991; Cone et al. 1995) that investigated this, no urine specimens gave immunoassay readings above 300 ng/mL.

However, unwitting ingestion of cocaine may result in positive urine specimens with the cut–offs currently used. There is no doubt that an individual who ingests a drink fortified with cocaine can test positive. In one study (Baselt and Chang 1987) in which a volunteer consumed 25 mg cocaine hydrochloride, urine benzoylecgonine concentrations were greater than 300 ng/mL for 48 h. The question most often raised is the use of decocainised coca teas. As with decaffeinated coffee, these teas contain small amounts of cocaine; one study found an average of 4.8 mg per tea bag (Jackson et al. 1991). After the ingestion of one cup of this tea, immunoassay results were positive for 21 to 26 h. Obviously, the more regular the use, the more likely these specimens are to be positive and to be so for longer periods. From the MRO’s viewpoint, these are not legitimate uses of cocaine and in the regulated industries would be validated as positives. Outside these industries, MROs may be more flexible in their interpretation after consulting with the donor.

Passive inhalation of cannabis smoke continues to be an excuse offered by donors for their positive results. There is no doubt that environmental exposure to cannabis smoke can occur through passive inhalation, but the question is, does it produce measurable concentrations in urine and if so for what time? In a number of early studies (Perez-Reyse et al. 1982; Law et al. 1984; Morland et al. 1985) there was evidence for the presence of THCA in urine after passive exposure, but the concentrations measured were orders of magnitude lower than the cut–offs in use in workplace drug testing. In a more extreme study by Cone et al. (1987) volunteers were exposed to four and 16 cannabis cigarettes for 1 h for six consecutive days. After exposure to four cigarettes few urine specimens were positive, while after 16 cigarettes many more specimens were positive with a maximum THCA concentration of 87 ng/mL reported by GC–MS. The authors stressed, however, that these were extreme conditions, in that exposure was in a non–ventilated, tightly sealed small room and that it occurred for multiple days. In fact, the smoke was of such intensity that goggles were required by a number of the volunteers. It is generally accepted that social exposure to cannabis smoke (at parties, in outdoor arenas) will not result in a positive urine specimen.

Top | Next: Interpretation of adulterated and substituted specimens»


Interpretation of adulterated and substituted specimens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Role of the medical review officer

Interpretation of adulterated and substituted specimens

Nearly all the adulterants that are used today to oxidise THCA are classified in the recently issued HHS Guidelines as exogenous substances not expected to be present in urine. One exception to this is nitrite, which can occur in urine as a result of bacterial infection, the ingestion of certain foodstuffs and the use of some medications. In one study (Urry et al. 1998) that considered these sources and the presence of nitrite in normal urine, the highest urinary concentration was approximately 130 μg/mL; the cut–off used today is 500 μg/mL, almost four times this concentration. Some of the other adulterants include chromium VI, peroxide, iodine and bleach; none of these should be detected as a result of normal physiology and metabolism. However, a donor may claim that their presence is the result of workplace exposure or the ingestion of vitamins or herbal material, and the MRO needs to be prepared to refute these claims.

The interpretation of substituted specimens has already caused discussion; some investigators believe that the criteria of less than 5 mg/mL creatinine and less than 1.002 relative density are too high for some individuals and some occupations. To date they have produced no data to support this belief. Before establishing the criteria, HHS performed an extensive literature review on what might be expected to be normal ranges for creatinine and relative density in both healthy individuals and those with certain diseases that may lead to polyuria (Cook et al. 2000). Following this review, it was decided that the criteria of creatinine less than 5 mg/dL and a relative density of less than 1.002 or greater than 1.020 were sound ones for establishing a specimen as substituted.

Recently, Barbanel et al. (2002) reviewed over 800 000 urine specimens. In this population both creatinine and relative density measurements were taken from over 13 000 specimens, and none of these satisfied the criteria for a substituted specimen. These authors also examined the medical records of patients who satisfied one of the criteria and reported that these were either neonatal, moribund or so severely ill that essentially none could have been in the working population.

The DOT has also provided further information (Edgell et al. 2002). In a study in which 12 volunteers (five men and seven women) consumed 2.5 L of water over a 6 h period and urine specimens were collected for the measurement of creatinine and specific gravity, none of the 500 specimens collected were identified as substituted using the criteria.

Top | Next: Conclusion»


Conclusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing

Conclusion

This chapter focuses on the HHS Guidelines and the DOT Regulations, as these are used to test almost 25% of specimens and have become the standard of care for the industry in the USA. Without question they are detailed, and some toxicologists may argue that, in certain aspects, they are unreasonable. However, their introduction and evolution through the NLCP has resulted in a dramatic improvement in the quality of drug testing carried out, including the quality of the laboratory testing. The future challenge for all involved is to balance the desire to proscribe procedures against the need to allow laboratories to select their own technology, procedures and quality–control programmes. The expansion of the programme into the testing of alternative specimens and into specimen validity analyses will be a test of this challenge.

Top | Next: References»


Table 4.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Proposed changes to the HHS Guidelines

Table 4.6.

Drug or drug class | Hair (pg/mg) | Oral fluid (μg/L) | Sweat (ng/patch)
Amfetamines | 500 | 50 | 25
Cocaine | 500 | 20 | 25
Cannabis | 1 | 4 | 4
Opiates | 200 | 40 | 25
Phencyclidine | 300 | 10 | 20
Table 4.6. Proposed initial testing cut–offs for alternative specimens
Top


Table 4.7.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 4 Workplace Drug Testing > Proposed changes to the HHS Guidelines

Table 4.7.

Drug or drug class | Drugs tested | Hair (pg/mg) | Oral fluid (μg/L) | Sweat (ng/patch)
Amfetamines | Amfetamine | 300 | 50 | 25
Metamfetamine | 300 | 50 | 25
 | MDMA | 300 | 50 | 25
 | MDA | 300 | 50 | 25
 | MDE | 300 | 50 | 25
Cocaine | Benzoylecgonine | 100 |  |
 | Cocaine | 1000 |  |
 | Cocaine or benzoylecgonine |  | 8 | 25
Cannabis | THCA | 0.05 |  |
 | THC |  | 4 | 1
Opiates | Morphine | 200 | 40 |
 | Codeine | 200 | 40 |
 | Morphine, codeine or MAM |  |  | 25
 | MAM | 200 | 4 |
Phencyclidine | PCP | 300 | 10 | 20
Table 4.7. Confirmation cut–offs for alternative specimens
Top


5 Forensic Toxicology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

5 Forensic Toxicology

A C Moffat, M D Osselton and B Widdop

Sub-sections

  • * Introduction
  • * Principles of forensic toxicology
  • + Range of cases submitted
  • + Analytical requirements
  • + Group tests
  • + Examination of food and drink
  • + Analysis of tablets and capsules
  • * Analysis of powders
  • * Examination of syringes
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

References

  1. M. O. Amdur et al. (Eds), Casarett and Doull’s Toxicology: The Basic Science of Poisons, Fourth Edition, New York, Pergamon Press, 1991.
  2. M. P. Orfila , translated by J. A. Waller, Treatise on Mineral, Vegetable, and Animal Poisons, Considered as to Their Relations with Physiology, Pathology, and Medical Jurisprudence, Volumes I and II, Second Edition, London, E Cox and Son, 1818.
  3. J. H. Trestrail III , Criminal Poisoning, Totowa, Humana Press, 2000.

Further reading

  1. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, Sixth Edition, Foster City, Chemical Toxicology Institute, 2002.
  2. H. Brandenberger and R. A. A.Maes (Eds), Analytical Toxicology for Clinical, Forensic and Pharmaceutical Chemists, Berlin, Walter de Gruyter, 1997.
  3. A. S. Curry , Poison Detection in Human Organs, Third Edition, Springfield, Charles C. Thomas, 1976.
  4. R. C. Dart (Ed.) Ellenhorn’s Medical Toxicology: Diagnosis and Treatment of Human Poisoning, Third Edition, Baltimore, Lippincott, Williams & Wilkins, 2003.
  5. B. A. Goldberger , Forensic Toxicology Methods, Oxford, Taylor and Francis, 2002.
  6. B. Levine (Ed), Principles of Forensic Toxicology, Washington DC, American Association for Clinical Chemistry, 1999.
Top | Next: 6 Postmortem Toxicology»


Figure 5.1: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Principles of forensic toxicology

Figure 5.1

Figure 5.1 The seven major groups of poisons.
Figure 5.1 The seven major groups of poisons.
Top


Figure 5.2: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Range of cases submitted

Figure 5.2

Figure 5.2 Information to be submitted with the exhibits in all cases in which there is suspicion of poisoning or doping.
Figure 5.2 Information to be submitted with the exhibits in all cases in which there is suspicion of poisoning or doping.
Top


Figure 5.3: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Range of cases submitted

Figure 5.3

Figure 5.3 Information to be submitted with the exhibits in all cases in which there is suspicion of date rape.
Figure 5.3 Information to be submitted with the exhibits in all cases in which there is suspicion of date rape.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Introduction

This chapter is dedicated to the memory of the late John Jackson, who was the author of the equivalent chapter in the previous edition of Clarke. He was one of the most renowned forensic toxicologists in the UK and acted as mentor for many of today’s forensic toxicologists. The chapter has been bought up to date and the contents integrated with the other chapters and information in this new edition of the book, but his philosophical style, attention to detail and excellent science have been preserved by the editors as a tribute to him.

The first complete work of international importance on the subject of forensic toxicology was written by Orfila in 1813 (Traité des poisons tirés des regnes minéral végétal et animal, ou toxicologie générale, considerée sous les rapports de la pathologie et de médecine légale; see Orfila 1818). It was an immediate success and won him the title of ‘Father of Toxicology’. ‘The chemist’, said Orfila, ‘horrified by the crime of homicidal poisoning, must aim to perfect the process necessary for establishing the case of poisoning in order to reveal the crime and to assist the magistrate punish the guilty’. It is interesting to note that he realised the necessity of adequate proof of identification, emphasised the importance of what we now call quality assurance (purity of standards, etc.) and anticipated the need for pharmaceutical, clinical, industrial and environmental toxicology.

The term ‘forensic toxicology’ covers any application of the science and study of poisons to the elucidation of questions that occur in judicial proceedings. The subject is usually associated with work for the police, the coroner and the criminal law courts. However, the analysis and identification of medicines and the maintenance of agricultural, industrial and public health legislation (to ensure clean air, pure water and safe food supplies) are all aspects of forensic toxicology, although associated with civil courts rather than criminal courts. Like the forensic toxicologist in criminal cases, analysts employed in these civil areas may at times find their work the subject of severe public scrutiny in a law court, and both groups should be aware of the strengths and limitations of each other’s methodology.

Accidental self–poisoning and attempted suicide cases are generally the responsibility of the clinical toxicologist or the hospital biochemist, who work in conjunction with a poison control centre. A small proportion of these cases is referred to the forensic toxicologist, either because of an allegation of malicious poisoning, or because the patient dies and a coroner’s inquest is ordered. The preliminary analysis may have been carried out already, and close co–operation between the forensic and hospital laboratories is obviously desirable. What follows is an account of the principles, methodology and special problems encountered in forensic toxicology for all workers in these related fields, and for chemists and pharmacists in more remote areas of the world who may be faced with the request ‘test for poisons’.

Top | Next: Principles of forensic toxicology»


Principles of forensic toxicology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Principles of forensic toxicology

The forensic toxicologist is expected to detect and identify poisons, but if ‘poison’ is defined as a chemical substance harmful to living organisms, it is obvious that ‘harmfulness’ is not a property that can be measured by any chemical method of analysis. Toxicity is a biological concept, usually determined by some form of bioassay, but bioassays are hardly ever used now in forensic toxicology. Chemical analyses are used to detect the presence of the poison, measure its concentration and relate this to its known toxicity. As Paracelsus said ‘All substances are poisons: there is none which is not a poison. The right dose differentiates a poison from a remedy’ (Amdur et al. 1991).

If the poison is not specified by name, the request to ‘test for poisons’ is a major problem for the chemist, because no single chemical method of analysis is able to detect all the various poisons. At least seven different analytical schemes are required to exclude even the most commonly encountered poisons (Fig. 5.1). Compared with toxicologists in academic research or industry, the task of the forensic toxicologist is made more difficult because the analytical material, the available time and the resources are all severely limited. The forensic toxicologist has scarcely any control over the sampling time or the selection of material for analysis, and no certain knowledge that a poison is present.

Forensic toxicology demands an overall analytical system designed to exclude or indicate the presence of any poison in each of the chemical groups shown in Fig. 5.1. Most of the numerous screening procedures reported in the literature are too limited to permit a confident negative report. All too often these procedures are drug oriented, even though many criminal poisonings result from compounds other than drugs. For example, Trestrail (2000) estimated that out of 679 documented homicidal poisonings, 31% resulted from arsenic, 9% from cyanide, with only 6% from strychnine and 2% from morphine.

Apart from these analytical problems, the legal aspect of the work demands a scrupulous attention to detail. Failure to make full descriptive notes on the items received, a simple error in the date the analysis was performed or neglecting to check reagent purity can become evidence of careless work in the hands of an astute lawyer. The lawyer may, with justification, explore the extent of the toxicologist’s experience and knowledge, demand a detailed account of the analytical methods and challenge the integrity of any opinion. The crucial evidence of identification and quantification of the poison may be faultless and the conclusions correct, but if the court’s confidence in the forensic toxicologist as an unbiased scientific expert is destroyed, the case may be lost. A secure chain of custody of all the exhibits submitted also has to be proved.

Orfila was well acquainted with this aspect of forensic toxicology, and the guiding principles he established nearly 200 years ago are still applicable. These may be summarised as follows:

  • All chemists who undertake this work must have toxicological experience.
  • The analyst must be given a complete case history that contains all the information available.
  • All the evidential material, suitably labelled and sealed in clean containers, must be submitted and examined.
  • All the known identification tests should be applied and adequate notes made at the time.
  • All the necessary reagents used for these tests should be pure, and blank tests should be performed to establish this fact.
  • All tests should be repeated, and compared with control samples to which the indicated poison has been added.

Strict adherence to these principles makes forensic toxicology one of the slowest and most expensive forms of analysis. However, this must be accepted not only to ensure justice for the poisoned victim and for the accused, but also to protect the integrity and reputation of the analyst and the laboratory he or she represents. A comparison of the principles above with the modern requirements of quality control and assurance may be made by reference to Chapter 11.

Top | Next: Range of cases submitted»


Range of cases submitted: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Range of cases submitted

Sub-sections

  • * Case investigation
  • * Samples

The ultimate objective of any forensic scientist is to attempt to provide answers to questions that may arise during criminal investigations or in subsequent court proceedings. The traditional question that must be answered is ‘Has this person been poisoned?’, together with the supplementary queries that follow if the result is positive, such as ‘What is the identity of the poison?’, ‘How was it administered?’, ‘What are its effects?’ and ‘Was it a dangerous or lethal amount?’

Laws that govern the possession and use of narcotic and stimulant drugs, and legislation concerned with the influence of drink or drugs on driving skills, have increased the workload of many forensic laboratories; these cases can account for over 70% of the total submitted.

Modern analytical methods can give the forensic toxicologist the ability to answer questions that previously were considered either hopeless or not worth considering because the results were so often negative. Methods that are sensitive to nanogram amounts of drugs and poisons make it worthwhile to undertake an analysis, even when the plate, cup, or container has apparently no food or drink left in it.

Drugs may be detected in blood at therapeutic concentrations, so it is possible to obtain clues to the clinical history of the deceased, the victim or the accused, even when they are unable or unwilling to provide this information for themselves. Thus, the discovery of drugs used in the treatment of epilepsy, diabetes, etc., in a blood sample taken from an unidentified body may start a new train of inquiries that leads to successful identification of the body. Similarly, allegations of doping prior to rape or robbery may be refuted or confirmed.

A newer form of forensic toxicology concerns the analytical checking of statements made by witnesses during the course of a police inquiry. Provided that a blood or urine sample is taken within about 12 h of an event, there is a good chance of checking the truth of statements such as ‘I don’t remember what happened because I was high on drugs at the time’, ‘I used to be an addict, but I haven’t taken anything for over a year’ or ‘I killed him in self–defence because after taking LSD he went berserk and attacked me with a knife’.

Stains can also be examined successfully for drugs and poisons. For example, if the victim notices a nasty taste and spits out the drink, the allegation that someone tried to poison him can be investigated if the stained garment is submitted for analysis.

In most cases, the results obtained in the various types of cases mentioned above can be proved conclusively, that is the identity of the poison can be confirmed by more than one method and it can be quantified. Even when specific identification is not feasible, an opinion as to whether the suspect is most probably telling the truth or lying can be of value to the investigator.

Top | Next: Case investigation»


Case investigation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Range of cases submitted

Case investigation

Most cases that enter a forensic toxicology laboratory start with the suspicion that a drug or poison is present. A fatality might be an accident, suicide or murder, but a toxicological examination must be carried out to assist the investigating officer to decide which of these it might be. Often the investigating officer will not know whether or not any offence has been committed until the results of the forensic toxicological analyses are available, so that forming the correct questions for him to ask is vital if accurate and useful answers are to be given. As Dr Who once said, ‘Giving answers is easy, it is asking the right questions that is the tricky part.’

Thus, details of the circumstances that lead to the conclusion that a criminal action might have taken place must be supplied to the toxicologist so that the analyses can be planned; therefore, every case submitted must be accompanied by a form similar to that in Fig. 5.2. The information will assist the toxicologist to use the most directly useful methods of analysis, and to interpret the results in the context of the case at a later stage.

The information required for each type of case will differ and various forms have been suggested for use and are reproduced:

  • Information to be submitted with the exhibits in all cases where there is suspicion of poisoning or doping (Fig. 5.2).
  • Information to be submitted with the exhibits in all cases where there is suspicion of date rape (Fig. 5.3).
  • Request form for toxicological analysis in hospital cases (Chapter 1, Fig. 1.1).
  • Postmortem toxicology request form (Chapter 6, Fig. 6.1).

Every effort must be made to obtain the information requested on the relevant form. If possible, a personal consultation with the investigating officer should be arranged, either in person or by telephone. A few minutes talking with the investigating officer can save many hours, or even days, of analysis time.

Top | Next: Samples»


Samples: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Range of cases submitted

Samples

It is essential that the appropriate samples be collected as soon as possible, correctly and informatively labelled and stored appropriately. Their acquisition, storage and transportation to the laboratory should be documented adequately (with timings where appropriate) to ensure a safe chain of custody. A list of suggested postmortem samples for routine toxicological screening is given in Fig. 6.1 (Chapter 6), and those for particular anions and metals in Chapter 18.

The containers used for the samples may vary depending on the analysis to be performed, and it is vital that the correct types are used. For example, a fluoride oxalate sample tube for blood is useless if a fluoride estimation is required and GHB may be destroyed by citrate. If containers are to be examined for fingerprints, this should be carried out before any toxicological examinations.

Top | Next: Analytical requirements»


Analytical requirements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Analytical requirements

Sub-sections

  • * General methodology
  • * General guidance
  • * Classification of poisons
  • * Analytical probing
Top | Next: General methodology»


General methodology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analytical requirements

General methodology

The forensic toxicologist should remember Orfila’s maxim ‘The presence of a poison must be proved in the blood and organs before it can be considered as a cause of death’. There are four stages in any toxicological examination:

  1. Detection – to detect any drugs or poisons in the samples submitted by means of screening procedures.
  2. Identification – to identify conclusively any drugs, metabolites or poisons present by means of specific relevant physicochemical tests.
  3. Quantification – to quantify accurately those drugs, metabolites or poisons present.
  4. Interpretation – to interpret the analytical findings in (2) and (3) in the context of the case, the information given and the questions asked by the investigating officer.

The detection of the drug or poison is the most difficult part, as the nature of the poison may not be known. Screening tests for any possible drugs or poisons should be used where there is no information about the possible identity. General screening methods are usually more flexible than special methods and can therefore be applied to a wide variety of materials. They are essential for the investigation of unknown poisonings, and have some advantages even when the toxic agent is known or suspected. The bulk of this chapter gives the philosophy of applying such tests to the seven classes of poisons shown in Fig. 5.1.

Once a toxic agent has been detected, specific analytical procedures can be used to identify it conclusively. Such procedures are given in Chapters 1 to 10 and 13 to 18. Each of these chapters looks at the analysis of drugs and poisons from a different analytical standpoint, which depends on the area of toxicology being described. Particular techniques to be used in such analyses are given in Chapters 19 to 31, and the individual monographs of drugs and poisons give further physicochemical information to be used for identification, such as for mass spectrometry (MS). Methods for the quantification of groups of drugs and individual drugs and poisons are also given in Chapters 1 to 10 and 12 to 18, and each monograph also contains references to established quantitative methods in various tissues using a variety of techniques. The interpretation of the results is facilitated by using the disposition and toxicity data, etc., given in the relevant monographs.

Top | Next: General guidance»


General guidance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analytical requirements

General guidance

Analyses may be required to answer specific questions concerning, for instance, the amount of alcohol in blood. Alternatively, the enquiry may be more general, such as ‘Was this food poisoned?’ This latter type of case is termed a ‘general unknown’ (i.e. those cases in which the analyst knows nothing about the nature of the poison or, indeed, if any is present). All seven groups of poisons shown in Fig. 5.1 should be excluded before a negative report can be given. Fortunately, group tests are available for five of these groups (i.e. gases, volatile compounds, drugs, metals and pesticides). Specific tests must be used to detect anions and miscellaneous compounds. Obviously, the choice of which group should be eliminated first is critical if a rapid answer is expected.

Most forensic toxicology cases involve substances that act on the central nervous system (e.g. alcohol, hypnotics, narcotics, sedatives, or tranquillisers). However, it may be that these are the most common poisons because they are sought more often than other toxic substances and because they are the poisons for which most comprehensive screening systems have been published. There are inherent dangers in this pragmatic approach because there is no differentiation between self–poisonings and criminal poisonings. On the other hand, a completely systematic and comprehensive analytical scheme that covers all the poison groups is extremely costly. Much will depend on the requirements of the investigating officer.

The first essential task of the analyst must be to ensure that the so–called ‘general unknown’ case is an authentic unknown poisoning. Only a small proportion of submitted cases have no guiding features; these cases consist mainly of unidentified drowned, burnt or decomposed bodies, or of the submission of some untasted, but allegedly poisoned, food samples. In most cases there are some facts available that provide clues to the most likely group of poisons to be excluded as a first action. Thus, if the time of onset of the symptoms was less than 1 h, and there is no evidence of injected material, the sample should be examined for gases and volatile poisons before other groups. Severe vomiting and diarrhoea indicate possible metal poisoning, although food poisoning or too much alcohol should be ruled out.

The age and occupation of the victim or the site of the incident may guide the choice of the first group screen to be employed. For instance, few elderly people indulge in solvent abuse, farm workers have easier access to the more toxic pesticides and a death in an electroplating factory certainly requires cyanide to be eliminated. These facts are not always freely available and therefore must be sought.

It is impossible to design a single analytical scheme that is both able to detect all the drugs and poisons now available and suitable for all the various purposes mentioned above. The forensic toxicologist needs a repertoire of standard methods that can be modified according to the nature of the investigation, the type and amount of material for analysis, and the time and resources available. This collection of standard methods should include about a dozen general screening methods and as many special methods as can be acquired and practised.

Special methods only detect, or exclude, a limited number of related chemical compounds. Their more limited purpose means they can be made more efficient, rapid and selective than general methods, but in certain circumstances they waste both time and material. The temptation to screen for poisons by employing a whole series of special methods should be resisted. Some of the specialised methods designed to detect a particular poison or a chemically related group of drugs (e.g. benzodiazepines or phenothiazines) are not as selective as they purport to be. This is because the extraction procedures have been simplified for rapid processing, because they utilise a non–specific identification technique or, more frequently, because they are designed to quantify the drug rather than identify it. For example, many methods based on a colour reaction only require the preparation of a protein–free filtrate. Consequently, the drug or poison is not really separated from most of the endogenous material and the only evidence of identification involves the dangerous assumption that the positive response is from the compound sought. If possible, non–selective special methods should be avoided in forensic toxicology. Unfortunately, they are often the only types the manufacturer of the compound can supply.

Top | Next: Classification of poisons»


Classification of poisons: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analytical requirements

Classification of poisons

Drugs and poisons can be classified alphabetically, pharmacologically (antidiabetic, anticonvulsant, etc.) or by chemical structure (barbiturates, phenothiazines, etc.). However, for analytical purposes it is more useful to classify poisons according to the method used for extraction. Five major groups are usually considered:

  • Gaseous and volatile substances isolated by diffusion or distillation.
  • Organic non–volatile substances isolated by solvent extraction (drugs and pesticides).
  • Metallic poisons isolated by ashing, by wet oxidation of the organic matter or by enzymic hydrolysis of the tissue.
  • Toxic anions isolated by dialysis.
  • Miscellaneous poisons that require immunoassays or special extraction techniques, such as ion–exchange columns, formation of derivatives or ion–pairs, freeze–drying and continuous extraction with a polar solvent.

Some of these groups have been sub–divided because they are too large or because alternative methods of extraction are available. The seven groups so formed are illustrated in Fig. 5.1 and were introduced earlier in the chapter.

Most analyses require several unit operations, namely separation of the poison and its metabolites from the biological material, isolation, purification, concentration, identification, confirmation of identity and quantification. The most useful methods are those that combine two or more of these unit operations. Thus, colour tests (see Chapter 1 and Chapter 19), which can be applied to the sample directly without the need for any isolation or purification processes, are indispensable in the initial stages of an analysis (e.g. Fujiwara and Reinsch tests). Immunoassay techniques (see Chapter 20) also eliminate the need for many separate operations and, like colour tests, can provide a tentative identification and approximate quantification of the poison. However, a disadvantage of both these methods is that a negative result eliminates only a few of the possible toxic substances. Consequently, additional colour tests or immunoassays are required before that particular group of poisons can be excluded. This type of sequential testing can waste much time.

A broad–spectrum screen, able to detect or eliminate most of the poisons in a group, usually requires a combination of three or more of the available techniques. For the drug and pesticide groups, the only combination potentially able to encompass all the required steps is MS coupled with either gas chromatography (GC) or high performance liquid chromatography (HPLC). However, a simple, direct solvent–extraction scheme is generally employed to eliminate endogenous substances that might otherwise reduce the efficiency of the system. Completion of the following analytical probing tests will, in many cases, provide clues to the nature of the poison.

Top | Next: Analytical probing»


Analytical probing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analytical requirements

Analytical probing

Medicaments and other materials near the body

Empty, or nearly empty, tablet containers found by a body with tablets strewn close by can provide a valuable first clue as to what to look for, particularly if accompanied by a suicide note. It is a common mistake, however, to spend too much time identifying every tablet or capsule found at the scene (they may have nothing to do with the event or may have been placed there to try and draw attention from another direction). However, a quick attempt at identification before analysing body fluids can be valuable (see Chapter 17 for the identification of solid dosage forms). Other materials may include containers of household or industrial products (e.g. cleaning agents, disinfectants, gas–lighter refills, pesticides, etc.) and syringes. Their chemical content is usually obvious from the container labels and in situations where a syringe is found it makes sense to analyse any residual content.

Food or drink residues near the body

The priority given to this aspect depends on the case history, but a rapid initial examination at an early stage is often useful (see Examination of food and drink).

Body fluids

A number of preliminary tests should be carried out to confirm or exclude the most common toxic agents.

Urine

The following tests, details of which are given in Chapter 1 (Fast limited screening), should be performed on urine samples: Trinder’s test for salicylates, cresol–ammonia test for paracetamol, iron-III chloride–perchloride acid–nitric acid (FPN) reagent for phenothiazines and Fujiwara test for trichloro–compounds. In addition, the content of alcohol should be determined by GC (see Gas chromatographic screening and Chapter 3).

Stomach contents

Stomach contents should be examined visually for colour and the presence of tablet residues or excipients (often maize starch). The odour should be noted as this may indicate the presence of alcohols, aldehydes, ketones, phenols, cyanide, ethchlorvynol, nicotine, etc. The following tests, details of which are given in Chapter 1 (Fast limited screening), should be performed: Trinder’s test for salicylates, cresol–ammonia test for paracetamol, FPN reagent for phenothiazines, Fujiwara test for trichloro–compounds and the diphenylamine test for oxidising agents. In addition, the Reinsch test for heavy metals (Chapter 18, Simple tests) should be carried out and a diluted, filtered extract examined by direct ultraviolet (UV) spectrophotometry for drugs with high absorbance (A11) values.

Blood

Tests on the blood sample should include screening, a quantification of alcohol by GC (Chapter 1, Gas chromatographic screening, and Chapter 3), and detection and quantification of carbon monoxide by spectrophotometry (Chapter 1, Fast limited screening). Visual examination of the blood may immediately indicate carbon monoxide poisoning (bright cherry–red specimen) and brown blood as a result of methaemoglobinaemia may signify poisoning by oxidising agents such as chlorate.

The precise order in which these tests are carried out depends on the information available, but most of them need to be done at some time, unless the evidence overwhelmingly indicates a specific poison (e.g. cyanide). Even in these cases, ancillary questions may arise in court. For instance, was the victim doped or drunk prior to the administration of the fatal poison? A careful toxicologist should, therefore, carry out most of the above plus a routine drug screen in every case. For example, not all carbon monoxide cases are suicidal or accidental, even if the circumstantial evidence seems to indicate a non–criminal cause of death.

The flow chart in Fig. 5.4 shows how the information obtained from the questionnaire and the suggested analytical probing are combined to obtain a probable identity, or at least the type of poison involved. If the analytical probing suggested above is compared with the poison group classification shown in Fig. 5.1, it can be seen that every group has been checked by at least one test designed to confirm or exclude one or more of the most common toxic agents within that classification, with the exception of Group 7, Miscellaneous Poisons.

A simple drug screen, such as those in Chapter 1, Fast limited screening), of the urine and stomach contents may be undertaken as part of this probing phase. Alternatively, a more traditional multi–fractional screen can be carried out (see Chapter 6 Fig. 6.3 and Chapter 6 Fig. 6.4). Both approaches are valid, depending on the type of case that predominates in the laboratory. If most of the work is undertaken for the coroner and pathologist and concerns mainly the investigation of suspected suicidal overdoses, the simple drug screen is probably better. However, if a large number of antemortem investigations (i.e. non–fatal doping, poisoning, traffic and drug offences) are undertaken, the traditional multi–fraction screen is more economic of both sample and time in the long term. Moreover, there is an increasing demand for the forensic laboratory to investigate the possibility of drug involvement in murder, manslaughter and rape cases. In these cases, proof is required of drug ingestion rather than of the consumption of an overdose, so that a simple drug screen might not suffice.

Only a small number of qualitative tests utilise the blood sample. This is because it is generally the most limited sample, its matrix is not compatible with simple tests and it is also the most valuable for the confirmation and quantification phases of a toxicological analysis. The methods employed for drugs–driving cases (Chapter 3) may be of assistance here.

The analysis of tissue samples was formerly a prerequisite of any toxicological examination, but it is less important now provided that the laboratory has sensitive, instrumental methods in routine use. However, analysis of the liver is essential when a full range of body fluids cannot be obtained, or if the detailed analysis of these fluids fails to provide an answer. For these reasons, liver should still be requested as a routine specimen in every postmortem case. It is doubtful if the supply and analysis of a full set of body organs, advocated by many classic toxicology textbooks, can now be justified, for there is little evidence that such routines have uncovered homicidal poisonings that would otherwise have been overlooked. In general, the analysis of liver specimens need only be considered in those cases in which the circumstantial evidence conflicts strongly with the analytical results.

Toxic blood concentrations of some drugs (e.g. thioridazine) are not significantly higher than therapeutic concentrations. This is not generally true of liver concentrations which, in postmortem specimens, may be over ten times higher than those obtained from patients on therapeutic dose regimens. Liver analysis in these cases will provide a more certain indication of a fatal overdose. Another reason to analyse liver is to overcome problems of interpreting blood concentrations where postmortem distribution of the toxic material has occurred (see Chapter 6, Interpretation of postmortem toxicology results).

Tissue analysis is obviously a necessity for exhumed or decomposed bodies, or when the victim has survived for several days after ingestion of the poison. In all these cases the routine samples (stomach contents, blood and urine) may not be available or, if they are, may not produce meaningful results. In an exhumed body, thigh muscle and hair may be the most appropriate specimens to collect.

Top | Next: Group tests»


Group tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Group tests

Sub-sections

  • * Group 1 poisons: gases
  • * Group 2 poisons: volatile compounds
  • * Group 3 poisons: drugs (solvent soluble)
  • * Group 4 poisons: metals
  • * Group 5 poisons: pesticides (solvent soluble)
  • * Group 6 poisons: anions

In this section, each classified group of poisons is discussed in turn. The group tables summarise the type of circumstantial evidence usually characteristic for the majority of poisons, list possible spot or probing tests to confirm or refute the circumstantial indications and indicate the analytical methods required for the group. A general method is suggested where this is available. Further details about specific groups of drugs and poisons are given in other chapters. The figure given under ‘number of compounds to be excluded’ is an estimate of the total number of poisons within that particular group.

Top | Next: Group 1 poisons: gases»


Group 1 poisons: gases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 1 poisons: gases

The presence of this group of poisons is usually indicated by the circumstances of the incident (provided they have been reported in full to the analyst). Furthermore, the identity of the actual gas involved is often indicated by the circumstantial evidence. This is fortunate, since no single–stage group test or analytical method is available for this group (Table 5.1). However, a few points need careful investigation. For instance, a portable heater may have been removed from the room where the death occurred. In one case, a devoted mother warmed her son’s cold bedroom before he was awake using a defective paraffin heater, which was subsequently transferred to warm the bathroom before he took a bath. He was found dead in bed with no visible source of carbon monoxide in the room and so the laboratory was only requested to analyse for drugs. (The classic pink skin colour from carboxyhaemoglobin is not always apparent!) Fortunately, a routine test for carbon monoxide established the cause of death before too much time had been wasted looking for drugs. The analyst should also enquire whether oxygen was administered or artificial respiration was attempted before death, since these measures can bring about a significant reduction in carboxyhaemoglobin concentrations. As a result, carboxyhaemoglobin may be found in a postmortem blood sample at a non–fatal concentration, but no one may think to inform the analyst of the first aid that had been given.

Some compounds that are gases at normal temperature and pressure can be detected by head–space GC (Chapter 28), using Systems GA or GI (Chapter 28). In blood samples, System GI detects butane, ethane, methane, nitrous oxide, propane and also several of the fluorocarbons with low boiling points. In Chapter 15 a summary of the GC system for gases and volatile compounds is given in Table 15.2 together with a description of the use of such systems.

Only two poisons in this group require routine exclusion: cyanide and carbon monoxide. The main exceptions to this general recommendation are cases that arise from incidents on industrial premises, or the use and abuse of compressed solvent fuels and aerosols. In the former case, a list of the industrial gases used or available on site should be requested. In the latter case, most of the relevant compounds are covered by head–space GC, as mentioned above.

Carbon monoxide

The detection and measurement of carbon monoxide in blood samples is required frequently in forensic toxicology to investigate deaths in fires, cars, caravans, etc., and it is essential for all routine screening schemes. The most rapid and convenient method to detect and quantify carbon monoxide as a primary or secondary cause of poisoning is by a spectrophotometric method, preferably using a Co–oximeter (Chapter 1, Carbon monoxide).

Cyanide

In most cases cyanide is self–indicating by its odour of bitter almonds. However, the ability among the population to detect cyanide by its odour is very variable, so a colour test is useful (Chapter 19, Ferrous sulfate A). For blood and tissue specimens it is convenient to use the quantitative method with Conway micro–diffusion cells (Chapter 18, Cyanide).

Top | Next: Group 2 poisons: volatile compounds»


Group 2 poisons: volatile compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 2 poisons: volatile compounds

The rapid onset of symptoms followed by serious illness or death is the most valuable clue to the presence of this group. The probable identity of the particular poison may be indicated by the nature of the symptoms (Table 5.2). Physical evidence at the scene (e.g. bottles, residues in cups, etc., tubes of adhesives and plastic bags with characteristic odours) frequently leaves little doubt as to the nature of the intoxicant, if the material is submitted within 48 h. If death has been delayed for several days by hospital treatment, it is imperative to obtain for analysis any antemortem samples taken on admission to hospital, no matter how small.

If several days have elapsed before the body is discovered, there is a tendency to think that analysis for volatile poisons would be futile, but in such cases it should be one of the first groups to be checked. The presence of alcohols, toluene and halogenated hydrocarbons has been shown in many such samples, although the interpretation of the detected concentrations may present problems.

Special care is needed if the samples have been frozen. Volatile poisons may be missed if the analytical material is not allowed to thaw, preferably at room temperature, before examination, although care must be taken to ensure the container is properly sealed to avoid loss during warming.

The frequent abuse of toluene, acetone, nitrous oxide and other solvents associated with volatile substance abuse should be remembered in all poisoning cases. Addicts now turn their attention to a wide variety of industrial solvents, and so a good general screening method backed up with a large database is required. GC is the only way to achieve this coverage, since all other methods require the application of separate colour tests or chemical reactions for each volatile substance. A list of products that may be abused by inhalation is given in Table 15.1.

The Fujiwara test shows the presence of trichloro–compounds (Chapter 1, Fast limited screening).

Head–space GC (Chapter 29) is probably the most widely used method for the general screening of volatile poisons; Systems GA or GI (Chapter 29) may be used. A comprehensive screening and identification system is given in Chapter 15, Table 15.2.

Top | Next: Group 3 poisons: drugs (solvent soluble)»


Group 3 poisons: drugs (solvent soluble): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 3 poisons: drugs (solvent soluble)

In general, postmortem stomach contents, blood and urine samples may be analysed by immunoassay (see Chapter 20), and by the same methods as those detailed for patients’ samples in Chapter 1, provided that the objective is identical, that is to obtain evidence of a drug overdose (Table 5.3). However, in some suspicious deaths or criminal cases, stomach contents, blood and urine samples cannot be obtained and tissue samples have to be examined. Most screening systems for biological fluids are modified easily by the introduction of a few additional clean–up procedures to permit the utilisation of homogenates of liver or other tissues. There is much to be said for having a few routine extraction methods of general applicability, rather than a large number of detailed methods each designed for a specific purpose. The inherent defects of a few routine systems are soon discovered through constant use, but this is preferable to the unknown defects of a multiplicity of systems that are used rarely. Enzymatic digestion allows the extension of stomach content, blood and urine extraction routines to samples of solid tissue.

Tissue analysis

Direct solvent extraction, or solid phase extraction, before or after acidic or enzymic digestion is the most widely used sample preparation method. The sensitive detection methods of GC and MS require only small amounts of tissue to be processed and any emulsion problems that arise are resolved easily.

Enzymic digestion

Enzymic digestion is usually the best choice for general screening of solid tissue. It is simple, readily adaptable and gives a protein–free filtrate from which any drugs present may be extracted. It also gives enhanced extraction of many drugs compared with classic methods.

A suitable procedure is as follows:

  • Macerate 10 g of liver or other tissue with 40 mL of 1 M tris(hydroxymethyl)methylamine.
  • Add 10 mg of Subtilicin A and incubate in a water–bath at 50 to 60° for about 1 h, with agitation.
  • Filter the digest through a small plug of glass wool to remove undissolved connective tissue.

Aliquots of this digest may be substituted for the specified biological fluid in most routine screening procedures. The filtered digest has a pH of 8.0 to 9.5.

This method is very useful for the analysis of sectioned injection marks. The superficial fatty skin layer is removed and the remaining muscle layer analysed as above. If the injection was intramuscular and of recent origin, the drug concentrations should be greater than in a similar tissue sample that does not show an injection mark. If the injection was intravenous, such a distinction cannot be expected.

The method’s superb ability to ‘liquidise’ solid tissue can be used for many purposes apart from drug analysis. The recovery of shotgun pellets and small bomb fragments in body tissues is one such application. The preparation of solutions for direct aspiration into atomic absorption instruments to detect some metals is useful, as is their use in the detection of toxic anions and some pesticides.

General drug screens

A multipurpose drug screen may be applied to samples of body fluids, especially when there is a limited amount of sample. A suitable thin-layer chromatography (TLC) screening procedure is given in Chapter 1 (Toxicological screening for TLC), as is a GC one (Gas chromatographic screening) and an HPLC one (HPLC screening).

Drug screening in non–fatal criminal cases and traffic offences

Many forensic enquiries entail analytical investigations that require detection of therapeutic drug concentrations rather than toxic concentrations. For example, in driving offences a screen is required for drugs that can impair judgement and psychomotor activities (e.g. sedatives, tranquillisers, stimulants and narcotics). This type of analysis may also be needed to check allegations that the victim or accused is a drug addict or was under the influence of drugs at the time of the crime. The amount of blood and urine available for analysis in these cases is usually very limited and irreplaceable; additional samples taken several days after the event are useless.

Background information is of paramount importance, and the following should be requested as a matter of routine:

  • Were there any drugs in the possession of the victim or the defendant?
  • What was the subject’s condition (e.g. drowsy, asleep, confused, agitated, etc.)?
  • Did the police doctor certify impairment of driving ability?
  • Was the subject prescribed any drugs by his or her own doctor and, if so, when was the last dose taken?
  • Is the subject a known drug addict?

Further information on the analysis of such samples is given in Chapter 3.

When the identity of the suspect drug is not known before the analysis, a successful detection of therapeutic concentrations of many of the basic drugs in blood alone is extremely difficult. Blood and urine samples should be obtained whenever possible in this type of investigation: when the blood sample is small, the chance of detecting and confirming residual traces of an antidepressant or stimulant drug is almost zero. If there is no urine sample, pre–screening by immunoassay methods may be essential to provide an analytical guide to the nature of any drug present in the blood sample.

For forensic purposes, at least two uncorrelated methods of identification are required (e.g. HPLC and GC, or GC and MS). Immunoassay methods provide good exclusion evidence, but poor confirmation of identity, although they are vital for the detection of insulin, lysergide and the cannabinoids.

When drug concentrations are liable to be low, the extraction of separate aliquots of urine or stomach contents is recommended for acidic and neutral drugs (Chapter 6, Fig. 6.3) and for basic drugs (Chapter 6, Fig. 6.4).

Top | Next: Group 4 poisons: metals»


Group 4 poisons: metals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 4 poisons: metals

Historically, poisons in this group (Table 5.4) have been used frequently, probably because in general they are potent, tasteless, readily available and produce symptoms similar to many common diseases. Consequently, suspicion is rarely aroused until it is too late. For example, the substitution of arsenious oxide for the contents of one or two capsules of a prescribed medicine can have fatal results with all the appearance of a straightforward drug overdose suicide. A drug–screen analysis in these circumstances will result in a very perplexed analyst and much wasted time and case material.

Group 4 poisons should be checked as a matter of routine if vomiting and diarrhoea are noted as symptoms, no matter what other poisons may be suggested by medical opinion or circumstantial evidence. Simple qualitative tests should be applied first, for example the Reinsch test (Chapter 18, Simple tests). Although this test detects only seven toxic metals, it can be applied to almost any material (body fluids, homogenised tissue, food and drinks) without any elaborate preparation, and it is sensitive enough to detect toxic concentrations of the most common poisonous metals in a few minutes. However, it misses too many metals for it to be considered as a complete group–exclusion test.Another simple test is the Gutzeit test for arsenic (Chapter 18, Simple tests).

A satisfactory routine metal–screening method must be able to analyse any biological material, without drastic modifications and with detection limits that provide reliable exclusion of minimum quoted toxic concentrations. Fortunately, for most metals the lower threshold of toxicity is at least an order of magnitude higher than the normal level.

The most widely used methods for the analysis of metals in biological fluids are colorimetric, electrochemical (anodic stripping voltametry), electrothermal atomic absorption spectrometry, flame atomic absorption spectrometry, inductively coupled plasma emission spectrometry and inductively coupled plasma MS. Details of the identification and quantification of the most common metal poisons by these methods are given in Chapter 18, Methods of Analysis).

Top | Next: Group 5 poisons: pesticides (solvent soluble)»


Group 5 poisons: pesticides (solvent soluble): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 5 poisons: pesticides (solvent soluble)

Pesticides may be classified as insecticides, herbicides, rodenticides, molluscicides and acaricides, depending on their use. They may also be from a variety of chemical classes (e.g. organophosphorus compounds, carbamates, chlorinated hydrocarbons, pyrethroids and substituted ureas). Most of the published work on the analysis of pesticides makes the assumption that the analyst knows the identity of the actual compound or that they have some knowledge of the particular type of pesticide present in the analytical sample. This is rarely true in forensic work and, until this information has been obtained, many excellent published methods are not suitable. This group is illustrated in Table 5.5, and Chapter 14 gives detailed information on their analysis.

In Western countries pesticides are not used commonly by those with suicidal tendencies. However, this is not true of poisoners; in fact many of the chemicals used for homicidal poisoning were pesticides. Arsenic, thallium, phosphorus and strychnine preparations have been used as rodenticides, and nicotine and mercury salts as insecticides and fungicides. The criminal use of the herbicides sodium chlorate and paraquat has been relatively common. The solvent–soluble pesticides should always be considered in the forensic investigation of a malicious food poisoning, sudden illness or suspicious death.

The detection of pesticides is best accomplished by applying simple presumptive colour tests as the preliminary screening tests followed by a comprehensive screening procedure by means of TLC or GC. GC–MS is the recognised standard technique to confirm identity (see Chapter 14 for full details).

Top | Next: Group 6 poisons: anions»


Group 6 poisons: anions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Group tests

Group 6 poisons: anions

Poisoning from this group of poisons is fairly rare, but cases still occur. Therefore, an attempt at isolation, identification and quantification in blood and tissues should be made to assist in the interpretation of an atypical case in which symptoms and circumstances do not provide the usual clues. Systematic analysis is difficult, and individual tests for anions are often necessary. Chapter 18 describes tests for individual anions.

The toxic dose of most of the chemicals in this group is relatively large, about one or two teaspoonfuls. This may explain why, with the exception of chlorates and fluorides, they have not featured in many homicidal poisonings. However, anions are used in malicious poisoning cases, so food, drink, vomit, stomach washings, gastric aspirates and urine should always be examined for their presence. In non–fatal cases, blood samples are usually inadequate and should be reserved until the results of the work on other samples are known. Table 5.6 summarises the common features of this group.

The diphenylamine test for oxidising agents (Chapter 19, Diphenylamine test) has a sensitivity of about 1 ppm and, if negative, excludes most of the toxic anions in this group.

In non–fatal poisoning cases, the sample of food, vomit, etc., may be very limited. If this is the case, the sequential method described next can be used.

Top | Next: Examination of food and drink»


Examination of food and drink: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Examination of food and drink

Sub-sections

  • * Analytical procedure

Most malicious poisoning cases, and many extortion attempts, involve the addition of toxic substances to food or drink. The analysis of suspected poisoned food or drink presents different problems from the detection of drugs and poisons in body fluids. The concentration of the toxic agent is usually higher than that found in blood, urine or postmortem tissue samples, but the available material for analysis is often more limited, and of much greater variety. The routine analysis of blood and urine samples soon ensures recognition of endogenous substances (e.g. urea, tryptamine, cholesterol, etc.) and of common exogenous chemicals (e.g. caffeine and nicotine) when they occur in extracts, spectra and chromatograms. But one scarcely knows what to expect from the analysis of chicken curry or chocolate gateau. Packet labels demonstrate that even simple foodstuffs may contain several unfamiliar chemical additives (e.g. so–called E numbers, see Indexes of Analytical Data). The parallel analysis of a purchased sample of the same food may be necessary to check that inexplicable reactions or unfamiliar UV spectra are normal or abnormal for that type of material.

Before starting the analysis, every effort should be made to obtain details of the circumstances that lead to the complaint or suspicion of doping or poisoning. As mentioned above, every case must be accompanied by an enquiry form relevant to the alleged crime. Fig. 5.2 gives the information required in a general poisoning or doping case and Fig. 5.3 the information required in a date–rape case. This information requirement may be compared with that in a postmortem toxicology request form (Chapter 6, Fig. 6.1). The information should be supported, when possible, by an interview with the police officer. Was the suspect material tasted? If not, what aroused suspicion? Is the victim ill? What are the symptoms? Without clues to guide the selection of tests and screening systems, the sample is a ‘general unknown’.

Depending on the case history, it is sometimes useful to request a urine and a blood sample from the victims; they may have been poisoned, but not by the food or drink submitted for analysis! Alternatively, the food may contain a poison, but there may be no evidence of the poison in their blood or urine. Fake poisonings are not uncommon, especially in marital cases. Another type of fake poisoning is the misguided joke of putting some obnoxious material (e.g. urine, aloes, soap, mustard) into a person’s food or drink.

In date–rape cases, the victim may not remember accurately what went on prior to the alleged incident. However, it is most likely that a hypnotic or sedative drug would have been used and the analysis should concentrate on those classes of drugs most likely to have caused unconsciousness. It is recommended that a urine specimen be collected as soon as possible after a victim of suspected date rape reports the incident, even before the police surgeon arrives. The UK Forensic Science Service has issued a special ‘early evidence’ kit for just this purpose, which includes a container with fluoride preservative in which to collect an early urine specimen. The reason for this is that victims of date rape often report the incident several hours after it has taken place and drugs with short half–lives (e.g. gamma hydroxybutyrate ) may not be detectable after approximately 10 h. Blood and urine alcohol concentrations should be measured as well as those of drugs.

About 10 g of food or 10 mL of drink (which may be all that is available) is adequate, provided there is some guide to the nature of the poison. However, this would not be sufficient for 20 or 30 individual colour tests. A drug screen alone is not sufficient, unless circumstantial evidence indicates that the intention was to dope rather than to poison the victim. The method must utilise techniques that are non–destructive and eliminate large numbers of compounds.

The method described below is designed to obtain the maximum amount of analytical data from the minimum quantity of material. It is very flexible and can be applied to tea, coffee, milk, alcoholic drinks, sandwiches, cakes, pies, sausages and numerous other types of food. Vomit and food stains may also be examined.

Top | Next: Analytical procedure»


Analytical procedure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Examination of food and drink

Analytical procedure

Make a full description of the exhibit, noting the type of container, labels, seals, stains or identification marks on the outer surface and total volume or mass of the contents. Note the colour, odour, possible presence of injection marks, presence or absence of suspended solids or sediment, pH and whether material has a tendency to form a stable froth on shaking.

Colour

The appearance of abnormal colours may indicate the presence of inorganic pigments (e.g. copper, nickel or cobalt salts), dyestuffs from tablets, capsules, medicines, pesticides and rodent baits, especially those that contain warfarin, reserpine, chloralose or diphenadione. Common rat–bait colours are blue, green or red, and are usually associated with oatmeal or cereal grain.

Odour

Although odour is often very characteristic, and therefore smelling an exhibit can be very revealing, there is always the inherent danger of inhaling toxic vapours and this should be borne in mind when conducting such tests. Material taken straight from the refrigerator should be warmed gently prior to examination for odour. If possible, the opinions of several colleagues should be obtained on any abnormal odour. Many poisons can be detected in this way, but the test is very subjective, and some people have a poor sense of smell (e.g. cyanide detection by odour is an inherited ability). In favourable circumstances it is a very sensitive test; for instance, cyanide, chloroform and toluene can be detected at about 1 ppm.

Apart from the usual characteristic odours of sulfides, aldehydes, ketones and esters, etc., the analyst should be familiar with the smell of cloral hydrate, ethchlorvynol, methylpentynol, phenelzine, thiamine, penicillamine, penicillins and other common antibiotics.

These cases can be most frustrating to the analyst, for a negative report cannot be given when there is a most obvious detectable abnormal odour the source of which has not been identified. If the material has a distinct odour, a head–space GC screen is indicated.

Sediments and suspensions

Sediments may result from insoluble or sparingly soluble tablet or capsule excipients (e.g. talc, starch or calcium phosphate), certain poisons (e.g. arsenious oxide) or sometimes from an interaction of the added contaminant with the beverage or drink (e.g. battery acid produces a coagulation of protein material). Microscopic examination of the sediment or filtered suspension may give a clue to the nature of the material.

The presence of insoluble inorganic crystalline sediments is often caused by the addition of cleaning powders (especially when accompanied by a faint odour of bleach or ammonia). Nevertheless, an analysis for metals should be undertaken at some stage (see Group 4 poisons and Chapter 18). When crystalline material can be isolated from the material under examination, X-ray diffraction and infra–red (IR) spectrophotometry are valuable non–destructive techniques if they are readily available and are backed up by good spectral libraries.

Frothing

The presence of a stable froth when the sample is shaken (with water if necessary) may indicate contamination with soap or detergents. Acidify the sample, shake again and, if froth still forms, a detergent rather than soap is present. Although of low toxicity, soap, detergents and cleaning powders are frequently the cause of complaints of poisoning or adulteration.

Direct ultraviolet spectrophotometry

In poisoned food or drink samples, concentrations of 0.1 to 10% of the toxic agent are not uncommon, so that direct UV spectrophotometry is often used. This is in contrast to biological samples, for which prior solvent extraction is required because of the very low concentrations (<0.01%).

If a sample of food contains a foreign substance with an A11>200, and it is present at a concentration of 0.1%, the material may be diluted 50 times and still show the characteristic spectrum for that substance when examined by direct UV spectrophotometry. This is a very useful, rapid and non–destructive exclusion method for the large number of drugs, disinfectants and pesticides with high specific absorbances.

Direct UV spectrophotometry is invaluable as an initial screening technique for all alcoholic drinks, and for beverages such as tea, coffee, milk and soup. It may also be applied to solid foods (cakes, sweets, bread, etc.) and to complete meals (meat, stews, vegetables), either by application to a diluted homogenate or by examination of a copious water–wash of the food material. The latter method is preferred, as most poisoners tend to sprinkle the poison on the surface of the food rather than add it during the cooking process. A note of the mass of the material used and the volume of added water should be made to facilitate calculation of the approximate quantity of poison present.

If possible, a control sample of the particular food or drink should be examined at the same time. If the spectra obtained with the control sample are similar to those obtained with the sample, a large number of substances are excluded without loss or destruction of what may be an extremely limited amount of original material.

Colour tests

After UV spectrophotometry, the diluted liquid or washing is available for further preliminary tests, using a small aliquot for each test:

  1. Apply the Fujiwara test for trichloro–compounds (Chapter 1, Fast limited screening). The aqueous layer in this test can be used to test for the presence of oxalate (Chapter 18, Oxalate).
  2. Apply the diphenylamine test for oxidising agents (Chapter 18, Diphenylamine test).
  3. Test for the presence of halides with silver nitrate (Chapter 18, see from Bromide).

Warm the main bulk of the sample on a water–bath, note any odour and test the sample with appropriate test papers (pH, lead acetate, silver nitrate, starch). Apply the Reinsch test for metals (Chapter 18, Simple tests). After the application of the Reinsch test, filter the sample and retain the solids and the filter paper. Use small aliquots of the filtrate to test for borate and phosphate (Chapter 18, Borates).

Extraction scheme

The preliminary observations often allow the tentative identification of a poison, so that specific tests can be made. If this is not so, the extraction procedure outlined in Fig. 5.5 should be applied to the filtrate obtained above. Details of the TLC systems used to screen basic nitrogenous drugs are given in Chapter 27 (systems TA, TB and TC), as are those for three TLC systems used to screen acidic and neutral drugs (systems TD, TE and TF).

Top | Next: Analysis of tablets and capsules»


Analysis of tablets and capsules: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Analysis of tablets and capsules

Sub-sections

  • * Visual recognition
  • * Analytical procedure

Most tablets and capsules are complex mixtures that contain a small amount of one or more drugs together with a larger amount of excipients. A combination of visual and microscopic examination, colour tests, chromatography and UV and IR spectrophotometry is employed in the analysis. Chapter 17 gives the details for these examinations. If the preparation is fairly common and does not contain a complex mixture of drugs, two or three of these techniques usually succeed in establishing the identity of the tablet or indicating the nature of the drug or drugs it contains. The first step is to make careful notes about the container and its contents.

  • The container may be a tube, envelope, folded paper packet, box, or bottle. Note any seals and labels. Make full notes of the information given on the label.
  • For the contents, note the total number of tablets or other preparation in the container, together with an estimate of the total number that the container could hold if full. Note the shape (flat, bevelled, biconvex, etc.), whether compression–coated, film–coated, enteric–coated or sugar–coated, markings (numbers, letters, symbols or score marks), exterior and interior colour, layered and core tablets, mean mass, diameter and thickness.

Top | Next: Visual recognition»


Visual recognition: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analysis of tablets and capsules

Visual recognition

Visual recognition can only be regarded as a useful clue; even tablets with well–known brand names may be faked, and placebo tablets are sometimes made. Chapter 17 gives methods for identifying solid dosage forms from their visual appearance. Especial care is required with capsules because their contents may be changed readily (arsenic, cyanide, strychnine and lysergide have been substituted in the past). Counterfeit preparations may occasionally be encountered (see Chapter 16, Counterfeit medicines).

Homeopathic preparations

Homeopathic preparations are usually round, flat–flat tablets with rough surfaces, 5 to 6 mm in diameter and contain mainly lactose.

Herbal remedies and health food preparations

Herbal remedies may contain active therapeutic compounds as well as some components that may be toxic. Health foods usually contain vitamins, minerals, herbal extracts, yeast, etc. Further information is given in Chapter 16, Herbal and homeopathic products).

Sex–shop preparations

Sex–shop preparations usually contain substances reputed to be aphrodisiacs, such as vitamin E, ginseng or amyl nitrite (poppers).

Non–medicinal preparations

Non–medicinal preparations include a variety of preparations such as sweetener tablets, fertiliser tablets, stink bombs, indoor fireworks and slug pellets. Sweets may often be confused with medicinal products as they are often very similar in appearance.

Top | Next: Analytical procedure»


Analytical procedure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology > Analysis of tablets and capsules

Analytical procedure

Chapter 16 gives details of the analysis of medicinal products with the identification of the active ingredient. If the identity of the drug is unknown, a screening procedure (TLC, GC, HPLC) followed by MS confirmation is often the most efficient method of analysis.

The presence of plant material indicates the tablet is probably a herbal remedy. These are frequently very complex mixtures and are unlikely to be identified by simple methods. However, examination of an alcohol extract by UV spectrophotometry and TLC is worth attempting.

Odour

A few drugs have distinctive odours, which can provide a clue to the compound or at least to the type of preparation. A yeast–like or meaty smell may indicate a harmless vitamin preparation; an odour of peppermint may indicate a non–toxic indigestion remedy. Antibiotics, especially of the penicillin group, sometimes have a rather unpleasant sulfide–type smell. Other drugs with characteristic odours are clomethiazole, phenelzine, amitriptyline, cloral hydrate, methylpentynol and ethchlorvynol.

Size

The size of the tablet, which should be measured with callipers having a vernier reading to 0.1 mm, can provide a rough guide to the general class of preparation. Tablets of large diameter (i.e. >10 mm) are unlikely to contain potent alkaloids (except codeine) and, conversely, tablets with diameters less than 5 mm could not contain drugs with medicinal doses of 200 mg or more (see also Chapter 17).

There is an approximate correlation between tablet diameter and the amount of drug contained in the tablet (Table 5.7), which may be used as a rough guide.

Extraction of tablets and capsules

Elaborate solvent–fractionation schemes are not usually necessary for solid dosage preparations. Most drugs are soluble in methanol and most of the excipients are not. Therefore, the preparation of a simple methanol extract is all that is required.

Thin–layer chromatography

The great majority of drugs present in pharmaceutical products are nitrogenous bases. The extract should be examined, therefore, by Systems TA, TB or TC (Chapter 27). If these fail to reveal any positive reacting spots with the suggested location reagents, the possible identity of the unknown substance is reduced from a large number of basic drugs to a few hundred acidic and neutral drugs. The extract should then be examined by Systems TD, TE or TF (Chapter 27). Alternatively, one of the GC or HPLC screening procedures could be used, as given in Chapter 28 and Chapter 29, respectively.

Ultraviolet spectrophotometry

A portion of the methanol extract (see above) is diluted with water and examined at both acid and alkaline pH by UV spectrophotometry. The features of any resultant spectrum should be checked in the index to UV absorption data in Part 3. If the identity is suspected, the spectrum may be compared with that given in the appropriate monograph in Part 2.

Infra–red spectrophotometry

Extract a small portion of the crushed tablet or capsule contents with chloroform; to a portion of the chloroform extract add solid potassium bromide, dry under an IR lamp, prepare a compressed disk and examine by IR spectrophotometry. Further details are given in Chapter 22. The features of any resultant spectrum should be checked in the index of IR peaks in Part 3. If the identity is suspected, the spectrum may be compared with that given in the appropriate monograph in Part 2.

For the majority of compounds, a mixture of 1 mg of drug with 150 mg of dry potassium bromide produces a good spectrum. It is not too difficult to obtain a rough estimate of the amount of sample needed to achieve this concentration if the product has been partially identified by other means. However, when the identity is completely unknown, it may require several attempts to obtain a disk with the correct concentration. Table 5.7 may be used as a rough guide.

Mass spectrometry

Running the methanolic extract on a temperature–programmed GC with a non–polar column connected to a mass spectrometer should detect most drugs present. Non–volatile drugs may be examined by HPLC–MS. The likely identity may then be found by using the index of MS data in Part 3. If the identity is suspected, the spectrum may be compared with that given in the appropriate monograph in Part 2.

Top | Next: Analysis of powders»


Analysis of powders: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Analysis of powders

The analyses of powders and similar articles suspected of containing drugs of abuse are given in Chapter 2.

Top | Next: Examination of syringes»


Examination of syringes: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 5 Forensic Toxicology

Examination of syringes

A syringe found at the scene of an incident or in the possession of the victim or suspect should always be examined by the toxicologist, even if it has been stated that it is clean or empty. The usual safety measures regarding possible microbial contamination should be taken.

If the syringe contains a few drops of an aqueous solution, remove a portion with a small TLC-spotting pipette and examine by the usual routine GC, GC–MS or TLC systems. There is a high probability that a narcotic drug will be present, but amfetamine or methylphenidate may also be abused using a syringe. Wash the syringe with 1 mL of water and use this solution for UV spectrophotometry in acid and at pH 10. If a drug is indicated, a pure sample of the substance should be examined in conjunction with the original undiluted aqueous solution.

If the syringe is dry, introduce one or two drops of methanol into the syringe and proceed as described above.

The volumes of water used and any dilutions necessary for the UV examination must be noted to give a quantitative estimate of any drug present. Direct solvent extraction can be applied to the extracts and dilutions used for UV spectrophotometric analysis. This may also be necessary if the syringe is heavily blood stained. It is important to remember that some of the drugs encountered in syringes are susceptible to alkaline hydrolysis (e.g. diamorphine and methylphenidate). Thus, the addition of strong sodium hydroxide solution to the syringe should be avoided.

Top | Next: References»


6 Postmortem Toxicology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

6 Postmortem Toxicology

G Jones

Sub-sections

  • + Specimens and other exhibits
  • + Analytical toxicology
  • + Interpretation of postmortem toxicology results
  • * References

Postmortem toxicology is used to determine whether alcohol, drugs or other poisons may have caused or contributed to the death of a person. It differs fundamentally from clinical toxicology, including therapeutic drug monitoring and emergency toxicology, which is used to assist in the clinical management of a living patient. While drug analysis in clinical toxicology shares some common approaches with postmortem analysis, such as the use of immunoassay, chromatography and mass spectrometry (MS), clinical assays usually need to be modified to give acceptable results with the unique fluids and tissues encountered in postmortem cases. Compared to serum or plasma, and certainly to urine, whole blood contributes a large number of endogenous compounds that, although present in serum and plasma, are at much lower concentrations (e.g. fatty acids, cholesterol and other sterols). However, it is the greater difficulty of interpreting postmortem results that principally differentiates postmortem toxicology from clinical toxicology.

Top | Next: Specimens and other exhibits»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology

References

  1. U. Abshagen et al. , Distribution of digoxin, digitoxin and ouabain between plasma and erythrocytes in various species, Naunyn Schmiedebergs Arch. Pharmakol. 1971, 270, 105–116(PubMed)
  2. W. D. Alexander et al. , Urinary ethanol and diabetes mellitus, Diabet. Med. 1988, 5, 463–464(PubMed)
  3. C. Backer et al. , The comparison of alcohol concentrations in postmortem fluids and tissues, J. Forensic Sci. 1980, 25, 327–331(PubMed)
  4. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, Sixth Edn, Foster City, Chemical Toxicology Institute, 2002.
  5. T. C. Butler , The distribution of drugs, in Fundamentals of Drug Metabolism and Drug Disposition, B. N.La Duet al. (Eds), Baltimore, Williams & Wilkins, 1971, pp. 44–62.
  6. F. T. Carroll et al. , Morphine 3-D-glucuronide stability in postmortem specimens exposed to bacterial enzymatic hydrolysis, Am. J. Forensic Med. Pathol. 2000, 21, 323–329(PubMed)
  7. Ciba-Geigy, Scientific Tables, Seventh Edn, K.Diem and C.Lentner (Eds), Basle, Ciba-Geigy Ltd, 1971, pp. 710–711.
  8. J. E. Corry , A review. Possible sources of ethanol ante- and post–mortem: its relationship to the biochemistry and microbiology of decomposition, J. Appl. Bacteriol. 1978, 44, 1–56(PubMed)
  9. A. S. Curry , Poison Detection in Human Organs, Fourth Edn, Springfield, Charles C. Thomas, 1988.
  10. P. L. Davis et al. , Endogenous isopropanol: forensic and biochemical implications, J. Anal. Toxicol, 1984, 8, 209–212(PubMed)
  11. M. A. Evenson and D. A.Engstrand, A SepPak HPLC method for tricyclic antidepressant drugs in human vitreous humour, J. Anal. Toxicol. 1989, 13, 322–325(PubMed)
  12. P. Fernandez et al. , A comparative pharmacokinetic study of ethanol in the blood, vitreous humour and aqueous humour of rabbits, Forensic Sci. Int. 1989, 41, 61–65(PubMed)
  13. D. R Harper and J. E. L.Corry, Collection and storage of specimens for alcohol analysis, in Medicolegal Aspects of Alcohol Determination in Biological Fluids, Third Edn, J. C.Garriott (Ed.), Littleton, Year Book Medical Publishers, 1988, pp. 145–169.
  14. T. Hilberg et al. , Postmortem release of amitriptyline from the lungs: a mechanism of postmortem drug redistribution, Forensic Sci. Int. 1994, 64, 47–55(PubMed)
  15. D. S. Isenschmid et al. , A comprehensive study of the stability of cocaine and its metabolites, J. Anal. Toxicol. 1989, 13, 250–256(PubMed)
  16. Y. Iwasaki et al. , On the influence of postmortem alcohol diffusion from the stomach contents to the heart blood, Forensic Sci. Int. 1998, 94, 111–118(PubMed)
  17. A. J. Jenkins et al. , Distribution of ethanol in postmortem liver, J. Forensic Sci. 1995, 40, 611–614(PubMed)
  18. A. J. Jenkins et al., Unusual Distribution of Morphine in Biological Matrices Following Drug Delivery With an Infusion System, Boston, American Academy of Forensic Sciences, 1999, p. 272.
  19. G. R. Jones and D. J.Pounder, Site dependence of drug concentrations in postmortem blood – a case study, J. Anal. Toxicol. 1987, 11, 186–190(PubMed)
  20. D. L. Lin et al. , Distribution of codeine, morphine, and 6–acetylmorphine in vitreous humour, J. Anal. Toxicol. 1997, 21, 258–261(PubMed)
  21. J. Lock et al. , Mineral content of reagents used in subtilisin assays, Med. Sci. Law, 1981, 21, 123–124
  22. B. K. Logan and G.Lindholm, Gastric contamination of postmortem blood samples during blind–stick sample collection, Am. J. Forensic Med. Pathol. 1996, 17, 109–111(PubMed)
  23. B. K. Logan and D.Smirnow, Postmortem distribution and redistribution of morphine in man, J. Forensic Sci. 1996, 41, 221–229(PubMed)
  24. D. A. Lukas and R. E.Peterson, Double isotope dilution derivative assay of digitoxin in plasma, urine, and stool of patients maintained on the drug, J. Clin. Invest. 1966, 45, 782–795(PubMed)
  25. A. P. Mason and A. J.McBay, Cannabis: pharmacology and interpretation of effects, J. Forensic Sci. 1985, 30, 615–631(PubMed)
  26. M. D. Osselton , The enzymic digestion of tissues to release basic drugs from cases of human poisoning, J. Forensic Sci. Soc. 1977, 17, 189–194
  27. M. D. Osselton et al. , The enzymic digestion of liver tissue to release barbiturates, salicylic acid and other acidic compounds from cases of human poisoning, The Analyst, 1978, 103, 1160–1165(PubMed)
  28. M. D. Osselton , The use of proteolytic enzymes to release high levels of drugs from biological materials submitted for toxicological analysis, Vet. Hum. Toxicol. 1979, 21(Suppl.), 177–179. (PubMed)
  29. J. M. Parker et al. , Post–mortem changes in tissue levels of sodium secobarbital, Clin. Toxicol. 1971, 4, 265–272(PubMed)
  30. D. J. Pounder and D. R.Smith, Postmortem diffusion of alcohol from the stomach, Am. J. Forensic Med. Pathol. 1995, 16, 89–96(PubMed)
  31. D. J. Pounder and K.Yonemitsu, Postmortem absorption of drugs and ethanol from aspirated vomitus – an experimental model, Forensic Sci. Int. 1991, 51, 189–195(PubMed)
  32. M. D. Robertson and O. H.Drummer, Postmortem drug metabolism by bacteria, J. Forensic Sci. 1995, 40, 382–386(PubMed)
  33. M. D. Robertson and O. H.Drummer, Stability of nitrobenzodiazepines in postmortem blood, J. Forensic Sci. 1998, 43, 5–8(PubMed)
  34. K. S. Scott and J. S.Oliver, The use of vitreous humour as an alternative to whole blood for the analysis of benzodiazepines, J. Forensic Sci. 2001, 46, 694–697(PubMed)
  35. SOFT/AAFS Guidelines Committee, SOFT/AAFS Forensic Toxicology Laboratory Guidelines, Mesa, Society of Forensic Toxicologists and American Academy of Forensic Sciences Toxicology Section, 2002, pp. 1–21.
  36. T. E. Vorpahl and J. I.Coe, Correlation of ante–mortem and postmortem digoxin levels, J. Forensic Sci. 1978, 23, 329–334
  37. C. L. Winek et al. , The influence of physical properties and lipid content of bile on the human blood/bile ethanol ratio, Forensic Sci. Int. 1983, 22, 171–178(PubMed)
  38. R. E. Zumwalt et al. , Evaluation of ethanol concentrations in decomposed bodies, J. Forensic Sci. 1982, 27, 549–554(PubMed)

Further reading

  1. W. H. Anderson and R. W.Prouty, Postmortem redistribution of drugs, in Advances in Analytical Toxicology, vol. II, R. C.Baselt (Ed.), Chicago, Year Book Medical Publishers, 1989, pp. 70–102.
  2. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, Sixth Edn, Foster City, Chemical Toxicology Institute, 2002.
  3. R. C. Baselt , Drug Effects on Psychomotor Performance, Foster City, Biomedical Publications, 2001.
  4. M. J. Ellenhorn , Ellenhorn’s Medical Toxicology: Diagnosis and Treatment of Poisoning, Second Edn, Baltimore, Williams & Wilkins, 1997.
  5. A. Gilman , Goodman and Gilman’s The Pharmacological Basis of Therapeutics, Eighth Edn, New York, Pergamon Press, 1990.
  6. S. Karch , Drug Abuse Handbook, Boca Raton, CRC Press, 1997.
  7. B. Levine , Principles of Forensic Toxicology, Washington DC, American Association for Clinical Chemistry, 1999.
Top | Next: 7 Drugs in Saliva»


Specimens and other exhibits: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology

Specimens and other exhibits

Sub-sections

  • * Request, receipt and storage
  • * Specimen types
Top | Next: Request, receipt and storage»


Request, receipt and storage: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Specimens and other exhibits

Request, receipt and storage

It is the responsibility of the laboratory to advise its clients (e.g. coroner, medical examiner, lawyers, pathologist) what types and amounts of specimens are required for postmortem toxicology testing, and what preservative, if any, should be used. At least one tube of whole blood preserved with 1% sodium fluoride should be provided, to be reserved for testing for ethanol and drugs such as cocaine. Stomach contents and most tissues are usually provided unpreserved. A recommended list of specimens is given in Table 6.1.

The laboratory should provide guidelines on specimen collection and storage as well as a requisition, to be completed by the submitter, that should be sent with the specimens to the laboratory. The requisition serves five primary purposes:

  • Identifies the deceased and gives appropriate demographic information and case history (e.g. circumstances of death, relevant medical history, autopsy findings).
  • Identifies the specific specimens and exhibits submitted.
  • Provides space to identify the testing required.
  • Identifies the submitter and serves as a chain–of–custody document.
  • Provides directions and information for packaging and transport of the specimens.

Each specimen must be labelled uniquely to identify the deceased from which the specimen was obtained (i.e. name or case number), and the specimen type. Figure 6.1 gives an example of a requisition for postmortem specimen analysis.

The extent of information requested depends on the jurisdiction in which the toxicologist is working. Where most samples are transferred internally within a medical examiner facility or department of forensic medicine, a less–detailed case history or autopsy summary may be required if it can be readily obtained later than might be required if the specimens are being submitted by another agency.

Upon receipt in the laboratory, the specimens submitted must be checked against the information given on the requisition. Where there is more than one specimen of the same type, each container should be labelled uniquely (e.g. A, B, C, etc.), since, with the exceptions of urine, vitreous humour and bile, postmortem specimens are not homogeneous and different containers of the same specimen type (e.g. blood) can sometimes have different drug concentrations. Receipt of the specimens must be recorded, on paper or electronically. That log should include appropriate demographic information, an adequate description of the specimen and its site of sampling (e.g. femoral blood), the approximate volume or mass, the type of container (e.g. grey–stoppered tube; tub) and any abnormal appearance of the specimen (e.g. decomposed, heat denatured, bloody urine, etc.).

All laboratories that undertake postmortem toxicology should document the chain of custody. At a minimum, the laboratory should document what was received, from whom, by what means (by hand, courier, mail) and when. Storage of the specimens and exhibits should be secure, and access to specimens and case files should be limited to authorised laboratory personnel. Blood and other tissue specimens should be stored under refrigerated conditions between receipt at the laboratory and analysis. A record should be kept of each occasion the specimen is opened to remove an aliquot. The date that specimens are discarded or returned to the submitter should also be recorded. The length of retention of tissues by the laboratory may be a set period of time (e.g. 3 to 12 months agreed with the client), or the time required to complete any legal proceedings.

Top | Next: Specimen types»


Specimen types: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Specimens and other exhibits

Specimen types

The specimens available for analysis in postmortem cases may be numerous, or limited to blood or a single tissue, depending on the case history and preferences of the submitter. In a relatively recent death, blood, vitreous humour, at least one organ tissue (usually liver) and the gastric contents are collected commonly. However, in a severely decomposed case found outdoors, muscle, hair and bone may be the only specimens available. Although toxicology testing can theoretically be performed on almost any specimen, it is usually limited to those for which there is an appropriate database available to assist with interpretation of the results. Proper collection and preservation of postmortem specimens is critical, since there is usually no opportunity to go back for re–collection of specimens at a later date as the body may well have been cremated or buried.

Blood

In living patients the dose of a drug is most closely correlated with its concentration in blood or plasma. Therefore, historically, blood has been used as one of the primary specimens in postmortem toxicology. In most cases postmortem blood is relatively fluid and typically has numerous small clots. Sampling can usually be achieved with a syringe and large–gauge needle.

It used to be assumed that postmortem blood was more or less homogeneous: it is not. Postmortem blood concentrations of many drugs may vary from site to site (see later). As a result, much attention has been focused on the site of collection of postmortem blood samples. A word of caution may be appropriate about specimen labelling. Samples simply labelled ‘blood’ may have been collected from almost anywhere in the body. Even samples labelled as ‘heart’ blood may not have been collected from the heart itself, but drawn blind through the chest wall, and may include pleural or chest fluid, pericardial fluid and even gastric contents if the death was traumatic. On occasion, it might be collected outside the body following a traumatic accident, as pooled blood in a body bag. As the awareness of postmortem redistribution grows, great faith is being placed in the analysis of subclavian and femoral blood, compared to cardiac blood. However, the toxicologist should be wary of the anatomic purity of these specimens when large volumes are supplied, and should take this into account when offering an interpretation. Unless the femoral or subclavian veins are ligated, it is very likely that some blood will be drawn from other vessels. For example, a skilled pathologist or technician can sometimes draw as much as 50 mL blood from the femoral vein. However, the femoral vein is relatively small and it is highly likely that much of that volume will be drawn down from the larger iliac vein and inferior vena cava. It is difficult to collect more than 5 to 10 mL from a ligated femoral vein, unless the leg is massaged.

Vitreous humour

Vitreous humour has been used for many years as the preferred specimen for postmortem confirmation of the ingestion of ethanol, since postmortem formation of ethanol in vitreous humour does not occur to any significant extent. Even in the presence of elevated concentrations of glucose, fermentation does not occur because the interior of the eye is a sterile medium until the most advanced stages of decomposition. For this reason, vitreous humour is particularly useful for ethanol estimation in decomposing bodies. Vitreous humour has also been used increasingly for the measurement of drugs. For example, digoxin concentrations increase markedly in postmortem cardiac blood, but do not increase significantly in vitreous humour (Vorpahl and Coe 1978). Therefore, vitreous digoxin concentrations give a better indication of perimortem concentrations than does heart blood. It has also been shown that monoacetylmorphine and cocaine may be more stable in vitreous humour than in blood (Lin et al. 1997). This presumably results from the relative lack of esterases in the eye, as compared to blood. The main disadvantage of vitreous humour is its relatively small volume – about 3 mL in each eye. Another disadvantage is that there is relatively little information in the literature on the concentrations expected after therapeutic doses for most drugs. While the vitreous:blood ratio for some drugs is close to unity, it is considerably less than unity for many drugs. The concentrations of highly lipid–soluble drugs, such as benzodiazepines, are relatively low in vitreous humour compared to whole blood; concentrations of highly protein bound drugs, such as the tricyclic antidepressants, also tend to be much lower (Evenson and Engstrand 1989; Scott and Oliver 2001). The use of vitreous humour is therefore limited by the volume available, and the difficulty of interpretation of the results for many drugs.

Urine

Urine is a useful fluid for toxicology testing, as it comprises more than 99% water and contains relatively few endogenous substances that interfere with chromatography or immunoassay tests. However, there are three disadvantages with urine in postmortem work. Firstly, urine is only available in about 50% of deaths, as it is fairly common for the bladder to be voided during the dying process. It is therefore unwise to develop an analytical protocol for postmortem testing that relies solely on the presence of urine for the detection of drugs. Secondly, many drugs are metabolised so extensively that the parent drug is not detected in urine, or is present only at a relatively low concentration. However, if the metabolites are searched for, urine can be a useful fluid, especially for inexpensive methods such as thin–layer chromatography (TLC), in which the metabolite patterns of the tricyclic antidepressants and phenothiazines can be diagnostic. The third disadvantage of urine is that urinary concentrations of most drugs are difficult, if not impossible, to interpret. The correlation between the concentration of drugs in urine and blood is extremely poor. The primary reason for this is that urine is not a circulating fluid, but is a waste product collected in the bladder. The concentrations of drugs and metabolites in urine therefore depend on the time of urine formation relative to sampling and drug ingestion.

Liver

While many tissues are collected and analysed in postmortem toxicology, liver is the most important. The main reasons are the large amount of tissue available, ease of collection and relative ease of sample preparation compared to other tissues. There is also a relatively large database of liver drug concentrations available in the literature compared to the amount of data for other tissues. Concentrations of many basic drugs are also higher in the liver compared to blood, making detection easier. For example, concentrations of the tricyclic antidepressants are roughly 10 to 50 times greater in the liver than the blood, partly because of the absorption of drugs from the small intestines by the hepatic portal system. Today, with more sensitive analytical methods, the majority of drugs are detected readily in the blood, and it is not necessary to rely on the liver for their detection. However, liver is an extremely valuable tissue for the analysis of drugs that undergo postmortem redistribution because concentrations in the liver are relatively stable after death. As a result of the increased stability of drugs in liver, analysis of this tissue can be a valuable aid in the interpretation of postmortem toxicology results. Liver concentrations can fall slightly after death through diffusion, although this effect is quantitatively minor. It has also been demonstrated that some local increases in drug concentration can occur because of postmortem diffusion of drugs from the stomach. The only major disadvantage of the liver as a specimen is that it tends to be fatty and can putrefy faster than blood. It is therefore important that analytical methods incorporate some type of cleanup step, and are robust enough to minimise the matrix effect of the tissue.

Stomach contents

Stomach (or gastric) contents are valuable for two primary reasons. After overdosage, drug concentrations in the stomach may be quite high, even after the majority of the drug has passed into the small intestine. Analysis of the stomach contents is uncomplicated by metabolism, so drugs that are metabolised extensively in the body may be detected unchanged. Similarly, drugs that may be difficult to detect in the blood because of extensive distribution in the body might be detected readily in the stomach. The disadvantage of stomach contents is its composition, which varies from a thin watery fluid to a semi–solid, depending on the amount and type of food present. The interpretative value of stomach contents is in confirming the consumption of an oral overdose. If the total amount of drug detected in the stomach contents is significantly greater than the prescribed dose, the possibility of drug abuse or an overdose should be considered. There are, however, two important caveats. Firstly, stomach contents are rarely homogeneous, and therefore it is difficult to measure accurately the representative concentration of drug in the volume of stomach contents received, unless the contents are homogenised. Most chromatographic assays are based on volumes as small as 1 mL or less, and therefore the potential for sampling errors is great. The second reason why the accurate estimation of a dose in the gastric contents is difficult is that the total stomach contents are often not sent to the laboratory. Results should therefore be reported as the amount of drug present in the volume or mass of stomach contents received. Specimen collection guidelines should therefore encourage pathologists to submit the complete stomach contents rather than an aliquot.

There are two misconceptions regarding interpretation of drug concentrations in the stomach. Firstly, the concentration (as distinct from the amount) of a substance in the stomach contents is virtually meaningless by itself. Shortly after a therapeutic dose, the concentration of a drug in the stomach may be very high, even if the total amount is not. Second, the absence of a large amount of residual drug in the stomach does not necessarily rule out an oral overdose. It may take several hours to die from a drug overdose, during which most or all of the drug could have passed from the stomach to the small intestine, or even have been largely absorbed. On the other hand, consumption of an oral overdose of medicine can result in a formation of a medicine ‘mass’ or bezoar in the stomach, which may take several hours or even a day or more to dissipate. High concentrations of some drugs can delay gastric emptying. It must therefore be accepted that gastric drug concentrations should never be interpreted on the same basis as those for blood. The detection of a drug or metabolite in the stomach contents does not necessarily mean that the drug was taken orally. Gastric juice is constantly being secreted into the stomach, which in turn is formed from extracellular fluid; this may contain significant amounts of basic drugs and metabolites circulating in the blood. It is also important to bear in mind that gastric juice may have been contaminated with bile from retching or vomiting. In overdose patients administered oral charcoal, large amounts of charcoal in the stomach lead to an underestimation of the total amount of drug present.

Other fluids, tissues and organs

Bile has been collected historically, although its usefulness is limited. Previously, bile was valuable because it contains high concentrations of drug conjugates, most notably morphine. Detection of morphine and many other drugs (e.g. benzodiazepines, colchicine and buprenorphine) is therefore more likely in the bile than in the blood, in which concentrations may be as much as 1000 times lower. The possibility that drugs in the bile may undergo enterohepatic re–circulation should not be overlooked. With the widespread use of sensitive immunoassays and other techniques, the use of bile as a screening specimen is therefore less valuable than it once was. In addition, bile, like urine, is a waste fluid and, with the possible exception of ethanol, the correlation between blood and bile concentrations of drugs is generally poor.

Brain, kidney and spleen have been used to determine and interpret the concentrations of drugs or other toxins. Brain, and indeed other organ tissues, can be useful in assessing the overall body burden of the drug, although the database of reference values that may assist interpretation is limited. The brain offers the additional advantage that it is a relatively isolated organ and should be unaffected by trauma to the abdomen and chest, although concentrations of many drugs vary considerably from one region of the brain to another. The measurement of drugs in the brain may therefore be misleading unless the origin of the tissue analysed is identified and there is an adequate database regarding concentrations in that anatomic region.

Drug concentrations in the kidney and spleen have little intrinsic significance, other than as part of the overall assessment of the body burden of a toxin, although the kidney has been found to be useful in determining heavy metal concentrations. Spleen has been used as a secondary specimen for toxins, such as carbon monoxide and cyanide, which bind to haemoglobin.

Injection sites

Forensic folklore indicates that injection sites may be valuable for determining whether or not someone has been injected with a drug or poison. However, proof of intravenous injection through the analysis of excised tissue around the suspected injection site is unlikely to be convincing, because the drugs will probably be swept away rapidly by the blood circulation. Arguably, a botched injection might leave an extravascular residue. Subcutaneous injection sites offer a better chance of detection, since absorption is considerably slower. In either case, it is critical that a control site be excised, for example from the opposite side of the body. It is easily forgotten that most drugs and other toxins are distributed to virtually every tissue and fluid in the body.

Nasal swabs

Some pathologists collect intranasal samples using cotton–tipped swabs in an attempt to demonstrate nasal administration. However, the same principles apply as those for proving a drug was injected at a particular site and interpretation should be undertaken with caution. Using cocaine as an example, if the drug is used, one would expect to find small amounts of cocaine, and certainly cocaine metabolites such as benzoylecgonine, in the nasal passage, just through normal secretions. Therefore, without a difficult quantitative assessment, the simple detection of cocaine or its metabolites in nasal swabs does not prove that cocaine was snorted.

Syringes and other items

Detection of some drugs, and particularly non–drug poisons, may be considerably easier in items found at the scene than through analysis of blood alone, and might also assist interpretation of the results. For example, residues of partially dissolved medications found in a drinking glass at a scene of death can be a strong indicator of suicidal intent. Other containers used to mix poisons prior to suicidal consumption (or homicidal administration) can also be useful to the toxicologist. Some pesticides are not detected readily in blood using routine screening procedures, but can be detected much more easily in the concentrated residue in a container. Similarly, some potent drugs that are difficult to detect in blood or tissues may be detected in syringes. For example, the interpretation of blood morphine concentrations may be influenced by whether they resulted from use of morphine or diamorphine. Since diamorphine rapidly breaks down in blood, and monoacetylmorphine is only slightly more stable, proof of the use of diamorphine may depend on circumstantial evidence, such as detecting a residue in a syringe. Similarly, finding insulin in a syringe near a person who was not a known diabetic is useful circumstantial evidence of insulin administration. To prove hypoglycaemia in a dead person is extremely difficult otherwise.

Antemortem specimens

Not infrequently, victims of an accident or overdose may be admitted to hospital, albeit sometimes surviving only briefly, before they die. When that occurs, it is common for blood and sometimes urine and gastric contents to be collected as part of the medical evaluation and treatment. There are at least two reasons why collection and analysis of antemortem specimens can be invaluable, even if death occurs fairly soon after admission to hospital. Firstly, analysis of hospital admission specimens gives a good idea of the circulating blood concentration at the time of admission to the hospital, which by definition is unaffected by postmortem redistribution, and may provide the only reliable indicator of dosage. Second, the antemortem specimen may provide the sole opportunity to perform meaningful toxicology, if the person survives long enough for alcohol or drugs to be cleared from the body prior to death, or to be diminished to a concentration of limited or no forensic value. Even if blood or plasma collected on admission is not available, clearly timed specimens drawn several hours later may still be useful if allowance is made for clearance and for the presence of drugs administered as part of treatment.

There are some caveats. Blood collected for clinical purposes is usually centrifuged to separate serum or plasma for testing on clinical analysers. However, once separated, the serum or plasma may not be resealed after analysis, and will allow ethanol and other solvents to evaporate. This should be taken into account if the sample is analysed subsequently for forensic purposes, sometimes several days later. Another problem that can occur with clinical samples is the deterioration of some drugs in unpreserved serum, most notably cocaine. Intuitively, a serum or plasma specimen collected in the casualty or emergency department might be expected to contain higher concentrations of unchanged cocaine than a postmortem blood sample collected later. However, this is often not the case, because postmortem blood is often collected in tubes that containing sodium fluoride, which inhibits cocaine hydrolysis, whereas clinical samples are typically unpreserved.

Top | Next: Analytical toxicology»


Analytical toxicology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology

Analytical toxicology

Sub-sections

  • * Scope of testing
  • * Specimen preparation and extraction
  • * Screening and detection
  • * Forensic identification and confirmation
  • * Specific analytical techniques
  • * Quantification of drugs and other toxins
  • * Method validation
  • * Quality control and quality assurance
Top | Next: Scope of testing»


Scope of testing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Scope of testing

One of the reasons why postmortem toxicology is so challenging is because it can require a search for any drug or poison of toxicological significance. However, this approach, while idealistic, is not practical for any laboratory that receives many hundreds or thousands of cases each year. A more practical approach includes a search for the common drugs of abuse, prescription and non–prescription drugs, followed, as necessary, by specific analyses as indicated by the case history. Any laboratory that claims to perform general ‘drug screening’ should, at a minimum, have protocols that include gas chromatography (GC) and MS, and that are not just limited to a panel of immunoassay assay screens (e.g. for drugs of abuse). Other substances may be included, depending on the history. Carbon monoxide should be tested for in garage–related deaths, or circumstances in which malfunctioning fossil–fuel devices is a possibility (e.g. house furnace, propane–powered devices). Deaths caused by cyanide are often occupationally related (e.g. metal plating, geology, agriculture, academic chemistry staff or students).

In practice, the laboratory investigation is directed by information received from the submitter of the specimens, including basic details of the circumstances of death and the key autopsy findings. No matter how good the laboratory is, some relatively common prescription and non–prescription drugs are not detected readily by commonly used methods. Also, in some geographical regions, particularly those devoted to large–scale agriculture and with relatively limited access to drugs, deaths caused by pesticides and rodenticides may be common, which necessitates a modified approach to drug screening (see Chapter 14). The scope of laboratory testing may vary considerably with case history and is often progressive. Initial negative findings after preliminary testing may prompt further discussions with investigators or pathologists. The death may involve drugs or other poisons that are not detected readily by the screening methods used by the laboratory.

Top | Next: Specimen preparation and extraction»


Specimen preparation and extraction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Specimen preparation and extraction

The first stage of the analytical process involves separation of the drug or compound of interest from the biological matrix in which it is contained. Urine and other non–viscous fluid specimens do not usually require treatment prior to extraction. However, even for relatively fluid blood samples, volumetric measurement with a positive displacement pipette designed for viscous samples, or gravimetric sampling, is preferred. The use of standard glass pipettes is discouraged as being inaccurate with viscous samples. Liquid–liquid extraction or solid–phase extraction (SPE) are both appropriate procedures to extract drugs from urine and blood. Clotted blood may be homogenised in water or buffer prior to analysis. A typical analytical scheme for the screening of drugs in blood is given in Chapter 1.

The extraction of drugs from solid tissues requires the tissue matrix be broken down to release drugs into an environment from which they are accessible for solvent extraction. This can be achieved by homogenisation, acid or alkaline hydrolysis or enzyme digestion. Direct solvent extraction before or after acid or enzymatic digestion has almost superseded the classic protein–precipitation methods. The more sensitive detection methods of GC and MS mean that much smaller amounts of tissue can be processed. Consequently, any emulsion problems that arise are resolved more easily than in the past, when several hundred grams of liver and large volumes of solvent were required. The use of protein–precipitation reagents, such as barium chloride, zinc sulfate and tungstic acid, is discouraged for quantitative work because a significant portion of the analyte may be co–precipitated with the coagulated protein and therefore lost to the analysis.

Homogenisation

Tissues may be homogenised in water or buffer (e.g. Tris buffer). A dilution of one part tissue plus three parts water is common and gives a homogenate sufficiently thin to be pipetted easily, although some laboratories use one part tissue to nine parts water. Use of an efficient homogeniser, such as those that have a ‘probe’ design that blends, shears and cuts, is preferable. Older–style Waring (food–processor style) blenders or ‘stomachers’ are less efficient. Tissue homogenates may be analysed without further treatment if they have been prepared with an efficient homogeniser and the assay uses a good internal standard. Care should be taken to prevent operator exposure to aerosols that might be formed during the homogenisation process.

A typical procedure is as follows: weigh 5 g liver or other tissue, and cut into small pieces with scissors or a scalpel. Place the tissue in a suitable tube or small beaker and add 15 mL distilled water. Homogenise the tissue to a uniform consistency. For liver and most other tissues, 1–2 mL can subsequently be extracted directly using the protocol in Figure 6.2 for basic drugs. The protocol will extract basic drugs, but leave behind lipids and sterols such as cholesterol. The protocol described in Figure 6.3 may be applied for acidic and many neutral drugs. For difficult tissues, e.g. those with a large amount of connective tissue, the enzymatic digestion described later may be useful.

Enzymatic digestion of tissues

Enzymatic digestion involves the use of a robust proteolytic enzyme, such as subtilisin Carlsberg, to digest the tissue to yield an essentially aqueous matrix for extraction, and is suitable for general screening as well as for more specific analysis (Osselton 1977, Osselton 1979; Osselton et al. 1978). It is simple, readily adaptable and provides a protein–free filtrate from which any drugs present may be extracted. It also provides enhanced extraction of many drugs compared with the tungstate, ammonium sulfate, or Stas–Otto methods.

A suitable procedure is as follows: macerate 10 g of liver or other tissue with 40 mL of 1 M tris(hydroxymethyl)methylamine; add 10 mg of subtilisin Carlsberg and incubate in a water–bath at 50° to 60° for about 1 h, with agitation. Filter the digest through a small plug of glass wool to remove undissolved connective tissue. Aliquots of this digest may be substituted for the specified biological fluid in most routine screening procedures. The filtered digest has a pH of 8.0 to 9.5.

This method is very useful for the analysis of sectioned injection marks. The superficial fatty skin layer is removed and the remaining muscle layer analysed as above. If the injection was intramuscular and of recent origin, the drug concentrations should be greater than in a similar tissue sample that does not show an injection mark. If the injection was intravenous, such a distinction cannot be expected. The method’s superb ability to ‘liquidise’ solid tissue can be used for many purposes apart from drug analysis. The recovery of shot–gun pellets and small bomb fragments in body tissues is one such application. The preparation of solutions for direct aspiration into atomic absorption instruments for the detection of some metals has also been studied (Lock et al. 1981), and its use for the detection of toxic anions and some pesticides also seems feasible.

Drugs that form glucuronide conjugates may be hydrolysed with beta–glucuronidase prior to extraction. For example, the determination of morphine in blood is often performed with and without the addition of beta–glucuronidase to estimate the unconjugated (free) and ‘total’ (conjugated plus unconjugated) drug present, and therefore to aid interpretation. Other applications include enhanced detection of benzodiazepines and other drugs in blood and urine.

A typical procedure for the enzymatic hydrolysis of glucuronides is to mix 1 mL blood or urine with internal standard and 1.5 mL buffer and then to add 100 μL of beta-glucuronidase obtained from Helix pomatia. Mix the solution and allow to incubate at 37° overnight (ca. 16 h). After incubation, the pH of the solution is adjusted appropriately for solvent or SPE of the drugs of interest.

Acid hydrolysis may be used to cleave glucuronide conjugates; however, this method is restricted to acid–stable analytes such as morphine in urine. Acid hydrolysis of blood dramatically increases the amount of potentially interfering substances and may produce a denatured protein mass that reduces analyte recovery.

Liquid–liquid extraction still predominates in most laboratories. The choice of an appropriate solvent is often a matter of experience or tradition. The chosen solvent should ideally extract as much of the target analyte as possible, while minimising the extraction of endogenous substances. Ideally, a solvent should extract the target analyte with an efficiency of at least 50%, and preferably much higher.

The pH of the specimen influences the extent to which acid and basic drugs are extracted. Addition of a weakly basic buffer, such as sodium borate (pH 9), favours the extraction of weakly basic drugs, as well as most neutral substances. Similarly, the addition of an acidic buffer, such as sodium dihydrogen phosphate, favours the extraction of acidic as well as neutral drugs. The majority of drugs of forensic interest are ‘basic’ in character, but are often present at relatively low concentrations in blood. It is therefore desirable to have an extraction scheme that incorporates a back–extraction step to eliminate or minimise the extraction of endogenous molecules. An example extraction scheme is shown in Figure 6.2. The sodium hydroxide will force the basic drugs into the lipid–soluble unionised form, allowing extraction into the chlorobutane. The chlorobutane is transferred to a fresh tube and the drugs back–extracted into sulfuric acid. Neutral or acidic substances will remain in the upper chlorobutane layer, which may be pipetted or aspirated to waste. The remaining acid layer is then made basic by addition of sodium hydroxide, and the now unionised basic drugs re–extracted with chlorobutane. The upper solvent layer may then be removed and concentrated under nitrogen, prior to analysis by a suitable chromatographic method. This extraction scheme will give extracts that are relatively free of interfering substances. However, it should be noted that morphine and other amphoteric drugs cannot be detected by this methods since the phenolic functional group will ionise at high pH, therefore precluding extraction into the solvent. For amphoteric drugs, the basic phase should be less than pH 9.0, and preferably pH 8.0 – 8.5.

While a similar extraction scheme to that used for basic drugs (but with the additions of acid and base reversed), could be used for strongly acidic drugs, such a method does not efficiently extract weakly acidic drugs, such as the barbiturates, and neutral drugs, such as meprobamate. Conversely, simple addition of an acidic buffer to whole blood and extraction with a solvent results in the co–extraction of large amounts of endogenous lipid substances. Such extracts may be ‘cleaned up’ by partitioning between immiscible solvents of different polarities, such as acetonitrile and hexane, as shown in Figure 6.3. The more polar drugs tend to partition into the acetonitrile, whereas the endogenous lipids (fatty acids, sterols) tend to partition into the hexane.

Solid phase extraction (SPE) has been used for many years in clinical toxicology, although to a lesser extent for postmortem work. SPE usually results in better extraction efficiencies than liquid–liquid methods, especially for more polar analytes. One of the major obstacles to general acceptance in this field has been the difficult nature of postmortem specimens, which are often clotted and laden with solid material that can easily plug the fine material in SPE columns. However, improved sample preparation techniques and SPE column technology have largely overcome these problems. Use of a good internal standard, appropriate dilution of the sample and centrifugation of residual solid material usually results in a solution that does not plug the column and for which quantitative determination has not been compromised. Despite the inclusion of wash steps, the higher extraction efficiency of SPE columns compared with liquid–liquid extractions can sometimes result in dirtier extracts, although this need not be a problem if specific (e.g. MS) detection methods are used. Manufacturers of SPE columns readily provide sample extraction protocols.

Top | Next: Screening and detection»


Screening and detection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Screening and detection

Postmortem toxicological analysis usually starts with a drug screen. Certainly, a drug screen can never be a single test, and most commonly is an open–ended panel of tests designed to detect the maximum number of substances of toxicological interest. This approach has often been called a search for the ‘general unknown’ (see Chapter 5). Careful distinction must be made between this open–ended approach and a panel or targetted approach, in which the testing protocol only detects specific substances or classes of substances (e.g. drugs of abuse). Such an approach should not be referred to as a drug screen because this misleads the reader of a report into believing that a broader range of substances has been tested for than can possibly be the case.

Targetted testing is sometimes justified where the case history strongly indicates a specific substance is involved, particularly where that substance is not detected by the methods usually employed in the ‘general unknown’ approach. However, most experienced toxicologists have encountered instances in which the suspected drug was not found, with an entirely different substance detected in a clearly fatal amount. There can be several reasons for this. It may be that the person has consumed someone else’s medication. Or it may be that the medications reportedly found at the scene were not those taken. In suicidal deaths, it is not uncommon for the victim or family to try to hide evidence of the overdose.

In most forensic laboratories a drug screen consists of a panel of immunoassay tests and headspace analysis for alcohol and other volatiles, combined with one or more broad–based GC or high–performance liquid chromatography (HPLC) procedures, and sometimes TLC and other techniques. The GC screening tests frequently use a nitrogen–phosphorus detector (NPD), since the vast majority of drugs contain nitrogen, and therefore give a response in the detector, whereas non–nitrogenous compounds, such as fatty acids, cholesterol and other lipids, do not. Similarly, most HPLC systems use ultraviolet (UV) or diode array detectors, since the vast majority of drugs absorb light in the region between 210 and 350 nm. However, increasingly, as technology improves and prices decrease, MS is replacing NPDs and electron–capture detectors in GCs and even in HPLC systems.

Top | Next: Forensic identification and confirmation»


Forensic identification and confirmation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Forensic identification and confirmation

The forensic toxicology profession and the courts have increasingly demanded that the identification of a substance be beyond reasonable scientific doubt. The principle has long been established that forensic identification of an analyte requires the use of two techniques that employ different physical and chemical principles (SOFT/AAFS Guidelines Committee 2002). This approach has the advantage that two completely different scientific techniques are used, which are supportive in arriving at a positive result. It has been argued that forensically acceptable detection and identification of an analyte can be achieved by a single extraction of a postmortem sample followed by GC–MS analysis of that extract. The argument is that GC–MS is a combination of two very different analytical methods – separation of the mixture and determination of retention time being one, and production of the mass spectrum being the other. While this approach is reasonable, it produces a forensically acceptable confirmation only if laboratory contamination and, if possible, contamination of the original specimen can be ruled out. Therefore, at a minimum, the drug should be detected using two different extracts of the same specimen. This is often accomplished incidentally, because separate extracts may be prepared for the initial drug screen, and for a subsequent quantitative analysis. Even better is detection and identification of the substance in two different specimens. An example might be detection and identification in a urine specimen, followed by quantification in blood and one or more other tissues. This latter approach increases confidence in the result by ruling out a false–positive finding through contamination from glassware or, indeed, one of the specimens.

Identification of a drug by the use of two similar methods, such as two different immunoassays, is not acceptable, even though such tests may employ different endpoint reactions [e.g. fluorescence polarisation immunoassay (FPIA) and enzyme immunoassay (EIA)]. The reason is that the antibodies used may have similar cross–reactivities, even though the designs of the immunoassays as a whole differ. Similarly, identification of a substance on the basis of different retention times (or different relative retention) on two different GC columns is rarely acceptable unless it can be shown clearly that the columns differ markedly in their retention and discrimination characteristics.

A caveat to this approach is simultaneous detection and quantification of ethanol and other specific analytes, such as carbon monoxide. Although the use of two independent methods may be used to identify ethanol, it is still generally accepted that a single GC method is forensically acceptable. Analysis of alcohol using two different non–correlating column–packing materials and internal standards provides much greater confidence. The quality of GC methods used in most laboratories, and the fact that few other compounds are likely to be present at such a high concentration, means that erroneous identification of ethanol is unlikely. The few other compounds include methanol, isopropanol and acetone, for which separation from ethanol in the analytical system must be demonstrated. Similar arguments can be made for carbon monoxide, especially when the history clearly indicates that carbon monoxide poisoning is likely. However, in rare circumstances grossly elevated carbon monoxide concentrations may be detected where there is not an obvious source of the toxin. In such instances, confirmation by an independent technique is highly desirable (e.g. headspace GC or palladium chloride via a Conway diffusion cell).

Top | Next: Specific analytical techniques»


Specific analytical techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Specific analytical techniques

The principal analytical techniques used to screen, confirm and quantify drugs that have been isolated from tissues include immunoassay, GC, HPLC, TLC and MS. All of these are described in detail in other chapters of this book and the reader is recommended to refer to these chapters as appropriate.

Top | Next: Quantification of drugs and other toxins»


Quantification of drugs and other toxins: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Quantification of drugs and other toxins

The vast majority of drugs, metabolites and other toxins are quantified by GC or HPLC, increasingly in combination with MS detection. Simple GC or HPLC detection is usually based on the total peak area produced by the detector [e.g. NPD, flame ionisation detection (FID), UV]. MS quantification, while it can be based on the total ion signal, is more usually based on the peak area for specific ion fragments – called selected ion monitoring (SIM). By its nature, SIM GC–MS quantification is considerably more specific and often more sensitive than use of the more traditional GC or LC detectors. This is of particular importance in postmortem work, in which endogenous lipids and putrefactive products can produce significant interference. Other than detection techniques, there are two other major considerations in quantitative postmortem work. The first is the reproducibility and robustness of the extraction procedure. The second is the choice of an appropriate calibration method. Use of an appropriate assay design, and sound extraction and calibration methods can minimise the effect of the matrix, especially if the calibrators are prepared in a similar matrix to that being analysed.

Calibration methods

Choice of an appropriate calibration method is critical to obtaining reliable results. Single–point calibrations are generally unacceptable for postmortem toxicology, unless it can be shown that the calibration is stable and linear over the desired range, and that appropriate controls are used to validate the calibrations when specimens are being analysed. Multipoint calibrations are preferred, unless the calibration is known to be very stable and linear (e.g. GC–FID headspace ethanol analysis). A minimum of three calibration points is usually recommended, although five or more are preferred, depending on the linearity and precision of the method. An appropriate internal standard is considered almost essential for all GC- or HPLC-based methods to help minimise matrix effects and also to correct for other variables, such as slight differences in transfer volumes when using liquid–liquid extraction or SPE. An internal standard should ideally be similar in chemical structure to the target analyte (e.g. an alkyl analogue). Use of stable isotope analogues (e.g. deuterated) is becoming quite common, where available. A good internal standard can provide much greater accuracy and precision than would be possible otherwise with difficult postmortem specimens. Quantitative results are only acceptable if the analyte concentration lies within the validated calibration range. If the concentration lies outside that range, it may either be reported as greater than or less than the calibration range, as appropriate, or additional calibrators or controls could be run to validate the calibration in that range. Standard curves should not be extrapolated and if an accurate result is required when the initial quantification lies outside the scope of the standard curve, the specimen should be diluted and re–analysed.

Ideally, an assay calibration should be linear and produce a good correlation coefficient (e.g. better than 0.98). Not infrequently the calibration line will be non–linear and may require a quadratic fit. Some GC or HPLC assays are inherently non–linear. For example, at very high or low concentrations, ions common to both the analyte and internal standards may cause a deviation from linearity. A large deviation from linearity usually indicates the use of an inappropriate internal standard, poor chromatography, poor analyte recovery during the extraction or that the dynamic range of the detector has been exceeded.

The method of standard addition can be useful in quantitative postmortem analysis. In essence, the specimen being analysed is used as the matrix to prepare calibrators. Multiple calibrators are prepared by adding known amounts of the analyte to tubes that contain the target specimen. An internal standard should be used; if possible, these should be deuterated analogues in MS techniques. The analyte:internal standard ratio for the sample can be read off the y–axis and the concentration of the analyte calculated. This method can be used with some success for difficult matrices. The concentrations of the spiked calibrators should not be too high above the anticipated concentration of the analyte, since linearity of the procedure cannot be guaranteed much below the concentration of the lowest calibrator. Ideally, another person in the laboratory should also independently prepare a control (in the same sample matrix).

Top | Next: Method validation»


Method validation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Method validation

It is almost universally accepted that any method used in forensic work must undergo some type of validation (see Chapter 11). However, there is considerable disagreement as to the extent of validation required. Perhaps arguably, the extent of validation depends on the specificity and sophistication of the assay, whether the assay is in routine use and the potential consequences of producing an inaccurate result. For example, the legal consequences of a quantitative error in measuring an endogenous analyte, such as adrenaline(epinephrine), are obviously more serious than for, say, strychnine, which ordinarily should not be present in any amount. Similarly, to report an amfetamine analogue as present instead of a decongestant, such as pseudoephedrine, can have serious consequences.

Qualitative methods, such as immunoassay, should be validated for specificity and limit of detection (LOD). It is accepted that most immunoassays cross–react to some extent with analytes other than those targetted, and it is important to know the extent of that cross–reactivity, particularly for structurally related compounds. LOD is important because a class assay (e.g. opiates, amfetamines) may be far less sensitive for some drugs than for others, which allows the possibility of a false negative. Where an assay is used to analyse matrices other than those for which it was designed, appropriate validation should be performed. For GC-based and other chromatographic drug screens, it is not usually practical to determine the LOD for every analyte expected to be detected, but determining the LOD for representative examples can be performed. If the laboratory is asked to determine whether a particular drug is present in a specimen, the laboratory should have some idea what the sensitivity of the assay is, and that it can at least detect potentially toxic concentrations.

A quantitative assay should be validated for accuracy, precision, linearity and LOD. However, it can be argued that some assays are, by their design, self–validating. For example, if a GC–MS–SIM assay uses a good internal standard, numerous (e.g. six) matrix–matched calibrators, at least one independently prepared matrix–matched control and appropriate acceptance criteria for the calibrators, the calibration as a whole and to the control, the assay could be described as self–validating. If the assay was not accurate, the control result would be out of range. If the assay has poor precision, one or more of the calibrators would not read within an acceptable percentage, when read against the calibration. Specificity can be demonstrated by the appropriate choice of ion ratio qualifiers and lack of chromatographic interference with those ion chromatograms. For some analytes, determination of LOD or limit of quantification (LOQ) is irrelevant if a cut–off is used, or where the analyte concentration is only accepted if within the valid calibration range. Demonstration of that cut–off may be satisfied if it represents the value of the lowest calibrator or control.

Top | Next: Quality control and quality assurance »


Quality control and quality assurance : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Analytical toxicology

Quality control and quality assurance

Quality assurance deals with all aspects of laboratory practice that might influence the accuracy of the final analytical result, and is dealt with elsewhere (see Chapter 11). Quality control (QC) refers to the inclusion of material spiked with a known amount of a target analyte. The independently prepared material should be included in an assay to verify that the calibration is accurate within acceptable, defined limits. However, while the routine inclusion of proper QC material should be considered essential, the practice has not been adopted widely in postmortem toxicology testing. With the exception of some very common analytes, such as ethanol and a few therapeutic drugs, control material has not been available commercially; when it is, it is only by custom order, tends to be relatively expensive and is often only available in serum or plasma rather than whole blood. Although time–consuming, spiking analytes into drug–free whole blood with storage at –40° is an acceptable practice. Ideally, if the control material is prepared in–house, it should be prepared by a person other than the one running the assay, and from different stock material or at the very least from a different weighing of the same powdered stock material. It is not acceptable for an analyst to spike calibrators, and then spike the same solution into separate tubes and call these the controls. Any errors made in the preparation of the standard solution or in spiking calculations would not be uncovered using this approach. It is important that for quantitative work, acceptance criteria for controls be set and that they be realistic – neither too loose nor unrealistically strict. Failure to meet these criteria should invariably result in corrective action and, as necessary, repeat of the assay. Generally, controls for drugs and other toxins should read within 20% of their nominal value. For some analytes, such as ethanol, criteria such as ±10% or tighter are more appropriate. If a control is targetted close to the LOQ for the assay, ±30% may be acceptable for drugs and other toxins.

Participation in a suitable proficiency–test programme is another vital component of a good–quality assurance programme and goes a long way to demonstrating competence, as is the accreditation of a laboratory, and inevitably enhances the quality of postmortem toxicology analyses.

Unusual specimen matrices

One of the unique aspects of postmortem toxicology work is that often specimens are received in various states of decomposition or putrefaction. Specimens may be denatured by heat, or mummified. All of these sample types create problems. Samples that are heat denatured are probably the easiest to deal with because the lipid content and concentrations of any putrefactive amines are not much higher than those in relatively fresh postmortem specimens. Heat–denatured samples usually require homogenisation, and for accurate quantitative work may require some type of protease treatment, since a proportion of the analyte may be occluded by coagulated protein. Decomposed and mummified tissues probably create the biggest challenge, because the presence of high concentrations of lipids and putrefactive amines may obscure or interfere with the detection or accurate quantification of target analytes. Even if there is no obvious interference using a specific MS method, there may be a sufficient matrix effect to influence quantitative measurement adversely. To overcome the effects of specimen decomposition is very difficult and often has limited success. Finding a matrix–matched sample to act as a blank for the preparation of calibrators or controls is difficult, because samples vary tremendously in the nature or extent of decomposition. The quantitative determination of analytes in decomposed or other deteriorated samples is invariably less accurate than that in fresher samples. Robust, well–validated methods inevitably produce more reliable results than those that are not.

Other matrices, such as bone, nails and hair, have been analysed successfully for a variety of substances. As with any other matrix, the appropriate use of internal standards (at least for chromatographic assays) and calibrators is important. The more difficult issue may be interpretation of the quantitative results. More detailed discussion concerning oral fluid and hair are given in Chapter 7 and Chapter 8.

Limited specimen volume

For a variety of reasons, the volume of postmortem material available for analysis may be very limited. The problem faced by the toxicologist is how to make the best use of that material. With the widespread use of sensitive MS techniques, or even other GC and HPLC detection methods, it should seldom be necessary to base an assay on more than 1 mL of specimen. However, even with a volume as low as or lower than 1 mL, the amount of specimen may not permit the usual range of tests, or the normal level of sensitivity. Therefore, when such results are reported, it is important to reflect any such shortcomings in the final report, such as a higher LOD, or the inability to perform certain screening tests that otherwise might imply a false negative result.

Top | Next: Interpretation of postmortem toxicology results»


Interpretation of postmortem toxicology results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology

Interpretation of postmortem toxicology results

Sub-sections

  • * Ethanol
  • * Other alcohols and volatiles
  • * Drugs and other toxins
  • * Pharmacokinetics
  • * Metabolism and pharmacogenetics
  • * Caution against using reference tables

When attempting to interpret drug concentrations, forensic toxicologists traditionally have placed a great deal of faith in the assumption that the postmortem concentration of the substance at least approximates that present at the moment of death. Over the years, we have learned that such faith is often misplaced. Even for ethanol, we continue to learn more about its kinetics and disposition during life and changes that occur after death. A thorough understanding of what happens to drugs in the body after death is still lacking, and even for living patients there is a poor correlation between blood concentration and effects. So–called ‘therapeutic ranges’ have been established for only a relatively small number of drugs, and patient–to–patient variability can be considerable even for these. Some patients exhibit unacceptable side effects with drug plasma concentrations well within the therapeutic range, whereas plasma concentrations above the therapeutic range are necessary to obtain the desired control with minimal side effects in others. The problems of interpretation are even greater with postmortem specimens.

Top | Next: Ethanol»


Ethanol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Ethanol

Although ethanol is a common and relatively well–understood intoxicant, interpretation of postmortem results can be complex. Ethanol can be formed by postmortem fermentation, degraded by bacterial action and redistributed within the body through trauma and other processes.

The postmortem formation of ethanol in the blood, urine and tissues has been well described (Corry 1978). Under appropriate conditions ethanol can be formed in concentrations up to, and exceeding, those set as the statutory limit for driving a motor vehicle in many countries (e.g. 50 to 100 mg/100 mL blood). What is poorly understood is that concentrations as high as 200 to 400 mg/100 mL can be formed in exceptional circumstances (Harper and Corry 1988). Conversely, ethanol can also serve as a substrate for many microorganisms such that ethanol concentrations in blood and tissues may initially increase and later decrease. There is no known correlation between the degree of putrefaction of a specimen and the production of postmortem ethanol. Many severely decomposed specimens may contain no ethanol at all, whereas others that appear less severely decomposed may contain concentrations of 80 mg/100 mL or higher.

Other factors can also cause ethanol to be present in postmortem blood as an artefact. It has been demonstrated that when the stomach contains a sufficiently large amount of ethanol, the ethanol may diffuse through the stomach wall and diaphragm and eventually enter into the heart and central blood vessels (Backer et al. 1980; Pounder and Smith 1995; Iwasaki et al. 1998). Severe trauma, sufficient to rupture the stomach and diaphragm, may allow gastric contents to pass into the chest cavity. In such cases it may be difficult to obtain blood from the usual peripheral vessels. The presence of a small amount of beer or wine, such as might be left after a single drink with lunch, could produce an enormously elevated, but artefactual chest blood ethanol concentration. Another mechanism by which blood alcohol may be elevated is the agonal, or postmortem, movement of gastric contents into the trachea and lungs (Pounder and Yonemitsu 1991). This can lead to elevated blood ethanol concentrations in the major central pulmonary and cardiac vessels and subsequently to erroneous interpretation.

For these reasons, analysis of a second alternative specimen in postmortem cases is recommended. Vitreous humour is the specimen of choice because it remains sterile for a period of days after death and therefore postmortem fermentation does not take place. Only in the case of very severe putrefaction, in which the eye dries out and little fluid is available, is a slight increase in ethanol concentration seen, but the extent of this effect is rarely, if ever, above 20 mg/100 mL (Zumwalt et al. 1982). Although an equilibrium between ethanol in the vitreous humour and blood is attained quickly, there may be a lag period during absorption when the vitreous ethanol concentration is slightly lower than that in the blood (Fernandez et al. 1989). After equilibrium has been attained the concentration of ethanol in vitreous humour is about 1.15 times higher than that in blood. This is because ethanol is distributed in the body according to water content and, while vitreous humour contains more than 98% water, whole blood contains on average approximately 85 to 88% water. Cerebrospinal fluid may be similarly useful, but is more difficult to collect and therefore is less often available for analysis than vitreous humour.

Urine is also a useful fluid for the corroboration of ethanol concentrations in blood. Although concentrations of ethanol in urine average about 1.3 times those in blood, there is considerable variability. Urine is a waste fluid stored in the bladder and, once formed, is largely unaffected by the circulating blood ethanol concentration, unlike ethanol in vitreous humour, which is in equilibrium with the circulating blood. Ethanol can be present in urine and not in blood if sufficient time has elapsed between its consumption and death to allow for clearance from the blood into the bladder. Ethanol can also be detected in urine (sometimes at high concentrations), but not in blood, if the donor is a poorly controlled diabetic and if high concentrations of glucose are present. The co–existence of a urinary tract infection (yeast or bacterial) can allow considerable in vitro postmortem fermentation to occur in the bladder (Alexander et al. 1988). It is virtually impossible to have significant concentrations of ethanol in blood, but not in the urine, except as an artefact caused by postmortem fermentation or contamination.

Other postmortem specimens are less useful for ethanol measurement. Bile ethanol concentrations are roughly comparable to those in blood for uncontaminated specimens (Winek et al. 1983). However, because of the proximity of the gall bladder to the stomach and liver, bile is of little value where postmortem fermentation or postmortem diffusion are of concern. Similarly, liver and other tissues can undergo postmortem fermentation when bacteria are present. In relatively fresh postmortem tissue, concentrations of ethanol are approximately 50 to 85% of the corresponding blood concentrations, because of the lower water content of solid tissues. The average liver:blood ratio for alcohol is approximately 0.6 (Jenkins et al. 1995).

Top | Next: Other alcohols and volatiles»


Other alcohols and volatiles: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Other alcohols and volatiles

The presence of volatiles other than alcohol in postmortem specimens generally, but not always, indicates exposure to, or ingestion of, such compounds. An example is acetone, which can be present in poorly controlled diabetics at concentrations up to, and sometimes exceeding, 80 mg/100 mL. Acetone is also sometimes present at lower concentrations (e.g. below 10 mg/100 ml) in chronic alcoholics, malnourished individuals and those who suffer from severe stress. Isopropanol can also be present in trace amounts, and is probably formed as a postmortem artefact from acetone (Davis et al. 1984). The presence of both isopropanol and acetone can result from solvent ingestion (acetone is the major metabolite of isopropanol) .

In more northerly climates, methanol is readily available and accidental or suicidal methanol poisonings are common, but methanol can also be present as an artefact of postmortem change. Methanol is a major ingredient in many embalming fluids, and therefore is present in most embalmed bodies. Some forensic examinations take place in funeral homes, especially in rural areas, and blood or other fluids collected may be contaminated inadvertently with embalming fluid. Less obvious is contamination of motor vehicle accident victims with methanol contained in windshield washer fluid, in which concentrations can be 30% or higher. Blood collected from any site other than from an intact blood vessel has the potential for contamination. It is even possible for the vitreous fluid to be contaminated after the eye has been splashed with windshield fluid.

Top | Next: Drugs and other toxins»


Drugs and other toxins: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Drugs and other toxins

The interpretation of the concentrations of drugs in postmortem blood and tissue specimens is complicated because many drugs are unstable in vivo and in vitro. Interpretation may also be affected by tolerance, interindividual variation in pharmacological response, drug interactions, the presence or absence of natural disease and the circumstances under which death occurred. For example, cocaine is hydrolysed readily before and after death. It is thought that serum cholinesterase is responsible for the hydrolysis of cocaine to ecgonine methyl ester, while the formation of benzoylecgonine may arise from spontaneous non–enzymatic hydrolysis (Isenschmid et al. 1989). Interpretation must therefore depend not only on the concentration of cocaine measured, but also of benzoylecgonine and ecgonine methyl ester. Even when postmortem blood is collected into a tube that contains sodium fluoride (to retard in vitro hydrolysis of the cocaine), the degree of hydrolysis that occurs postmortem compared with that prior to death is almost impossible to determine. In other words, if relatively high concentrations of cocaine metabolites are detected, it can be difficult to determine whether they resulted from an acute overdose of cocaine or from chronic heavy consumption (bingeing) over a period of several hours or even days. Even if that question could be answered, it is known that cocaine can cause serious and even fatal cardiac arrhythmias at high concentrations, but it is also known that regular cocaine users can snort or inject large doses of cocaine without apparent, serious, short–term toxicity. Some individuals can develop excited delirium syndrome and die after relatively small doses of cocaine.

Some benzodiazepines (e.g. flunitrazepam, nitrazepam and clonazepam) are known to be unstable in vitro and back–calculation of the perimortem concentration is not practical (Robertson and Drummer 1995, Robertson and Drummer 1998). Many other drugs are known to have poor stability in postmortem blood (e.g. chlordiazepoxide, phenelzine, olanzapine, zopiclone). Morphine glucuronide may be converted back into unconjugated morphine in postmortem blood in circumstances in which sufficient bacterial contamination is present to release glucuronidase (Carroll et al. 2000) .

One of the most important factors to affect the interpretation of postmortem drug concentrations is the phenomenon of postmortem redistribution. The term ‘postmortem redistribution’ has been used to describe the movement of drugs within the body after death with the result that the blood concentration of a drug is significantly higher at autopsy than that immediately after death. Postmortem redistribution is a complex phenomenon, and probably involves at least three mechanisms to a greater or lesser degree. The first, and probably major contributor in most cases, is the release and diffusion of the drug after death from tissues or organs that contain high concentrations (usually the lungs and liver) into nearby cardiac and pulmonary blood vessels. This mechanism has been clearly identified for several drugs, including amitriptyline, for which the concentration in the liver or lungs may be 20 to 100 times that in the blood. The exact mechanism at a molecular level has not been identified, but it is known that changes in pH and protein structure occur after death, and thereby disrupt the protein binding characteristics of drugs. Therefore, drugs such as the tricyclic antidepressants, which concentrate in the major organs through binding to protein and other molecules, are more likely to undergo redistribution by diffusion along nearby blood vessels. It is worth noting that, although toxicologists have referred to postmortem redistribution from the heart, the bulk of the redistribution occurs from the lungs and liver (Hilberg et al. 1994). In contrast to the tricyclic antidepressants, the benzodiazepines undergo very little postmortem redistribution because they are not highly concentrated in the major organs relative to blood. In one case study in which blood was collected from ten separate ligated venous and arterial sites, the marked site dependence in the concentrations of some drugs, but not others, was demonstrated clearly (Jones and Pounder 1987). Figure 6.4 shows the marked site dependence of imipramine and desipramine in the case study, and Figure 6.5 shows the relative lack of site dependence of acetaminophen in the same case.

The second mechanism is simple diffusion after death from a drug depot such as the gastric contents. This is unrelated to release from the major organs because of changes in protein binding. At least two, and possibly three, situations have been identified where this can occur: diffusion or traumatic release from the stomach, agonal aspiration of the stomach contents into the lungs and continued release from a drug–delivery system. If a drug is present in sufficient concentration in the stomach, diffusion through the stomach wall can occur. Such diffusion can potentially elevate concentrations of drugs in the abdominal blood vessels, such as the abdominal aorta and iliac vein, as well as in tissue such as the liver and kidney (Parker et al. 1971). The extent of postmortem diffusion is directly related to both the concentration and total amount of drug in the stomach. Rupture of the stomach in a traumatic accident or suicide can cause artificially elevated drug concentrations by allowing gastric contents to spill into the chest cavity. Under such circumstances even the residue of a single therapeutic dose could produce an erroneous chest blood concentration equivalent to 10 to 100 times that expected after therapeutic doses. In many jurisdictions an autopsy is not performed if the cause of death is obvious, and a less experienced coroner or medical examiner might attempt to draw blood from the heart by a blind stick through the chest wall (Logan and Lindholm 1996). Agonal or postmortem movement of the gastric contents into the trachea and lungs can occur after vomiting at the time of death, or as a consequence of handling of the body after death. Marked increases in the concentration of ethanol and drugs can occur through this mechanism, especially into the pulmonary and aortic blood (Pounder and Yonemitsu 1991). In the third situation, markedly increased blood concentrations can occur with at least two different drug delivery devices. Transdermal patches left on a body after death give rise to locally high concentrations of the drug (e.g. fentanyl, nicotine). Transdermal devices rely on passive diffusion across a rate–limiting membrane for drug delivery and therefore, if not removed, concentration of the medication in the local area of the patch continues to rise after death, albeit at a slower rate. As there is no blood circulation through the skin after death, the drug is no longer transported away (except by diffusion), which results in a local accumulation of the drug. The concentration gradient between the gel that contains the medication in the patch and the skin is so high that even modest postmortem diffusion can raise postmortem tissue and blood concentrations up to several inches away from the patch. The magnitude of such effects depend on the proximity of the patch to the site from which blood was drawn and the postmortem interval. Perhaps more obvious is the situation in which someone dies while receiving analgesics or other medication from an intravenous delivery device (e.g. syringe driver). Intravenous solutions may continue to be pumped into the patient after death, and potentially cause a large local increase in blood concentration (Jenkins et al. 1999). While most of these devices are external and readily switched off, some are internal and not obvious until the autopsy is conducted.

The third mechanism is incomplete distribution at the time of death. Even for drugs for which little or no redistribution is thought to occur, marked site–to–site differences in blood drug concentration can occur following an overdose. Since clinical pharmacokinetic studies have shown that a significant arterial–venous difference in concentrations can occur after therapeutic doses, it is reasonable to conclude that even larger differences are likely after massive oral or even intravenous overdoses. In the case of an oral overdose, localised high concentrations are likely in the portal vein, inferior vena cava and right heart and pulmonary vessels. The existence of this phenomenon has been suggested as an explanation for site–to–site differences in unconjugated blood morphine concentrations in diamorphine-related deaths, even though morphine was shown by the same work not to undergo redistribution per se (Logan and Smirnow 1996). It is therefore important to bear in mind that demonstrating site–to–site differences in the blood concentrations of a particular drug does not necessarily prove that the drug undergoes postmortem redistribution. The distinction is an important one. By the nature of postmortem redistribution and postmortem diffusion, increases in blood concentration are time dependent. However, simply to demonstrate that blood samples from two different sites in the body contain different concentrations of a particular drug does not prove that redistribution is likely to occur for that drug in all circumstances.

Blood and/or plasma distribution

One issue that is often overlooked in comparing postmortem data with that from living patients, is that most postmortem laboratories analyse whole blood, whereas clinical laboratories invariably analyse serum or plasma. Many drugs are not evenly distributed between plasma and erythrocytes, and therefore concentrations may be misrepresented by a factor of up to two or more. For example, digitoxin is primarily distributed into plasma, with virtually none in the red cells, with a blood:plasma ratio of 0.5, whereas digoxin has a blood:plasma ratio of close to 1.0 (Abshagen et al. 1971; Lukas and Peterson 1966). Similarly, Δ9–tetrahydrocannabinol (THC) has a blood:plasma ratio approaching 0.5, which indicates that most of the drug is distributed in the plasma, with little in the erythrocytes (Mason and McBay 1985). The significance of this is that most postmortem measurements are conducted on whole blood, whereas much of the pharmacokinetic data are based on plasma measurement. Although the blood:plasma distribution is not likely to have as big an influence on interpretation as postmortem redistribution for some drugs, it is a factor that should not be overlooked, particularly if the analytical results are being compared with those obtained from plasma and/or serum specimens.

Blood and/or tissue distribution

Liver and brain have been used extensively for the postmortem measurement of drugs. Initially, tissues were used because many drugs are present at concentrations of up to 10 to 50 times that in blood, and because tissues provided a large volume of material for extraction and analysis. This was essential in the days when physical isolation of the poison, crystallisation and pharmacological testing was a goal. As analytical methods improved, analyses for most drugs could be performed on blood, leading to a trend in the analysis of blood alone. However, with the recognition that redistribution and related phenomena could seriously decrease confidence in postmortem blood drug concentrations, analysis of tissues is regaining importance. While concentrations of some drugs can increase by as much as two- to ten–fold after death in postmortem blood, concentrations in tissues such as liver remain relatively stable. The problem lies with the interpretation of tissue drug concentrations. Unlike blood, reference ranges for drugs in tissues are not obtainable from clinical studies, and animal data are not directly transferable to humans. Forensic toxicologists have to rely on empirical data from other cases in their own laboratories, or on published material. To be useful, that postmortem data must include cases in which drugs are likely to have been taken in therapeutic doses, not just overdose cases.

The question can be posed, ‘How do you convert a tissue concentration into a blood concentration?’ You do not. Organs are anatomically distinct entities with different kinetics from blood. Although it is generally true that very high blood concentrations tend to be associated with high tissue concentrations and that a useful relationship can be demonstrated, there is too much variation to attempt mathematical conversion for any single case. Although virtually no studies have examined dose–time–concentration relationship in tissues, and certainly none in humans, some studies have demonstrated marked variation in drug concentrations within an organ, such as the liver and the brain. This further demonstrates why caution must be exercised in attempting to convert tissue concentrations into an equivalent blood concentration. A tissue concentration provides an additional piece of the puzzle. Multiple tissue concentrations provide additional pieces, and help to build a picture of the body burden of the drug in a qualitative sense. This information, together with blood concentrations, information from the autopsy and the circumstances of death, can help formulate informed conclusions about the role of the drugs (if any) in a death.

Top | Next: Pharmacokinetics»


Pharmacokinetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Pharmacokinetics

Postmortem toxicologists tend to interpret drug concentrations simply in terms of, ‘What role, if any, did these substances play in the death of this person?’ While this question is important, lawyers, judges and the public frequently ask, ‘How many tablets did the person take and when did they take them?’ The non–scientist readily understands the concept of ‘dose’ (the number of tablets a person took, compared to the prescribed dose). However, the concept of ‘blood concentration’ and its relationship (or lack thereof) with time and dose is more difficult to understand. Pharmacokinetics is, in theory, a scientific tool that could bridge the link between the concentration of a drug in the blood and dosage. However, pharmacokinetics can be misapplied in postmortem cases.

Pharmacokinetics is an invaluable tool to help understand the time course of drugs in the body. In the living, it can be used to determine duration of action, inter–individual differences in peak plasma concentrations and clearance, and the likely effectiveness of different pharmaceutical formulations. However, rarely can pharmacokinetics be applied successfully to postmortem toxicology. When clinical pharmacokinetic studies are performed, the dose and time of dose is controlled, and often multiple plasma samples are collected to determine the pharmacokinetic parameters for a drug. For living people, to determine the dose from a single plasma or blood concentration is fraught with uncertainty. The problem is even more complex for postmortem cases. The most common equation applied is:

Dose (g) = C (g/L) × body mass (kg) × VD (L/kg)

where C is the concentration of drug in plasma or blood and VD is the volume of distribution. For postmortem cases, only the body mass of the deceased can be ascertained with certainty. The VD for any given drug typically varies over a range of at least two–fold in the general population, and frequently more. Theoretically, the concentration of a drug can be determined with reasonable accuracy in the blood sampled. In postmortem cases, there is always uncertainty as to whether the concentration of drug in the sample was the same, or similar, at the time of death. Furthermore, the use of calculations that involve VD assumes that absorption of the drug is complete and the drug is in equilibrium throughout the body. In postmortem cases this assumption may be invalid, especially when dealing with acute intoxications or overdoses. As a result, dose calculations may overestimate a dose by as much as 10–fold or more.

Forensic toxicologists have occasionally used analysis of multiple tissue samples from various organs in the body in attempt to overcome the errors inherent in the use of VD calculations. The approach requires quantitative analysis of tissue from multiple organs and sites to estimate the total body burden of a drug – that is the total amount in the body. At the very least, the major organs such as liver, lungs and brain must be analysed, in addition to skeletal muscle and adipose tissue. Masses measured at autopsy can be used to calculate the total drug in the organs sampled. However, the masses of skeletal muscle and adipose tissue can only be estimated realistically from historical data (Butler 1971; Ciba-Geigy 1971), and may reflect the actual tissue masses in the victim poorly. As previously discussed, the concentration of a drug in the piece of organ or other tissue measured may or may not reflect the average for all of that organ or tissue. Another often overlooked factor is that after chronic dosing, steady state levels for some drugs, especially those with a large VD and long half–life, may be several–fold higher after chronic therapeutic dosing than after a single dose. To summarise, therefore, pharmacokinetic calculations should be attempted with extreme caution, if at all, and any assumptions made should be stated clearly. In most instances, pharmacokinetic calculations using postmortem blood measurements are rarely defensible forensically.

Top | Next: Metabolism and pharmacogenetics»


Metabolism and pharmacogenetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Metabolism and pharmacogenetics

Although the primary pathways of drug metabolism have been understood for at least 20 to 25 years, the extent and mechanisms of drug interactions and pharmacogenetic influences on blood concentrations have only really been elucidated in the past few years. A detailed discussion of pharmacogenetics and drug metabolism is beyond the scope of this chapter; however, some aspects should be highlighted. It is known that 7 to 8% of the Caucasian population is deficient in cytochrome-P450 IID6 (P450IID6), one of the major enzymes responsible for many important oxidative pathways, such as alkyl hydroxylation. That deficiency is determined genetically. As a result, the ability of those affected to metabolise and clear many drugs may be affected seriously. In many instances, even though drug clearance is significantly slower than for those not deficient in P450IID6, it is not as slow as might be predicted because other pathways may compensate. Even if a person is not specifically identified as being deficient in P450IID6, the person or physician may be indirectly aware of it because of an unusual sensitivity to some drugs and the higher prevalence of side effects. Even in people without deficiencies in drug–metabolising enzymes, drug–drug interactions can result in dangerously elevated concentrations. It has also been recognised that many drugs can inhibit their own metabolism by saturating the primary metabolising enzyme systems. For example, the dose–plasma concentration curve for phenytoin can rise almost exponentially at high therapeutic doses. These variabilities in the relationship between dose and plasma or blood concentration can therefore introduce even more error into any attempt to apply conventional pharmacokinetics to estimate dosage.

There is a great temptation to categorise blood levels in black–and–white terms as being the result of therapeutic doses, or of a suicidal overdose, or perhaps of abuse. Other possibilities are sometimes overlooked when high concentrations of drugs are encountered. One of the simplest ways to determine compliance with prescribed dosage, although not foolproof, is to conduct a medication count. Knowing when the medication was prescribed, how much was dispensed, the dose and the number of days between dispensing and death can often provide a powerful indicator of patient compliance, and whether an overdose is likely or not. Information regarding compliance over a longer period may often be obtained by a review of the pharmacy or medical records. The slowing of drug metabolism with age has been well documented, but this can be overlooked as an explanation for elevated postmortem drug concentrations in the elderly.

Top | Next: Caution against using reference tables»


Caution against using reference tables: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 6 Postmortem Toxicology > Interpretation of postmortem toxicology results

Caution against using reference tables

Interpretation of postmortem toxicology results can be very challenging and should only be done with a thorough knowledge of the case history, including autopsy findings, information from the scene and relevant medical history. It is not difficult to interpret a high blood strychnine concentration in a person found dead in a farmhouse together with an open container of strychnine-containing rodent poison and a suicide note. However, how should the toxicologist interpret a moderately high blood concentration of imipramine in an adolescent prescribed the drug for attention–deficit disorder. Could the drug have accumulated? Was the subject suffering from depression? Was he complaining of side–effects? Can any medication that remains be accounted for by the time since the prescription was filled and dosage (i.e. a medication count)? Did the autopsy reveal any significant natural disease? Was the behaviour of the subject observed in the immediate period leading to death? Was the death a sudden witnessed collapse? Was there a period of emergency hospitalisation leading up to death? If so, what did the medical assessment reveal? Are there any antemortem plasma or blood specimens still available? These are the types of questions that the forensic toxicologist should ask in cases that are anything less than straightforward.

There is a great temptation for forensic toxicologists and others to refer to tables of therapeutic, toxic and fatal concentrations. While these tables may be of some use in clinical toxicology, they are of very limited value for the interpretation of postmortem toxicology results and can be very misleading. Such tables are often drawn extensively from clinical data, seldom take into account tolerance and do not provide for phenomena such as postmortem redistribution. For example, interpretation of morphine and other narcotic concentrations may be very dependent on how long the person has been prescribed the drug and at what dosage. The inappropriate use of tables can result in over- and underestimation of the potential toxicity of a drug depending on the degree of tolerance developed, natural disease and whether other substances are present. The ranges given may not take into account the circumstances of drug use. For example, the therapeutic range for fentanyl when used intravenously as an adjunct to anaesthesia may be greater than 10–fold that after use for analgesia via a transdermal patch. Data compendia may also include cases in which there was a prolonged survival time and the person died from the sequelae of the intoxication (e.g. hypoxia, organ failure), but after medical intervention had prolonged life, resulting in lower blood concentrations. Specific references to case data and further information are lacking in most instances. Experienced postmortem toxicologists rely first on their own case experience, supplemented by compilations of drug monographs, where references to the original published work are available, and the circumstances of the case (Baselt 2002).

Top | Next: References»


7 Drugs in Saliva: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

7 Drugs in Saliva

V Spiehler

Sub-sections

  • + Introduction
  • + Anatomy and physiology of saliva
  • + Movement of drugs into saliva
  • + Pharmacology of drugs in saliva
  • + Collection of saliva
  • + Analysis of saliva for drugs
  • * Interpretation of saliva drug results
  • * Conclusion
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

References

  1. E. J. Barbieri et al. , Rat cocaethylene and benzolylecgonine concentrations in plasma and parotid saliva after the administration of cocaethylene, J. Anal. Toxicol. 1994, 18, 60–61.(PubMed)
  2. C. Barrett et al. , Comparison of point–of–collection screening of drugs of abuse in oral fluid with a laboratory–based urine screen, Forensic Sci. Int. 2001, 122, 163–166.(PubMed)
  3. B. J. Baum , Principles of saliva secretion, Ann. New York Acad. Sci. 1993, 694, 17–23.(PubMed)
  4. P. Bendtsen et al. , Monitoring ethanol exposure in a clinical setting by analysis of blood, breath, saliva and urine, Alcohol Clin. Exp. Res. 1999, 23, 1446–1451.(PubMed)
  5. A. M. Bermejo et al. , Saliva/plasma ratio of methadone and EDDP. J. Anal. Toxicol. 2000, 24, 70–72.(PubMed)
  6. Z. R. Chen et al. , Pharmacokinetics of pholcodine in healthy volunteers: single and chronic dosing studies, Br. J. Clin. Pharmacol. 1988, 26, 445–453.(PubMed)
  7. Z. R. Chen et al. , Disposition and metabolism of codeine after single and chronic doses in one poor and seven extensive metabolisers, Br. J. Clin. Pharmacol. 1991, 31, 381–390.(PubMed)
  8. T. A. Christopher and J. A.Zeccardi, Evaluation of the QED saliva alcohol test: a new, rapid, accurate device for measuring ethanol in saliva, Ann. Emerg. Med. 1992, 21, 1135–1137.
  9. E. J. Cone , Testing human hair for drugs of abuse, I. Individual dose and time profiles of morphine and codeine in plasma, saliva, urine and beard compared to drug induced effects on pupils and behavior, J. Anal. Toxicol. 1990, 14, 1–7.(PubMed)
  10. E. J. Cone , Saliva testing for drugs of abuse, Ann. New York Acad. Sci. 1993, 694, 91–127.(PubMed)
  11. E. J. Cone and S. L.Menchen, Stability of cocaine in saliva, Clin. Chem. 1988, 34–1508.(PubMed)
  12. E. J. Cone and W. W. WeddingtonJr, Prolonged occurrence of cocaine in human saliva and urine after chronic use, J. Anal. Toxicol. 1989, 13, 65–68.(PubMed)
  13. E. J. Cone et al. , Correlation of saliva cocaine levels with plasma levels and with pharmacologic effects after intravenous cocaine administration in human subjects, J. Anal. Toxicol. 1988, 12, 200–206.(PubMed)
  14. E. J. Cone et al. , Simultaneous measurement of cocaine, cocaethylene, their metabolites and ‘crack’ pyrolysis products by gas chromatography–mass spectrometry, Clin. Chem. 1994, 40, 1299–1305.(PubMed)
  15. E. J. Cone et al. , Cocaine disposition in saliva following intravenous, intranasal and smoked administration, J. Anal. Toxicol. 1997, 21, 465–475.(PubMed)
  16. C. E. Cook et al. , Phencyclidine disposition after intravenous and oral doses, Clin. Pharmacol. Ther. 1982a, 31, 625–634.
  17. C. E. Cook et al. , Phencyclidine and phenylcyclohexene disposition after smoking phencyclidine, Clin. Pharmacol. Ther. 1982b, 31, 635–641.
  18. C. E. Cook et al. , Pharmacokinetics of methamfetamine self–administered to human subjects by smoking S-(+)methamfetamine hydrochloride, Drug Metab. Dispos. 1993, 21, 717–723.(PubMed)
  19. C. Dawes and G. N.Jenkins, The effects of different stimuli on the composition of saliva in man, J. Physiol. 1964, 170, 86–100.(PubMed)
  20. J. J. DeGier et al. , Comparison of plasma and saliva levels of diazepam, Br. J. Clin. Pharmacol. 1980, 10, 151–155.
  21. J. J. DeGier et al. , Psychomotor performance and real driving performance of outpatients receiving diazepam, Psychopharmacology, 1981, 73, 340–344.
  22. N. De Giovanni et al. , Cozart Rapiscan system: our experience with saliva tests, J. Chromatogr. B. Anal. Technol. Biomed. Life Sci. 2002, 773, 1–6.(PubMed)
  23. Department of Transportation , 49 CFR Part 40 Procedures for Transportation Workplace Drug and Alcohol Testing Programs. Final Rule, Federal Register, 1994, 59, 7340–7360; 42996–43019.
  24. G. J. DiGregorio et al. , Secretion of drugs by the parotid glands of rats and human beings, J. Dent. Res. 1977a, 56, 502–508.
  25. G. J. DiGregorio et al. , Radioimmunoassay of methadone in rat parotid saliva, Drug Alcohol Depend. 1977b, 2, 295–298.
  26. G. J. DiGregorio et al. , Diazepam concentrations in parotid saliva, mixed saliva and plasma, Clin. Pharmacol. Ther. 1978, 24, 720–725.(PubMed)
  27. G. J. DiGregorio et al., Elimination kinetics of cocaine and benzoylecgonine in parotid saliva, serum and urine of adult cocaine abusers, J. Clin. Pharmacol. Ther., 1992, 51–169.
  28. S. Dilli and D.Pilai, Analysis of trace amounts of barbiturates in saliva, J. Chromatogr. 1980, 190, 113–118.(PubMed)
  29. R. Dixon and T.Crews, Diazepam determination in microsamples of blood plasma and saliva by radioimmunoassay, J. Anal. Toxicol. 1978, 2, 210–213.
  30. N. El-Guebaly et al. , The monitoring of saliva drug levels: psychiatric applications, Can. J. Psychiatry, 1981, 26, 43–48.(PubMed)
  31. C. Fabris et al. , Influence of salivary pH on the correlation between salivary and plasma levels of phenobarbital in the neonatal period, Minerva Pediatr. 1989, 41, 45–46.(PubMed)
  32. M. Fendrich et al. , Validity of drug use reporting in a high–risk community sample: a comparison of cocaine and heroin survey reports with hair tests, Am. J. Epidemiol. 2001, 149, 955–962.
  33. A. P. Fenko et al. , The presence of cocaine and benzoylecgonine in rat parotid saliva plasma and urine after the intravenous administration of cocaine, Res. Commun. Subst. Abuse, 1990, 11, 11–26.
  34. T. E. Friedemann et al. , The excretion of ingested ethyl alcohol in saliva, J Lab. Clin. Med. 1938, 23, 1007–10014.
  35. N. Fucci et al. , SPME–GC analysis of THC in saliva samples collected with the “EPITOPE” device, Forensic Sci. Int. 2001, 119, 318–321.(PubMed)
  36. H. G. Giles et al. , Saliva and plasma concentrations of diazepam after a single oral dose, Br. J. Clin. Pharmacol. 1977, 4, 711–712.
  37. H. G. Giles et al. , Diazepam and n-desmethyldiazepam in saliva of hospital inpatients, J. Clin. Pharm. 1980, 20, 71–76.
  38. H. G. Giles et al. , Disposition of intravenous diazepam in young men and women, Eur. J. Clin. Pharmacol. 1981, 20, 207–213.(PubMed)
  39. C. W. Gorodetzky and M. P.Kullberg, Validity of screening methods for drugs of abuse in biological fluids II. Heroin in plasma and saliva, Clin. Pharmacol. Ther. 1974, 15, 570–587.(PubMed)
  40. S. J. Gross et al. , Detection of recent cannabis use by saliva Δ9-THC radioimmunoassay, J, Anal. Toxicol. 1985, 9, 1–5.(PubMed)
  41. R. Haeckel , Factors influencing the saliva/plasma ratio of drugs, Ann. New York Acad. Sci. 1993, 694, 128–142.(PubMed)
  42. R. Haeckel and I.Bucklitsch, The comparability of ethanol concentrations in peripheral blood and saliva: the phenomenon of variation in saliva to blood concentrations ratios, J. Clin. Chem. Clin. Biochem. 1987, 25, 199–204.(PubMed)
  43. R. Haeckel and U.Peiffer, Comparison of ethanol concentration in saliva and blood from police controlled persons, Blutalkohol, 1992, 29, 342–349.(PubMed)
  44. R. Haeckel and P.Hanecke, Application of saliva for drug monitoring an in vivo model for transmembrane transport, Eur. J. Clin. Chem. Biochem. 1996, 34, 171–191.(PubMed)
  45. B. J. Hall et al. , Determination of cannabinoids in water and human saliva by solid–phase microextraction and quadrupole ion trap gas chromatography/mass spectrometry, Anal. Chem. 1998, 70, 1788–1796.(PubMed)
  46. C. Hallstrom et al. , Diazepam and n-desmethyldiazepam concentrations in saliva, plasma and CSF, Br. J. Clin. Pharmacol. 1980, 9, 333–330.(PubMed)
  47. B. J. Hart et al. , Complications in correlation studies between serum, free serum and saliva concentrations of nitrazepam, Meth. Find. Exp Clin. Pharmacol. 1987, 10, 21–26.
  48. B. J. Hart et al. , The stability of benzodiazepines in saliva, Meth. Find. Exp. Clin. Pharmacol. 1988, 10, 21–26.(PubMed)
  49. K. M. Hold et al. , Evaluation of the salivette as sampling device for monitoring β-adrenoceptor blocking drugs in saliva, J, Chromatogr. B, 1995, 663, 103–110.(PubMed)
  50. O. R. Idowu and B.Caddy, A review of the use of saliva in the forensic detection of drugs and other chemicals, J. Forensic. Sci. Soc. 1982, 22, 123–135.(PubMed)
  51. A. A. Jansen et al. , Acute effects of bromazepam on signal detection performance, digit symbol substitution test and smooth pursuit eye movements, Neuropsychobiology, 1988, 20, 91–95.(PubMed)
  52. A. Jehanli et al. , Blind trials of an onsite saliva drug test, J. Forensic Sci. 2001, 46, 206–212.(PubMed)
  53. A. J. Jenkins et al. , Pharmacokinetics and pharmacodynamics of smoked heroin, J. Anal. Toxicol. 1994, 18, 317–30.(PubMed)
  54. A. J. Jenkins et al. , Comparison of heroin and cocaine concentration in saliva with concentrations in blood and plasma, J. Anal. Toxicol. 1995, 19, 359–374.
  55. A. W. Jones , A rapid head–space method for ethyl alcohol determination in saliva samples, Anal. Biochem. 1978, 86, 589–596.(PubMed)
  56. A. W. Jones , Assessment of an automated enzymatic method for ethanol determination in microsamples of saliva, Scand. J. Clin. Lab. Invest. 1979a, 39, 199–203.
  57. A. W. Jones , Distribution of ethanol between saliva and blood in man, Clin. Exp. Pharmacol. Physiol. 1979b, 6, 53–59.
  58. A. W. Jones , Inter- and intra–individual variations in the saliva/blood alcohol ratio during ethanol metabolism in man, Clin. Chem. 1979c, 25, 1394–1398.
  59. A. W. Jones , Pharmacokinetics of ethanol in saliva: comparison with blood and breath alcohol profiles, subjective feeling of intoxication and diminished performance, Clin. Chem. 1993, 39, 1837–1844.
  60. A. W. Jones , Measuring ethanol in saliva with the QED Enzymatic test device: comparison of results with blood and breath alcohol concentrations, J. Anal. Toxicol. 1995, 19, 169–174.(PubMed)
  61. J. Jones et al. , The simultaneous determination of codeine, morphine, hydrocodone, hydromorphone, 6–acetylmorphine and oxycodone in hair and oral fluid, J. Anal. Toxicol. 2002, 26, 171–175.(PubMed)
  62. R. A. Jufer et al. , Elimination of cocaine and metabolites in plasma, saliva and urine following repeated oral administration to human volunteers, J. Anal. Toxicol. 2000, 24, 467–477.(PubMed)
  63. W. W. Just et al. , Detection of Δ9-tetrahydrocannabinol in saliva of men by means of thin layer chromatography and mass spectrometry, J. Chromatogr. 1974, 96, 189–194.(PubMed)
  64. F. Kamali and S. H.Thomas, Effect of saliva flow rate on saliva phenytoin concentrations: implications for therapeutic monitoring, Eur. J. Clin. Pharmacol. 1994, 46, 565–567.(PubMed)
  65. G. L. Kang and F. S.Abbott, Analysis of methadone and metabolites in biological fluids with GC/MS, J. Chromatogr. 1982, 231, 311–319.
  66. L. Kangas et al. , Pharmacokinetics of nitrazepam in saliva and serum after a single oral dose, Acta Pharmacol. Toxicol. 1979, 45, 20–24.(PubMed)
  67. K. Kato et al. , Cocaine and metabolite excretion in saliva under stimulated and nonstimulated conditions, J. Anal. Toxicol. 1993, 17, 338–341.(PubMed)
  68. I. Kim et al. , Plasma and oral fluid pharmacokinetics and pharmacodynamics after oral codeine administration, Clin. Chem. 2002, 48, 1486–1496.(PubMed)
  69. P. Kintz , Excretion of MBDB and BDB in urine, saliva and sweat following single oral administration, J. Anal. Toxicol. 1997, 21, 570–575.(PubMed)
  70. P. Kintz and N.Samyn, Determination of “Ecstasy” components in alternative biologic specimens, J. Chromatogr. B, 1999, 733, 137–143.
  71. P. Kintz and N.Samyn, Use of alternative specimens: drugs of abuse in saliva and doping agents in hair, Ther. Drug Monit. 2002, 24, 239–246.(PubMed)
  72. P. Kintz et al. , Codeine testing in sweat and saliva with the DrugWipe, Int. J. Legal Med. 1998, 111, 82–84.(PubMed)
  73. P. Kintz et al. , Detection of cannabis in oral fluid (saliva) and forehead wipes (sweat) from impaired drivers, J. Anal. Toxicol. 2000, 24, 557–561.(PubMed)
  74. V. Kircher and H.Parlar, Determination of Δ9-tetrahydrocannabiniol from human saliva by tandem immunoaffinity chromatography–high–performance liquid chromatography, J. Chromatogr. B, 1996, 677, 245–255.
  75. J. Leonard et al. , Correlation of buccal mucosal transudate collected with a buccal swab and urine levels of cocaine, J. Addic. Dis. 1994, 13, 27–32.(PubMed)
  76. R. K. Leute et al. , Spin immunoassay of opiate narcotics in urine and saliva, J. Am. Med. Assoc. 1972, 221, 1231–1234.(PubMed)
  77. G. Liang et al., A rapid instrumented fluorescence immunoassay for the detection of tetrahydrocannabinols. Proceedings of the International Council on Alcohol Drugs and Traffic Safety, Stockholm, May 22–26, 2000.
  78. M. Linnoila et al. , Psychomotor effects of diazepam in anxious patients and healthy volunteers, J. Clin. Psychopharmacol. 1983, 3, 88–96.(PubMed)
  79. A. C. S. Lucas et al. , Solid–phase microextraction in determination of methadone in human saliva by GC/MS, J. Anal. Toxicol. 2000, 24, 93–96.
  80. R. Lucek and R.Dixon, Chlordiazepoxide concentrations in saliva and plasma measured by RIA, Res. Commun. Chem. Pathol. Pharmacol. 1980, 27, 397–400.(PubMed)
  81. F. U. Lutz et al. , Alco Screen – a reliable method for determining blood alcohol concentration by saliva alcohol concentration?, Blutalkohol, 1993, 30, 240–243.(PubMed)
  82. R. K. Lynn et al. , The secretion of methadone and its major metabolites in the gastric juice of humans: comparison with blood and salivary concentrations, Drug Metab. Dispos. 1975, 4, 405–509.
  83. D. Malamud , Guidelines for saliva nomenclature and collection, Ann. New York Acad. Sci. 1993, 694, xi–xii.
  84. C. Malcolm and J. S.Oliver, Methadone saliva:blood ratios in the methadone maintenance patients, in Proceedings of the XXXV TIAFT Meeting, Padova, Italy, 1997, pp. 369–375.
  85. C. Maseda et al. , Detection of Δ9-THC in saliva by capillary GC/ECD after marihuana smoking, Forensic Sci. Int. 1986, 32, 259–266.(PubMed)
  86. S. B. Matin et al. , Quantitative determination of enantiomeric compounds: simultaneous measurement of the optical isomers of amfetamine in human plasma and saliva using chemical ionization mass spectrometry, Biomed. Mass Spectrom. 1977, 4, 118–121.(PubMed)
  87. M. M. McCarron et al. , Detection of phencyclidine usage by radioimmunoassay of saliva, J. Anal. Toxicol. 1984, 8, 197–201.(PubMed)
  88. K. E. McColl et al. , Correlation of ethanol concentrations in blood and saliva, Clin. Sci. (Colch), 1979, 56, 283–286.(PubMed)
  89. D. B. Menkes et al. , Salivary THC following cannabis smoking correlates with subjective intoxication and heart rate, Psychopharmacology, 1991, 103, 277–279.(PubMed)
  90. M. V. Miles et al. , Intraindividual variability of carbamazepine, phenobarbital and phenytoin concentrations in saliva, Ther. Drug Monit. 1991, 13, 166–171.(PubMed)
  91. E. T. Moolchan et al. , Cocaine and metabolite elimination patterns in chronic cocaine users during cessation: plasma and saliva analysis, J. Anal. Toxicol. 2000, 24, 458–466.(PubMed)
  92. L. Moore et al. , Gas chromatography/mass spectrometry confirmation of Cozart Rapiscan saliva methadone and opiates tests, J. Anal. Toxicol. 2001, 25, 520–524.(PubMed)
  93. J. C. Mucklow et al. , Drug concentration in saliva, Clin. Pharmacol. Ther. 1978, 24, 563–570.(PubMed)
  94. J. C. Mucklow et al. , Monitoring of phenobarbitone and phenytoin therapy in small children by salivary samples, Ther. Drug Monit. 1981, 3, 275–277.(PubMed)
  95. M. Navarro et al. , Usefulness of saliva for measurement of 3,4–methylenedioxymethamfetamine and its metabolites: correlation with plasma drug concentrations and effect of salivary pH, Clin. Chem. 2001, 47, 1788–1795.(PubMed)
  96. H. W. Newman and M.Abramson, Some factors influencing the intoxicating effect of alcoholic beverage, J. Stud. Alcohol. 1942, 42, 351–370.
  97. R. S. Niedbala et al. , Immunoassay for detection of cocaine/metabolites in oral fluids, J. Anal. Toxicol. 2001a, 25, 62–68.
  98. R. S. Niedbala et al. , Laboratory analysis of remotely collected oral fluid specimens for opiates by immunoassay, J. Anal. Toxicol. 2001b, 25, 310–315.
  99. R. S. Niedbala et al. , Detection of analytes by immunoassay using up–converting phosphor technology, Anal. Biochem. 2001c, 293, 22–30.
  100. R. S. Niedbala et al. , Detection of marijuana use by oral fluid and urine analysis following single–dose administration of smoked and oral marijuana, J. Anal. Toxicol. 2001d, 25, 289–303.
  101. R. S. Niedbala et al., Rapid detection of opiates in oral fluid using the Uplink system: a new technology platform for on–site drug testing. Proceedings of the International Association of Forensic Toxicologists Meeting, Paris, France, 2002.
  102. L. Nishihara et al. , Estimation of plasma unbound phenobarbital concentration by using mixed saliva, Epilepsia, 1979, 20, 37–45.(PubMed)
  103. A. Ohlsson et al. , Single–dose kinetics of deuterium–labeled cannabidiol in man after smoking and intravenous administration, Biomed. Environ. Mass Spectrom. 1986, 13, 77–83.
  104. C. L. O’Neal et al. , Correlation of saliva codeine concentrations with plasma codeine concentrations after oral codeine administration, J. Anal. Toxicol. 1999, 23, 452–459.
  105. C. L. O’Neal et al. , The effects of collection method on oral fluid codeine concentrations, J. Anal. Toxicol. 2000, 24, 536–542.
  106. L. A. Pate et al. , Evaluation of a saliva alcohol test stick as a therapeutic adjunct in an alcoholism treatment program, J. Stud. Alcohol, 1993, 54, 520–521.(PubMed)
  107. H. W. Peel et al. , Detection of drugs in saliva of impaired drivers, J. Forensic Sci. 1984, 29, 185–189.(PubMed)
  108. S. Pichini et al. , On–site testing of 3,4–methylenedioxymethamfetamine (Ecstasy) in saliva with DrugWipe and DrugRead: a controlled study in recreational users, Clin. Chem. 2002, 48, 174–176.(PubMed)
  109. W. Piekoszewski et al. , Determination of opiates in serum, saliva and hair of addicted persons, Przegl. Lek. 2001, 58, 287–289.(PubMed)
  110. W. A. Ritschel et al. , Absolute bioavailability of hydromorphone after peroral and rectal administration in humans: saliva/plasma ratio and clinical effects, J. Clin. Pharmacol. 1987, 27, 647–653.(PubMed)
  111. N. Samyn and VanHaeren, On–site testing of saliva and sweat with DrugWipe and determination of concentrations of drugs of abuse in saliva, plasma and urine of suspected users, Int. J. Legal Med. 2000, 113, 150–154.(PubMed)
  112. N. Samyn et al. , Plasma, oral fluid and sweat wipe ecstasy concentrations in controlled and real life conditions, Forensic Sci. Int. 2002a, 128, 90–97.
  113. N. Samyn et al. , Detection of flunitrazepam and 7–aminoflunitrazepam in oral fluid after controlled administration of Rohypnol®, J. Anal. Toxicol. 2002b, 26, 211–215.
  114. W. Schramm , Methods for simplified saliva collection for measurement of drugs of abuse, therapeutic drugs and other molecules, Ann. New York Acad. Sci. 1993, 694, 311–313.(PubMed)
  115. W. Schramm and R. H.Smith, An ultrafiltrate of saliva collected in situ as a biological sample for diagnostic evaluation, Clin. Chem. 1991, 37, 114–115.(PubMed)
  116. W. Schramm et al. , Drugs of abuse in saliva: a review, J. Anal. Toxicol. 1992, 16, 1–9.(PubMed)
  117. W. Schramm et al. , Cocaine and benzoylecgonine in saliva, serum and urine, Clin. Chem. 1993, 39, 481–87.(PubMed)
  118. M. E. Sharp et al. , Monitoring saliva concentrations of methaqualone, codeine, secobarbital, diphenydramine and diazepam after single oral doses, J. Anal. Toxicol. 1983, 7, 11–14.
  119. J. H. Silverstein et al. , An analysis of the duration of fentanyl and its metabolites in urine and saliva, Anesth. Analg. 1993, 76, 618–621.(PubMed)
  120. J. Simer et al., Comparison of STC methamfetamine microplate EIA for urine and oral fluid, SOFT/TIAFT 98 Abstracts, 1998.
  121. G. Skopp et al. , Saliva testing after single and chronic administration of dihydrocodeine, Int. J. Legal Med. 2001, 114, 133–140.(PubMed)
  122. K. H. Smolle et al. , QED alcohol test: a simple and quick method to detect ethanol in saliva of patients in emergency departments. Comparison with the conventional determination in blood, Intensive Care Med. 1999, 25, 492–495.
  123. I. M. Speckl et al. , Opiate detection in saliva and urine, a prospective comparison by gas chromatography–mass spectrometry, J. Toxicol. Clin. Toxicol. 1999, 37, 441–445.(PubMed)
  124. V. R. Spiehler , On–site saliva testing for drugs of abuse, in Onsite Testing for Drugs of Abuse, A.Jenkins and B.Goldberger (Eds), Totowa, Humana Press, 2001, pp. 95–109.
  125. V. R. Spiehler et al. , Certainty and confirmation in toxicology screening, Clin. Chem. 1988, 34, 1535–1539.(PubMed)
  126. V. R. Spiehler et al., Cut–off concentrations for drugs of abuse in saliva for DUI, DWI or other driving–related crimes, in Proceedings of the 1999 TIAFT Meeting, Cracow, Z. Zagadnien Nauk Sadowych, 2000, pp. 160–168.
  127. V. R. Spiehler et al., Validation of Cozart Rapiscan cut–off concentrations for drugs of abuse in saliva, in Proceedings of the 2000 TIAFT Meeting, I.Rasanen (Ed.), Helsinki , 2001, University of Helsinki, pp. 95–105.
  128. S. Steinmeyer et al. , Practical aspects of roadside tests for administrative traffic offences in Germany, Forensic Sci. Int. 2001, 121, 33–36.(PubMed)
  129. SAMHSA (Substance Abuse and Mental Health Services Administration), Mandatory Guidelines for Federal Workplace Drug Testing Programs 2000, http://www.health.org/workplace/manguidelines/draft3.htm.
  130. S. Suzuki et al. , Analysis of methamfetamine in hair, nail, sweat and saliva by mass fragmentography, J. Anal. Toxicol. 1989, 13, 176–178.(PubMed)
  131. L. K. Thompson and E. J.Cone, Determination of Δ9-THC in human blood and saliva by high performance liquid chromatography with amperometric detection, J. Chromatogr. 1987, 421, 91–97.(PubMed)
  132. L. K. Thompson et al. , Confirmation of cocaine in human saliva after intravenous use, J. Anal. Toxicol. 1987, 11, 36–38.(PubMed)
  133. U. R. Tjaden et al. , Rapid trace analysis of barbiturates in blood and saliva by HPLC, J. Chromatogr. 1977, 143, 183–194.(PubMed)
  134. U. R. Tjaden et al. , Determination of some benzodiazepines and metabolites in serum, urine and saliva by HPLC, J. Chromatogr. 1980, 181, 227–241.(PubMed)
  135. G. C. Tu et al. , Characteristics of a new urine, serum and saliva alcohol reagent strip, Alcohol Clin. Exp. Res. 1992, 16, 222–227.(PubMed)
  136. R. J. Turner , Mechanisms of fluid secretion by salivary glands, Ann. New York Acad. Sci. 1993, 694, 24–35.(PubMed)
  137. D. Uges , Tables of therapeutic, toxic and fatal drug concentrations, TIAFT Bull. 1996, 26(Suppl.), 1–75.
  138. J. L. Valentine et al. , Simultaneous gas chromatographic determination of diazepam and its major metabolites in human plasma, urine and saliva, Anal. Lett. 1982, 15, 1665–1683.
  139. M. Van der Graaff et al. , Pharmacokinetics of orally administered hexobarbital in plasma and saliva of healthy subjects, Biopharm. Drug Dispos. 1986, 7, 265–272.(PubMed)
  140. S. H. Wan et al. , Kinetics, salivary excretion of amfetamine isomers and effect of urinary pH, Clin. Pharmacol. Ther. 1978, 23, 585–590.(PubMed)
  141. W. L. Wang et al. , Simultaneous assay of cocaine, heroin and metabolites in hair, plasma, saliva and urine by GC–MS, J. Chromatogr. B, 1994, 660, 279–290,(PubMed)
  142. J. T. Wilson , Clinical correlates of drugs in saliva, Ann. New York Acad. Sci. 1993, 694, 48–56.(PubMed)
  143. K. Wolff et al. , Methadone in saliva, Clin. Chem. 1991, 37, 1297–1298.(PubMed)
  144. K. S. Wong , Over–the–counter preliminary alcohol screening devices, California Assoc. Toxicol. Proc. 2002, 30, 14–16.
  145. G. S. Yacoubian et al. , A comparison of saliva testing to urinalysis in an arrestee population, J. Psychoactive Drugs, 2001, 33, 289–294.(PubMed)

Further reading

  1. Y. H. Caplan and B. A.Goldberger, Alternative specimens for workplace drug testing, J. Anal. Toxicol. 2001, 25, 396–399.(PubMed)
  2. R. K. Drobitch and C. K.Svensson, Therapeutic drug monitoring in saliva. An update, Clin. Pharmacokinet. 1992, 23, 365–79.
  3. R. Haeckel , The application of saliva in laboratory medicine, J. Clin. Chem. Clin. Biochem. 1989, 27, 221–252.
  4. M. G. Horning et al. , Use of saliva in therapeutic drug monitoring, Clin. Chem. 1977, 23, 157–164.(PubMed)
  5. O. R. Idowu and B.Caddy, A review of the use of saliva in the forensic detection of drugs and other chemicals, J. Forensic Sci. Soc. 1982, 22, 123–135.(PubMed)
  6. T. Inoue and S.Seta, Analysis of drugs in unconventional samples, Forensic Sci. Rev. 1992, 4, 90–106.
  7. W. J. Juski and R. L.Milsap, Pharmacokinetic principles of drug distribution in saliva, Ann. New York Acad. Sci. 1993, 694, 36–47.
  8. D. Kidwell et al. , Testing for drugs of abuse in saliva and sweat, J. Chromatogr. B, 1998, 713, 111–135.(PubMed)
  9. J. C. Mucklow , The use of saliva in therapeutic drug monitoring, Ther. Drug Monit. 1982, 4, 229–47.
  10. N. Samyn et al. , Analysis of drugs of abuse in saliva, Forensic Sci. Rev. 1999, 11, 1–19.
  11. G. Skopp and L.Potsch, Perspiration versus saliva – basic aspects concerning their use in roadside drug testing, Int. J. Legal Med. 1999, 112, 213–221.(PubMed)
Top | Next: 8 Hair Analysis»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Introduction

Sub-sections

  • * Definitions
  • * Advantages
  • * Disadvantages
Top | Next: Definitions»


Definitions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Introduction

Definitions

Saliva is the secretion product of the saliva glands of the head and mouth. However, the fluids found in the oral cavity are a mixture of predominately saliva, with smaller amounts of gingival crevicular fluid, cellular debris and blood. For this reason, the New York Academy of Sciences meeting on saliva testing in 1993 agreed to use the word saliva for glandular secretions collected directly from the saliva glands (most often the parotid glands), and oral fluid for fluid collected by placing absorbants in the oral cavity or by expectoration (Malamud 1993).

Top | Next: Advantages»


Advantages: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Introduction

Advantages

The advantages of saliva drug testing are mainly twofold. In principle, saliva drug concentrations can be related to plasma free–drug concentrations and the pharmacological effects of drugs. Second, saliva or oral–fluid collection is non–invasive, simple and can be done on–site under observation.

Saliva drug concentrations are related to blood or plasma concentrations of the unbound, non–ionised parent drug or its lipophilic metabolites (Haeckel and Hanecke 1996). Since it is the free lipophilic drug and drug metabolites that cross cell membranes, such as the blood–brain barrier, and cause physiological effects, free drug in the plasma, and its reflection in saliva, can be correlated with drug effects. The presence and concentration of drugs in saliva therefore provides much of the same information as the determination of drug presence and drug concentrations in blood or plasma. Saliva drug concentrations can be used to determine pharmacokinetic parameters. However, saliva or oral fluid collection is much easier than venepuncture.

The collection of saliva or oral fluid is simple and non–invasive. It can be carried out by the specimen donor him- or herself by having the donor place a cotton swab or absorptive material attached to a stick into his or her mouth for a few minutes. The oral fluid absorbed on the material is processed for testing. Saliva can be collected at the site of the incident in accident or crime investigation. If necessary, saliva flow can be stimulated with citrate hard candy or citrate salts or by chewing on gum or rubber to ensure an adequate sample volume. As saliva collection is non–invasive and can be done by the donors themselves in most situations, it is more acceptable to most people than providing urine, blood or hair (Fendrich et al. 2001) and can be carried out while the donor is under observation by the collector. An exception may be when the donor is unconscious or so sedated as to be unable to follow instructions. Finally, it is difficult to adulterate or substitute oral fluid specimens in an attempt to avoid detection of drug use, as any adulterating substances held in the mouth are dissipated, swallowed or spat out during the 10 min observation period before collection of the specimen (Jehanli et al. 2001).

A simple non–invasive collection finds many applications in toxicology. For example, investigation of the involvement of drugs in impaired driving is facilitated by a roadside test for drugs in saliva, such as currently exists for alcohol in breath. The feasibility of detecting drugs in saliva samples obtained from impaired drivers was first investigated by Peel et al. (1984). They found that the presence of drugs in saliva correlated well with officer judgements of driving while intoxicated. This was confirmed in a comparison of saliva testing to urinalysis in an arrestee population (Yacoubian et al. 2001) and in drugged drivers (Steinmeyer et al. 2001). The greatest advantage of saliva in roadside testing is the possibility of having the sample collected by the donor under observation shortly after the time of the incident.

Top | Next: Disadvantages»


Disadvantages: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Introduction

Disadvantages

Like any biofluid from human subjects, oral fluid may transmit infectious agents and should be handled with the appropriate universal precautions for human biological fluids. Saliva contains mucopolysaccharides and mucoproteins that make it less fluid and less easily poured or pipetted than urine. Some drugs, medical conditions or anxiety can inhibit saliva secretion and cause dry mouth. Therefore, saliva may not be available from all individuals at all times. Finally, because saliva drug concentrations depend on plasma drug concentrations, drugs that have a short plasma half–life and are cleared rapidly from the body are detectable in saliva for a short time only. This is a potential disadvantage over the detection of drugs in the hair, sweat or urine. Saliva and blood have the shortest detection window. Drugs or their long–lived metabolites are detectable in urine and sweat for several days to a week after use. Drugs are detectable in hair for months or even years after use, depending on the length of the hair. In general, drugs are detectable in the plasma and saliva from the time that the drug enters the general circulation until approximately four half–lives after administration.

Top | Next: Anatomy and physiology of saliva»


Anatomy and physiology of saliva: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Anatomy and physiology of saliva

Sub-sections

  • * The saliva glands
Top | Next: The saliva glands»


The saliva glands: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Anatomy and physiology of saliva

The saliva glands

The human saliva glands produce between 0.5 and 1.5 L of saliva daily. During resting conditions, most mixed saliva is supplied by the submandibular glands (70%) with a lesser amount (25%) from the parotid glands and the remaining (5%) from the sublingual and other minor glands (Baum 1993). During stimulation, the parotid saliva output increases to about half of the total. Saliva is composed of 99% water, 0.3% protein (largely amylase) and 0.3% mucins. The parotid gland produces mostly serous fluid. The submandibular and sublingual glands excrete both serous fluid and mucins. The saliva glands, like the liver, kidney and brain, are well supplied with arterial blood.

Saliva glands comprise two regions, the acinar region (which contains the cells capable of secretion) and the ductal region lined with water–impermeable cells that carry the secretions to the outlets in the mouth (Turner 1993). Similarly, saliva formation occurs in two steps. Water and exocrine proteins are secreted by the secretory cells in the acinar region. The fluid collected in the acinar lumen is isotonic with plasma. As the fluid travels down the saliva ducts, sodium and chloride are reabsorbed, while potassium and bicarbonate are secreted. Therefore, when saliva moves rapidly through the ducts, less time is available for sodium reabsorption than otherwise and the pH of the saliva is higher (Dawes and Jenkins 1964; see later). When the fluid reaches the mouth it is hypotonic to plasma.

Saliva glands are activated by the autonomic nerves. Generally, sympathetic stimulation via noradrenaline (norepinephrine) causes low levels of fluid and high concentrations of protein, while parasympathetic stimulation via acetylcholine induces large amounts of fluid secretion.

Top | Next: Movement of drugs into saliva»


Movement of drugs into saliva: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Movement of drugs into saliva

Sub-sections

  • * Excretion and diffusion
  • * Henderson–Hasselbach equation
  • * Oral deposition
Top | Next: Excretion and diffusion»


Excretion and diffusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Movement of drugs into saliva

Excretion and diffusion

Some drugs, such as digoxin, steroids and hormones, are actively excreted into saliva by the acinar cells. Most drugs enter saliva by simple diffusion across the phospholipid bilayer of the acinar cells or through the cell membranes of the ductal cells in the tubules. Diffusion across cell membranes requires that the molecules be lipid–soluble, non–ionised and unbound. For this reason, the concentrations of drugs in saliva represent the free, non–ionised fraction in the blood plasma.

Top | Next: Henderson–Hasselbach equation»


Henderson–Hasselbach equation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Movement of drugs into saliva

Henderson–Hasselbach equation

At equilibrium, the drug and lipophilic metabolite concentrations in saliva are a function of the drug’s pKa, plasma and saliva pH and the fraction of drug bound to saliva and plasma protein, as shown by the this form of the Henderson–Hasselbach equation for saliva:

S/P, the saliva to plasma ratio, for basic drugs is:

S/P for acidic drugs is:

where S is the drug concentration in saliva, P is the drug concentration in plasma, pKd is the log of the ionisation constant for basic drugs, pKa is the log ionisation constant for acidic drugs, pHs is the pH of saliva, pHp is the pH of the plasma, fp is the fraction of drug protein bound in plasma and fs is the fraction protein bound in saliva.

The pH that governs this equilibrium is the pH of the saliva in the acinar lumen and in the duct at the moment of secretion. When the fluid enters the mouth, carbon dioxide is lost and the pH increases. Dawes and Jenkins (1964) demonstrated that saliva pH is inversely proportional to flow rate and the reabsorption of sodium in the salivary tubules. At faster flow rates, less sodium is reabsorbed in the tubules on the way from the saliva glands to the saliva outlets in the mouth and the pH rises. For this reason, unstimulated saliva has a low pH (at low flow rates between 6.0 and 7.0, and fairly constant) and stimulated saliva has a higher pH (it can reach as high as 8.0).

Since human saliva normally has a lower pH than human plasma, the saliva:plasma ratios for acid drugs are generally less than unity and the saliva:plasma ratios for basic drugs are greater than unity, which provides an amplification of basic drug levels in saliva. For drugs that have a pKa between 5.5 and 8.5, the saliva:plasma ratio can vary between stimulated and unstimulated saliva. This is true of many drugs of abuse. For this reason, it is more conservative to use a cut–off value for drugs of abuse in saliva rather than to determine the absolute concentration. The most common example given is that of cocaine, which has a pKa of 8.6 (Schramm et al. 1992; Haeckel 1993). As the saliva pH varies from 5.0 to 7.8, the saliva:plasma ratio for cocaine varies from 273 to 0.44. The theoretical ranges of saliva:plasma ratios over a saliva pH range of 6.4 to 7.6 have been calculated for cocaine, amfetamine, methamfetamine, 6-monoacetylmorphine (6-MAM), morphine, codeine, methadone and diazepam, and compared to published saliva:plasma ratios (Spiehler et al. 2000).

The protein binding of drugs is mainly to albumin or α-acid glycoprotein in plasma. Saliva mucoproteins have very little binding capacity for drugs. Oral fluids may contain albumin from the gingival crevicular fluid.

Top | Next: Oral deposition»


Oral deposition: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Movement of drugs into saliva

Oral deposition

The deposition into mouth tissues of drugs taken by smoking, snorting or oral routes of administration is an additional source of drugs in oral fluid. For example, Jenkins et al. (1995) showed that the saliva:plasma ratio for smoked heroin was 100 to 400 times that of heroin administered intravenously. After smoking heroin, heroin was detected in oral fluid for up to 24 h, compared to up to 30 min after heroin was intravenously administered.

O’Neal et al. (2000) reported codeine saliva:plasma ratios of 75 to 2580 in the first 15 to 30 min after dosing and of 13 to 344 for several hours after oral administration of liquid codeine phosphate, despite decontamination efforts by having the subjects brush their teeth and vigorously rinse their mouth prior to saliva collection.

Similarly, Jenkins et al. (1995) reported that after smoked cocaine the saliva:plasma ratio was 300 to 500 times that found after cocaine administered intravenously. The pyrolysis product of cocaine, anhydroecgonine methyl ester (AEME), was detected in oral fluid collected after smoking cocaine, but not in plasma. Similarly, cannabinoids found in oral fluid almost totally result from oral deposition of cannabinoids from smoked marijuana rather from secretions or diffusion into saliva (Ohlsson et al. 1986).

The formation of oral mucosa depots of drug, which are rapidly absorbed into the blood circulation, is used for drug administration. Sublingual or buccal absorption of drugs, such as nitroglycerine, buprenorphine or fentanyl, has the advantage of very rapid delivery that bypasses the liver and gastrointestinal first–pass metabolism. Drugs administered by this route also produce large concentrations of the parent drug in oral fluid, but with a short detection window as the drugs are absorbed rapidly.

Top | Next: Pharmacology of drugs in saliva»


Pharmacology of drugs in saliva: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Pharmacology of drugs in saliva

Sub-sections

  • * Saliva alcohol
  • * Opiates (heroin, 6–monoacetylmorphine, morphine, codeine and related opiates)
  • * Methadone
  • * Cocaine
  • * Amfetamines (amfetamine, methamfetamine, MDMA, MDA, MDEA)
  • * Barbiturates and anti–epileptic drugs
  • * Benzodiazepines
  • * Cannabis (marijuana)
  • * Phencyclidine
Top | Next: Saliva alcohol»


Saliva alcohol: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Saliva alcohol

Ethanol is a low molecular weight compound that passes through cell membranes, and does not ionise or bind to plasma proteins. Ethanol distributes to all body fluids in proportion to their water content. The measured saliva:plasma ratio for ethanol, 1.10, is slightly higher than the calculated value, perhaps because of the high blood flow to the salivary glands. Saliva ethanol is in equilibrium with arterial blood rather than the venous blood collected for analysis. Saliva equilibrates rapidly with blood ethanol.

Pharmacology

The passage of ethanol into saliva and the close correlation between saliva and blood alcohol concentrations was reported in the 1930s (Friedemann et al. 1938). Jones (1979b), Jones (1979c) reported ethanol saliva:plasma ratio of 1.077, with a range of 0.84 to 1.36 in 48 male subjects between 1 and 3 h after ingestion of 0.72 g/kg ethanol in a fasting condition. Variation was determined by analysis to result equally from inter- and intra–individual components. Individual variation in saliva:plasma ratios showed no systematic variation through the absorption, distribution and elimination phases of ethanol metabolism. Jones (1993) confirmed this value with a measured saliva:plasma ratio of 1.094 (range 0.88 to 1.36) in 21 male volunteers. McColl et al. (1979) found a highly significant linear correlation between blood ethanol concentrations and those in mixed saliva obtained before and after rinsing and drying the mouth, and parotid saliva. McColl pointed out that this only applies if the saliva ethanol is determined in saliva obtained more than 20 min after ingestion of ethanol.

Haeckel and Bucklitsch (1987) reported that ethanol concentrations reached higher peak concentrations in saliva than in peripheral blood. They noted that saliva ethanol concentrations, like breath ethanol concentrations, more closely correlate with capillary blood than venous blood. Haeckel and Peiffer (1992) reported a saliva:plasma ratio of 0.85 (if related to the aqueous compartment of blood) in saliva and breath samples taken from traffic drivers detained by the police.

Newman and Abramson (1942) correlated saliva alcohol concentrations with ethanol effects on performance. Jones (1993) compared saliva, breath and blood concentration–time profiles with subjective feelings of intoxication, body sway, hand tremor, positional nystagmus and roving ocular movement after 0.68 g/kg ethanol ingestion by fasting male subjects. Saliva concentrations were higher than blood and breath concentrations. All three correlated equally well with measures of alcohol effects. Maximum impairment was reached at the same time as peak saliva, blood and breath levels. The mean elimination rate of ethanol from saliva of 130 ± 25 mg/L/h was not significantly different from that from blood, 120 ± 11 mg/L/h, and paralleled the recovery of baseline function in the physiological tests.

Analysis

Ethanol can be analysed in saliva by the same headspace chromatographic (Jones 1978) or enzymatic methods (Jones 1979a) as used for blood. Dipstick or reagent strip tests for alcohol have been reported (Tu et al. 1992; Pate et al. 1993), but were found to be too unreliable for use in determining blood alcohol content (Lutz et al. 1993; Pate et al. 1993; Wong 2002). Current enzymatic tests have proved more reliable as quantitative tests (Christopher and Zeccardi 1992; Jones 1995; Smolle et al. 1999; Bendtsen et al. 1999) and several commercial tests for on–site or point–of–collection testing of saliva alcohol are available.

An example of a point–of–collection quantitative test is the QED Saliva Alcohol Test (OraSure, Bethlehem, PA, USA). The saliva or oral fluid is collected by the donor with a cotton swab, which is applied to the test pad (Fig. 7.1). As the saliva moves along the reagent bar by capillary action, any ethanol present is oxidised by alcohol dehydrogenase to give acetaldehyde, with the simultaneous reduction of nicotinamide adenine dinucleotide (NAD). This results in a cascade of electron donor–acceptor reactions catalysed by diaphorase, and involving FeCN and a tetrazolium salt, that proceeds to production of a purple–coloured endpoint. The length of the resultant purple–coloured bar on the QED device is directly proportional to the concentration of ethanol in the specimen. The alcohol concentration can be read directly from the height of the coloured reaction bar on a printed scale (mg/dL or mg% ethanol), just as in reading a thermometer (Fig. 7.1). To obtain an accurate reading, the capillary must draw saliva all the way to the top of the device. This is signalled by the development of a purple colour within 5 min at the QA spot at the top of the ‘thermometer’ (Fig. 7.1).

Since the saliva moves along the reagent bar and reacts directly with the indicator chemicals, any oxidant in the saliva can cause a false positive. The most common oxidant found in saliva is ascorbic acid, commonly added to fruit juices, sodas and soft drinks as a preservative. Ascorbic acid is absorbed in the gums and is still found in the mouth in amounts sufficient to give a false positive with the QED Saliva Alcohol test for up to 10 min after drinking some soft drinks and sodas.

The QED Saliva Alcohol test comes in two ranges, 0 to 150 (which can be read from 0.01 to 0.15 g/dL) and 0 to 350 (which can be read from 0.02 to 0.35 g/dL). The first, lower, range is for US Department of Transportation (DOT) and driving under the influence (DUI) applications, and the second is for hospital and overdose applications.

An example of a headspace enzymatic assay is the On-Site Saliva Alcohol Assay for the qualitative detection of alcohol in urine and saliva (Roche Diagnostics, Nutley, NJ, USA; Ansys Technologies Inc., Lake Forest, CA, USA). The On-Site Saliva Alcohol Assay is similar to the QED Saliva Alcohol Test in that saliva is collected by the donor from his or her own mouth with a cotton swab, and the swab is applied to the specimen well. Since alcohols are volatile, alcohol vapours diffuse from the sample pad to the reaction pad, where they react with alcohol dehydrogenase and diaphorase. The hydrogen released is transferred to the tetrazolium salt and produces a highly coloured formazan dye. The presence of alcohol is indicated by the appearance of a purple plus sign (+) in the result pad. The On-Site Saliva Alcohol Assay does not have a control spot, so an external control must be run in each testing session on an additional test unit. Since the test detects alcohol vapours from the saliva, the saliva sample does not come into contact with the reagents, so there is no possibility of false positives from oxidising agents, such as ascorbic acid, in the saliva. However, the result is qualitative only. The cut–off is 0.02 g%, so a purple plus sign (+) indicates the presence of alcohol at a concentration greater than 0.02 g%.

Interpretation

Saliva ethanol concentrations are an accurate reflection of blood alcohol concentrations, and can subsequently be used to estimate the pharmacokinetics of ethanol in an individual, as evidence of impairment and to determine fitness for duty in the workplace.

For US workplace testing, the DOT has codified saliva ethanol testing (Department of Transportation 1994). The screening cut–off is 0.02 g% saliva or 0.02 g/210 L of breath. As the saliva alcohol tests are non–specific chemical–screening tests that may react with oxidising agents other than alcohol and with ketones and alcohols other than ethanol, it is necessary to confirm any positive results above 0.02 g% with an independent test based on a different chemical principle. Breath alcohol tests are usually either fuel cells or infrared spectrophotometers with optical filters and computer software safeguards for specificity and sensitivity. Specifically, they must be able to distinguish acetone from ethanol at the 0.02 g% alcohol level. A time limit is placed on confirmation of saliva ethanol results, since ethanol is metabolised rapidly by the liver. Initially, the confirmation breath test had to be performed within 20 min. The DOT now requires the confirmation test to be carried out within 30 min.

Department of Transportation 1994 requires a 15 min observation period before saliva or breath alcohol tests. DOT describes this as a safeguard against false high readings caused by the accumulation of mouth alcohol, but the 15 min observation period also protects against false positive readings from food or drink components, such as ascorbic acid. To obtain a correct test, the most important factor is that a waiting period before the test be observed in which the donor does not eat, drink, smoke or belch (that is, nothing by mouth).

Top | Next: Opiates (heroin, 6–monoacetylmorphine, morphine, codeine and related opiates)»


Opiates (heroin, 6–monoacetylmorphine, morphine, codeine and related opiates): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Opiates (heroin, 6–monoacetylmorphine, morphine, codeine and related opiates)

The major metabolite found in saliva after heroin use is 6-MAM (saliva:plasma ratio of 6; Cone 1993; Jenkins et al. 1994; Jenkins et al. 1995; Moore et al. 2001). The heroin parent drug was found in oral fluid for up to 24 h after having smoked and up to 60 min after having injected heroin, with a S/P ratio after intravenous administration of 2.13, range 0.12 to 7.2 (Jenkins et al. 1995). If heroin is snorted (Cone 1993) or smoked (Jenkins et al. 1995), very high levels of heroin (in the milligram per litre range) may be detected in oral fluid for several hours after use because of deposition of the parent drug in the oral cavity. In addition to heroin and 6–MAM, morphine may be found in saliva after heroin use. An average saliva:plasma ratio of 0.67 (range 0.1 to 1.82) for morphine in oral fluid after the intravenous administration of heroin was reported by Jenkins et al. (1995). Euphoria after heroin use occurs rapidly and diminishes within the first hour, which parallels the time course of heroin in saliva and blood. Miosis caused by heroin peaks approximately 15 min after administration by smoking or intravenous injection, and persists for up to 4 h. Miosis parallels the time course of saliva and blood concentrations of 6-MAM and morphine (Jenkins et al. 1994).

Morphine appears in saliva after the administration of morphine sulfate with a saliva:plasma ratio of 0.2 (Cone 1993). Leute et al. (1972), using a free radical immunoassay, detected morphine in saliva at levels that exceeded 200 μg/L. Gorodetzky and Kullberg (1974) reported the detection of morphine in saliva by radioimmunoassay for 6 h after dosing in subjects who received 30 mg morphine sulfate subcutaneously. Cone (1990) reported that morphine concentrations in saliva ranged from 0.6 to 10.9 μg/L after intramuscular administration of 10 mg morphine sulfate and 37.8 μg/L in a single individual who received 20 mg by the same route. Saliva concentrations peaked at 0.5 h after dosing and were no longer detectable after 24 h. Miosis was noted within 15 min of dosing and declined to baseline after 24 h. Morphine is also found in oral fluid after heroin use (Cone 1993; Jenkins et al. 1994, Jenkins et al. 1995; Moore et al. 2001; Piekoszewski et al. 2001).

Hydromorphone is found in saliva, with the saliva:plasma ratio in the elimination phase ranging from 0.25 to 2.32 for eight subjects with both inter–individual and intra–individual variation (Ritschel et al. 1987). Hydromorphone was detected in saliva by radioimmunoassay for up to 10 h after administration of 2 to 5 mg intravenous hydromorphone. The terminal elimination half–life for saliva, 2.12 h, was not significantly different from that for plasma, 2.36 h. Hydromorphone confirmation in oral fluid by gas chromatography–mass spectrometry (GC–MS) using a methoximine derivative has been reported (Jones et al. 2002).

Pholcodine is found in saliva in the range of 1.5 to 350 μg/L after oral doses of 20 and 60 mg (Chen et al. 1988). The saliva:plasma ratio was 3.6, calculated from the mean areas under the concentration–time curves for plasma and saliva. The elimination half–life for pholcodine from saliva was 51.2 ± 11.9 h. Pholcodine was detectable in saliva for 20 h after the last dose on day 11 of chronic dosing.

After codeine administration, codeine is found in saliva with a saliva:plasma ratio of 3.3 (Cone 1993; Kim et al. 2002). O’Neal et al. (1999) reported a mean saliva:plasma ratio of 3.7 ± 0.28 when measured 2 to 12 h after the oral administration of 30 mg codeine and concluded that saliva codeine concentrations could be used to estimate plasma concentration via the saliva:plasma ratio. Chen et al. (1991) determined saliva and plasma concentration–time profiles for codeine following single and chronic oral doses of 30 mg codeine. The codeine saliva:plasma ratio was 3.0 from the area under the concentration–time curves. Chen et al. (1991) concluded that pharmacokinetic parameters for codeine for both individuals and individual status as a poor or extensive metaboliser can be determined from saliva measurements if a 1 h clearance time is allowed after oral dosing. Codeine 6–glucuronide was not found in saliva.

O’Neal et al. (2000) reported that saliva codeine concentrations collected by expectoration or draining of unstimulated oral fluid were 1.3 to 2.0 times higher than codeine concentrations in oral fluid collected by swabbing with absorptive devices (OraSure, Salivette and Finger Collector containing AccuSorb foam). As expected from the Henderson–Hasselbach equation above, codeine concentrations in unstimulated saliva collected by expectoration were 3.6 times higher than concentrations in specimens collected by expectoration after acidic stimulation by citric acid. In unstimulated saliva collected by expectoration into test tubes, O’Neal et al. (2000) found codeine in 15 of 22 specimens at 24 h after oral administration of 30 mg liquid codeine phosphate, but in only 20 to 40% of specimens collected with the absorptive swabs. Jehanli et al. (2001) reported that, with the Cozart RapiScan saliva collection and testing system, oral fluid specimens for three of five volunteers were positive for codeine at 24 h after oral administration of 16 mg codeine. These were confirmed by GC–MS using a cut–off of 5 μg/L. The clinical sensitivity and specificity for codeine were 91% and 98%, respectively.

Other prescription opiates and opioids reported in oral fluid include hydrocodone, oxycodone (Jones et al. 2002), dihydrocodeine (Skopp et al. 2001) and fentanyl (Silverstein et al. 1993).

The sensitivity and specificity of a qualitative analytical test are functions of the decision threshold cut–off employed in the test. If the saliva:plasma ratio values are multiplied by the lower limit plasma levels for therapeutic or recreational effects from Uges (1996), the resultant suggested cut–offs for opiates in saliva are 6-MAM 30 μg/L, morphine 40 μg/L, codeine 66 μg/L, methadone 50 μg/L, cocaine 60 μg/L, amfetamine 56 μg/L, methamfetamine 40 μg/L and diazepam 3.6 μg/L (Spiehler et al. 2000). The proposed US workplace cut–off for opiates in saliva is 40 μg/L morphine equivalents by immunoassay, and the confirmation cut–offs are 40 μg/L morphine, 40 μg/L codeine or 4 μg/L 6-MAM (SAMHSA 2000).

A laboratory–based oral fluid opiate test (Intercept, OraSure Technologies, Bethlehem, PA, USA) uses a cut–off of 10 μg/L in dilute oral fluid (three–fold dilution) and found a correlation of 93.6% with urine–specimen results in a population of heroin abusers (Niedbala et al. 2001b). Ingestion of 5.2 to 40 g of poppy seeds produced saliva–opiate positive results at 15 min, but not at 1 h. However, no 6-MAM was found in saliva after poppy–seed ingestion.

Speckl et al. (1999) evaluated a collection device (ClinRep) that consisted of a treated cotton roll which was then centrifuged and the oral fluid collected and filtered before extraction, derivatisation and analysis by GC–MS. They reported that the concordance of the analytic results for opiates of the saliva samples with urine was 93% for a cut–off limit of 100 μg/L and 98% for a cut–off limit of 300 μg/L.

An on–site lateral–flow immunoassay for opiates in oral fluid that employed up–converting phosphor antibody labels (UPLink System, OraSure Technologies, Inc.) was reported to have a sensitivity (true positive rate) against GC–MS–MS for opiates of 62% using a decision cut–off of 40 μg/L morphine equivalents and a specificity (true negative rate) of 84% (Niedbala et al. 2002). The assay had a cross–reactivity of 87% with 6-MAM, greater than 73.7% with diacetylmorphine, 60% with codeine, hydrocodone and hydromorphone, and 30 to 40% cross–reactivity with oxycodone, oxymorphone and normorphine.

The cut–off of the Cozart RapiScan Oral Fluid Drug Testing System (Cozart BioScience Ltd, Abingdon, UK) was established as 10 μg/L morphine equivalents in diluted oral fluid or 30 μg/L morphine equivalents in neat saliva (Moore et al. 2001). The Cozart RapiScan antibody is equally cross–reactive with morphine, 6-MAM, heroin, dihydrocodeine and codeine. Saliva–opiate positive results with the Cozart RapiScan were confirmed by GC–MS in 18 of 22 specimens collected from volunteers at a substance–abuse treatment clinic with negative results in 49 of 49 (100%) specimens (Moore et al. 2001).

Top | Next: Methadone »


Methadone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Methadone

Lynn et al. (1975) and DiGregorio et al. (1977a, DiGregorio et al. (1977b) reported that methadone is found in saliva after parenteral administration of methadone. Kang and Abbott (1982) reported a GC–MS method for methadone and 3–ethylidene–1,5–dimethyl–3,3–diphenylpyrrolidine (EDDP) in saliva. The relative metabolic profile for methadone in blood, saliva, urine, sweat and hair is shown in Fig. 7.2.

Wolff et al. (1991) found that saliva methadone concentrations could be used to estimate plasma methadone concentrations to monitor consumption of methadone. Patient volunteers from an addiction treatment unit were asked to expel stimulated mixed saliva into plastic tubes before consumption of the daily dose of methadone linctus. Saliva and plasma methadone and EDDP were determined by high performance liquid chromatography (HPLC). A correlation coefficient of 0.8 was found by linear regression. Wolff et al. (1991) reported a saliva:plasma ratio of 1.30. This was greater than the ratio of 0.51 found by Kang and Abbott (1982), but less than the value of 4 reported by El-Guebaly et al. (1981).

Since methadone has a pKa of 8.2, the saliva:plasma ratio is a function of saliva pH. Bermejo et al. (2000) reported that the methadone saliva:plasma ratio as a function of saliva pH ranged from 0.6 to 7.2 with an average of 3.7 (n = 10) over a measured saliva pH range of 5.0 to 7.0. In the same specimens, the saliva:plasma ratio of EDDP ranged from 0.2 to 1.8 with an average of 0.89, and was not a function of saliva pH.

Malcolm and Oliver (1997) reported that the saliva:whole blood ratio ranged from 0.45 to 3.4. Saliva was collected using the Omni-SAL collection device and analysed by microplate enzyme immunoassay (EIA) and GC–MS.

Moore et al. (2001) reported that saliva methadone positive results with the Cozart RapiScan Saliva Test were confirmed by GC–MS in 37 of 37 (100%) specimens collected from volunteers at a substance misuse treatment clinic and negative results in 34 of 34 (100%) specimens. The Cozart RapiScan oral fluid drug testing system cut–off is 10 μg/L methadone equivalents in diluted oral fluid, or 30 μg/L methadone equivalents in neat saliva.

Top | Next: Cocaine »


Cocaine : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Cocaine

Cocaine parent drug is the major analyte found in saliva after cocaine use (DiGregorio et al. 1992). In unstimulated saliva, cocaine is ion trapped in saliva and the saliva:plasma ratio may be 5 or greater (Schramm 1993; Schramm et al. 1993). In stimulated saliva, the saliva:plasma ratio ranges from 0.5 to 3.0 (Cone and Menchen, 1988; Cone and Weddington 1989; Jenkins et al. 1995; Cone et al. 1997). Cocaine appears in saliva immediately after drug administration by intravenous injection (Fenko et al. 1990). Benzoylecgonine and ecgonine methyl ester appear in saliva within 15 min of cocaine administration and are found in saliva at concentrations similar to those found in blood. Schramm et al. (1993) reported a saliva:plasma ratio of approximately 2.5 for benzoylecgonine. Jenkins et al. (1995) reported saliva:plasma ratios for benzoylecgonine that ranged from 0.02 to 0.66. Norcocaine and para–hydroxycocaine may be found in saliva after cocaine administration. Jufer et al. (2000) reported a saliva:plasma ratio of 8.7 (range 3.8 to 13.2) for cocaine, 3.7 (2.3 to 5.1) for ecgonine methyl ester, 0.4 (0.3 to 0.5) for benzoylecgonine, 10.3 (5.6 to 13.6) for norcocaine and 6.1 (2.4 to 10.8) for para–hydroxycocaine. Cocaethylene is found in saliva when ethanol is ingested concurrently with cocaine. In a rat model, Barbieri et al. (1994) reported a saliva:plasma ratio of 1.3 for cocaethylene after cocaethylene administration. Jenkins et al. (1995) reported that the pyrolysis product of cocaine, AEME, was detected in oral fluid collected after smoking cocaine, but not in plasma.

Thompson et al. (1987) reported that cocaine was found in saliva immediately after intravenous doses of cocaine and that saliva- and plasma-cocaine concentrations paralleled each other. Saliva-cocaine concentrations correlated with the physiological and behavioural effects of the drug. Cocaine saliva:plasma ratios ranged from 0.36 to 9.74. Cone and Weddington (1989) reported detection of cocaine equivalents by immunoassay for 5 to 10 days after abstinence in heavy cocaine addicts and GC–MS confirmation for 1 to 2 days. In a more recent study of cocaine and metabolite elimination patterns, Moolchan et al. (2000) measured cocaine, benzoylecgonine and ecgonine methyl ester in saliva of admitted cocaine abusers for 12 h. In the later specimens, metabolites predominated, as is consistent with their longer half–lives in the body. Saliva terminal half–lives were 7.9 h for cocaine, 9.2 h for benzoylecgonine and 10 h for ecgonine methyl ester. Cone et al. (1988) reported the correlation of saliva and plasma cocaine concentrations after intravenous cocaine administration with an average half–life of cocaine of 34.7 min in saliva and 34.9 min in plasma. Jenkins et al. (1995) reported a detection time for cocaine in saliva of up to 8 h after intravenous injection and 12 h after smoking cocaine. Cone et al. (1997) reported mean detection times of cocaine in saliva of 3.92 h after intravenous administration, 5.67 h after insufflation and 3.17 h after smoking cocaine. These correlated with pupil diameter, heart rate and feeling of drug changes, but not with drug–induced euphoria and feeling high, which were of a much shorter duration. Jufer et al. (2000) reported a prolonged terminal elimination half–life for cocaine metabolites from saliva after chronic (16 day) administration of cocaine; this was because of the accumulation of lipophilic drug.

Kato et al. (1993) compared cocaine in unstimulated to stimulated saliva. Unstimulated saliva collected by expectoration contained, on average, 5.2 (range 3.0 to 9.5) times as much cocaine as saliva collected under stimulated conditions (citric acid sour candy). The mean ratios of unstimulated to stimulated area under the concentration–time curve for benzoylegconine and ecgonine methyl ester were 6.0 (range 3.3 to 9.0) and 5.5 (2.5 to 8.8), respectively.

Jenkins et al. (1995) followed cocaine and metabolites in saliva after smoking and intravenous administration of cocaine. They showed that after smoking, cocaine and pyrolysis products of cocaine persisted in saliva for up to 6 h. Cone et al. (1997) compared cocaine appearance in saliva after intravenous, intranasal and smoked administration and found that both the intranasal and smoking routes produced elevated saliva:plasma ratios of cocaine because of the contamination of oral fluids, which cleared within 2 h of administration.

Niedbala et al. (2001a) established an optimum screening cut–off of 10 μg/L benzoylecgonine equivalents by immunoassay using receiver–operating curve analysis (ROC) of clinical trial saliva results, with a GC–MS cut–off of 10 μg/L benzoylecgonine as the reference standard. The Cozart RapiScan oral fluid drug–testing system uses a cut–off of 10 μg/L benzoylecgonine or 25 μg/L cocaine in diluted oral fluid, which is equivalent to 30 and 75 μg/L, respectively, in saliva. The Cozart RapiScan antibody has a 40% cross–reactivity with cocaine. The proposed US workplace screening cut–off is 20 μg/L benzoylecgonine equivalents by immunoassay. The proposed US workplace confirmation cut–off is 8 μg/L benzoylecgonine or cocaine (SAMHSA 2000). Jufer et al. (2000) reported detection times in saliva of 15, 45 and 35 h for cocaine, benzoylecgonine and ecgonine methyl ester, respectively, at a 10 μg/L cut–off, and detection times of 85, 93 and 93 h, respectively, at a 1 μg/L cut–off threshold. Leonard et al. (1994) compared the detection of cocaine and cocaine metabolites in saliva to that in urine.

Top | Next: Amfetamines (amfetamine, methamfetamine, MDMA, MDA, MDEA)»


Amfetamines (amfetamine, methamfetamine, MDMA, MDA, MDEA): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Amfetamines (amfetamine, methamfetamine, MDMA, MDA, MDEA)

Amfetamine, methamfetamine, 3,4–methylenedioxymethamfetamine (MDMA), 3,4–methlyenedioxyamfetamine (MDA) and other amfetamine class drugs can be found in saliva. Parent drug rather than amfetamine metabolites are found in saliva. The saliva:plasma ratio for amfetamine is 2.76 and for methamfetamine it is 3.98. After administration of 10 mg amfetamine, plasma levels range from 1 to 20 μg/L and saliva concentrations range from 10 to 60 μg/L (Wan et al. 1978). When amfetamine was administered to subjects as a racemic mixture, both d- and l-isomers were found in saliva (Wan et al. 1978). Saliva has been found to be positive for methamfetamine as long as 50 h after dosing (Suzuki et al. 1989). Cook et al. (1993) compared methamfetamine concentrations in saliva and plasma of volunteers who were administered the drug by smoking and intravenous routes.

The excretion profile of MDMA and its metabolites in saliva and in plasma after ingestion of a single 100 mg dose has been reported (Navarro et al. 2001). In eight healthy volunteers, salivary concentrations peaked at 1.5 h after ingestion and the peak values ranged from 1.73 to 6.51 mg/L. These peak values corresponded to an average saliva:plasma ratio of 18.1 (±7.9 SD). The time profile of the S/P ratio was also reported, with the peak occurring at 1.5 h followed by a decline to a plateau between 7.3 and 6.4 at 10 and 24 h after dosing. MDA was found in saliva at concentrations approximately 4 to 5% of MDMA concentrations (relative area under the curve; AUC), with highest concentrations between 1.5 and 4 h after dosing. 4-Hydroxy–3–methoxymethamfetamine (HMMA) was detected in trace amounts in saliva. Pichini et al. (2002) reported that MDMA could be detected reliably in oral fluid using a DrugWipe only if oral fluid was pipetted directly onto the collector.

Samyn and Van Haeren (2000) also found MDMA S/P ratios that exceeded theoretical values. Samyn et al. (2002a) quantified MDMA, MDA and methylenedioxyethylamfetamine (MDEA) concentrations in 50 μl of oral fluid by LC–MS–MS. They reported detection of MDMA in the oral fluid of volunteers dosed with 75 mg of MDMA for 5 h duration, which paralleled impairment in psychomotor skills important for car driving.

Kintz (1997) reported the detection of N-methyl–1-(3,4–methylenedioxyphenyl)-2–butanamine (MBDB) in saliva. After administration of 100 mg MBDB to a single subject, saliva concentrations ranged from 14 to 1082 μg/L (Kintz and Samyn 1999). Peak saliva concentrations were observed at 2 h, and both MBDB and the demethylated metabolite, BDB, were detected in saliva for 17 h.

Based on the therapeutic range of 20 to 150 μg/L for amfetamine (Uges 1996), saliva positives at a cut–off value of 56 μg/L amfetamine or greater would indicate pharmacologically significant levels of amfetamine drugs in the blood. The proposed US workplace screening cut–off in saliva is 50 μg/L amfetamines by immunoassay and the confirmation cut–off is 50 μg/L methamfetamine, MDMA, MDA or amfetamine (SAMHSA 2000). The Cozart RapiScan oral fluid drug testing system has a cut–off of 10 μg/L amfetamine in diluted oral fluid or 30 μg/L amfetamine or MDA in saliva. This corresponds to a plasma concentration of approximately 10 μg/L amfetamine or MDA in plasma. The methamfetamine–MDMA cartridge has a cut–off of 50 μg/L MDMA or methamfetamine, or 150 μg/L methamfetamine or MDMA in neat saliva. The Securitec DrugWipe on–site saliva sampling and test strip has a cut–off of 80 μg/L d,l-amfetamine sulfate.

Analysis of 81 matching saliva and urine clinical specimens (57 from self–reported methamfetamine users and 24 from non–users), using a cut–off of 30 μg/L saliva for screening with a microtitre plate EIA and a confirmation cut–off of 10 μg/L by GC–MS, found 97.5% correlation for positive results and a 92.7% correlation for negative results between oral fluid and urine. Methamfetamine concentrations ranged from 10 μg/L to over 10 000 μg/L (Simer et al. 1998).

Top | Next: Barbiturates and anti–epileptic drugs»


Barbiturates and anti–epileptic drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Barbiturates and anti–epileptic drugs

Wilson (1993) reviewed the attempts to use saliva for therapeutic drug monitoring of anticonvulsant drugs, including barbiturates. These drugs generally have a neutral or acidic pKa and many are highly protein bound in blood. Their saliva:plasma ratios are usually less than unity. For example, carbamazepine saliva levels correlate well with dose and blood concentrations. The saliva:plasma ratio for carbamazepine is 0.13 to 0.33 and intra–individual variation is about 5% (Miles et al. 1991).

However, the reported phenytoin saliva:plasma ratios vary from 0.01 to 0.25 (average 0.09) for blood total phenytoin and from 1.06 to 2.22 for blood free phenytoin. Miles et al. (1991) reported an inter–individual variation of 5 to 10%. Phenytoin saliva concentrations do not correlate with blood concentrations or therapeutic effect. They do show compliance or non–compliance and elevated levels are related to toxicity. Kamali and Thomas (1994) demonstrated, using atropine–induced reductions in saliva flow rate, that the saliva:plasma ratio and saliva phenytoin concentrations were dependant on saliva flow rate, but that this did not account for all of the intra–individual variance in the saliva:plasma ratio for phenytoin.

Phenobarbital saliva:plasma ratios of 0.31 to 0.63 have been reported (Mucklow et al. 1978; Nishihara et al. 1979; Wilson 1993). Dilli and Pilai (1980) reported a half–life for pentobarbital in saliva of 17 to 19 h and for amobarbital of 22 to 26 h. Sharp et al. (1983) reported saliva secobarbital levels of 210 ± 40 μg/L at 3 h after oral administration of 50 mg secobarbital. The saliva:plasma ratio was 0.30 ± 0.04. Van der Graaff et al. (1986) reported the pharmacokinetics of hexobarbital in plasma and saliva. Wilson (1993) listed the following therapeutic ranges for saliva: carbamazepine 1.4 to 3.5 mg/L, phenobarbital 5.0 to 15 mg/L and diphenylhydantoin 1.0 to 2.0 mg/L. Fabris et al. (1989) reported on the influence of pH on saliva phenobarbital content in infants. Other authors who have reported analyses of barbiturates in saliva or oral fluid are Tjaden et al. (1977) and Mucklow et al. (1981).

Top | Next: Benzodiazepines»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Benzodiazepines

Benzodiazepines have an unfavourable saliva:plasma ratio (S/P = 0.01 to 0.08) because of the acidic pKas and a high percentage protein binding in plasma (95 to 99%); therefore sensitive methods must be used to detect benzodiazepines in saliva (Tjaden et al. 1980).

Lucek and Dixon (1980) reported a mean saliva:plasma ratio for chlordiazepoxide of 0.027 ± 0.011. Saliva levels were found to be equal to the concentration of unbound drug in plasma. The drug half–lives determined from plasma and saliva concentration–time curves after intravenous administration of 35 mg and 50 mg and chronic dosing of 10 mg three time a day for 4 days were 17.2 and 17.8 h for the 35 mg dose, 12.2 and 11.6 h for the 50 mg dose and 21.9 and 19.9 h after cessation of chronic dosing.

Diazepam (pKa 3.3) and its metabolites are found in saliva at concentrations of 2 to 5 μg/L with a saliva:plasma ratio of 0.02 (Giles et al. 1977 Giles et al. 1981; Dixon and Crews 1978). DiGregorio et al. (1978) reported a ratio of 0.035 ± 0.0047 for parotid saliva:plasma and a mixed saliva:plasma ratio of 0.029 ± 0.0048 after a single 10 mg oral dose. There were no significant differences between diazepam concentrations or time course in parotid saliva and mixed saliva. Giles et al. (1980) reported saliva desmethyldiazepam levels in patients who received chronic diazepam therapy. Hallstrom et al. (1980) reported a saliva:plasma ratio of 0.016 ± 0.003 for diazepam and 0.029 ± 0.01 for nordiazepam in chronic diazepam users. DeGier et al. (1980) reported saliva:plasma ratios of 0.017 ± 0.003 for diazepam, but failed to predict plasma free diazepam levels accurately from saliva diazepam concentrations. The Cozart Rapiscan oral fluid cut–off is 10 μg/L temazepam or 20 μg/L diazepam in diluted oral fluid, or 30 and 60 μg/L, respectively, in saliva.

Kangas et al. (1979) and Hart et al. (1987) reported that saliva concentrations of nitrazepam were considerably lower than the protein unbound fraction in serum and that monitoring of saliva nitrazepam was of no clinical value. However, Hart et al. (1988) reported that while diazepam, nordiazepam and clonazepam are stable in saliva, nitrazepam is unstable in saliva and is rapidly converted into 7–aminonitrazepam on standing in saliva at room temperature.

Samyn et al. (2002b) reported the detection of flunitrazepam and 7–aminoflunitrazepam in oral fluid using chemical ionisation GC–MS for up to 6 h after giving four volunteers an oral dose of 1 mg Rohypnol. Maximum concentrations, reached 2 to 4 h after dosing, were less then 1 μg/L for flunitrazepam in oral fluid and were 1 to 3 μg/L for 7–aminoflunitrazepam. A cut–off level of 0.25 μg/L of 7–aminoflunitrazepam was proposed as corresponding to the duration of substantial impairment in motor abilities (6 h). Flunitrazepam and its metabolites were not stable in oral fluid specimens, even after treatment with sodium fluoride and refrigeration.

Studies of the effect of benzodiazepines on psychomotor performance and driving performance have compared saliva and plasma concentrations (DeGier et al. 1981; Linnoila et al. 1983; Jansen et al. 1988). Results indicate a good correlation between saliva and plasma concentrations, but poor correlation with psychomotor impairment.

Top | Next: Cannabis (marijuana)»


Cannabis (marijuana): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Cannabis (marijuana)

Cannabinoids are excreted in only trace amounts in saliva. Idowu and Caddy (1982) calculated a theoretical saliva:plasma ratio of 0.099 to 0.129 for Δ9-tetrahydrocannabinol (THC) and of 0.060 to 0.099 for 11-OH-Δ9-THC. The measured saliva:plasma ratio after intravenous injection of labelled cannabidiol is 0.0012 (Ohlsson et al. 1986). However, the measured saliva:plasma ratio for THC after smoking marijuana is 10 and is a function of the time since smoking (Cone 1993). Cannabinoids in saliva often result from residuals left in the mouth during ingestion or smoking of marijuana or marijuana products (Niedbala et al. 2001d). For this reason, concentrations are highest immediately after smoking and decline rapidly over the first 2 to 4 h. In contrast, cannabinoids may not appear in urine or sweat for several hours after smoking (Fig. 7.3). Niedbala et al. (2001c) reported an average lag time to urine positive for cannabinoids from 4 h (GC–MS) to 6 h (EIA). The advantage of measuring cannabinoids in saliva is that it is an indication of recent use of marijuana.

Just et al. (1974) detected Δ9-THC by two–dimensional thin–layer chromatography and MS in saliva extracts for 2 h after smoking a single tobacco cigarette that contained 2.8 mg of Δ9-THC. Gross et al. (1985) reported that saliva THC levels measured by radioimmunoassay were greater than 400 μg/L at 30 min after smoking, rapidly dropped to less than 10 μg/L and were undetectable 5 h after smoking. Maseda et al. (1986) detected Δ9-THC in saliva using capillary gas chromatography with an electron capture detector (limit of detection 1 μg/L) for 4 h after smoking marijuana that contained approximately 10 mg Δ9-THC. Concentrations in saliva ranged from 250 μg/L 1 h after smoking to 34 μg/L saliva at 4 h. Maseda et al. (1986) also reported that saliva Δ9-THC concentrations at 1 h were lowered by drinking 200 mL of beer immediately after the marijuana smoking. Thompson and Cone (1987) reported Δ9-THC in saliva using HPLC with electrochemical detection (limit of detection 1 μg/L). Saliva was collected by sour candy stimulation and stored at –20°. Concentrations reached more than 500 μg/L Δ9-THC immediately after smoking one or two marijuana cigarettes and fell to 10 μg/L at 7 h. Saliva concentrations were greater than serum concentrations throughout. Cone (1993) found saliva levels above 100 μg/L for the first hour after smoking a 3% THCmarijuana cigarette, which rapidly dropped to less than 1 μg/L within several hours.

Niedbala et al. (2001c) found:

  • Saliva concentrations of 0.3 to 216 μg/L THC from 1 to 72 h after smoking a marijuana cigarette.
  • Saliva concentrations of 6 to 684 μg/L at 15 min to 1 h after smoking.
  • Saliva concentrations of 0.12 to 21.3 μg/L for 1 to 48 h after oral ingestion of marijuana.
  • No detectable cannabinoids in saliva after passive exposure to marijuana smoke.

There were no significant differences in cannabinoid concentration or detection for oral fluid collected simultaneously from the right and left sides of the mouth. Using GC–MS–MS with a 0.5 μg/L Δ9-THC cut–off concentration, Niedbala et al. (2001d) detected Δ9-THC in oral fluid from 10 subjects who smoked 20 to 25 mg Δ9-THC for an average of 34 h.

Menkes et al. (1991) found that saliva levels of THC correlated with rapid heart rate and psychological feelings of ‘high’. Saliva THC concentrations were measured after smoking a cigarette that contained 11 mg THC. Subjective intoxication, measured using a visual analogue scale, and heart rate were correlated significantly with log (saliva THC concentration).

Kintz et al. (2000) recommended a screening cut–off concentration of 2 μg/L THC in oral fluid when oral fluid is used to detect the presence of drugs in impaired drivers. Niedbala et al. (2001c) used a screening cut–off of 1 μg/L in diluted oral fluid (0.4 mL specimen and 0.8 mL preservative solution) collected by swabbing with citrate stimulation and a confirmation cut–off of 0.5 μg/L by GC–MS–MS for a laboratory–based saliva testing system. The proposed US workplace cut–off for cannabinoids in saliva is 4 μg/L Δ9-THC or THC equivalents by immunoassay and the confirmation cut–off is 2 μg/L Δ9-THC (SAMHSA 2000).

Hall et al. (1998) applied solid–phase microextraction (SPME) to the determination of cannabidiol, Δ8-THC, Δ9-THC and cannabinol in human saliva by quadrupole ion–trap GC–MS. SPME allows analysis of small saliva samples and eliminates the use of organic solvents. Samyn and Van Haeren (2000) reported on–site testing of drivers with the DrugWipe (Securitec, Munich, Germany) and confirmation by GC–MS after solid–phase extraction and derivatisation. Cannabinoids were confirmed in 10 of 15 (67%) subjects, and THC concentrations ranged from 1.4 to 42 μg/L in saliva.

Top | Next: Phencyclidine»


Phencyclidine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Pharmacology of drugs in saliva

Phencyclidine

Phencyclidine (PCP) has low protein binding in plasma (<10%) and a pKa of 9.43. From the Henderson–Hasselbach equation the saliva:plasma ratio is expected to be greater than unity. After giving oral (1 mg) and intravenous (0.1 or 1 mg) doses of radiolabelled PCP to healthy male volunteers, Cook et al. (1982a) reported that the parent drug was found in saliva at concentrations higher than would be expected from the pH differential between plasma and saliva and the binding of the drug in plasma and saliva. The saliva:plasma ratio ranged from 1.5 to 3.0. Saliva was collected by expectoration into glass vials, and saliva pH averaged 6.7±0.17.

PCP is primarily abused by smoking tobacco or marijuana cigarettes that have been dipped into PCP-containing solvents. Inhaled PCP is trapped in the tissues of the mouth. Cook et al. (1982b) also reported both PCP and phencyclohexene (PC) were present in plasma after volunteers smoked 100 μg of radiolabelled PCP. The persistence of PCP or PC in saliva after smoking PCP was not reported.

McCarron et al. (1984) analysed pared serum and saliva samples from 100 patients suspected of PCP intoxication. Both serum and saliva tests were positive for PCP by radioimmunoassay (RIA) in 70 of the cases, and both were negative in seven cases. In 21 cases with no clinical evidence of PCP intoxication, both serum and saliva RIA were negative in 17 cases, and positive in three cases. Saliva PCP concentrations ranges from 2 to 600 μg/L.

The proposed US workplace cut–off for PCP in saliva is 10 μg/L PCP equivalents by immunoassay and the confirmation cut–off is 10 μg/L PCP (SAMHSA 2000).

Top | Next: Collection of saliva»


Collection of saliva: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Collection of saliva

Sub-sections

  • * Collection devices
  • * Dealing with adulterants
  • * Sample treatment

The greatest advantage of saliva is the possibility that the sample can be collected from the donor under observation. In addition, in on–site testing, such as close to the patient or roadside testing, the specimen can be collected shortly after the time of the incident. Saliva collection is non–invasive and can be done by the donors themselves in most situations. An exception may be when the donor is unconscious or so sedated as to be unable to follow instructions. Oral fluid has been collected from donors by spitting, draining, absorption and suction. A number of devices are available for saliva and oral fluid collection.

Top | Next: Collection devices»


Collection devices: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Collection of saliva

Collection devices

Peel et al. (1984) asked ‘driving–while–intoxicated’ suspects to spit into a test tube with or without sour candy stimulus and a similar approach was taken by Cone (1993) at the Addiction Research Center in their many controlled–administration drug studies. The Salivette (Fig. 7.4; Sarstedt, Germany) collector employs a dental cotton (polyester) roll, which is chewed by the donor for 30 to 45 s with or without citric acid stimulation. After being soaked with oral fluid, the cotton roll is placed in a container that fits into a centrifuge tube. During centrifugation the saliva passes from the cotton roll into the lower part of the tube. Cellular particles are retained at the bottom of the tube. The cotton roll reliably absorbs 1 to 1.5 mL of oral fluid. The disadvantage of the cotton roll is that it may adsorb analyte molecules or give off compounds that interfere in the hormone and drug assays (Hold et al. 1995).

Modern oral–fluid collection devices generally use an absorbent material on a stick similar to that employed for saliva alcohol tests. For example, the Epitope (now Intercept; Fig. 7.5) saliva–sampling device consists of an absorbent paper pad impregnated with buffered salts on a plastic rod. The pad is placed in the mouth for 2 to 5 min. After collection the paper is placed in a tube with preservative liquid and shipped to the laboratory for analysis. The Intercept pad is estimated to absorb approximately 0.4 mL of oral fluid, which is diluted 1:3 by 0.8 mL preservative fluid. The Cozart RapiScan collector (Cozart BioScience, Abingdon, UK) uses a detachable absorbent cotton pad on an indicator handle (Fig. 7.8). After the indicator has turned from white to blue, which indicates that 1 mL of saliva has been collected on the pad, the pad can be detached and kept in a test tube that contains preservative buffer until analysis. The Finger collector (Fig. 7.6; Avitar, Canton, MA) uses a proprietary dental absorbent (AccuSorb foam), which absorbs saliva when placed in the mouth for a few minutes. Saliva is expressed from the absorbent using finger pressure. The DrugWipe (Fig. 7.7; Securitec, Munich, Germany) saliva test attempts to wipe the tongue with the a wiping pin and transfer the oral fluid collected by washing it onto a test strip (Frontline urine test strip, Boehringer Mannheim GmbH, Germany) developed to test surfaces for traces of drugs (Kintz et al. 1998). Pichini et al. (2002) reported that the DrugWipe wiping pin holds at most 2 μL of fluid, and that placing 2 μL saliva on the collection pin produced the best accuracy, but that wiping the tongue with the pin produced an inadequate sample for reliable results.

Schramm and Smith (1991) and Schramm (1993) developed a small plastic sack (SalivaSac, BioQuant) composed of semipermeable membranes that contains sugars of high relative molecular mass. When placed in the mouth, osmotic pressure drives an ultra–filtrate of saliva into the interior of the sack. The drawback is that the sack requires from 10 to 20 min (depending on the sack size) to collect sufficient fluid for testing.

Liang et al. (2000) are developing an aspirator (LifePoint, Rancho Cucamonga, CA, USA) that will draw saliva directly from the mouth of the test subject through a tube with a disposable individual sterile mouthpiece. For on–site testing the saliva passes directly into the analyser, which eliminates the need to elute saliva from the collector pad with a buffer and transfer it into an immunoassay cartridge.

For the collection of saliva, generally parotid saliva, small intraoral cups (Schaeffer cup, Curby cup), which can be placed over Stensen’s duct of the parotid gland, are available. The collection cup is placed in the buccal vestibule with the opening over the duct orifice. Gentle pressure on the cheek over the cup causes air to be expressed from the cup and creates a slight negative pressure that keeps the cup in place until sufficient saliva is collected.

The collection device or method has been shown to influence the pH of the saliva by stimulating saliva flow and hence the drug content of oral fluid as per the Henderson–Hasselbach equation (O’Neal et al. 2000; Kintz and Samyn 2002). Collection devices can also affect the recovery of drugs from oral fluid through retention of the oral fluid in the absorbent, adsorption of the drug on device components and drug recovery from device buffers (O’Neal et al. 2000). After the controlled administration of codeine, oral–fluid codeine concentrations were higher in specimens obtained by spitting than in those obtained by absorption devices (O’Neal et al. 2000).

Top | Next: Dealing with adulterants»


Dealing with adulterants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Collection of saliva

Dealing with adulterants

One of the advantages of saliva testing is that the sample is collected under direct observation. Before collection of saliva or oral fluid, the collector should observe the donor for a 10 to 15 min period in which the donor does not smoke, consume food or drink. Experience with saliva and breath–alcohol testing is that contaminants, such as ascorbic acid from foods or drink, clear from the oral cavity either by the swallowing of saliva or dissipation into the general circulation within 10 to 15 min. Also, a simple experiment shows that a person cannot hold saliva, especially saliva that contains liquid or solids, in the mouth for more than 3 min without swallowing or dribbling (Jehanli et al. 2001). Rinsing of the mouth is not required to collect saliva, and it does not reduce the levels of drugs found in oral fluid.

Top | Next: Sample treatment»


Sample treatment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Collection of saliva

Sample treatment

Cone (1993) stored collected saliva at –20°. The OraSure System (OraSure Technologies, Bethlehem, PA, USA) provides for shipping the oral fluid collected with the Intercept pad to a central laboratory for analysis after adding preservative fluid with no special refrigeration. No sample treatment is required for immunoassay screening of saliva or dilutions of saliva. If the analyte of interest is unstable in aqueous solutions (e.g. cocaine) or subject to changes by oral fluid bacteria or enzymes (e.g. nitrazepam, flunitrazepam), further preservation efforts may be required. Freezing the collected oral fluid reduces interference from mucins in pipetting and liquid–liquid extractions for chromatographic confirmation testing. Solid–phase extraction or SPME reduces the need for freezing the sample (e.g. Hall et al. 1998; Lucas et al. 2000).

Top | Next: Analysis of saliva for drugs»


Analysis of saliva for drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Analysis of saliva for drugs

Sub-sections

  • * Screening tests
  • * On–site testing
  • * Confirmation testing
Top | Next: Screening tests»


Screening tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Analysis of saliva for drugs

Screening tests

Immunoassays to detect drugs in saliva must target or have significant cross–reactivity with the parent drug and lipophilic metabolites. For example, cocaine parent drug and ecgonine methyl ester, heroin and 6-MAM and Δ9THC predominate in saliva because of their lipophilicity. When drugs are leached into saliva from buccal depots, as is the case for smoked drugs such as marijuana, smoked cocaine or heroin, parent drug and pyrolysis products predominate in the saliva. Immunoassays developed to detect the hydrophilic metabolites of drugs in urine are not appropriate for saliva screening. In addition, clinical trials and analysis of the sensitivity, specificity and predictive value of different putative cut–offs for saliva screening assays are required before the acceptance of specific immunoassays for saliva–drug screening is widely adopted.

Top | Next: On–site testing»


On–site testing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Analysis of saliva for drugs

On–site testing

A number of on–site test systems for drugs in oral fluid have been developed. These tests are immunochromatographic screening tests. They generally employ lateral diffusion of the oral fluid sample mixed with labelled antibodies in buffer across a linear array of immobilised drugs. When drugs are present in the oral fluid, they bind to the anti–drug antibodies, so the antibodies pass by and do not bind to the corresponding test line that contains the immobilised drug conjugate. Visualisation of the antibody label (colloidal gold, phosphor or other indicator) reveals a lack of response from the array location that corresponds to the drug(s) present.

The first on–site saliva test that utilised an electronic reading device was the Cozart Rapiscan oral fluid drug testing system, developed in 1998, which uses a lateral transfer immunoassay with colloidal gold–labelled anti–drug antibodies (Spiehler 2001). The procedure is typical of those used for on–site oral fluid testing. The saliva specimen is collected from the mouth using a collection pad and placed in a test tube that contains 2 mL run buffer. When placed in the mouth, the collection pad absorbs 1 mL of saliva, which is indicated by development of a blue colour in the indicator section of the handle (Fig. 7.8). The pad is placed in the tube, where it is diluted with 2 mL of run buffer fluid. The cellulose pad is separated from the plastic handle along a perforated edge. After removing the cap and plastic collector handle, the cotton pad is compressed with a dispenser filter to dispense six drops of the saliva–buffer mixture onto the cassette by directing the tip of the dispense filter tube into the cassette well and gently squeezing the tube.

For each test a fresh disposable cassette and collection kit are used. The cassette or cartridge is inserted into the hand–held instrument for incubation, reading and reporting. The saliva and run fluid rehydrate gold–labelled anti–drug antibodies contained within the cartridge. This mixture travels by capillary action across an array of immobilised drug sites (3 to 5 min for single- and two–panel tests; 12 min for a 5–panel test). The absence of colour development at an immobilised drug position indicates the drug presence. The quality–control position contains anti–mouse IgG to ascertain that complete lateral transfer of the specimen has been achieved.

The cassette result (binding of gold–labelled antibody to immobilised drug in the absence of drug in sample) is monitored by the portable, battery–powered reader and reported on the display screen. The results can be printed out on an optional battery–powered printer to provide a permanent record. Results are sent to the printer via the multi–functional port, which also serves to charge the instrument's batteries and to up–load new versions of the instrument software, new drug combinations, etc., via an Internet interface module.

If the saliva screening test is positive, the remainder of the sample (2.8 mL fluid) may be capped, tamper–proof tape placed across the cap and the samples sent to the designated laboratory for confirmation. Alternatively, a urine or blood sample may be collected and sent with the remainder of the positive saliva to the laboratory, depending on the preference of the contracting laboratory (De Giovanni et al. 2002).

Other on–site immunochromatographic oral fluid drug tests that use colloidal gold antibody labels are the ORALScreen System (Avitar, Canton, MA; Barrett et al. 2001) and DrugWipe and DrugRead (Securitec GmbH, Ottobrun bei Munchen, Germany), which employ the Frontline urine dipstick (Boehringer-Manheim GMbH, Manheim, Germany).

A recent on–site immunochromatographic assay uses an up–converting phosphor based on lanthanide particles that absorb infrared light and emit visible light (up–conversion) as the antibody label (Fig. 7.9; Up-Link Rapid Detection system, OraSure Technologies, Inc., Bethlehem, PA). Biological matrices do not up–convert, which eliminates the test background from the autofluorescence. As in the immunochromatographic procedure described above, oral fluid specimens are collected in a device that indicates sample adequacy and retains the oral fluid sample for confirmation testing if required. Specimens are mixed with buffer and introduced to a test cassette. Antibodies labelled with up–converting phosphor microparticles contained on a lateral flow membrane in the cassette are mobilised when the liquid sample flows across the pad. The presence of increasing amounts of drug in the sample decreases the amount of antibody–bound label to the corresponding test line that contains the immobilised drug conjugate. A 10 min incubation is required. The test simultaneously detects amfetamine, methamfetamine, PCP and opiates in oral fluid with 40% or better displacement at 10 μg/L drug (Niedbala et al. 2001c). A reader utilising an excitation infrared laser (980 nm) and photomultiplier tube with a filter to determine visible light visualises the location of the bound phosphor–labelled antibody, which indicates if drugs are present in the oral fluid. Up–converting phosphors that emit visible light at 475, 505, 550 and 720 nm are available. Different phosphors can be used as labels for different anti–drug antibodies, which allows close spacing of the drug conjugate lines on the immunochromatography strip.

Top | Next: Confirmation testing»


Confirmation testing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva > Analysis of saliva for drugs

Confirmation testing

When immunoassays are used as screening tests for drugs in saliva, chromatographic tests should be used for confirmation (Spiehler et al. 1988). Like screening tests, confirmation tests for drugs in saliva must be able to detect the parent drug or lipophilic metabolites. They must also be able to detect the levels of drugs that appear in saliva. GC–MS methods for confirmation of the prescription opiates (Jones et al. 2002), opiates and methadone (Moore et al. 2001), heroin (Jenkins et al. 1995) cocaine (Cone et al. 1994; Wang et al. 1994), cannabinoids (Kintz et al., 2000; Fucci et al. 2001) and benzodiazepines (Valentine et al. 1982) have been reported. Matin et al. (1977) reported a quantitative GC–MS procedure for amfetamine enantiomers in saliva. A tandem immunoaffinity chromatography–HPLC procedure for cannabinoids in oral fluids was published by Kircher and Parlar (1996). GC–MS–MS methods have been published for the confirmation and quantification of cannabinoids in saliva (Hall et al. 1998; Niedbala et al. 2001c).

Top | Next: Interpretation of saliva drug results»


Interpretation of saliva drug results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Interpretation of saliva drug results

The foremost question in the application of saliva testing to forensic casework is ‘What is the relationship of saliva positive results to blood drug concentrations?’ Drug concentrations in saliva reflect the free, unbound parent drug and lipophilic metabolites that circulate in the blood. Since these are the forms of the drug that cross the blood–brain barrier and affect performance and behaviour, saliva is a good specimen for detecting patient compliance with medication, drug involvement in driving behaviour, fitness for duty, or impairment of performance for many drugs. However, efforts to use saliva concentrations to predict blood free–drug concentrations, cerebrospinal fluid (CSF) concentrations or degree of performance impairment in individuals have not reached the accuracy of blood measurements. Without knowing the instantaneous saliva pH, saliva drug concentrations may not be extrapolated to give blood drug concentrations. When appropriate cut–off concentrations are employed, saliva drug presence may be associated with recent drug use and, in some cases, with being under the influence of the drug.

Saliva concentrations can be exceptionally high when the route of administration is smoking of the drug, such as with marijuana, cocaine, methamfetamine and heroin, sublingual or buccal adsorption, or snorting of the drug. In cases that involve these routes of administration, 2 to 4 h must elapse before the contamination of saliva by the remains of the ingested drug is cleared from the mouth and saliva concentrations reflect plasma levels. Marijuana is the exception. Δ9-THC found in saliva most likely comes from cannabinoids deposited in the oral mucosa as a result of smoking the drug. However, saliva concentrations of Δ9-THC follow the same time course as the appearance and decline of physiological indices of marijuana’s pharmacological effects. The rate of clearance of Δ9-THC from the oral tissues appears to match the binding and clearance of Δ9-THC from the central nervous system site of action of cannabinoids.

Top | Next: Conclusion»


Conclusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 7 Drugs in Saliva

Conclusion

Saliva drug concentrations are related to the blood concentration of the unbound, non–ionised parent drug or its lipophilic metabolites for many drugs. For these drugs, saliva concentrations are a function of circulating drug levels in the blood. For many patient populations the ease with which oral fluids are obtained and the avoidance of venepuncture outweighs the inaccuracy of the estimation of drug levels from saliva. This includes clinical uses in infant and paediatric populations, the elderly and human immunodeficiency virus (HIV) positive patients. Saliva is useful in pharmacokinetic studies, since multiple specimens can be obtained over time with minimal discomfort to the subject. In forensic practice, saliva drug collection and testing, unlike venepuncture, can be carried out in non–clinical settings, provides information about the presence of drugs, indicates recent ingestion and may be correlated to psychomotor impairment for some drugs such as marijuana. Finally, in large–scale testing, such as the US workplace drug–testing programmes, collection and testing of oral fluid provides specimens that can be collected under direct observation and that are not easily diluted or adulterated. For this reason, saliva drug testing has been proposed for US federal workplace testing as a specimen for random testing, for testing triggered by reasonable suspicion or cause, and for post–accident testing. Both laboratory–based and on–site saliva drug testing are anticipated in the workplace.

Top | Next: References»


8 Hair Analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

8 Hair Analysis

P Kintz

Sub-sections

  • * Introduction
  • + Biology of hair
  • * Mechanisms of drug incorporation into hair
  • + Specimen collection and procedures
  • + Drug analysis
  • + Drug identification
  • * Sectional analysis
  • * Dose–concentration relationship
  • + Applications
  • * Specific problems associated with doping control using hair
  • * Conclusions
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

References

  1. W. A. Baumgartner and V. A.Hill, Hair analysis for drugs of abuse: decontamination issues, in Recent Developments in Therapeutic Drug Monitoring and Clinical Toxicology, I.Sunshine (Ed.), New York, Marcel Dekker, 1992, pp. 577–597.
  2. A. M. Baumgartner et al. , Radioimmunoassay of hair for determining opiate–abuse histories, J. Nucl. Med. 1979, 20, 748–752(PubMed)
  3. W. A. Baumgartner et al. , Hair analysis for drugs of abuse, J. Forensic Sci. 1989, 34, 1433–1453
  4. F. Bévalot et al. , Analysis of corticosteroids in hair by LC/MS, J. Chromatogr. B, 2000, 740, 227–236
  5. D. L. Blank and D. A.Kidwell, Decontamination procedures for drugs of abuse in hair: are they sufficient?, Forensic Sci. Int. 1995, 70, 13–38(PubMed)
  6. L. W. Cartmell et al. , Cocaine metabolites in pre–columbian mummy hair, J. Okla. State Med. Assoc. 1991, 84, 11–12(PubMed)
  7. V. Cirimele et al. , Drug concentrations in human hair after bleaching, J. Anal. Toxicol. 1995a, 19, 331–332
  8. V. Cirimele et al. , Testing human hair for cannabis, Forensic Sci. Int. 1995b, 70, 175–182
  9. V. Cirimele et al. , Testing human hair for cannabis. III. Rapid screening procedure for the simultaneous identification of THC, cannabinol and cannabidiol, J. Anal. Toxicol. 1996a, 20, 13–16
  10. V. Cirimele et al. , Detection and quantification of lorazepam in human hair by GC–MS/NCI in a case of traffic accident, Int. J. Leg. Med. 1996b, 108, 265–267
  11. V. Cirimele et al. , Testing human hair for flunitrazepam and 7–amino flunitrazepam, Forensic Sci. Int.1997, 84, 189–200(PubMed)
  12. V. Cirimele et al., Mise en évidence de l’exposition aux pesticides par analyse des cheveux, Acta Clin. Belg., 1999, (Suppl.), 59–63.
  13. V. Cirimele et al. , Identification of 10 corticosteroids in human hair by LC/MS. Forensic Sci. Int. 2000, 107, 381–388
  14. E. Cone , Mechanisms of drug incorporation into hair, Ther. Drug Monit. 1996, 18, 438–443(PubMed)
  15. E. J. Cone et al. , Testing human hair for drugs of abuse. II. Identification of unique cocaine metabolites in hair of drug abusers and evaluation of decontamination procedures, J. Anal. Toxicol. 1991, 15, 250–255(PubMed)
  16. V. Dumestre and P.Kintz, Ephedrine abuse for doping purposes as demonstrated by hair analysis, J. Anal. Toxicol. 2000, 24, 381–382
  17. P. Edder et al. , Subcritical fluid extraction of opiates in hair of drug addicts, J. Chromatogr. B, 1994, 658, 75–83(PubMed)
  18. R. Forman , Accumulation of cocaine in maternal and fetal hair. The dose–response curve, Life Sci. 1992, 50, 1333–1341(PubMed)
  19. A. Franceschin et al., Detection of morphine in hair with the Abbott TDx, Clin. Chem., 1987, 33, 2125.(PubMed)
  20. M. R. Harkey and G. L.Henderson, Hair analysis for drugs of abuse, in Advances in Analytical Toxicology, R. C.Baselt (Ed.), Chicago, Year Book Medical, 1989, pp. 298–329.
  21. M. R. Harkey et al. , Simultaneous quantitation of cocaine and its major metabolites in human hair by gas chromatography chemical ionization mass spectrometry, J. Anal. Toxicol. 1991, 15, 260–265(PubMed)
  22. G. L. Henderson , Mechanisms of drug incorporation into hair, Forensic Sci. Int. 1993, 63, 19–29(PubMed)
  23. G. L. Henderson et al. , Cocaine and metabolite concentrations in hair of South American coca chewers, J. Anal. Toxicol. 1992, 16, 199–201(PubMed)
  24. G. L. Henderson et al. , Incorporation of isotopically labeled cocaine and metabolites into human hair. 1. Dose–response relationships, J. Anal. Toxicol. 1996, 20, 1–12(PubMed)
  25. G. L. Henderson et al. , Incorporation of isotopically labeled cocaine into human hair: race as a factor, J. Anal. Toxicol. 1998, 22, 156–165(PubMed)
  26. K. M. Höld et al. , Detection of nandrolone, testosterone, and their esters in rat and human hair samples, J. Anal. Toxicol. 1999, 23, 416–423
  27. A. N. Jeger et al., Morphin–determination in human hair by instrumental HP–TLC, in TIAFT Proceedings, B.Kaempe (Ed.), Copenhagen, Mackeenzie, 1991, pp. 250–256.
  28. C. Jurado et al. , Simultaneous quantification of opiates, cocaine and cannabinoids in hair, Forensic Sci. Int. 1995, 70, 165–174(PubMed)
  29. K. S. Kalasinsky et al. , Study on drug distribution in hair by infrared microscopy visualization, J. Anal. Toxicol. 1994, 18, 337–341(PubMed)
  30. G. Kauert and J.Röhrich, Concentrations of Δ9-tetrahydrocannabinol, cocaine and 6–acetylmorphine in hair of drug abusers, Int. J. Leg. Med. 1996, 108, 294–299(PubMed)
  31. D. A. Kidwell , Analysis of phencyclidine and cocaine in human hair by tandem mass spectrometry, J. Forensic Sci. 1993, 38, 272–284(PubMed)
  32. D. A. Kidwell and D. L.Blank, in Drug Testing in Hair, P.Kintz (Ed.), Boca Raton, CRC Press, 1996, pp. 17–68.
  33. R. Kikura et al. , Hair analysis for drug abuse. XV. Disposition of MDMA and its related compounds into rat hair and application to hair analysis for MDMA abuse, Forensic Sci. Int. 1997, 84, 165–177(PubMed)
  34. P. Kintz , Clinical applications of hair analysis, in Drug Testing in Hair, P.Kintz (Ed.), Boca Raton, CRC Press, 1996, pp. 267–277.
  35. P. Kintz , Hair testing and doping control in sport, Toxicol. Lett. 1998, 102, 109–113
  36. P. Kintz and P.Mangin, Simultaneous determination of opiates, cocaine and major metabolites of cocaine in human hair by gas chromatography/mass spectrometry (GC–MS), Forensic Sci. Int. 1995, 73, 93–100(PubMed)
  37. P. Kintz et al. , Nicotine analysis in neonates hair for measuring gestational exposure to tobacco, J. Forensic Sci. 1993, 38, 119–123(PubMed)
  38. P. Kintz et al. , Testing human hair and urine for anhydroecgonine methylester, a pyrolysis product of cocaine, J. Anal. Toxicol. 1995a, 19, 479–482
  39. P. Kintz et al. , Simultaneous determination of amphetamine, methamphetamine, MDA and MDMA in human hair by GC–MS, J. Chromatogr. B, 1995b, 670, 162–166
  40. P. Kintz et al. , Testing human hair for cannabis. II. Identification of THC–COOH by GC–MS/NCI as a unique proof, J. Forensic Sci. 1995c, 40, 619–623
  41. P. Kintz et al. , Hair analysis for nordiazepam by GC–MS/NCI, J. Chromatogr. B, 1996, 677, 241–244(PubMed)
  42. P. Kintz et al. , Testing for anabolic steroids in human hair obtained from two bodybuilders, Forensic Sci. Int. 1999, 101, 209–216(PubMed)
  43. P. Kintz et al. , Doping control for β-adrenergic compounds through hair analysis, J. Forensic Sci. 2000a, 45, 170–174
  44. P. Kintz et al. , Pharmacological criteria that can affect the detection of doping agents in hair, Forensic Sci. Int. 2000b, 107, 325–334
  45. J. Klein et al. , Clinical applications of hair testing for drugs of abuse – the Canadian experience, Forensic Sci. Int. 2000, 107, 281–288(PubMed)
  46. E. Klug , Zur Morphinbestimmung in Kopfhaaren, Z. Rechtsmed. 1980, 84, 189–193
  47. R. Kronstrand et al. , Codeine concentration in hair after oral administration is dependent on melanin content, Clin. Chem. 1999, 45, 1485–1494(PubMed)
  48. M. Machnik et al. , Long–term detection of clenbuterol in human scalp hair by gas chromatography–high resolution mass spectrometry, J. Chromatogr. B, 1999, 723, 147–155(PubMed)
  49. P. Mangin , Drug analysis in nonhead hair, in Drug Testing in Hair, P.Kintz (Ed.), Boca Raton, CRC Press, 1996, pp. 279–287.
  50. M. R. Moeller , Drug detection in hair by chromatographic procedures, J. Chromatogr. 1992, 580, 125–134(PubMed)
  51. M. R. Moeller et al. , Identification and quantitation of cocaine and its metabolites, benzoylecgonine and ecgonine methylester in hair of Bolivian coca chewers by GC–MS, J. Anal. Toxicol. 1992a, 16, 291–296
  52. M. R. Moeller et al., MDMA in blood, urine and hair: a forensic case, in Proceedings of the 30th Meeting TIAFT, T.Nagata (Ed.), Fukuoka, Yoyodo Printing Kaisha, 1992b, pp. 347–361.
  53. M. R. Moeller et al. , Hair analysis as evidence in forensic cases, Forensic Sci. Int. 1993, 63, 43–53(PubMed)
  54. Y. Nakahara et al. , Hair analysis for drug abuse, Part II. Hair analysis for monitoring of methamphetamine abuse by isotope dilution GC–MS, Forensic Sci. Int. 1990, 46, 243–254(PubMed)
  55. Y. Nakahara et al. , Hair analysis for drugs of abuse. IV. Determination of total morphine and confirmation of 6–acetylmorphine in monkey and human hair by GC–MS, Arch. Toxicol. 1992a, 66, 669–674
  56. Y. Nakahara et al. , Hair analysis for drug abuse. III. Movement and stability of methoxyphenamine (as a model compound of methamphetamine) along hair shaft with hair growth, J. Anal. Toxicol. 1992b, 16, 253–257
  57. L. Parton , Quantitation of fetal cocaine exposure by RIA of hair, Pediatr . Res., 1987, 21, 372A.
  58. L. Pötsch and H.Leithoff, Fluoreszenzmikroskopische Untersuchungen zum Einbau von Fluorescein in Haare, Rechtsmedizin, 1992, 3, 14–18
  59. L. Rivier , Is there a place for hair analysis in doping control?, Forensic Sci. Int. 2000, 107, 309–323(PubMed)
  60. M. Rothe et al. , Hair concentrations and self–reported abuse history of 20 amphetamine and ecstasy users, Forensic Sci. Int. 1997, 89, 111–128(PubMed)
  61. H. Sachs , Forensic applications of hair analysis, in Drug Testing in Hair, P.Kintz (Ed.), Boca Raton, CRC Press, 1996, pp. 211–222.
  62. H. Sachs and W.Arnold, Results of comparative determination of morphine in human hair using RIA and GC–MS, J. Clin. Chem. Clin. Biochem. 1989, 27, 873–877(PubMed)
  63. H. Sachs and P.Kintz, Testing for drugs in hair. Critical review of chromatographic procedures since 1992, J. Chromatogr. B, 1998, 713, 147–161(PubMed)
  64. H. Sachs and P.Kintz, Consensus of the Society of Hair Testing on hair testing for doping agents, Forensic Sci. Int. 2000, 107, 3.
  65. H. Sachs and M.Uhl, Opiat-Nachweis in Haar-Extrakten mit Hilfe von GC–MS/MS und Supercritical Fluid Extraction, Toxichem. Krimtech. 1992, 59, 114–120
  66. M. Saitoh et al., Rate of hair growth, in Advances in Biology of Skin, W.Montagna and R. L.Dobson (Eds), Oxford, Pergamon Press, 1969, pp. 183–201.
  67. F. Tagliaro et al. , Hair analysis, a novel tool in forensic and biomedical sciences: new chromatographic and electrophoretic/electrokinetic analytical strategies, J. Chromatogr. B, 1997, 689, 261–271(PubMed)
  68. D. Thieme et al. , Analytical strategy for detecting doping agents in hair, Forensic Sci. Int. 2000, 107, 335–345(PubMed)
  69. A. Tracqui et al. , HPLC/MS determination of buprenorphine and norbuprenorphine in biological fluids and hair samples, J. Forensic Sci. 1997, 42, 111–114(PubMed)
  70. M. Uhl , Determination of drugs in hair using GC–MS/MS, Forensic Sci. Int. 1997, 84, 281–294(PubMed)
  71. M. Yeggles et al. , Detection of benzodiazepines and other psychotropic drugs in human hair by GC–MS, Forensic Sci. Int. 1997, 87, 211–218
Top | Next: 9 Drug Abuse in Sport»


Figure 8.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Mechanisms of drug incorporation into hair

Figure 8.1.

Figure 8.1. Possible model of drug incorporation into hair
Figure 8.1. Possible model of drug incorporation into hair
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Introduction

In the 1960s and 1970s, hair analysis was used to evaluate exposure to toxic heavy metals, such as arsenic, lead or mercury. This was achieved using atomic absorption spectroscopy, which allowed detection in the nanogram range. At that time, the examination of hair for organic substances, especially drugs, was not possible because the analytical methods were not sensitive enough. Examination by means of drugs marked with radioactive isotopes, however, established that these substances can move from blood to hair and are deposited there. Ten years after these first investigations, it was possible to demonstrate the presence of various organic drugs in hair by means of radioimmunoassay (RIA). In 1979, Baumgartner et al. published the first report on the detection of morphine in the hair of heroin abusers using RIA. They found that differences in the concentration of morphine along the hair shaft correlated with the time of drug use. Today, gas chromatography coupled with mass spectrometry (GC–MS) is the method of choice for hair analysis, a technology routinely used to document repetitive drug exposure in forensic science, traffic medicine, occupational medicine, clinical toxicology and, more recently, in sports.

The major practical advantage of hair testing compared to urine or blood testing for drugs is that it has a larger surveillance window (weeks to months, depending on the length of the hair shaft, against 2 to 4 days for most drugs in urine and blood). For practical purposes, the two tests complement each other. Urinalysis and blood analysis provide short–term information of an individual’s drug use, whereas long–term histories are accessible through hair analysis. While analysis of urine and blood specimens often cannot distinguish between chronic use or single exposure, hair analysis can make the distinction.

Top | Next: Biology of hair»


Biology of hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Biology of hair

Sub-sections

  • * Hair growth
  • * Types of hair

Hair is a product of differentiated organs in the skin of mammals. It differs in individuals only in colour, quantity and texture. Hair is primarily protein (65 to 95%, keratin essentially), together with water (15 to 35%) and lipids (1 to 9%). The mineral content of hair ranges from 0.25 to 0.95%. The total number of hair follicles in adults is estimated to be about 5 million, with 1 million found on the head (Harkey and Henderson 1989). Hair follicles are embedded in the epidermal epithelium of the skin, approximately 3 to 4 mm below the skin’s surface.

Top | Next: Hair growth»


Hair growth: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Biology of hair

Hair growth

A hair shaft begins in cells located in a germination centre, called the matrix, located in the base of the follicle. Hair does not grow continually, but in cycles, alternating between periods of growth and quiescence. A follicle that is actively producing hair is said to be in the anagen phase. Hair is produced during 4 to 8 years for head hair (<12 months for non–head hair) at a rate of approximately 0.22 to 0.52 mm/day or 0.6 to 1.42 cm/month (Saitoh et al. 1969) for head hair (growth rate depends on hair type and anatomical location). After this period, the follicle enters a relatively short transition period of about 2 weeks, known as the catagen phase, during which cell division stops and the follicle begins to degenerate. Following the transition phase, the hair follicle enters a resting or quiescent period, known as the telogen phase (10 weeks), during which the hair shaft stops growing completely and hair growth begins to shut down. Factors such as race, disease states, nutritional deficiencies and age are known to influence both the rate of growth and the length of the quiescent period. On the scalp of an adult, approximately 85% of the hair is in the growing phase and the remaining 15% is in a resting stage.

Top | Next: Types of hair»


Types of hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Biology of hair

Types of hair

Pubic hair, arm hair and axillary hair have been suggested as an alternative source for drug detection when scalp hair is not available. Various studies have found differences in concentrations between pubic or axillary hair and scalp hair. Comparisons of methadone, cocaine, morphine and phenobarbital concentrations show the highest values to be in the axillary hair, followed by pubic hair and scalp hair. In contrast, in another study the highest morphine concentrations were found in pubic hair (0.80 to 1.34 ng/mg), followed by head hair (0.62 to 27.10 ng/mg) and axillary hair (0.40 to 24.20 ng/mg). The significant differences of the drug concentrations in these studies are explained by a better blood circulation, a greater number of apocrine glands, a totally different telogen:anagen ratio and a different growth rate of the hair (axillary hair 0.40 mm/day, pubic hair 0.30 mm/day).

Beard hair grows at about 0.27 mm/day and is considered a suitable alternative, as it can be collected on a daily basis with an electric shaver and can be used to evaluate the incorporation rate of drugs (Mangin 1996).

Top | Next: Mechanisms of drug incorporation into hair»


Mechanisms of drug incorporation into hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Mechanisms of drug incorporation into hair

It is generally accepted that drugs can enter into hair by two processes: adsorption from the external environment and incorporation into the growing hair shaft from blood that supplies the hair follicle. Drugs can enter the hair from exposure to chemicals in aerosols, smoke or secretions from sweat and sebaceous glands. Sweat is known to contain drugs present in blood. As hair is very porous and can increase its mass up to 18% by absorbing liquids, drugs may be transferred easily into hair via sweat. Finally, chemicals present in air (smoke, vapours, etc.) can be deposited onto hair (Fig. 8.1).

Drugs appear to be incorporated into the hair by at least three mechanisms:

  • From the blood during hair formation.
  • From sweat and sebum.
  • From the external environment.

This model is more able than a passive model (transfer from the blood into the growing cells of the hair follicle) to explain several experimental findings such as:

  • Drug and metabolite ratios in blood are quite different from those found in hair.
  • Drug and metabolite concentrations in hair differ markedly in individuals who receive the same dose.

Evidence for the transfer of the drug via sweat and sebum is that drugs and metabolites are present in sweat and sebum at high concentrations and persist in these secretions for longer than they do in blood. The parent drug can be found in sweat long after it has disappeared from the blood (Henderson 1993; Cone 1996).

The exact mechanism by which chemicals are bound into hair is not known. It has been suggested that passive diffusion may be augmented by drug binding to intracellular components of the hair cells, such as the hair pigment melanin. For example, codeine concentrations in hair after oral administration are dependent on melanin content (Kronstrand et al. 1999). However, this is probably not the only mechanism, since drugs are trapped in the hair of albino animals which lack melanin. Another mechanism proposed is the binding of drugs with sulfydryl–containing amino acids present in hair. There is an abundance of amino acids, such as cystine, in hair; these form cross–linking S–S bonds to stabilise the protein fibre network. Drugs that diffuse into hair cells could be bound in this way.

The course of the appearance of drugs in hair has been evaluated in beard hair. Variable time lags between the administration and appearance in hair were observed in all cases: 1 day for codeine to 8 days for morphine and codeine (Mangin 1996). This time lag probably results from the growth time necessary for the hair shaft to emerge from the bulb area in the follicle to a sufficient height above the skin surface for collection. Various studies have demonstrated that, after the same dosage, black hair incorporates much more drug than blond hair (Henderson et al. 1998; Höld et al. 1999). This has resulted in discussions about a possible genetic variability of drug deposition in hair, and is still under evaluation.

Top | Next: Specimen collection and procedures»


Specimen collection and procedures: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Specimen collection and procedures

Sub-sections

  • * Stability of drugs in hair
  • * Decontamination procedures
  • * Effects of cosmetic treatments
  • * Drug solubilisation

Collection procedures for hair analysis for drugs have not been standardised. In most published studies, the samples are obtained from random locations on the scalp. Hair is best collected from the area at the back of the head, called the vertex posterior. Compared with other areas of the head, this area has less variability in hair growth rate, the number of hairs in the growing phase is more constant and the hair is less subject to age- and sex–related influences. Hair strands are cut as close as possible from the scalp, and their location on the scalp noted. Once collected, hair samples may be stored at ambient temperature in aluminium foil, an envelope or a plastic tube. The sample size taken varies considerably between laboratories and depends on the drug to be analysed and the test methodology. For example, when fentanyl or buprenorphine are investigated, a 100 mg sample is recommended. Sample sizes reported in the literature range from a single hair to 200 mg, cut as close to the scalp as possible. When sectional analysis is performed, the hair is cut into segments of about 1, 2 or 3 cm, which corresponds to about 1, 2 or 3 months’ growth.

Top | Next: Stability of drugs in hair»


Stability of drugs in hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Specimen collection and procedures

Stability of drugs in hair

The presence of opiates was detected in five hair shafts (about 7.5 cm in length) from the Victorian poet John Keats 167 years after his death (Baumgartner et al. 1989). It is believed he took laudanum (opium) to control the pain of tuberculosis. The scalps of eight Chilean and Peruvian mummies dating from 2000bc to 1500ad also tested positive for benzoylecgonine (Cartmell et al. 1991). All these studies indicate that drug incorporation is very stable in hair and that modern medical technology can assist other disciplines. Clearly, organic substances are able to survive in hair for thousands of years under favourable conditions (ambient temperature, dry atmosphere).

Top | Next: Decontamination procedures»


Decontamination procedures: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Specimen collection and procedures

Decontamination procedures

Contaminants of hair would be a problem if they were drugs of abuse or their metabolites, or if they interfered with the analysis and interpretation of the test results. It is unlikely that anyone would intentionally or accidentally apply anything to their hair that contained a drug of abuse. The most crucial issue facing hair analysis is to avoid technical and evidentiary false–positives. Technical false–positives are caused by errors in the collection, processing and analysis of specimens, while evidentiary false–positives are caused by passive exposure to the drug. Approaches to prevent evidentiary false–positives through external contamination of the hair specimens have been described by Baumgartner and Hill (1992).

Most, but not all, laboratories use a wash step; however, there is no consensus or uniformity in the washing procedures. Among the agents used in washing are detergents (such as shampoo), surgical scrubbing solutions, surfactants (such as 0.1% sodium dodecylsulfate), phosphate buffer and organic solvents (such as acetone, diethyl ether, methanol, ethanol, dichloromethane, hexane or pentane) of various volumes for various contact times. Generally, a single washing step is used, although a second identical wash is sometimes performed. If external contamination is found by analysing the wash solution, the washout kinetics of repeated washing can demonstrate that contamination is removed rapidly. According to Baumgartner and Hill (1992), the concentration of drug in the hair after washing should exceed the concentration in the last wash by at least ten times. It has also been proposed that hair should be washed three times with phosphate prior to analysis, to remove any possible external contamination, and that the total concentration of any drug present in the three phosphate washes should be greater than 3.9 times the concentration in the final wash.

Detection of drug metabolite(s) in hair that cannot be explained by hydrolysis or environmental exposure unequivocally establishes that internal drug exposure has occurred (Cone et al. 1991). Cocaethylene and norcocaine would appear to meet these criteria, as these metabolites are only formed when cocaine is metabolised. As these metabolites are not found in illicit cocaine samples, they would not be present in hair as a result of environmental contamination, and thus their presence in hair could be considered a marker of cocaine exposure. This procedure can be extended to other drugs. However, there is still a great controversy about the potential risk of external contamination, particularly for crack, cannabis and heroin when smoked, as several authors have demonstrated that it is not possible to remove fully these drugs using wash procedures (Blank and Kidwell 1995; Kidwell and Blank 1996). In conclusion, although it is highly recommended to include a decontamination step, there is no consensus as to which procedure performs best, so each laboratory must validate its own technique.

Top | Next: Effects of cosmetic treatments»


Effects of cosmetic treatments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Specimen collection and procedures

Effects of cosmetic treatments

An important issue of concern for drug analysis in hair is the change in the drug concentration induced by the cosmetic treatment of hair. Hair is subjected continuously to natural factors, such as sunlight, weather, water, pollution, etc., which affect and damage the cuticle, but hair cosmetic treatments enhance that damage. Particular attention has been focused on the effects of repeated shampooing, permanent waving, relaxing and dyeing of hair. Repeated shampooing was found to have no significant action on the drug content of hair (Baumgartner and Hill 1992). After cosmetic treatments, drug concentrations decline dramatically by 50 to 80% from their original concentration. The products used for cosmetic treatments, like bleaching, permanent waving, dyeing or relaxing, contain strong bases. These reagents may cause hair damage and affect drug content (by loss), or could affect drug stability (Cirimele et al. 1995a).

Top | Next: Drug solubilisation»


Drug solubilisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Specimen collection and procedures

Drug solubilisation

To determine the amount of a drug that remains in hair after washing, it is necessary to solubilise the drugs in the hair. Solubilisation must be such that the analytes are not altered or lost. Care is necessary to prevent the conversion of cocaine to benzoylecgonine or 6–monoacetylmorphine (6-MAM) to morphine, for example.

The hair sample can be pulverised in a ball–mill prior to testing, cut into segments or the entire hair dissolved. The preparation techniques are generally based on one of the following procedures:

  • Incubation in an aqueous buffer and analysis using immunological techniques, mostly RIA.
  • Incubation in an acidic or basic solution followed by liquid–liquid extraction or solid–phase extraction and analysis with chromatographic techniques, mostly GC–MS.
  • Incubation in an organic solvent (generally methanol with or without hydrochloric acid), liquid–liquid extraction or solid–phase extraction and analysis with chromatographic techniques, mostly GC–MS.
  • Digestion in an enzymatic solution, liquid–liquid extraction or solid–phase extraction and analysis with chromatographic techniques, mostly GC–MS.

By incubating the hair sample in sodium hydroxide, the protein matrix is destroyed completely. The parameters to be determined are the molarity of sodium hydroxide, the time of incubation and the temperature of incubation. The alkaline hydrolysis of hair is not suitable for the extraction of chemically unstable compounds such as cocaine, 6-MAM, benzodiazepines or esters of anabolic steroids, which are hydrolysed under strong alkaline treatment. To enable the extraction from hair of cocaine or 6-MAM, several authors have proposed acid hydrolysis. The samples can be incubated in 0.1M hydrochloric acid overnight at room temperature, at 45° or at 56°, or in 0.6 M hydrochloric acid for 30 min at 120°. The organic solvent incubation method is the simplest. It involves placing hair samples in methanol or in ethanol and then in an ultrasound bath at 45° for several hours. GC–MS analysis can be carried out directly following evaporation of the organic solvent. With this method, it is possible to detect diacetylmorphine in the hair of heroin addicts. Next to chemical hydrolysis and direct extraction of hair with organic solvents, various types of enzymatic digestion of keratin matrixes have been proposed. Hair samples can be treated with pronase solution, glucuronidase arylsulfatase or proteinase K. The enzymes act on the keratin without altering the chemical structure of the analytes present in the hair. This is particularly important when the substances being analysed are chemically unstable, such as heroin or cocaine (Sachs and Kintz 1998).

An interesting extraction procedure has been developed using supercritical fluid extraction with carbon dioxide. Adding polar modifiers like water, methanol or triethylamine leads to a subcritical fluid with high extractability properties. The high speed of the extraction (30 min) and the potential to connect on–line with GC–MS are advantages that have to be balanced against the high instrumental costs compared with solid–phase or liquid–liquid extraction. However, only small amounts of non–halogenated organic solvents are needed, which keeps environmental pollution low (Edder et al. 1994).

Top | Next: Drug analysis»


Drug analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Drug analysis

Sub-sections

  • * Immunological methods
  • * Chromatographic methods
  • * Other methods

The first publication to deal with the analysis of morphine in hair to determine the history of opiate abuse reported the use of RIA (Baumgartner et al. 1979). This article was followed by a great number of procedures, most of which used RIA and/or GC–MS. Chromatographic procedures are a powerful tool for the identification and quantification of drugs in hair, owing to their separation ability and their detection sensitivity and specificity, particularly when coupled with MS. Proposed cut–off concentrations and expected concentrations for drugs of abuse in hair are presented in Table 8.1.

Top | Next: Immunological methods»


Immunological methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug analysis

Immunological methods

Immunoassays are used as screening tests because of their sensitivity, speed and convenience. The procedure must be compatible with the screening test used (i.e. detergents or hair–digestion products must not interfere with the assay). Neutralisation, in case of chemical hydrolysis, is always necessary. The destruction of the organic protein matrix of hair must be done under conditions sufficiently mild not to damage the entrapped analyte or the protein antibodies subsequently added for the immunoassay. Quantification by immunoassay is difficult to achieve, as the specificity of most kits is directed to a group of drugs and drug metabolites rather than to a single substance.

Radioimmunoassay

RIA is the most common screening test for hair. Kits, generally designed for urine, can be used without any modification at pH values above 7. Calibration curves are obtained either from the controlled urine samples in the kit or from extracts of drug–free hair samples spiked with the drugs. Duplicate determinations are recommended. The RIA results should be confirmed by GC–MS. In the absence of a second independent method, RIA detection must be interpreted with caution. However, even the high sensitivity of GC–MS is sometimes not sufficient to detect drugs, especially when starting with a small quantity of hair. For these reasons, it may be necessary to carry out immunological analysis of drugs in hair using RIA reagents that are specific for the selective estimation of drugs like fentanyl, lysergic acid diethylamide (LSD) or buprenorphine.

Enzyme–multiplied immunoassay technique

The enzyme–multiplied immunoassay technique (EMIT), based on spectroscopic measurement, is subject to interferences by colour and turbidity, and therefore should not be used to analyse hair samples.

Fluorescence polarisation immunoassay

First reported in 1987 (Franceschin et al. 1987), fluorescence polarisation immunoassay (FPIA) results appear to be correlated to those from GC–MS analyses. FPIA can therefore be used to screen hair samples, but the results must always be confirmed.

Top | Next: Chromatographic methods»


Chromatographic methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug analysis

Chromatographic methods

Chromatographic methods have been used as screening and confirming tests. Moreover, they allow quantification of the drugs and drug metabolites. Some classic procedures are given in detail in Table 8.2.

Thin–layer chromatography

Klug (1980) reported a thin–layer chromatography (TLC) method to detect morphine in the hair of drug abusers. Detection and quantification were made by fluorimetry. A high–performance TLC method was used to determine morphine in human hair with quantification by densitometry (Jeger et al. 1991).

High–performance liquid chromatography

High–performance liquid chromatography (HPLC) methods have been used to detection morphine, haloperidol, beta-blockers and buprenorphine. Different kinds of detectors were used, including ultraviolet (UV), fluorimetry and coulometry. The latter two detectors have sufficient sensitivity to enable the detection of low drug concentrations (Sachs and Kintz 1998). Very few articles present data using HPLC–MS, except for buprenorphine, diuretics and corticosteroids.

Gas chromatography GC

GC coupled to flame ionisation or nitrogen detection is less useful for the analysis of drugs in hair as the large number of interfering substances (exogenous and endogenous compounds) makes the interpretation of chromatograms very difficult. GC–MS is the most powerful tool for the detection of drugs in hair. Moeller (1992) presented a screening procedure for the simultaneous analysis of amfetamines, cocaine, benzoylecgonine, codeine, morphine and THC–COOH. More recently, Kauert and Röhrich (1996) presented a screening procedure based on methanolic incubation, which was suitable for the opiates, cocaine, amfetamines, methadone and cannabis.

Top | Next: Other methods»


Other methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug analysis

Other methods

Capillary zone electrophoresis (CZE) has been proposed for the quantitative determination of cocaine and morphine in hair taken from cocaine and heroin users (Tagliaro et al. 1997). Infrared microscopy can delineate passive exposure from the drug user by analysing only the central core of the unextracted hair shaft with either cross–sectionally microtomed or laterally microtomed hair. Infrared spectra can be obtained from the medulla, cortex and cuticle of the single hair with a nominal spatial resolution of 10 μm. Fourier transform infrared microscopy was presented as more sensitive than classic GC–MS procedures by Kalasinsky et al. (1994). Fluorescence microscopy was used to detect organic substances in hair, and was presented as a good alternative to chromatographic procedures (Pötsch and Leithoff 1992).

Top | Next: Drug identification»


Drug identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Drug identification

Sub-sections

  • * Opiates
  • * Cocaine
  • * Amfetamines
  • * Cannabis
  • * Benzodiazepines
  • * Doping agents
  • * Miscellaneous drugs
Top | Next: Opiates»


Opiates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Opiates

As heroin samples always contain codeine, codeine is also detected in cases of heroin abuse. Morphine is a metabolite of codeine and can be detected when codeine is abused. To differentiate between codeine and heroin abuse, the quantification of both drugs was proposed (Sachs and Arnold 1989). If the morphine concentration is clearly higher than the codeine concentration in the hair sample, heroin or morphine abuse is highly probable. If the codeine concentration is higher than the morphine level, it may be assumed that codeine has been ingested. However, the discrimination of heroin users from individuals exposed to other sources of morphine alkaloids can be achieved by the direct identification of heroin or 6-MAM (Nakahara et al. 1992a; Sachs and Uhl 1992). In this case, alkaline hydrolysis must not be used. In most samples, it was demonstrated that 6-MAM concentrations exceeded those of morphine, which is a less lipophilic compound. Other opioids have been detected, including dihydrocodeine, pholcodine, ethylmorphine, dextromoramide, methadone, fentanyl, sufentanyl, pentazocine, zipeprol and buprenorphine (Moeller 1992; Sachs and Kintz 1998). A method that enables the simultaneous analysis of opiates and cocaine is discussed under Cocaine below.

Top | Next: Cocaine »


Cocaine : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Cocaine

Procedures for the detection of cocaine have been published in several papers (Moeller 1992; Sachs and Kintz 1998). There is considerable variety in the work–up and derivatisation conditions. In most cases, cocaine is found in higher concentrations than benzoylecgonine and methylecgonine (Henderson et al. 1992; Moeller et al. 1992a; Kidwell 1993). The determination of the pyrolysis product of cocaine, anhydroecgonine methylester (AEME), helps to distinguish cocaine from crack users. Kintz et al. (1995a) found AEME in the range 0.2 to 2.4 ng/mg for seven crack users. An important study with controlled doses of cocaine-d5 was published in 1996 (Henderson et al. 1996). The deuterium–labelled cocaine was administered intravenously and/or intranasally in doses of 0.6 to 4.2 mg/kg under controlled conditions. A single dose could be detected for 2 to 6 months, and the minimum detectable dose appeared to be between 22 and 35 mg.

As an example, the procedure to test for opiates and cocaine is outlined below (from Kintz and Mangin 1995).

Decontamination

Take a hair strand (100 mg approx) and:

  • Wash with 5 mL methylene chloride for 2 min.
  • Dry with adsorbent paper.
  • Second wash in 5 mL methylene chloride, for 2 min.

Homogenisation

Pulverise the hair in a ball mill for 10 min at 100 cycles/min.

Solubilisation

  • To 30 to 50 mg of powdered hair add 1 mL 0.1 M HCl and 200 ng of deuterated opiates and cocaine derivatives.
  • Incubate for 16 h at 56°.

Extraction

  • Homogeneate with 10 mL chloroform:propan-1-ol:hept-1-ane (50:17:33, v/v/v).
  • Agitation, 20 min at 95 cycles/min.
  • Centrifuge for 15 min at 3000 rpm.
  • Purify the organic phase by acid extraction (5 mL 0.2 M HCl), then alkaline back–extraction (1 mL 1 M NaOH plus 2 mL phosphate buffer pH 8.4 in chloroform).
  • Collect organic phase and evaporate to dryness.

Derivatisation

  • To the dry extract add 30 μL N1O-bis(trimethylsilyl)-trifluoroacetamide (BSTFA) plus 1% trimethylchlorosilane (TMCS).
  • Incubate for 30 min at 70°.

Analysis

A 1.5 μL-portion is injected in splitless mode into an HP5-MS capillary column (30 m × 0.25 mm). The GC parameters are:

  • Flow rate helium N55, 1.0 mL/min.
  • Injector temperature, 270°.
  • Temperature programme, 60° for 1 min, 30°/min to 295°, 295° for 6 min.

Top | Next: Amfetamines»


Amfetamines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Amfetamines

Articles that deal with amfetamine and methamfetamine have been published (Nakahara et al. 1990). The work-up (liquid–liquid extraction after acid or alkaline hydrolysis) and derivatisation procedures [trifluoroacetic anhydride (TFA)] are similar in most of the publications. After methamfetamine intake, its major metabolite, amfetamine, can be detected in hair samples, and the differentiation between methamfetamine and amfetamine intake is shown by the ratio between the drugs. In 1992, methylenedioxy-N-methamfetamine (MDMA or ecstasy) was first detected in the hair of an abuser at the concentration of 0.6 ng/mg (Moeller et al. 1992b). In Europe, MDMA is one of the most frequently identified amfetamines. Since the first screening procedure in 1995, different methods have been published (Kintz et al. 1995b; Kikura et al. 1997; Rothe et al. 1997). These procedures permit the determination of amfetamine, methylamfetamine, methylenedioxyamfetamine, methylenedioxymethamfetamine, methylenedioxyethamfetamine and N-methylbenzodioxazolybutanamine (MBDB) by electron impact GC–MS.

As an example, the procedure to test for several stimulants is described next [from Sachs and Kintz (1998)].

Decontamination

Take a hair strand (100 mg approx) and:

  • Wash with 5 mL methylene chloride for 2 min.
  • Dry with adsorbent paper.
  • Second wash in 5 mL methylene chloride for 2 min.

Homogenisation

Pulverise the hair in a ball mill for 10 min at 100 cycles/min.

Solubilisation

  • To 30 to 50 mg of powdered hair add 1 mL 1 M NaOH and 200 ng of deuterated drugs.
  • Incubate for 10 min at 95°.

Extraction

  • Homogeneate with 5 mL ethyl acetate.
  • Agitate for 20 min at 95 cycles/min.
  • Centrifuge for 15 min at 3000 rpm.
  • Collect organic phase, add 20 μL of methanol:HCl (99:1 v/v), and evaporate to dryness.

Derivatisation

  • Dry extract with 150 μL ethyl acetate:heptafluorobutyric anhydride (HFBA) (1:2, v/v).
  • Incubate for 30 min at 60°.
  • Re–evaporate to dryness.

Analysis

The derivatised extract is dissolved in 25 μL ethyl acetate. A 1.5 μL portion is injected in splitless mode into an HP5-MS capillary column (30 m × 0.25 mm). The GC parameters are:

  • Flow rate helium N55, 1.0 mL/min.
  • Injector temperature, 240°.
  • Temperature programme, 60° for 1 min, 30°/min to 295°, 295° for 6 min.

Top | Next: Cannabis »


Cannabis : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Cannabis

In 1995 the first results for cannabis in hair by using GC–MS and the determination in the same run of Δ9-tetrahydrocannabinol (THC) and its major metabolite 11–nor-Δ9-THC carboxylic acid (THC–COOH) were reported (Cirimele et al. 1995b; Jurado et al. 1995). The measured concentrations were low, particularly in comparison with other drugs. Some authors suggested the use of negative chemical ionisation (Kintz et al. 1995c) to target the drugs or the application of tandem MS (Uhl 1997). More recently, a simpler method was proposed (Cirimele et al. 1996a) based on the simultaneous identification of cannabinol (CBN), cannabidiol (CBD) and THC. This procedure is a screening method that is rapid, economical, and does not require derivatisation prior to analysis. To avoid potential external contamination (because THC, CBD and CBN are present in smoke), the endogenous metabolite THC–COOH should be sought to confirm drug use. The concentrations measured are very low, particularly for THC–COOH (pg/mg range).

The simple procedure to test for cannabinoids is outlined next [from Cirimele et al. (1996a)].

Decontamination

Take a hair strand (100 mg approx) and:

  • Wash with 5 mL methylene chloride for 2 min.
  • Dry with adsorbent paper.
  • Second wash in 5 mL methylene chloride for 2 min.

Homogenisation

Pulverise the hair in a ball mill for 10 min at 100 cycles/min.

Solubilisation

  • To 50 mg of powdered hair add 1 mL 1 M NaOH plus 200 ng of deuterated THC.
  • Incubate for 10 min at 95°.

Extraction

  • Homogeneate with 5 mL hex-1-ane:ethyl acetate (9:1, v/v).
  • Agitate for 20 min at 95 cycles/min.
  • Centrifuge for 15 min at 3000 rpm.
  • Collect organic phase and evaporate to dryness.

Analysis

The extract is dissolved in 20 μL cyclohexane. A 1.5 μL portion is injected in splitless mode into an HP5-MS capillary column (30 m × 0.25 mm). The GC parameters are:

  • Flow rate helium N55, 1.0 mL/min.
  • Injector temperature, 250°.
  • Temperature programme, 60° for 1 min, 30°/min to 295°, 295° for 6 min.

Analytical data

The data are given in Table 8.3, in which the italicised ions are used for quantification.

Top | Next: Benzodiazepines»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Benzodiazepines

Surprisingly, until 1995 the chromatographic detection of benzodiazepines in hair did not appear to be documented. Results have been obtained using incubation in buffer, like Sörensen buffer (Cirimele et al. 1996b; Kintz et al. 1996) or an acetate buffer at pH 4.0 that contains beta-glucuronidase arylsulfatase (Yeggles et al. 1997). In most cases, GC–MS in either electron impact (EI) or negative ion chemical ionisation (NICI) mode was used. However, to detect diazepam, nitrazepam, oxazepam or alprazolam, liquid chromatography with UV detection (HPLC–UV), GC with electron–capture detection (GC–ECD) or liquid chromatography with diode array detection (HPLC–DAD), respectively, were employed. An extensive review of analytical procedures to test for benzodiazepines, particularly flunitrazepam, was published in 1998 (Sachs and Kintz 1998). As demonstrated by the concentrations found, benzodiazepine concentrations are generally low, in the pg/mg range, which is why negative ion chemical ionisation GC–MS or LC–MS represents the state of the art for the analysis of benzodiazepines in human hair, because of the high electrophilic character of the analytes.

As an example, the procedure to test for flunitrazepam and its major metabolite, 7–aminoflunitrazepam, is described next (Cirimele et al. 1997).

Decontamination

Take a hair strand (100 mg approx) and:

  • Wash with 5 mL methylene chloride for 2 min.
  • Dry with adsorbent paper.
  • Second wash in 5 mL methylene chloride for 2 min.

Homogenisation

Pulverise the hair in a ball mill for 10 min at 100 cycles/min.

Solubilisation

  • To 30 to 50 mg of powdered hair add 1 mL Sörensen phosphate buffer and 5 μL of deuterated flunitrazepam and aminoflunitrazepam (methanolic solution 1 mg/L).
  • Incubate for 2 h at 45°.

Extraction

  • Homogeneate with 5 mL diethyl ether:chloroform (80:20, v/v).
  • Agitate for 20 min at 95 cycles/min.
  • Centrifuge for 15 min at 3000 rpm.
  • Collect organic phase and evaporate to dryness.

Derivatisation

  • Dry extract plus 150 μL ethyl acetate:heptafluorobutyric anhydride (HFBA) (1:2, v/v).
  • Incubate for 30 min at 60°.
  • Re–evaporate to dryness.

Analysis

The derivatised extract is dissolved in 25 μL ethyl acetate. A 1.5 μL portion is injected in splitless mode into a GC(HP5)–MS capillary column (30 m × 0.25 mm). The GC parameters are:

  • Helium flow rate, 1.0 mL/min.
  • Injector temperature, 240°.
  • Temperature programme, 60° for 1 min, 30°/min to 295°, 295° for 6 min.

MS parameters are:

  • NICI mode of detection with methane (1.3 mmHg).
  • Source temperature, 200°.
  • Quadrupole temperature, 100°.

Analytical data

The data are given in Table 8.4, in which the italicised ions are used for quantification.

Top | Next: Doping agents»


Doping agents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Doping agents

The scientific literature does not contain many articles that deal with the identification of anabolic steroids in hair, as only a few studies have been undertaken (Kintz 1998; Rivier 2000). In the fatal case of a male bodybuilder who was known to abuse various anabolic steroids regularly and who died of cardiac infarction at the age of 32, testosterone esters, nandrolone decanoate, metenolone and metandienone were identified in hair (Thieme et al. 2000). In a forensic case that involved the French customs, two bodybuilders were arrested with 250 ampoules and more than 2000 tablets of anabolic steroids. In both subjects, hair tested positive for stanozolol (135 and 156 pg/mg), nandrolone (196 and 260 pg/mg) and testosterone (46 and 71 pg/mg), which clearly indicated chronic anabolic drugs exposure (Kintz et al. 1999). Various other performance–enhancing drugs have also been identified in hair, such as beta-adrenergic drugs (agonists and antagonists; Machnik et al. 1999; Kintz et al. 2000a), ephedrine (Dumestre and Kintz 2000) or corticosteroïds (Cirimele et al. 2000; Bévalot et al. 2000).

Top | Next: Miscellaneous drugs»


Miscellaneous drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug identification

Miscellaneous drugs

Several other drugs have been identified and quantified in human hair samples, including antidepressant drugs, antiepileptics, neuroleptics, cardiovascular drugs, barbiturates, caffeine, phencyclidine, fentanyl, pentazocine, methadone, chloroquine, digoxin, buprenorphine, nicotine or fenfluramine (Moeller 1992; Tracqui et al. 1997; Sachs and Kintz 1998). Very few published references relate to the identification of pesticides in hair (Cirimele et al. 1999). This seems to be because of a lack of interest in occupational medicine cases.

Top | Next: Sectional analysis»


Sectional analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Sectional analysis

Multisectional analysis involves taking a length of hair and cutting it into sections to measure drug use during shorter periods of time. The hair must be cut as close as possible to the scalp. Particular care is also required to ensure that relative positions of the pieces of cut hair are retained. The further away from the hair root, the more cautious the interpretation of the quantitative findings of the individual hair sections has to be. It has been claimed that this technique can provide a retrospective calendar of an individual’s drug use. For example, one can perform multisection analysis for people who test positive on an initial screen. This information can be used to validate an individual’s claim of prior drug use, but abstinence during the most recent several months. Baumgartner et al. (1989) proposed that another use of such information is to compare the results with the individual’s self–reported drug–use history, to establish the level of abstention prior to referring the individual to rehabilitation. The most extensive study on sectional analysis for drugs of abuse involved patients in rehabilitation centres. Segmental hair analysis was used to verify both their previous drug history and their recent enforced abstinence. In case of abstinence the lowest drug concentrations are found in the segments nearest the root, thus confirming decreased drug use or recent abstinence. Abstinence from tobacco can be demonstrated by sectional analysis. The switch from heroin to another drug (codeine, ethylmorphine, dihydrocodeine) can be established with accuracy. Given the variation of hair–growth rates and the long half–life of particular drugs (cannabinoids) which can be retained in the body for weeks or months, results from a multisectional analysis should not be used to determine a precise period of drug abuse or to compare drug taking in individuals.

Top | Next: Dose–concentration relationship»


Dose–concentration relationship: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Dose–concentration relationship

A critical question about hair analysis that remains controversial is the relationship between intake dose and concentration in hair. In cases of chronic abuse, daily doses vary significantly from day to day and the establishment of a dose–response relationship requires a large amount of data to take individual differences into account. Weak dose–concentration relationships may be explained by the following points:

  • Drug dose of the abuser is uncertain.
  • Purity of the illicit compound is unknown.
  • Uptake of the drug from blood to hair varies between individuals.

Conversely, some articles report a significant dose–concentration relationship for digoxin, cocaine, phencyclidine, cannabinoids, morphine, meprobamate, haloperidol and amitriptyline. These results strongly suggest that a dose–response relationship exists between drug concentrations in hair and the administered dose, which seems particularly true in controlled studies in which a drug is taken for the first time or under close supervision (Kintz 1996).

The possible effects of genetic differences in melanin concentrations or in hair porosity are still under discussion. Melanins are responsible for the colour of hair. Two types of melanin are present, eumelanin (with a low sulfur content) and pheomelanin (with a high sulfur content). Both black and brown hair contain more eumelanin than red and blond hair. It appears that it is not simply the concentration of drugs in blood that determines the concentration in hair. Numerous factors may influence the incorporation of drugs into hair, such as the nature of the compounds (pKa, lipid solubility, metabolism pattern) and variation in hair–growth cycles. Until these mechanisms are elucidated, the quantitative results of such a hair analysis should be considered with extreme caution, as should extrapolation to the amount of drug taken (Harkey et al. 1991; Nakahara et al. 1992b).

Top | Next: Applications»


Applications: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Applications

Sub-sections

  • * Comparison with urine testing
  • * Verification of history of drug use
  • * Determination of gestational drug exposure
  • * Applications in forensic science
Top | Next: Comparison with urine testing»


Comparison with urine testing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Applications

Comparison with urine testing

There are essentially three types of problem with urine drug testing:

  • False–positives when not confirmed with GC–MS.
  • Embarrassment associated with observed urine collection.
  • Evasive manoeuvres, including adulteration.

These problems can be greatly mitigated or eliminated through hair analysis. It is always possible to obtain a fresh, identical hair sample if there is any claim of a specimen mix–up or breach in the chain of custody. This makes hair analysis essentially fail–safe, in contrast to urinalysis, since an identical urine specimen cannot be obtained at a later date.

Another potential use of hair analysis is to verify accidental or unintentional ingestion of drinks or food that has been laced with drugs. For a single use, the hair will not test positive. For example, the ingestion of poppy seeds appears to be sufficient to create a positive urine result, while the ingestion of up to 30 g of poppy seeds does not result in a positive hair identification (Sachs, personal communication, 1994). The most important use of hair analysis, however, may be in identifying false–negatives, since neither abstaining from a drug for a few days nor trying to ‘beat the test’ by diluting urine alters the concentration in hair. Urine does not indicate the frequency of drug intake in subjects who might deliberately abstain for several days before drug screenings. While the analysis of urine specimens cannot distinguish between chronic use or single exposure, hair analysis offers the potential to make this distinction. Table 8.5 illustrates the differences between hair and urine.

Top | Next: Verification of history of drug use»


Verification of history of drug use: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Applications

Verification of history of drug use

By providing information on exposure to drugs over time, hair analysis may be useful in verifying self–reported histories of drug use in any situation in which a history of past rather than recent drug use is desired, as in pre–employment and employee drug testing. In addition, hair analysis may be especially useful when a history of drug use is difficult or impossible to obtain, such as from psychiatric patients. During control tests of hair fragments, a drug addict is not able to hide that drugs have been used, whereas intermittent drug use may be difficult to detect if urine or blood tests alone are undertaken, even when the tests are repeated.

Top | Next: Determination of gestational drug exposure»


Determination of gestational drug exposure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Applications

Determination of gestational drug exposure

Maternal drug abuse is a health hazard for the fetus, and the effects of cocaine, phencyclidine, nicotine and other compounds are well documented. In 1987, Parton first reported the quantification of fetal cocaine exposure by the RIA of hair obtained from 15 babies. Other studies have demonstrated placental transfer of maternal haloperidol and the presence of nicotine, morphine, amfetamine and benzodiazepines in neonatal hair (Klein et al. 2000). It has been suggested that fetal accumulation of cocaine and its metabolites follows a linear pattern within clinically used doses (Forman 1992) and that a dose–dependent transfer of maternal nicotine to the baby exists (Kintz et al. 1993). Analysis of new–born hair may overcome the disadvantages of currently used methods to verify drug abuse, such as maternal self–reported drug history, maternal urinalysis (risk of false–negatives) and analysis of the urine or the meconium of the baby at the time of delivery (risk of false–negative information during the preceding 1 to 3 days).

Top | Next: Applications in forensic science»


Applications in forensic science: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Applications

Applications in forensic science

Numerous forensic applications have been described in the literature. In these, hair analysis has been used to document differentiation between a drug dealer and a drug consumer, chronic poisoning, crime under the influence of drugs, child sedation and abuse, suspicious death, child custody, abuse of drugs in jail, body identification, survey of drug addicts, chemical submission, obtaining a driving licence and doping control (Moeller et al. 1993; Sachs 1996).

More than 450 articles concerning hair analysis have been published and report applications in forensic toxicology, clinical toxicology, occupational medicine and doping control. The major practical advantage of hair for testing drugs, compared with urine or blood, is its larger detection window, which is weeks to months, depending on the length of hair shaft analysed, against a few days for urine. In practice, detection windows offered by urine and hair testing are complementary: urine analysis provides short–term information of an individual’s drug use, whereas long–term histories are accessible through hair analysis. Although there is reasonable agreement that the qualitative results from hair analysis are valid, the interpretation of the results is still under debate because of some unresolved questions, such as the influence of external contamination or cosmetic treatment, and possible genetic differences.

Top | Next: Specific problems associated with doping control using hair»


Specific problems associated with doping control using hair: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Specific problems associated with doping control using hair

Although hair is not yet a valid specimen for the International Olympic Committee (IOC), it is accepted in most courts of justice. Some conflicting results have been observed, all of which involve athletes that tested positive in urine at accredited IOC laboratories and negative in hair in forensic certified laboratories.

Much experience has been acquired in the detection of opiates and cocaine in hair. In contrast, there is a serious lack of suitable references to interpret the analytical findings for doping agents. In hair, doping agent concentrations, such as anabolic steroids, corticosteroids, or beta2 agonists, are in the pg/mg range, whereas cocaine, amfetamines or opiates are generally found in the range of several ng/mg. The Society of Hair Testing has suggested that a consensus on hair testing for the presence of doping agents should be carried out (Sachs and Kintz 2000).

More research is required before all of the scientific questions associated with hair–drug testing will be satisfied. There is still a lack of consensus among the active investigators on how to interpret the analysis of drugs in hair. Among the unanswered questions, five are of critical importance:

  1. What is the minimal amount of drug detectable in hair after administration?
  2. What is the relationship between the amount of the drug used and the concentration of the drug or its metabolites in hair?
  3. What is the influence of hair colour?
  4. What is the influence of genetic differences in hair testing?
  5. What is the influence of cosmetic treatments?

Several answers were addressed recently by Kintz et al. (2000) on these specific topics.

Top | Next: Conclusions»


Conclusions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis

Conclusions

It appears that the value of hair analysis in the identification of drug users is steadily gaining recognition. This may be seen from its growing use in pre–employment screening, forensic sciences and clinical applications. Hair analysis may be a useful adjunct to conventional drug testing in toxicology. Specimens can be obtained more easily with less embarrassment, and hair can provide a more accurate history of drug use.

Although there are still controversies on how to interpret the results, particularly concerning external contamination, cosmetic treatments, genetic considerations and drug incorporation, pure analytical work in hair analysis has reached a sort of plateau, with almost all the analytical problems solved. Although GC–MS is the method of choice in practice, GC–MS–MS or LC–MS are today used in several laboratories, even for routine cases, particularly to target low dosage compounds, such as THC–COOH, fentanyl, flunitrazepam or buprenorphine. Electrophoretic and/or electrokinetic analytical strategies, chiral separation or the application of ion mobility spectrometry constitute the latest new developments in the analytical tools reported to document the presence of drugs in hair. Quality assurance is a major issue of drug testing in hair. Since 1990, the National Institute of Standards and Technology (Gaithersburg, MD, USA) has developed interlaboratory comparisons, recently followed by the Society of Hair Testing (Strasbourg, France). At the moment, some laboratory guidelines concerning hair analysis are under preparation, both by the US Substance Abuse and Mental Health Services Administration (SAMHSA) Mandatory Guidelines and the Society of Hair Testing; however, final publication has not yet materialised.

Top | Next: References»


Table 8.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 8 Hair Analysis > Drug analysis

Table 8.1.

Drug | GC/MS cut–off concentration | Expected concentrations
Heroin | 0.5 ng/mg of 6–acetylmorphine | 0.5–100 ng/mg; in most cases <15 ng/mg
Cocaine | 0.5 ng/mg of cocaine | 0.5–100 ng/mg; in most cases <50 ng/mg; in crack abusers >300 ng/mg is possible
Amfetamine, MDMA | 0.5 ng/mg for both drugs | 0.5–50.0 ng/mg
Cannabis | 0.05 ng/mg for THC | THC: 0.05–10 ng/mg; in most cases <3 ng/mg
 | 0.5 pg/mg for THC–COOH | THC–COOH: 0.5–50 pg/mg; in most cases <5 pg/mg
Table 8.1. Proposed cut–off concentrations (when tested by GC–MS) and expected concentrations for drugs of abuse in hair
MDMA, methylenedioxymethamfetamine; THC, tetrahydrocannabinol; THC–COOH, 11-nor-Δ9-THC carboxylic acid.
Top


9 Drug Abuse in Sport: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

9 Drug Abuse in Sport

D A Cowan and E Houghton

Sub-sections

  • + Introduction
  • + Analytical Approach
  • + Methods
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport

References

  1. R. Aguilera et al. , Detection of exogenous hydrocortisone in horse urine by gas chromatography combustion carbon isotope ratio mass spectrometry, J. Chromatogr. B, 1997, 702, 85–91.(PubMed)
  2. R. Aguilera et al. , Screening urine for exogenous testosterone by isotope ratio mass spectrometric analysis of one pregnanediol and two androstanediols, J. Chromatogr. B, 1999, 727, 95–105.(PubMed)
  3. R. Aguilera et al. , A rapid screening assay for measuring urinary androsterone and etiocholanolone delta C-13 (parts per thousand) values by gas chromatography/combustion/isotope ratio mass spectrometry, Rapid Commun. Mass Spectrom. 2000, 14, 2294–2299.
  4. R. Aguilera et al. , Performance characteristics of a carbon isotope ratio method for detecting doping with testosterone based on urine diols: controls and athletes with elevated testosterone/epitestosterone ratios, Clin. Chem. 2001, 47, 292–300.(PubMed)
  5. ARCI, Uniform Classification Guidelines for Foreign Substances and Recommended Penalties and Model Rules, Lexington, ARCI, 2002.
  6. C. Ayotte et al. , Testing for natural and synthetic anabolic agents in human urine, J. Chromatogr. B, 1996, 687, 3–25.(PubMed)
  7. D. Barron et al. , Direct determination of anabolic steroids in human urine by on-line solid–phase extraction liquid chromatography mass spectrometry, J. Mass Spectrom. 1996, 31, 309–319.(PubMed)
  8. S. Bobin et al. , Approach to the determination of insulin–like–growth–factor-I (IGF-I) concentration in plasma by high–performance liquid chromatography–ion trap mass spectrometry: use of a deconvolution algorithm for the quantification of multiprotonated molecules in electrospray ionization, Analyst, 2001, 126, 1996–2001.
  9. R. V. Brooks et al. , Detection of anabolic steroid administration to athletes, J. Steroid Biochem. 1979, 11, 913–917.(PubMed)
  10. W. G. Carter , Medication violations and penalties for RCI Class 1, 2 and 3 foreign substances: a preliminary report, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 303–309.
  11. D. H. Catlin et al. , Comparison of the isoelectric focusing patterns of darbepoetin alfa, recombinant human erythropoietin, and endogenous erythropoietin from human urine, Clin. Chem. 2002, 48, 2057–2059.(PubMed)
  12. J. Chakraborty et al. , A radioimmunoassay method for prednisolone: comparison with the competitive protein binding method, Br. J. Clin. Pharmacol. 1976, 3, 903–906.(PubMed)
  13. D. A. Cowan et al. , Effect of administration of human chorionic–gonadotropin on criteria used to assess testosterone administration in athletes, J. Endocrinol. 1991, 131, 147–154.(PubMed)
  14. S. S. De Kock et al. , Growth hormone abuse in the horse: preliminary assessment of a mass spectrometric procedure for IGF-1 identification and quantitation. , Rapid Commun. Mass Spectrom. 2001a, 15, 1191–1197.
  15. S. S. De Kock et al. , Administration of bovine, porcine and equine growth hormone to the horse: effect on insulin–like growth factor–1 and selected IGF binding proteins, J. Endocrinol. 2001b, 171, 163–171.
  16. S. S. De Kock , et al., Growth hormone abuse in the horse: establishment of an insulin–like growth factor base, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001c, pp. 94–97.
  17. X. de la Torre et al. , C-13/C-12 isotope ratio MS analysis of testosterone, in chemicals and pharmaceutical preparations, J. Pharm. Biomed. Anal. 2001, 24, 645–650.
  18. M. Donike and J.Zimmermann, Preparation of trimethylsilyl, triethylsilyl and tert–butyldimethylsilyl enol ethers from ketosteroids for investigations by gas chromatography and mass spectrometry. J. Chromatogr. 1980, 202, 483–486.
  19. M. C. Dumasia and E.Houghton, Studies related to the metabolism of anabolic steroids in the horse – the identification of some 16–oxygenated metabolites of testosterone and a study of the Phase II metabolism, Xenobiotica, 1981, 11, 323–331.(PubMed)
  20. M. C. Dumasia and E.Houghton, Studies related to the metabolism of anabolic–steroids in the horse – the Phase I and Phase II biotransformation of 19–nortestosterone in the equine castrate, Xenobiotica, 1984, 14, 647–655.(PubMed)
  21. M. C. Dumasia and E.Houghton, Screening and confirmatory analysis of β-agonists, β-antagonists and their metabolites in horse urine by capillary gas chromatography–mass spectrometry, J. Chromatogr. 1991, 54, 503–513.
  22. M. C. Dumasia et al. , Production and properties of antisera to dexamethasone–protein conjugates, J. Biochem. 1973, 133, 401–404.(PubMed)
  23. M. C. Dumasia et al. , Studies related to the metabolism of anabolic steroids in the horse – the metabolism of 1–dehydrotestosterone and the use of fast atom bombardment mass spectrometry in the identification of steroid conjugates, Biomed. Mass Spectrom. 1983, 10, 434–440.(PubMed)
  24. M. C. Dumasia et al. , Development of a gas chromatographic–mass spectrometric method using multiple analytes for the confirmatory analysis of anabolic steroids in horse urine. 1 Detection of testosterone phenylpropionate administrations to equine male castrates, J. Chromatogr. 1986, 377, 23–33.
  25. M. C. Dumasia , et al., LC/MS analysis of intact steroid conjugates: a preliminary study on the quantification of testosterone sulphate in equine urine, in Proceedings of the 11th International Conference of Racing Analysts and Veterinarians, D. E.Auer and EHoughton (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1996, pp. 188–194.
  26. M. C. Dumasia et al. , Biotransformation of cyclizine in greyhounds. 1: identification and analysis of cyclizine and some basic metabolites in canine urine by gas chromatography–mass spectrometry, Xenobiotica, 2002, 32, 9(PubMed)
  27. P. V. Eenoo et al., Screening for diuretics in urine by LC/MS, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 214–221.
  28. J. Faustino-Kemp et al., The use of IGF-I as a marker for detecting administration of growth hormone, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 321–323.
  29. S. J. Foster et al., An automated solid phase extraction procedure for some diuretics and similar drugs in horse urine with HPLC detection, in Proceedings of the 8th International Conference of Racing Analysts and Veterinarians, J. P.Rogers and T.Toms (Eds), Johannesburg, The Jockey Club of Southern Africa, 1990, pp. 3–10.
  30. J. D. Harkins et al., Determination of the local anaesthetic efficiency of procaine, cocaine, bupivacaine and benzocaine, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994, pp. 303–306.
  31. J. D. Harkins et al. , Determination of highest no–effect dose (HNED) for local anaesthetic responses to procaine, cocaine, bupivacaine and benzocaine, Equine Vet. J. 1996, 28, 30–37.(PubMed)
  32. E. Houghton , Studies related to the metabolism of anabolic steroids in the horse: 19–nortestosterone, Xenobiotica, 1977, 7, 683–693.(PubMed)
  33. E. Houghton and M. C.Dumasia, Studies related to the metabolism of anabolic steroids in the horse: testosterone, Xenobiotica, 1979, 9, 269–279.(PubMed)
  34. E. Houghton and M. C.Dumasia, Studies related to the metabolism of anabolic steroids in the horse: the identification of some 16–oxygenated metabolites of 19–nortestosterone, Xenobiotica, 1980, 10, 381–390.(PubMed)
  35. E. Houghton et al. , The use of combined high performance liquid chromatography–negative ion chemical ionization mass spectrometry to confirm the administration of synthetic corticosteroids to horses, Biomed. Mass Spectrom. 1981, 8, 558–564.(PubMed)
  36. E. Houghton et al. , The identification of C-18 neutral steroids in normal stallion urine, Biomed. Mass Spectrom. 1984, 11, 96–99.(PubMed)
  37. E. Houghton et al. , Development of a gas chromatographic–mass spectrometric method using multiple analytes for the confirmatory analysis of anabolic steroid residues in horse urine. 2. Detection of administration of 19–nortestosterone phenylpropionate to equine male castrates and fillies, J. Chromatogr. 1986, 383, 1–8.
  38. W. Hyde et al., The ‘best testing’ approach: a comparison of testing techniques, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 231.
  39. IFHA, International Agreement on Breeding and Racing, Boulogne, International Federation of Horseracing Authorities, 2001 (see http://www.horseracingintfed.com/va.html).
  40. ILAC, Accreditation Requirements and Operating Criteria for Horseracing Laboratories, ILAC G-7, Rhodes, International Laboratory Accreditation Cooperation 1997 (see http://www.ilac.org).
  41. IOC/WADA, The Olympic Movement Anti-Doping Code, Lausanne, IOC/WADA, 2000 (see http://www.olympic.org/uk/organisation/commissions/medical/antidoping_uk.asp).
  42. ISO 9002 , Quality Systems – Model for Quality Assurance in Production, Installation and Servicing Quality Management System, Geneva, ISO, 1994.
  43. ISO 17025 , General Requirements for the Competence of Calibration and Testing Laboratories, Geneva, ISO, 2003.
  44. W. R. Jondorf , 19-Nortestosterone, a model for the use of anabolic steroid conjugates in raising antibodies for radioimmunoassays, Xenobiotica, 1977, 7, 671–681.(PubMed)
  45. W. R. Jondorf and M. S.Moss, On the detectability of anabolic steroids in horse urine, Br. J. Pharmacol. 1977, 60, 297–298.(PubMed)
  46. W. R. Jondorf and M. S.Moss, Radioimmunoassay technique for detecting urinary excretion products after administration of synthetic anabolic steroids to the horse, Xenobiotica, 1978, 8, 197–206.(PubMed)
  47. K. Joujou-Sisic et al., A pharmacokinetic study of isoxsuprine in the horse, in Proceedings of the 11th International Conference of Racing Analysts and Veterinarians, D. E.Auer and EHoughton (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1996, pp. 453–458.
  48. C. Jouvel et al. , Detection of diazepam in horse hair samples by mass spectrometric methods, Analyst, 2000, 125, 1765–1769.(PubMed)
  49. A. T. Kicman et al. , Proposed confirmatory procedure for detecting 5–alpha–dihydrotestosterone doping in male athletes, Clin. Chem. 1995, 41, 1617–1627.(PubMed)
  50. P. Kintz , Hair testing and doping control in sport, Toxicol. Lett. 1998, 102–103, 109–113.
  51. M. R. Koupai-Abyazani et al., Identification of levodopa and its metabolites in equine biological fluids by liquid chromatography–atmospheric pressure ionisation mass spectrometry, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994a, pp. 123–126.
  52. M. R. Koupai-Abyazani et al., Determination of triamcinolone acetonide in equine serum and urine by liquid chromatography–atmospheric pressure ionisation mass spectrometry, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994b, pp. 209–213.
  53. P. Laidler et al. , New decision limits and quality–control material for detecting human chorionic gonadotropin misuse in sports, Clin. Chem. 1994, 40, 1306–1311.(PubMed)
  54. F. Lasne , Double–blotting: a solution to the problem of non–specific binding of secondary antibodies in immunoblotting procedures, J. Immunol. Methods, 2001, 253, 125–131.(PubMed)
  55. F. Lasne and J. D.Ceaurriz, Recombinant erythropoietin in urine, Nature, 2000, 405, 635(PubMed)
  56. A. M. Lisi et al. , Screening for diuretics in human urine by gas chromatography–mass spectrometry with derivatization by direct extractive alkylation, J. Chromatogr. B, 1991, 563, 257–270.
  57. A. M. Lisi et al. , Diuretic screening in human urine by gas chromatography–mass spectrometry – use of a macroreticular acrylic copolymer for the efficient removal of the coextracted phase–transfer reagent after derivatization by direct extractive alkylation, J. Chromatogr. B, 1992, 581, 57–63.(PubMed)
  58. K. H. McKeever , Erythropoietin: a new form of blood doping in horses, in Proceedings of the 11th International Conference of Racing Analysts and Veterinarians, D. E.Auer and EHoughton (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1996, pp. 79–84.
  59. A. R. McKinney et al. , Metabolism of methandrostenolone in the horse: a gas chromatographic–mass spectrometric investigation of phase I and phase II metabolism, J. Chromatogr. B, 2001, 765, 71–79.(PubMed)
  60. G. K. Noble and M. N.Sillence, The potential of mediator hormones as markers of growth hormone abuse in racehorses, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 88–90.
  61. G. Pampa et al. , Prolonged presence of isoxsuprine in equine serum after oral administration, Xenobiotica, 1994, 24, 339–346.
  62. R. Parisotto et al. , Detection of recombinant human erythropoietin abuse in athletes utilizing markers of altered erythropoiesis, Haematologica, 2001, 86, 128–137.(PubMed)
  63. M. A. Popot et al., Detection of equine recombinant growth hormone administration in the horse, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001a, pp. 98–104.
  64. M. A. Popot et al. , IGF-I plasma concentrations in non–treated horses and horses administered with methionyl equine somatotropin, Res. Vet. Sci. 2001b, 71, 167–173.
  65. M. A. Popot et al. , High performance liquid chromatography–ion trap mass spectrometry for the determination of insulin–like growth factor-I in horse plasma, Chromatographia, 2001c, 54, 737–741.
  66. M. A. Popot et al. , Determination of clenbuterol in horse hair by gas chromatography–tandem mass spectrometry, Chromatographia, 2001d, 53(Suppl.), S375–S379.
  67. J. Roberts et al., Evaluation of commercial ELISA kits to detect the administration of human erythropoietin (rhuEPO) to horses, in Proceedings of the 14th International Conference of Racing Analysts and Veterinarians, D.Hill and W. T.Hill (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2003, in press.
  68. C. Russell and S.Maynard, Environmental contamination with isoxsuprine, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 381–383.
  69. M. Ryan et al., Detection and confirmation of clidinium bromide in equine urine using LC/MS/MS and GC/MS techniques, in Proceedings of the 11th International Conference of Racing Analysts and Veterinarians, D. E.Auer and EHoughton (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1996, pp. 488–493.
  70. T. Samuels et al., Applications of bench–top LC/MS to drug analysis in the horse: I. Development of a quantitative method for urinary hydrocortisone, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994, pp. 115–118.
  71. W. Schanzer , Metabolism of anabolic androgenic steroids, Clin. Chem. 1996, 42, 1001–1020.(PubMed)
  72. W. Schanzer and M.Donike, Metabolism of anabolic steroids in man – synthesis and use of reference substances for identification of anabolic steroid metabolites, Anal. Chim. Acta, 1993, 275, 23–48.
  73. C. Schoene et al. , Preliminary study of the metabolism of 17–alpha–methyltestosterone in horses utilizing gas chromatography–mass spectrometric techniques, Analyst, 1994, 119, 2537–2542.(PubMed)
  74. C. H. L. Shackleton and J. O.Whitney, Use of Sep–pak cartridges for urinary steroid extraction: evaluation of the method for use prior to gas chromatographic analysis, Clin. Chim. Acta, 1980, 107, 231–243.
  75. C. H. L. Shackleton et al. , Confirming testosterone administration by isotope ratio mass spectrometric analysis of urinary androstanediols, Steroids, 1997a, 62, 379–387.
  76. C. H. L. Shackleton et al. , Androstanediol and 5–androstenediol profiling for detecting exogenously administered dihydrotestosterone, epitestosterone, and dehydroepiandrosterone: Potential use in gas chromatography isotope ratio mass spectrometry, Steroids, 1997b, 62, 665–673.
  77. R. L. Smith , The zero tolerance approach to doping control in horseracing: a fading illusion, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 9–14.
  78. P. H. Sonksen , Insulin, growth hormone and sport, J. Endocrinol. 2001, 170, 13–25.(PubMed)
  79. S. M. R. Stanley and J. P.Rodgers, Use of immunoaffinity chromatography with particle beam/MS and GC/MS for the confirmatory analysis of corticosteroids in equine urine, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994, pp. 226–232.
  80. S. D. Stanley et al., Unique functionalised polymeric columns for solid phase extraction, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001, pp. 241–244.
  81. A. J. Stevenson , The Canadian approach: limitations on analytical methodology, in Testing for Therapeutic Medications, Environmental and Dietary Substances in Racing Horses, T.Tobinet al. (Eds), Lexington, The Maxwell H. Gluck Research Center, 1995, pp. 99–104.
  82. A. Takeda et al. , Systematic analysis of acid, neutral and basic drugs in horse plasma by combination of solid–phase extraction, non–aqueous partitioning and gas chromatography–mass spectrometry, J. Chromatogr. B, 2001, 758, 235–248.(PubMed)
  83. P. W. Tang et al. , Analysis of corticosteroids in equine urine by liquid chromatography–mass spectrometry, J. Chromatogr. B, 2001, 754, 229–244.(PubMed)
  84. S. Tay et al., Evaluation of ELISA tests for erythropoietin (EPO) detection, in Proceedings of the 11th International Conference of Racing Analysts and Veterinarians, D. E.Auer and EHoughton (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1996, pp. 410–414.
  85. P. Teale and E.Houghton, Application of bench–top LC/MS to drug analysis in the horse: II. Analysis of glycopyrrolate, in Proceedings of the 10th International Conference of Racing Analysts and Veterinarians, P.Kallingset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 1994, pp. 119–122.
  86. P. Teale et al., Gas chromatography/mass spectrometry screening of post race equine urine samples for basic drugs using automated on–line extraction, in Proceedings of the 12th International Conference of Racing Analysts and Veterinarians, B.Laviolette and M. R.Koupai-Abyazani (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2000, 44–46.
  87. M. Thevis et al. , High speed determination of beta–receptor blocking agents in human urine by liquid chromatography/tandem mass spectrometry, Biomed. Chromatogr. 2001, 15, 393–402.(PubMed)
  88. D. Thieme et al. , Screening, confirmation and quantitation of diuretics in urine for doping control analysis by high–performance liquid chromatography–atmospheric pressure ionisation tandem mass spectrometry, J. Chromatogr. B, 2001, 757, 49–57.(PubMed)
  89. T. Tobin et al. , Testing for therapeutic medications: analytical/pharmacological relationships and ‘limitations’ on the sensitivity of testing for certain agents, J. Vet. Pharmacol. Ther. 1999, 22, 220–233.(PubMed)
  90. R. Ventura et al. , Approach to the analysis of diuretics and masking agents by high–performance liquid chromatography–mass spectrometry in doping control, J. Chromatogr. B, 1991, 562, 723–736.(PubMed)
  91. S. A. Westwood and M. C.Dumasia, A note on mixed–mode solid phase extraction of basic drugs and their metabolites from horse urine, in Sample Preparation for Biomedical and Environmental Analysis, D.Stevenson and I. D.Wilson (Eds), New York, Plenum Press, 1994.
  92. T. Whittem et al. , Detection of morphine in mane hair of horses, Aust. Vet. J. 1998, 76, 426–427.(PubMed)
  93. T. Wood et al., The detection of furosemide in equine blood by fluorescence and enzyme–linked immunoassays, in Proceedings of the 7th International Conference of Racing Analysts and Veterinarians, T.Thomaset al. (Eds), Lexington, Department of Veterinary Science, College of Agriculture, University of Kentucky, 1988, pp. 113–118.
  94. K. Woodward et al., The application of APCI LC–MS to equine sport testing, in Proceedings of the 14th International Conference of Racing Analysts and Veterinarians, D.Hill and W. T.Hill (Eds), Newmarket, R & W Publications (Newmarket) Ltd., 2003, in press.
  95. Z. Wu et al. , Detection of doping with human growth hormone, Lancet, 1999, 353, 895(PubMed)
  96. P. M. Wynne , The application of SPE to veterinary drug abuse, in Solid Phase Extraction, M. J. K.Simpson (Ed.), New York, Marcel Dekker, 2000, pp. 273–306.
  97. P. M. Wynne et al., An improved method for the automated extraction of anabolic steroids from equine urine, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001a, pp. 245–251.
  98. P. M. Wynne et al., A multi–eluate approach to solid phase extraction of biological fluids for detection of drug residues, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001b, pp. 232–240.
  99. P. M. Wynne et al., Reduced blocking rates through application of a new NC–SPE sorbent to the extraction of equine urine, in Proceedings of the 13th International Conference of Racing Analysts and Veterinarians, R. B.Williamset al. (Eds), Newmarket, R & W Publications (Newmarket) Ltd, 2001c, pp. 445–452.
  100. K. C. H. Yiu et al., Detection of basic drugs in equine urine by liquid chromatography–mass spectrometry, in Proceedings of the 14th International Conference of Racing Analysts and Veterinarians, D.Hill and W. T.Hill (Eds), Newmarket, R & W Publications (Newmarket) Ltd., 2003, in press.
Top | Next: 10 Therapeutic Drug Monitoring»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport

Introduction

Sub-sections

  • * Rules
  • * Reported analytical findings
  • * Sampling

Drug abuse in sport is often called doping, the international word ‘dope’ being used both as a noun and as a verb. The Oxford English Dictionary gives its origin as the Dutch word ‘doop’ which means ‘Christian baptism’. It seems likely that the religious fervour associated with this ceremony resulted in the use of the same word, in a somewhat cynical and contemptuous way, to describe the state of intoxication and euphoria induced by certain drugs. The word does not appear in this context before the 20th century despite the practice of horse ‘nobbling’, which was known well before this time. For example, the account of the famous trial of Daniel Dawson, publicly hanged at Cambridge in 1812 for poisoning racehorses with arsenic, reveals that drinking troughs in some stables were padlocked. Dope (described as ‘exciting substances’) was also banned in races in Worksop in 1666. The word appears to have come into use early in the 20th century, and it is probably associated with the rise of the pharmaceutical industry.

The abuse of drugs in an attempt to enhance performance in human sporting competitions is not new. For example, the Greek authors Phylostratos and Galen commented on the ethics of competitors in the Olympics who would take any preparation to improve their performance. Roman gladiators were often drugged to make their fights more lusty and bloody as demanded by the spectators.

The effect of drugs on performance is often extremely difficult to determine, and there is little definitive published work for any species. The results that have been published are often conflicting; some workers suggest an increase in the competitor’s performance and others suggest no improvement. The test system may not adequately relate to the appropriate sporting performance, such as increase in muscle strength and sprint running. Changes in speed of less than 1% cannot be demonstrated with statistical significance because of the many variable and uncontrollable factors, yet an improvement of only 1% represents a lead of about six lengths in a horse race over 1 mile. Furthermore, athletes may take far larger amounts of drugs than would be ethically acceptable in most human experiments.

The toxic side–effects of drugs are less difficult to ascertain, but the conclusions drawn from the available data are often circumstantial (e.g. the possible links between taking anabolic steroids and liver cancer). Nevertheless, there is sufficient evidence of the harmful effects when certain drugs are misused to justify their prohibition from sports competitions.

Top | Next: Rules»


Rules: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Introduction

Rules

Horseracing

In horseracing, the International Agreement on Breeding and Racing, published by the International Federation of Horseracing Authorities (IFHA IFHA 2001), provides guidance to maintaining the integrity of the sport for recognised Racing and Breeding Authorities. Article 6 of this agreement addresses prohibited substances and provides guidance on Sampling, Sanctions, The Trainer’s Responsibilities, Raceday Regulations, Prohibited Substances, Thresholds and Laboratory Services. The objective of Article 6 is to protect the integrity of horseracing through controlling the use of substances capable of giving a horse an advantage or being disadvantaged in a race contrary to the horse’s merits. Section 10 of Article 6 defines prohibited substances on the basis of pharmacological action (Table 9.1).

The finding of a prohibited substance means a finding of the substance itself or a metabolite of the substance or an isomer of the substance or an isomer of a metabolite. The finding of any scientific indicator of administration or exposure to a prohibited substance is also equivalent to the finding of the substance.

At the time of writing this chapter (2003), 43 countries were signatory to Article 6 in full and use the above definitions as the basis for their national rules of racing. Another 12 countries are signatory in part to Article 6. The basis of such rules is to ban the use of any prohibited substance in racehorses at the time of competition, that is a policy of ‘zero tolerance’ except for substances controlled by thresholds. Article 6 states that thresholds can only be adopted for:

  • Substances endogenous to the horse.
  • Substances that arise from plants traditionally grazed or harvested as equine feed.
  • Substances in equine feed that arise from contamination during cultivation, processing or treatment, storage or transportation.

The list of threshold substances taken from the January 2001 publication of the International Agreement on Breeding and Racing is shown in Table 9.2.

Substances in Table 9.2 detected below the thresholds are not actionable; for any finding of an endogenous substance above the threshold, the Horseracing Authority may decide itself or at the trainer’s or owner’s request to examine the horse further.

In contrast to the policy of ‘zero tolerance’ of drugs currently adopted by racing authorities signatory to Article 6, certain drugs are permitted at the time of racing in some other jurisdictions. For example, in North America, thresholds have been set for the widely used non–steroidal anti–inflammatory drug (NSAID) phenylbutazone and its major metabolite oxyphenylbutazone (5000 μg/L in urine). The threshold for frusemide (50 to 100 μg/L in plasma) is also becoming widely accepted on the North and South American continents. Racing Authorities in certain states in North America have also set thresholds for other NSAIDs, notably flunixin (1000 μg/L in plasma) and meclofenamic acid (1000 μg/L in plasma) and the authorities in California have set ‘decision levels’ in urine for some substances accepted for equine veterinary use (acepromazine, albuterol, atropine, benzocaine, mepivacaine, procaine, promazine and salicylates). Threshold values, decision levels and published detection periods for therapeutic substances accepted by regional racing authorities worldwide have been reviewed by Tobin et al. (1999).

The sensitivity of analytical methods used by laboratories to test for drugs in equine body fluids has increased markedly over the past two decades with the introduction of sensitive enzyme–linked immunosorbent assays (ELISAs) and instrumental methods, such as gas chromatography–mass spectrometry (GC–MS) screening procedures. However, with instrumental screening methods this advantage has been offset to some extent by a significant reduction of the volume of biological fluid taken for analysis, particularly if solid–phase extraction (SPE) methods have replaced liquid–liquid extraction. As a result of this available sensitivity, it is possible that some therapeutic medications may be detected in urine for time periods beyond the point at which the drug continues to exert a pharmacological action. Various approaches have been adopted or proposed to address this issue. In Canada, the racing authorities have adopted a policy of the ‘deliberate non–selection of unnecessarily sensitive testing methods for specific substances’ (Stevenson 1995). Tobin et al. (1999) proposed the development of threshold values for therapeutic substances based upon the determination of the highest no–effect dose for their primary pharmacological effect, such as the use of the heatlamp–abaxial sesamoid block model for local anaesthetics (Harkins et al. 1994, Harkins et al. 1996). Similarly, Smith (2001) questioned the continued adherence to the policy of zero tolerance for drugs registered for equine veterinary use and suggested the use of pharmacologically determined reporting levels. Smith drew an analogy with other fields – veterinary drug residues in feed, food packaging contaminants and food additives in which the levels of chemicals of no concern for a biological effect have been determined using pharmacological (toxicological) and pharmacokinetic parameters. For example, maximum residue limits (MRLs) and the acceptable daily intake (ADI) have been determined for many drugs used in veterinary practice for the treatment of livestock.

Human sport

In human sports, the main controlling body is the International Olympic Committee (IOC); however, doping issues are now being taken over by the newly formed World Anti-Doping Agency (WADA). The IOC and WADA jointly issue The Olympic Movement Anti-Doping Code (IOC/WADA 2000), which defines doping as:

  1. The use of an expedient (substance or method) that is potentially harmful to athletes’ health and/or capable of enhancing their performance, or
  2. The presence in the athlete’s body of a prohibited substance or evidence of the use thereof or evidence of the use of a prohibited method.

The stated intention of the Medical Commission of the IOC is to ban those drugs that are likely to be harmful when misused (Table 9.3), but with the minimum of interference with the normal therapeutic use of drugs. Thus, a competitor who is undergoing a legitimate course of treatment is not disqualified. However, this creates many problems in deciding which drugs should or should not be prohibited, and whether or not a competitor who requires a particular drug treatment should be allowed to compete. The IOC lists examples of prohibited drugs according to their pharmacological classification, but the entries are often far from explicit, using the phrase ‘and related substances’ or, as in the regulations of some International Federations, the phrase ‘and chemically or pharmacologically related compounds’. For most substances, the mere presence of the substance or a diagnostic metabolite in the biological fluid sampled constitutes an offence, but for some substances (Table 9.4) there is a reporting threshold.

The position regarding excessive quantities of normal nutrients is much debated. Although not currently included in a prohibited list, there is no doubt that certain vitamins (notably B1, C and E) and also creatine have been used in large doses with the intention of affecting performance. In addition, substances such as caffeine are allowable in reasonable quantities in human sport since they are ingested in normal beverages. In such cases, measurement of the concentration in a body fluid is essential to establish a malpractice. The situation with these normal nutrients is not unlike that for certain endogenous compounds, such as hydrocortisone and testosterone and their respective trophic hormones (see later).

Top | Next: Reported analytical findings»


Reported analytical findings: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Introduction

Reported analytical findings

The drugs most commonly detected in horseracing in Europe (France, Germany, Great Britain, Ireland and Italy) over the period 1993 to 1997 are shown in Table 9.5 Table 9.6 (Smith 2001). The majority of the reported findings (77%) were for substances registered for equine veterinary use (Table 9.5). The NSAIDs accounted for 28% of the reported findings and isoxsuprine (22%). Isoxsuprine, a vasodilator, is widely used in veterinary practice for the treatment of navicular disease and can be detected in urine for long periods of time after dosing has ceased (Pampa et al. 1994; Joujou-Sisic et al. 1996). Also, as a powder for oral administration through admixture with feed, it can produce serious contamination problems in the stable environment (Russell and Maynard 2001).

For the drugs without market authorisation (Table 9.6), anabolic steroids accounted for 35% of the reported findings, xanthines (24%) and central nervous system (CNS) stimulant active drugs (12%).

It is interesting to compare these findings with those for reported findings in the USA and Canada over a similar period of time. If a prohibited substance is reported in a post–race sample from a horse, the International Agreement on Breeding and Racing recommends the horse be disqualified. However, as with the Prohibited Substance list, some countries adopt a different policy. In an attempt to harmonise sanctions, the Association of Racing Commissioners International (ARCI) in North America produced Uniform Classification Guidelines for Foreign Substances and Recommended Penalties and Model Rules (ARCI 2002). Drugs are placed in categories 1 to 5, with Class 1 agents having a high potential to affect the performance of the horse. Carter et al. (2001) summarised the combined reported findings of substances in Classes 1, 2 and 3 over the period 1995 to 1999 for racing in California, Canada, Florida, Kentucky, Maryland, New York and Ohio.

Class 1 agents, with a high potential to affect performance, have no place in racing and include opiates, CNS stimulants and psychoactive drugs. Class 2 agents include psychotropics, certain stimulants, depressants, neuromuscular blocking agents and local anaesthetics that could be injected as nerve–blocking agents. These drugs also have the potential to affect racing performance, but it is less than that of Class 1 agents. Class 3 agents include some drugs registered for equine veterinary use and have less potential to affect performance than Class 2 agents.

In their summary, Carter et al.(2001) report findings for thoroughbred, standardbred and quarter horses (horses bred for maximum speed over a quarter of a mile). For comparison with the European findings, the results for quarter horses have been omitted. Findings for Class 1 agents included morphine (15), cocaine, presumably as the major metabolite benzoylecgonine (15), strychnine (3), oxymorphone (2), apomorphine (1), dextromoramide (1) and oxycodone (1). Findings for Class 2 agents were lidocaine (lignocaine; 28), caffeine (21), mepivacaine (8), buspirone (7), ephedrine (4), nalbuphine (3), imipramine (2), chlorprothixene (1), ketamine (1) and tramadol (1). The findings for Class 3 agents are shown in Table 9.7.

Within Europe, 49 substances were detected a total of 431 times in a four year period with a total of 97 451 samples – incidence of reported findings 0.44%. Carter et al. (2001) estimated the number of samples tested per annum in Canada and seven states within the USA was 200 000. Thus, for Class 1, 2 and 3 agents, within a four year period, 39 substances were detected a total of 389 times in an estimated 800 000 samples (incidence of reported findings 0.049%).

The significant difference in the incidence of reported findings in the two geographical areas can almost certainly be explained by the absence of data for Class 4 and 5 agents in the American study. Many of the substances reported in Europe would fall into these classes within the USA. For example, European racing authorities place significant importance on the detection of anabolic steroids, whereas these are Class 4 agents in the USA and limited testing is applied. Also, NSAIDs and isoxsuprine are Class 4 agents and the level of phenylbutazone and/or oxyphenylbutazone in the reported samples in Europe would be well below the USA threshold (5000 μg/L). The difference in the incidence of reported findings reflects, in part, the difference in philosophical approaches to doping control currently adopted on the two continents, zero tolerance versus permitted medication.

It is interesting to note the influence that the introduction of new or more sensitive tests can have upon reporting statistics. Carter et al. (2001) report 24 findings of Class 1 agents in standardbred racing in the USA over the period 1995 to 1999; 23 of the findings were for the drug metaraminol. These findings were all reported in one state, Louisiana, and occurred over a short period of time and resulted from the introduction of a new test. A similar situation arose with the drug clenbuterol (see Table 9.7) when a more sensitive test was introduced in 1998.

Data for human sports have been available only since 1987 and are presented for the years 1987, 1990, 1995 and 2000 in Table 9.8. Figure 9.1 shows the proportion of samples analysed by IOC-accredited laboratories in the years 1988 to 2000 reported for the three most commonly found prohibited substances.

Top | Next: Sampling»


Sampling: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Introduction

Sampling

Sample collecting procedures must take into consideration both scientific and legal aspects:

  • The health of the individual being sampled must be safeguarded.
  • Incorrect labelling, contamination or sample switching must be avoided.
  • The rights of interested parties, generally the owner and trainer of an animal or the individual or team in human sport, must be safeguarded against error by the analyst.

Article 6 of the International Agreement on Breeding and Racing (IFHA IFHA 2001) states a sample collected under a secure chain of custody shall be split into an A sample and a B sample, and this policy is adopted by racing jurisdictions worldwide. If the A sample is reported to contain prohibited substances, the B sample is analysed for those substances, either automatically or at the trainer’s request. The analysis is carried out either in the primary laboratory or a nominated secondary laboratory.

Within greyhound racing, a split sampling policy generally is not adopted because sometimes only a small volume of urine is available.

The IOC and the International Amateur Athletic Federation always provide a second portion for defence use. This is to be opened only after the first sample has been found to contain a banned drug, and after the competitor has been notified and invited to attend the second analysis, with his or her own expert if the competitor so wishes. Article 5.6 of The Olympic Movement Anti-Doping Code (IOC/WADA 2000) specifies that ‘If the analysis of the B sample is carried out by the same laboratory that analysed the A sample, the laboratory personnel who carry out the analysis of the B sample must be entirely different. If this is not possible, the B sample must be analysed by a different laboratory’.

Samples in human sport are now generally collected by agencies certified in accordance with the ISO 9002 (ISO 1994). An International (International Anti-Doping Arrangement) Standard for Doping Control is also available (1999) for comment to ISO members as ISO/FDPAS 18873.

Urine

Urine is the preferred body fluid in all species. Its collection is non–invasive, it is generally available in sufficient quantity and the drugs or their metabolites tend to be present in relatively high concentrations. The disadvantages are that a drug may be present as its metabolites or in a conjugated form, and the parent drug may be present in a relatively low concentration only. Furthermore, the relationship with the concentration in blood is very imprecise.

Urine is collected almost invariably by voiding naturally. Greyhounds urinate very readily after being released from their transporter; 96% of horses in Britain urinate within 1 h of racing; humans can generally urinate at will. However, there is the problem of security. Switching of samples is clearly a possibility that must be avoided and particular care is required during the period of waiting before a sample is obtained from a dog or a horse, and because of the desire for privacy on the part of a person. It has been reported that racing cyclists have carried a rubber bladder of (negative) urine under their arm, connected by a rubber tube to the appropriate discharge point. Horse handlers responsible for collecting a urine sample from their horses have been known to substitute a urine sample of their own. One laboratory even received a sample of lager purporting to be horse urine. Incidents such as these emphasise the importance of ensuring that a correct collecting procedure is observed. The odour of urine and of the residues produced after solvent extraction generally form a ready distinction between the species. The presence of appreciable quantities of nicotine, cotinine, caffeine and uric acid in urine provides good evidence of a human source.

Urine samples from greyhounds are caught directly in a bowl held under the animal. For horses, a container held on the end of an extending handle is generally used (e.g. a net held on a metal ring into which is inserted a polythene bag). Metal ladles are unsuitable because the noise produced by the urine that falls into them frequently inhibits the horse from urinating further.

Blood

The principal advantage of a blood sample is that its integrity is easier to safeguard because usually it is collected by a doctor or veterinary surgeon experienced in the procedure. In addition, drug concentrations in blood are interpreted more easily than those in urine, and certain drugs that are not excreted in urine in detectable quantities (e.g. reserpine) can be detected in blood.

Blood is rarely collected from the greyhound because of the relative ease of urine sampling. In humans, blood is now being collected routinely by some federations (e.g. the International Cycling Union) as a ‘health check’. Any competitor whose haematocrit is above 50% is not permitted to compete. This test is intended to limit the use of erythropoietin (EPO) to stimulate red cell production. However, this test is circumvented readily and depends on too many factors; the use of haemoglobin concentration is preferred. Furthermore, blood samples are also collected for more sophisticated tests to indicate the use of EPO. Blood is sampled increasingly in horseracing in much of Europe as a second choice when urine is not obtainable and as the body fluid of choice for pre–race and testing in training samples.

Saliva

The principal disadvantages of saliva are that it is difficult to obtain a useful volume and few drugs are present at a concentration higher than that in plasma. Non–ionised drugs and drugs not protein bound in plasma diffuse passively into saliva. Thus, alkaline saliva (as in the horse) tends to concentrate acidic drugs but, because the percentage of unbound acidic drug in plasma is generally very low, concentrations remain lower than the corresponding total plasma concentrations. For drugs of low lipid solubility, and for high salivary flow rates, equilibrium is not established, which results in concentrations even lower than those predicted on theoretical grounds. The principal value of saliva, therefore, is in the detection of topical contamination that results from fairly recent oral ingestion (see Chapter 7).

Saliva is rarely used in any species for sport drug testing, but it is now increasingly used in workplace drug testing (see Chapter 4).

Hair

The analysis of hair samples to determine the duration and/or frequency of previous drug use is still to be accepted in the sports doping arena; the technique still lacks sufficient sensitivity for general application. Kintz (1998) has reviewed hair testing and doping control in human sport (see Chapter 8).

Hair analysis has value within horseracing in that it can provide a historical record of drug administrations. This information would be particularly useful for those drugs with no legitimate therapeutic use and long–lasting effects (e.g. anabolic steroids). Reported studies (Whittem et al. 1998; Jouvel et al. 2000; Popot et al. 2001d) have addressed the detection of morphine, diazepam and clenbuterol in horse hair.

Top | Next: Analytical Approach»


Analytical Approach: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport

Analytical Approach

Sub-sections

  • * Solvent extraction and thin–layer chromatography
  • * Solid–phase extraction
  • * Sample preparation
  • * Automation
  • * Gas chromatography and gas chromatography–mass spectrometry
  • * Liquid chromatography–mass spectrometry
  • * Isotope ratio mass spectrometry

Dope is generally administered at or near the therapeutic dose, which results in relatively low concentrations in biological fluids. There is usually no evidence as to whether or not a drug has been administered, or what sort of drug it might be. Any drug used in human treatment or in veterinary practice may be found. Thus, screening procedures must be both sensitive and of wide coverage, and they differ in detail from other analytical schemes. However, the sports chemist enjoys the advantage of examining relatively constant material, usually in fairly fresh condition. He or she thus has a clearer picture of a normal sample than does the forensic or hospital chemist who may be required to examine a wide variety of materials in various states of decomposition. Any sample that fails a screening test is invariably submitted to rigorous confirmatory testing (see below) before an adverse report is issued.

Although the parent drug is the entity normally described in the rules, screening procedures rely upon the detection of either the unchanged drug or its metabolites. The identification of the corresponding metabolites is often useful supplementary evidence to support the identification of the parent drug. In addition, the presence of metabolites in the appropriate concentrations relative to the parent drug helps to support the conclusion that a drug has been administered. Conversely, the absence of any expected metabolites is possible evidence that a sample has been contaminated; this should be refutable by proper chain of custody. Occasionally, the parent drug is not excreted in urine at a detectable concentration, so knowledge of the metabolic pathways in the particular species is thus essential. An example of this is the identification of 19–norandrosterone and 19–noretiocholanolone in the urine of humans as evidence of the administration of the anabolic steroid nandrolone or a 19–norsteroid precursor. Some drugs are notable for being excreted in urine almost entirely in conjugated form as, for instance, apomorphine, fentanyl, nefopam and pentazocine in the horse. When the presence of these drugs is suspected, hydrolysis before extraction is essential.

Drugs can be used either to improve or to impair athletic performance, though in human sport the latter category of drug is unlikely to be used. In sports such as greyhound racing and horseracing, however, decreasing an animal’s speed can be a profitable exercise, so it is important to monitor sedative drugs in these events. Thus, in horse and dog samples it is essential that all groups be covered.

No single analytical scheme will suffice to cover so many different types of compound; various approaches have evolved in racing chemistry laboratories to address this challenge. Liquid–liquid extractions designed for group separation of drugs followed by thin–layer chromatography (TLC) was used almost universally for many years and is still used widely in North American and some other laboratories. Alternatively, drugs were extracted on the styrene–divinylbenzene copolymer XAD-2 resin. The development of solid-phase extraction (SPE) in the cartridge format in the late 1970s and the rapid advances made in the technology associated with the technique has provided an attractive alternative to liquid–liquid extraction in many drug–screening programmes. Immunochemical methods that cover glucocorticosteroids (Dumasia et al. 1973; Chakraborty et al. 1976) and anabolic steroids (Jondorf 1977; Jondorf and Moss 1978) were first introduced into equine drug–screening programmes in the 1970s. However, in the late 1980s, ELISAs were developed specifically for equine drug–testing programmes (e.g. Wood et al. 1988) and are now widely used to support TLC and instrumental screening programmes. A wide range of ELISAs is now available, primarily from two manufacturers in North America. Human sports drug–testing laboratories have not employed TLC typically and do not use ELISA extensively, but used XAD-2 and now, more commonly C8 and C18SPE. Instrumental methods [GC using nitrogen–phosphorus detection (GC–NPD), high–performance liquid chromatography using ultraviolet detection (HPLC–UV), GC–MS and HPLC–MS) have now replaced TLC in many animal sports drug–testing laboratories.

Hyde et al. (2001) reported the results of a survey to ascertain current screening procedures used worldwide for animal sports drug testing. Responses were received from 23 laboratories, of which 30% used classic extraction methods (liquid–liquid) followed by TLC and supported by ELISAs, 61% relied upon instrumental methods supported by ELISAs and 9% relied solely upon ELISAs. All the classic extraction–TLC programmes and the solely immunoassay programmes were located in North America. In a similar survey of laboratories that tested samples from greyhounds, 47% of the responding laboratories used classic extraction–TLC methods in some cases supported by ELISAs, and 53% used some degree of instrumental testing as part of their screening programme (Professor Dennis Hill, University of Connecticut; personal communication).

Top | Next: Solvent extraction and thin–layer chromatography»


Solvent extraction and thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Solvent extraction and thin–layer chromatography

In general, the choice of solvent is dictated by the wide range of drugs to be covered, or the need to extract a specific drug as in confirmatory analysis procedures.

The classic extraction–TLC methods used primarily by North American laboratories for drug testing in animal sports provide coverage for a wide range of basic, acidic and neutral drugs. Individual aliquots of urine, in some cases following pre–treatment, are extracted at various pH values and with a range of organic solvents. The extracts are applied to TLC plates run in a variety of solvent systems, and the TLC plates are sprayed and oversprayed with a range of reagents. Full application of the established procedures as applied at the Racing Chemistry Laboratory, Iowa State University (Professor W. G. Hyde, personal communication) can involve seven liquid–liquid extracts (Table 9.9) and 17 TLC plates (involving six different TLC systems) for each sample. Details of the TLC systems used are given below and given again, together with the relevant Rf values, in Chapter 27.

The neutral urine (NU) extract involves extraction with ethyl acetate at pH 4.8 to 5.0 and washing the organic extract with sodium bicarbonate. Following removal of the organic solvent, the residue is spotted on two TLC plates that are run in Davidow reagent (ethyl acetate:methanol:strong ammonia solution, 170:20:10; see system TE, Chapter 27) and then observed under UV light (365 and 254 nm). One plate is sprayed with 1% silver nitrate followed by mercuric chloride:diphenylcarbazone, and the second with Fearons TLC visualisation spray. The system is designed to detect drugs such as pemoline, barbiturates and the thiazides.

Extraction of the urine at pH 9.5 to 10 with dichloromethane:2-propanol (3:1) provides the basic urine (BU) extract. The organic solvent is removed after the addition of a drop of 3% methanol:hydrochloric acid to reduce any losses of volatile amines. Aliquots of the residue are applied to three TLC plates. The two plates run in Davidow reagent (see system TE, Chapter 27) are observed under UV light at two wavelengths and then sprayed and/or oversprayed with a range of reagents specific for basic drugs (ninhydrin, Dragendorff’s, copper chloride, sodium nitrite and Marquis reagent). The third plate is run in methanol:strong ammonia solution (100:1.5, see system TA, Chapter 27) exposed to nitrogen dioxide vapours and then sprayed with 1–naphthylethylenediamine dihydrochloride. The system was developed to detect unconjugated basic drugs.

Base hydrolysis (2.5 M sodium hydroxide solution at room temperature for 15 min) is used to cleave acyl glucuronic acid conjugates of acidic drugs [base hydrolysis with acid (BHA) extraction]. The aglycones are then extracted by adjusting the pH of the hydrolysed urine to 3.0 to 3.5 and extracting with dichloromethane:petroleum ether (10:1). Aliquots of the extract are applied to three TLC plates run in two solvent systems. The first plate is run in chloroform:ethanol 9:1 (see system TAJ, Chapter 27) and observed wet under long wave–length UV light, then heated (moderate–to–high heat), removed from the heat and sprayed while still hot with Mandelin’s reagent, heated again (moderate–to–high heat) and observed under long wavelength UV light. The other two plates are run in chloroform:cyclohexane:acetic acid (4:4:2, see system TAK, Chapter 27). One plate is observed wet under long wavelength UV light, air dried and sprayed with modified Ehlrich’s reagent, heated (moderate–to–high heat) and observed in daylight. The other plate is heated (moderate–to–high heat), removed from the heat and sprayed while warm with Dragendorff’s reagent, cupric chloride solution and then sodium nitrite solution, observing the colours in daylight after each spray in the sequence.

Enzyme hydrolysis (Patella vulgata) followed by extraction at pH 9.2 with dichloromethane:2-propanol (10:1) enables extraction of the unconjugated basic drugs and the aglycones of basic drugs. Back–extraction into 0.5 M sulfuric acid, basification of the acid and re–extraction with dichloromethane:2-propanol (10:1) purifies the extract. Again, the organic extract is acidified to minimise any losses of volatile amines. Aliquots of the extract are applied to four TLC plates run in two solvent systems, Davidow’s (see system TE, Chapter 27) and propionic acid solvent system (chloroform:methanol:propionic acid, 72:18:10; see system TAL, Chapter 27). The plates are sprayed with reagents similar to those used for the BU extract to visualise any basic drugs.

A modification of the BHA procedure is acid extraction without prior hydrolysis [acid urine (AU)]. The urine, adjusted to pH 3.0 to 3.5, is extracted with hexane:dichloromethane:ether (1:1:1) and aliquots of the extract applied to two TLC plates run in the two solvents described for the BHA system. Similar visualisation reagents are used.

The ion pair (IP) extraction is used to optimise the extraction of weak acids, weak bases and zwitterionic compounds. The ion pairing buffer (phosphate buffer with bromothymol blue) is added to the urine and the pH adjusted to 7.4. Drugs are extracted with dichloromethane:2-propanol (3:1) and aliquots of the extract applied to two TLC plates run in Davidow’s solvent (see system TE, Chapter 27). The developed plates are again examined under UV light and subjected to a range of visualisation reagents similar to those used for the BHA extract.

Steroids are extracted from urine by using ethyl acetate after adding saturated sodium borate solution and washing the extract in 15% sodium sulfate in sodium hydroxide solution (Table 9.9). The extract is run to 5 cm in a TLC system of chloroform:ethyl acetate:methanol (50:45:5), the plate is dried and then re–run in Davidow reagent to 7 cm (system TE, Chapter 27). The steroids are visualised by spraying with a mixture of sulfuric acid:ethanol (50:50) and heating (high heat) with a hot–air blower or hot plate to develop dark oxidation spots.

Top | Next: Solid–phase extraction»


Solid–phase extraction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Solid–phase extraction

In many racing chemistry laboratories throughout the world, SPE has replaced liquid–liquid extraction for the isolation of drugs from both urine and plasma. Based upon the studies of Shackleton and Whitney (1980), the early applications of SPE to racing chemistry were in the use of C18 bonded phase cartridges to the isolation of anabolic steroids and their metabolites from equine urine (Dumasia et al. 1986). With the development of a range of more polar phases and, more importantly, ionic phases, the technique evolved to provide a simple, rapid, robust and efficient approach to the fractionation of drugs from biological fluids. Retention through a cation–exchange mechanism isolated the basic drugs, whereas an anion–exchange mechanism isolated acidic drugs. Foster et al. (1990) have reported an automated SPE procedure for drugs in horse urine. Following initial extraction using Tox-Elut cartridges (cartridges that contain a specially modified form of diatomaceous earth), basic and acid–neutral drugs were separated using a cation–exchange cartridge. Further purification of the acid–neutral fraction was achieved using silica SPE cartridges.

However, mixed–mode cartridges with retention mechanisms based upon both hydrophobic interactions and ion–exchange processes have found wide application in racing chemistry and many other disciplines associated with drug analyses. Dumasia and Houghton (1991) reported the application of the mixed mode cartridge for the extraction of beta-agonists, beta-antagonists and their metabolites in horse urine prior to their analysis by GC–MS. Westwood and Dumasia (1994) automated this approach for the general screening of basic drugs and their metabolites from horse urine. These authors also noted the on–cartridge esterification of the carboxylic acid metabolites of certain drugs (e.g. metoprolol and timolol). These metabolites have both basic and acidic functionality and, at the pH of the sample application to the SPE cartridge, are retained probably by a combination of cationic and hydrophobic interactions. The cartridge was washed with 1 M acetic acid followed by methanol. The basic metabolites were then eluted as methyl esters by ion suppression with ammoniacal ethyl acetate. The authors were able to show that washing cartridges with methanol, ethanol or deuteromethanol resulted in the formation of methyl, ethyl and deuteromethyl esters, respectively.

Following the application of a urine sample at pH 6.0 to a mixed–mode cartridge, basic drugs are retained primarily by cation–exchange processes, whereas acidic and neutral drugs are retained by hydrophobic interactions. Washing the cartridge with acetic acid (1 M) fortifies the ionic interaction for the basic drugs. The acid–neutral drugs can then be eluted with an organic solvent such as ethyl acetate or dichloromethane. As a result of the retention of basic drugs through ionic interaction, the cartridges can be washed with methanol to remove interfering substances. Subsequently, the basic drugs are eluted by suppression of ionisation using a solvent such as ethyl acetate containing concentrated ammonia solution (2 to 4%).

For example, the following procedure was applied at the Horseracing Forensic Laboratory (HFL) to fractionate neutral and basic metabolites of cyclizine following its administration to a greyhound (Dumasia et al. 2002).

Top | Next: Sample preparation»


Sample preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Sample preparation

Extraction method for drugs and metabolites

  • Take an aliquot (5.0 mL) of each urine sample and note the initial pH.
  • Adjust the urine pH to 5.0 with 2 M HCl and/or 2 M NaOH.
  • Add Helix pomatia beta-glucuronidase enzyme (50 μL is approx. 7000 units) and mix.
  • Hydrolyse at 37° overnight or at 55° for 2 h.
  • Cool and centrifuge solids at 1500g for 10 to 15 min.
  • Prime Certify extraction cartridges with methanol (4.0 mL) and phosphate buffer (0.1 M, pH 6, 4.0 mL).
  • Add the supernatant urine and let it flow through at a rate of about 1.5 mL/min. Discard the eluate.
  • Wash the cartridge with phosphate buffer (0.1 M, pH 6, 2.0 mL). Discard the eluate.
  • Wash the cartridge with acetic acid (1 M, 2.0 mL). Discard the eluate.
  • Dry the cartridge under full vacuum for at least 10 min. Discard the eluate.
  • Wash the cartridge with hexane (2.0 mL). Discard the eluate.
  • Dry the cartridge under full vacuum for 2 min.
  • Elute the acid–neutral fraction with dichloromethane (5.0 mL) and collect the eluate in a tube.
  • Wash the cartridge with methanol (5.0 mL). Discard the methanol eluate.
  • Dry the cartridge under full vacuum for at least 5 min.
  • Elute the basic fraction with ethyl acetate:concentrated ammonia mixture [98:2 v/v; 5 mL; alternatively use 10% v/v triethylamine in ethyl acetate mixture (5.0 mL)] and collect the eluate in a tube.
  • Transfer the eluate to a screw–capped vial and reduce to dryness.
  • For GC–MS analysis, derivatise the residue [trimethylsilyl; methyl derivative; etc.].

This is typical of the fractionation procedures in the application of SPE to general drug screening in animal sports. Takeda et al. (2001) applied a similar approach to the systematic analysis of acid, neutral and basic drugs in horse plasma.

Wynne et al. (2001b) reported a multi–eluate approach to the SPE extraction of biological fluids to detect drug residues. The method employs the mixed–mode cartridge (C8–cation exchange) to separate the basic and acidic–neutral fractions. The acidic–neutral fraction was fractionated on a second mixed–mode cartridge (C18–anion exchange; Figure 9.2).

Mixed–mode phases are also available in new poly(styrene–divinylbenzene) sorbents, produced by combining two classes of polymeric sorbents, copolymeric and functionalised polymers. The treatment of the functionalised polymer with sulfonic acid provides cation–exchange characteristics. These cartridges have been shown to be effective in the extraction of a number of basic drugs from equine urine (Stanley et al. 2001).

One of the major problems encountered in the SPE of horse urine, particularly if automated procedures are used, is cartridge blockage. This is primarily because of the viscous nature of horse urine and, to a lesser extent, suspended material. This problem has been addressed (Wynne et al. 2001a, Wynne et al. 2001c) using non–conditioned SPE (NC-SPE). The sorbents used in this technique are highly cross–linked with a unique combination of hydrophilic and lipophilic moieties and thus do not require conditioning. They have good flow characteristics and can be applied to the extraction of a wide range of drugs. Wynne et al. (2001c) suggested the application of NC-SPE for the pre–extraction of horse urine before application of the recovered extract to mixed–mode cartridges. This approach has been adopted at the HFL prior to fully automated SPEGC–MS analysis of horse urine for basic and acidic drugs. It has resulted in a marked improvement in the robustness of the assay when compared to the method using direct application of hydrolysed urine onto mixed–mode cartridges (P. Teale et al. personal communication).

The application of SPE to veterinary drug abuse has been reviewed by Wynne (2000).

Top | Next: Automation»


Automation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Automation

One of the advantages of SPE is its ease of automation, and many laboratories have introduced commercial SPE robotics for the unattended extraction of samples. Teale et al. (2000) have also reported the development of an automated on–line SPEGC–MS screening procedure for basic drugs in horse urine. The approach uses commercial SPE robotics linked via a programmable temperature vaporising (PTV) injector to a commercial bench–top GC–MS system. The process involves:

  • Activation of the mixed–mode cartridge
  • Application of enzyme–hydrolysed urine to the cartridge
  • Washing the cartridge
  • Elution of the basic drug fraction
  • Removal of the solvent
  • Reconstitution of the residue in silylating reagents
  • Injection onto the PTV injector
  • GC–MS analysis
  • Fully automated data processing.

This yields a ‘sample in – results out’ system that does not involve any manual handling.

The automated data–processing facility for GC–MS locates all the GC–MS peaks above a certain threshold, generates background–subtracted spectra for each component and compares the spectra with a library of mass spectra of drugs and their metabolites, both in the free state and derivatised. This mass–spectral library was generated primarily in house at the HFL. However, a similar library has been produced by laboratories associated with animal sports testing donating mass spectra to a central source and this library is managed by the Association of Official Racing Chemists. Thus, automated GC–MS screening procedures are being applied increasingly in animal sports testing.

Top | Next: Gas chromatography and gas chromatography–mass spectrometry»


Gas chromatography and gas chromatography–mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Gas chromatography and gas chromatography–mass spectrometry

The GC procedures referred to below detect a wide range of compounds in urine samples, at concentrations of the order of 0.1 mg/L. They depend on the fact that all the compounds of interest contain at least one nitrogen atom and produce a signal in an alkali flame–ionisation detector. The methods of extraction and the selectivity of the detector ensure minimal interference from other compounds that do not contain nitrogen, although certain plasticisers that contain phosphorus, such as tributyl phosphate, may produce signals. In addition, other nitrogen–containing compounds that are not prohibited in human sport (e.g. antihistamines) produce interfering peaks.

Identification is based on the retention index; alternatively, retention time (relative to a standard) may be used. Details of retention indices or relative retention times of compounds in the systems described below are given in Chapter 28 and in the index to Gas Chromatographic Data in Part 3.

The identity of a substance should be confirmed using derivative formation and GC–MS, comparing the data obtained with reference material analysed contemporaneously.

Top | Next: Liquid chromatography–mass spectrometry»


Liquid chromatography–mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Liquid chromatography–mass spectrometry

An early application of HPLC–MS to drug testing in equine sports demonstrated the use of the moving belt interface to the confirmatory analysis of synthetic corticosteroids (Houghton et al. 1981). Confirmatory analysis of corticosteroids has also been addressed by particle beam–MS (Stanley and Rodgers 1994).

With the development of atmospheric pressure ionisation (API) techniques, HPLC–MS has found increasing application in doping control in animal sports for both the qualitative and quantitative analysis of drugs. Screening methods have been developed for corticosteroids (Tang et al. 2001) and diuretics (Eenoo et al. 2001). Methods developed for individual drugs include hydrocortisone (Samuels et al. 1994), triamcinoloneacetonide (Koupai-Abyazani et al. 1994b), levodopa and its metabolites (Koupai-Abyazani et al. 1994a), clidiniumbromide (Ryan et al. 1996) and glycopyrrolate (Teale and Houghton 1994). The technique has also been applied to the analysis of intact steroid conjugates isolated from horse urine with particular reference to the quantification of testosterone sulfate (Dumasia et al. 1996).

Product–ion scan MS–MS has facilitated the development of screening procedures for large numbers of compounds in a single analysis. Yiu et al. (2003) developed a screening procedure for simultaneous analysis of 60 basic drugs isolated from horse urine with detection limits at low μg/L. The drugs were isolated from enzyme–hydrolysed urine by SPE and analysed by HPLC–MS in the positive atmospheric pressure chemical ionisation (APCI) mode. The method enabled the analysis of the 60 drugs within 10 min using a combination of full scan MS and product–ion MS–MS.

A similar approach was developed by Woodward et al. (2003) for a wide range of diuretics, some cyclo–oxygenase–2 (COX-2) inhibitors and anti–ulcer drugs in a single analysis. Automated SPE based upon Nexus polymeric phase cartridges was used prior to HPLC–MS–MS analysis with alternative positive and/or negative APCI scanning segments. Data–dependant scanning facilitated the acquisition of MS–MS data for the targetted drugs.

In human sports drug testing, HPLC–MS and HPLC–MS–MS have also been used in several areas. Barron et al. (1996) developed a direct method to determine anabolic steroids in human urine by on–line SPE HPLC–MS. Thevis et al. (2001) used HPLC–MS–MS for the rapid screening of samples for beta–blockers. Diuretics have been screened by HPLC–MS techniques (Ventura et al. 1991) and by HPLC–MS–MS (Thieme et al. 2001).

Top | Next: Isotope ratio mass spectrometry»


Isotope ratio mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Analytical Approach

Isotope ratio mass spectrometry

Combustion isotope ratio MS (CIRMS) is now used routinely by some laboratories as an additional tool to help distinguish a person whose testosterone to epitestosterone ratio may be naturally beyond the normal range from an individual who has administered testosterone. This technique relies on the fact that synthetic testosterone has a different proportion of 13C to the more abundant 12C than the normal endogenous steroid (de la Torre et al. 2001). The extracted steroids are separated by GC and then converted into CO2 and the relative amounts of 12C to 13C as CO2 determined for each eluting steroid in turn. Typically, the testosterone metabolites androsterone and etiocholanolone or androstanediols are monitored (Aguilera et al. 2000), or the metabolites 5α-androstanediol and 5β-androstanediol (Shackleton et al. 1997b; Aguilera et al. 2001), often comparing the results with pregnanediol or pregnanetriol as endogenous internal standards (Shackleton et al. 1997a; Aguilera et al. 1999). Aguilera et al. (1997) have also used GC–CIRMS to detect exogenous hydrocortisone administration to the horse.

Top | Next: Methods»


Methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport

Methods

Sub-sections

  • * Criteria for identification
  • * Threshold analysis
  • * Drugs misused in sport
  • * Dietary supplements
  • * Screening for stimulants and narcotic analgesics in human urine
  • * Anabolic steroids
  • * Diuretics
  • * Protein hormones

In human sports' drug testing, MS is essential for the definite identification of a prohibited substance, with the exception of peptide hormones and glycoproteins, such as human chorionic gonadotrophin (hCG) for which a validated immunoassay is required for detection and quantification. For confirmation, a second different immunoassay is required. Specific techniques and methodologies for other peptide hormones and glycoproteins such as human growth hormone (hGH) and EPO, are currently being considered.

Industry guidelines for horseracing laboratories state that for regulatory identification, MS or a similarly definitive technique, if applicable to the analyte in question, must be included.

Top | Next: Criteria for identification»


Criteria for identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Criteria for identification

The IOC generally expects a chromatographic retention time (or relative retention time) match between the sample and a reference standard, analysed using the same procedure in the same assay, of 1% or better and three diagnostic ions in the mass spectra to match to within 20% of the relative abundance of each ion. These standards generally meet or exceed those required by the Substance Abuse and Mental Health Services Administration (SAMHSA) for the US federal employment drug testing programmes (see also Chapter 4). Although library data may be useful in the early phase of substance identification, especially in generic screening procedures, they are not considered sufficiently reliable for the final identification. Similarly, published data are used more to assure reliability than directly for substance identification.

Horseracing laboratories are required to have established and documented chromatographic and mass spectrometric criteria that the analyte of interest in the test sample must have in common with the reference material for identification purposes. Industry guidelines (minimum criteria) are currently (2003) being produced, again through the efforts of the Association of Official Racing Chemists. However, current criteria within individual laboratories are similar to those applied by IOC laboratories.

The IOC now requires laboratories to be accredited to ISO 17025 to be eligible for IOC accreditation, whereas animal–racing authorities only recommend laboratories to be accredited to ISO 17025 (ISO 2003). To assist in this process the racing industry, primarily through the efforts of the Association of Official Racing Chemists, has produced the guidelines Accreditation Requirements and Operating Criteria for Horseracing Laboratories, published by the International Laboratory Accreditation Co–operationILAC (ILAC 1997).

ISO 17025 (ISO 2003) requires traceability of measurements and in the sports fields this is considered to be met, when identifying a prohibited substance, by the direct comparison with a reference material analysed in parallel or in series with the test sample. A reference standard is generally accepted as a chemical with a well–established structure. The material may be characterised structurally within the laboratory using appropriate techniques or validated against a certified reference material or by comparison with uncontroversial published data. A reference material may also be an isolate from a urine or blood sample after an authenticated administration, provided that the analytical data from it is sufficient to justify fully its identity as a metabolite from the substance administered. Chemical reference standards are often not available and hence there is the need to use authenticated administrations for comparison purposes. Many of the most common substances are now available with certificates of analysis, and thereby fully meet the generic traceability requirements of ISO 17025 (ISO 2003).

The required documentation for the analytical certificate is clearly set out in ISO 17025 (ISO 2003), but merely requires a statement as to the substance found. However, in some jurisdictions, analytical data must also be provided with the certificate, but this is rarely clearly specified and often gives grounds for claims by lawyers that data are being concealed; there is clearly a need for harmonisation of the requirements. Further information on quality control and assessment is contained in Chapter 11.

Top | Next: Threshold analysis»


Threshold analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Threshold analysis

Thresholds may be set in the rules either for laboratory reporting or as a penalty threshold. In either case, the laboratory needs a protocol to determine whether the specified threshold has been exceeded. Fully validated assays are used in these cases, with suitable quality–control samples run concurrently with the sample being assessed to assure the assay validity.

Top | Next: Drugs misused in sport»


Drugs misused in sport: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Drugs misused in sport

Drugs misused in sport include the anabolic steroids, the corticosteroids, NSAIDs and the diuretics. Of particular interest are the anabolic steroids and corticosteroids; not only may synthetic analogues be misused, but also testosterone or hydrocortisone. This use of a pseudo–endogenous compound that is either indistinguishable, or distinguishable with difficulty, from that which is produced naturally by an individual presents interesting analytical problems. Other examples include recombinant growth hormones (GHs) and recombinant EPO.

Top | Next: Dietary supplements»


Dietary supplements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Dietary supplements

In recent years and probably since the passing of the Dietary Supplement and Health Education Act (DSHEA), which requires the USA Food and Drug Administration to treat supplements as harmless food products, a large number of food supplements that contain anabolic steroids either deliberately or by contamination are readily available. This may have given rise to inadvertent violation of the anti–doping rules. Nevertheless, most governing bodies of sport work on the principle of strict liability, and it is the responsibility of the competitor in human sport to avoid the administration of a prohibited substance.

Top | Next: Screening for stimulants and narcotic analgesics in human urine»


Screening for stimulants and narcotic analgesics in human urine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Screening for stimulants and narcotic analgesics in human urine

  • To 4 mL of the sample in a 10 mL centrifuge tube add 0.5 mL of 5 M potassium hydroxide, 3 g of sodium chloride, 100 μL diphenylamine (80 mg/L) as a reference standard and 1.6 mL of tert–butyl methyl ether.
  • Mix thoroughly for 10 min on a rotary mixer.
  • Centrifuge, remove about 1 mL of the ethereal layer and transfer to an autosampler vial containing approximately 20 mg of anhydrous sodium sulfate.
  • Examine 1 μL of this extract by GC using a 12.5 m (0.32 mm i.d., 0.52 μm film thickness) cross–linked 5% phenyl methyl silicone fused silica column using NPD.

The use of sodium chloride to increase the ionic strength of the aqueous phase increases the extraction into the ether of many of the compounds, which obviates the need for solvent evaporation. Although some polar compounds, such as ephedrine, are readily extracted in this procedure, it is best suited to less polar compounds.

Top | Next: Anabolic steroids»


Anabolic steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Anabolic steroids

In human sport, anabolic steroids are used as bodybuilding drugs, sometimes in very large quantities, in events such as weightlifting and shot–putting. In horseracing their use seems to be more general. They are said to improve a horse’s appetite and to produce behavioural changes of a masculinising type in geldings and mares, though they may also be used in stallions. There are broadly two chemical types based upon the androstane and estrane ring systems: those with a 17α-alkyl group, which are active orally but possess hepatotoxicity, and 19–nor derivatives administered by injection. Although steroidal oestrogens and some stilbenes reputedly possess anabolic activity and are employed in beef production, they do not appear to be used as doping agents.

Studies (Houghton 1977; Houghton and Dumasia 1979, Houghton and Dumasia 1980; Dumasia and Houghton 1981, Dumasia and Houghton 1984; Dumasia et al. 1983) have shown the metabolism of the veterinary anabolic agents nandrolone, testosterone, boldenone and trenbolone in the horse to be complex, with both phase I and phase II processes playing important roles. Nandrolone has been shown to be endogenous to the male horse (Houghton et al. 1984) and this and testosterone are controlled by threshold values (see Table 9.2). Metabolism of 17α-alkyl anabolic agents has also been studied in the horse (Schoene et al. 1994; McKinney et al. 2001). These studies have thus been essential to identify key analytes for the development of screening and confirmatory analysis methods.

Radioimmunoassay and subsequently ELISA procedures have been developed for these veterinary anabolic agents (Jondorf 1977; Jondorf and Moss 1977) and commercial assays are currently available. Also, the identification of the major metabolites for these steroids has enabled the development of multi–residue GC–MS screening procedures (Dumasia et al. 1986; Houghton et al. 1986). The metabolism differs markedly from that in humans, with the reduction of the 4–ene–3–one group and epimerisation at C-17 being major phase I pathways. Phase II processes also differ markedly, with sulfate conjugation playing an important role in horses, but a minor role in humans. Thus the developed methods for screening and confirmatory analysis by mass spectrometric methods require steps for cleavage of both glucuronic acid and sulfate conjugates.

The metabolism of anabolic steroids in humans has been documented quite well, especially by Schanzer and co–workers (e.g. Schanzer and Donike 1993; Schanzer 1996). Synthetic anabolic steroids used in humans may be detected readily by the use of GC–MS analysis. Detection of the administration of pseudo–endogenous compounds (i.e. compounds that are virtually identical to those of endogenous origin, such as testosterone) present a more complex problem. There are several methods to indicate that testosterone has been administered to a male human. Natural testosterone production is controlled by a feedback mechanism that involves the pituitary gland, and administration of testosterone suppresses the natural production of pituitary hormones, such as luteinising hormone (LH) and follicle–stimulating hormone (FSH).

GC–MS analysis may be used to measure the testosterone concentration in urine, and immunoprocedures to determine LH and hence the urinary ratio of total (free plus conjugated) testosterone to LH. Testosterone is measured in nmol/L, and LH in International Units of Human Menopausal Gonadotropin 2nd International Reference Preparation per litre (HMG-IR2/L). A ratio in excess of 200 is abnormal (Brooks et al. 1979).

In the human female, whose pituitary hormones may be suppressed by the use of oral contraceptives, the testosterone to LH ratio is of little evidential value. Instead, a method suitable for both males and females is to measure the ratio of total testosterone to epitestosterone using GC–MS. In this method, the bis(trimethylsilyl) derivative is formed and the intensity of the molecular ions at m/z 432, under electron impact conditions for both of the steroid derivatives, is used to determine the ratio (Donike and Zimmermann 1980). The internationally accepted limit for the ratio is currently 6. A method to detect the administration of dihydrotestosterone, the more active metabolite of testosterone, has also been proposed (Kicman et al. 1995) based on the perturbation of the endogenous hormone profile following administration. Isotope ratio MS, as described above, is also now used to assist detection of the administration of testosterone and related compounds.

Sampling carried out only at the time of competition has enabled the misuser to switch from using a preferred synthetic anabolic steroid to testosterone or to a synthetic anabolic steroid that is eliminated rapidly in sufficient time to escape detection. Thus sampling out–of–competition and with minimum notice as well as at competitions is now accepted as the optimal approach to detecting, and thereby limiting, the use of anabolic steroids in humans.

Identification of anabolic steroids in human urine

  • Condition C18 or C8 SPE cartridges with methanol and then water. Add 2 mL of the urine sample.
  • Wash with an equal volume of water and then elute the adsorbed steroids with an equal volume of methanol.
  • Remove the methanol under nitrogen, dissolve the residue in 1 mL of acetate buffer (pH 5.2, 0.1 M) and 100 μL of a solution that contains 5000 Fishman units/mL of mixed glucuronidase–sulfatase (from Helix pomatia), or the equivalent beta–glucuronidase from Escherichia coli.
  • Incubate for either a minimum of 2 h at 50° or overnight at an indicated temperature of 37 ± 3°.
  • Cool and add approximately 100 mg potassium carbonate and extract the steroids with 5 mL distilled diethyl ether.
  • Evaporate the ether under nitrogen, dry the residue in a vacuum desiccator over phosphorus pentoxide–potassium hydroxide.
  • Derivatise by the addition of 100 μL N-methyl-N-trimethylsilyltrifluoroacetamide:ammonium iodide:ethanethiol (1000:2:6) and heating at 60° for at least 15 min.
  • Examine the solution by capillary column GC–MS.

Mass spectral and chromatographic data for many anabolic steroids and their metabolites have been published by Ayotte et al. (1996) and are given as system GAI:

  • Column: methyl silicone fused silica, 25 m × 0.2 mm × 0.11 μm film thickness, connected to a mass spectrometer.
  • Column temperature: programmed from 180° to 280° at 8° per min, after a 1 min delay.
  • Carrier gas: helium.

Top | Next: Diuretics»


Diuretics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Diuretics

Diuretics, and especially frusemide, are widely used in horse racing, although the reason is somewhat obscure. They are also used in weightlifting and other competitions classified by weight. The diuretic frusemide is permitted in horse racing in most of the USA. The dilution of the urine which results from diuretic use, can render detection of some other drugs more difficult.

Diuretics have a wide variety of chemical structures, which makes it difficult to find one suitable screening procedure. Diuretics can be detected in urine by HPLC using System HN (Chapter 29), or by TLC using silica gel G plates and ethyl acetate as the mobile phase (System TF, Chapter 27). A method applicable to human urine using extractive alkylation and GC–MS is given in Lisi et al. (1991), Lisi et al. (1992)),or HPLC with tandem MS (Thieme et al. 2001) may be used.

Top | Next: Protein hormones»


Protein hormones: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 9 Drug Abuse in Sport > Methods

Protein hormones

Currently, in human sports' drug testing, methods are accepted for the analysis of hCG and for EPO only. Tests for hCG are based on immunoprocedures (Cowan et al. 1991; Laidler et al. 1994). A method to identify the different isoform pattern of recombinant EPO from that of endogenous material using isoelectric focussing has been developed recently (Lasne and Ceaurriz 2000; Lasne 2001), whereas a method based on the perturbation of a number of blood parameters (haematocrit, reticulocyte haematocrit, percentage macrocytes, serum EPO and soluble transferrin receptor; Parisotto et al. 2001) is required by the IOC as part of the test. New forms of EPOs are now reaching the marketplace. Catlin et al. (2002) have already published the detection of the administration of darbepoetin, a novel erythrocyte stimulating protein, using the isoelectric focussing method of Lasne and Ceaurriz (2000). This recombinant EPO-related substance has a half–life that is about three times longer than endogenous EPO.

A test to prove GH administration is still under development. Since recombinant GH does not contain the 20 kDa isoform, the absence of this isoform is the basis of one proposed test (Wu et al. 1999). An alternative approach is based on using a discriminant function with the GH-sensitive substance insulin–like growth factor 1 (IGF-1) produced by the liver and procollagen type III (P-III-P; Sonksen 2001).

Rumour concerning the abuse of GH in horseracing has been circulating for a number of years, but interest in developing methods for its control intensified in 1998 with the approval, in Australia, of recombinant equine GH for veterinary use. IGF-1 has been confirmed as a universal marker to detect abuse of the three commercially available recombinant GH variants (equine, porcine and bovine GH) which were shown to be active in the horse (De Kock et al. 2001b). However, as IGF-1 is endogenous to the horse, the current international rules of racing would require its control through a threshold value.

In a collaborative study, IGF-1 levels in normal serum samples of horses in South Africa, Australia and the UK were determined by an immunoradiometric assay (IRMA) and were shown to have a close to normal distribution (De Kock et al. 2001c). Also, significant increases in IGF-1 levels in serum have been demonstrated after GH administration (De Kock et al. 2001b; Faustino-Kemp et al. 2001; Noble and Sillence 2001; Popot et al. 2001a, Popot et al. 2001b).

To support screening on the basis of immunochemistry methods, HPLC–MS methods for IGF-1 determination have been developed (Bobin et al. 2001; De Kock et al. 2001a). In addition, HPLC–MS has been shown to provide a viable approach for the quantification of IGF-1 (Popot et al. 2001c).

Misuse of recombinant human erythropoietin (rhEPO) in horses, supposedly to improve performance, has received wide publicity. However, the horse is a natural blood doper in that, under exercise, contraction of the spleen can increase haematocrit by 33%. Thus misuse of rhEPO presents a serious threat to the welfare of the horse, as its administration coupled with spleenic contraction could result in a marked increase in blood viscosity. This increase in an animal undergoing severe exercise could have serious health implications. Some physiological implications of rhEPO administration to horses were reviewed by McKeever (1996).

ELISA tests to detect rhEPO administration to horses and greyhounds have been evaluated and shown to be effective in serum (Tay et al. 1996) and in serum, plasma and urine (Roberts et al. 2003). The double Western blotting technique developed by Lasne and Ceaurriz (2000) for EPO analysis in urine has also been evaluated in the horse (Y. Bonnaire, LAB, France, personal communication; Roberts et al. 2003) and shown to be effective. As the natural equine EPO does not cross–react with the antibody used in the test, the test provides a better distinction between positive and negative samples when applied to equine urine as opposed to human urine (Roberts et al. 2003).

Top | Next: References»


10 Therapeutic Drug Monitoring: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

10 Therapeutic Drug Monitoring

M Hallworth

Sub-sections

  • * Introduction
  • * Fundamental concepts
  • * Criteria to assess the clinical value of drug monitoring
  • * Indications for drug monitoring
  • + Analytical requirements
  • + Interpretation of results
  • * Pharmacodynamic monitoring and pharmacogenetics
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

References

  1. M. Abdel-Rehim et al. , High–performance liquid chromatography–tandem electrospray mass spectrometry for the determination of lidocaine and its metabolites in human plasma and urine. , J. Chromatogr. B Biomed. Sci. Appl. 2000, 741, 175–188(PubMed)
  2. E. Adams et al. , Analysis of kanamycin sulfate by liquid chromatography with pulsed electrochemical detection, J. Chromatogr. A, 1997, 766, 133–139(PubMed)
  3. E. Adams et al. , Analysis of gentamicin by liquid chromatography with pulsed electrochemical detection, J. Pharm. Biomed. Anal. 1998, 18, 689–698(PubMed)
  4. W. Aherne et al. , Radioimmunoassay of methotrexate: use of 75Se–labelled methotrexate, Ann. Clin. Biochem. 1978, 15, 331–334(PubMed)
  5. H. R. Angelo and A.Petersen, Therapeutic drug monitoring of haloperidol, perphenazine and zuclopenthixol in serum by a fully automated sequential solid phase extraction followed by high–performance liquid chromatography. Ther. Drug Monit. 2001, 23, 157–162(PubMed)
  6. R. M. Azzam et al. , Rapid and simple chromatographic method for the determination of diazepam and its major metabolites in human plasma and urine, , J. Chromatogr. B Biomed. Sci. Appl. 1998, 708, 304–309(PubMed)
  7. P. C. Baastrup and M.Schou, Lithium as a prophylactic agent, Arch. Gen Psychiatr. 1967, 16, 162–172(PubMed)
  8. D. Badenhorst et al. , Determination of doxepin and desmethyldoxepin in human plasma using liquid chromatography–tandem mass spectrometry, J Chromatogr. B Biomed. Sci. Appl. 2000, 742, 91–98(PubMed)
  9. S. A. Barat et al. , Development and validation of a high–performance liquid chromatography method for the determination of cocaine, its metabolites and lidocaine, J. Appl. Toxicol. 1996, 16, 215–219(PubMed)
  10. K. K. Batra et al. , Serum quinidine concentrations as measured by direct fluorometry, double–extraction fluorometry and enzyme immunoassay, Clin. Chem. 1981, 27, 780–781(PubMed)
  11. R. L. Bertholf et al. , Lithium determined in serum with an ion–selective electrode, Clin. Chem. 1988, 34, 1500–1502(PubMed)
  12. A. J. Braza et al. , Two reproducible and sensitive liquid chromatographic methods to quantify atenolol and propranolol in human plasma and determination of their associated analytical error functions, , J. Chromatogr. B Biomed. Sci. Appl. 2000, 738, 225–231(PubMed)
  13. T. Breindahl , Therapeutic drug monitoring of flecainide in serum using high–performance liquid chromatography and electrospray mass spectrometry, J. Chromatogr. B Biomed. Sci. Appl. 2000, 746, 249–254
  14. J. M. Broughall , Aminoglycosides, in Laboratory Methods in Antimicrobial Chemotherapy, D. S.Reeveset al. (Ed.), Edinburgh, Churchill Livingstone, 1978, pp. 194–207.
  15. F. Buchthal et al. , Clinical and electroencephalographic correlations with serum levels of diphenylhydantoin, Arch. Neurol. 1960, 2, 624–631(PubMed)
  16. J. T. Burke and J. P.Thenot, Determination of antiepileptic drugs, J. Chromatogr. 1985, 340, 199–241(PubMed)
  17. G. Carignan et al., Simultaneous determination of diltiazem and quinidine in human plasma by liquid chromatography, J. Chromatogr., 1995, 672, Biomed. Appl. 261–269.(PubMed)
  18. A. G. Chen et al. , Simultaneous determination of imipramine, desipramine and their 2- and 10–hydroxylated metabolites in human plasma and urine by high–performance liquid chromatography, , J. Chromatogr. B Biomed. Sci. Appl. 1997, 693, 153–158(PubMed)
  19. K. Chen and H.Khayam-Bashi, Comparative analysis of antiepileptic drugs by gas chromatography using capillary or packed columns and by fluorescence polarization immunoassay, J. Anal. Toxicol. 1991, 15, 82–85(PubMed)
  20. D. F. Chollet et al. , Gas chromatography–mass spectrometry assay method for the therapeutic drug monitoring of the antiepileptic drug tiagabine, J. Pharm. Biomed. Anal. 1999, 21, 641–646
  21. G. D. Christian , Analytical strategies for the measurement of lithium in biological samples, J. Pharm. Biomed. Anal. 1996, 14, 899–908(PubMed)
  22. G. Cramer and G.Isaksson, Quantitative determination of quinidine in plasma, Scand. J. Clin. Lab. Invest. 1963, 15, 553–556
  23. D. F. Davidson and J.Fitzpatrick, Rapid column–chromatographic analysis of chloramphenicol in serum, Clin. Chem. 1986, 32, 701–702(PubMed)
  24. C. M. Dawson et al. , A non–extraction HPLC method for the simultaneous determination of serum paracetamol and salicylate, Ann. Clin. Biochem. 1988, 25, 661–667(PubMed)
  25. D. de Carvalho and V. L.Lanchote, Measurement of plasma clonazepam for therapeutic control: a comparison of chromatographic methods, Ther. Drug Monit. 1991, 13, 55–63(PubMed)
  26. C. J. Delaney et al. , Performance characteristics of bioassay, radioenzymatic assay, homogeneous enzyme immunoassay and high–performance liquid chromatographic determination of serum gentamicin, Antimicrob. Agents Chemother. 1982, 21, 19–25(PubMed)
  27. P. Dobrocky et al. , Rapid method for the routine determination of caffeine and its metabolites by high–performance liquid chromatography, J. Chromatogr. 1994, 652, 104–108(PubMed)
  28. A. El-Yazigi and D. A.Raines, Concurrent liquid chromatographic measurement of fluoxetine, amitriptyline, imipramine, and their active metabolites norfluoxetine, nortriptyline and desipramine in plasma, Ther. Drug Monit. 1993, 15, 305–309(PubMed)
  29. S. Emara et al. , Rapid determination of methotrexate in plasma by high–performance liquid chromatography with on–line solid–phase extraction and automated precolumn derivatization, Biomed. Chromatogr. 1998, 12, 338–342(PubMed)
  30. P. Favetta et al. , New sensitive assay of vancomycin in human plasma using high–performance liquid chromatography and electrochemical detection, , J. Chromatogr. B Biomed. Sci. Appl. 2001, 751, 377–382(PubMed)
  31. G. Forrest et al. , Determination of gabapentin in plasma by high–performance liquid chromatography, J. Chromatogr., 1996, 681, Biomed Appl., 421–425
  32. K. Furono et al., Simple and sensitive assay of zonisamide in human serum by high–performance liquid chromatography using a solid-phase extraction technique, J. Chromatogr., 1994, 656, Biomed. Appl. 456–459.
  33. S. George et al. , Routine therapeutic monitoring of lamotrigine in epileptic patients using a simple and rapid high performance liquid chromatographic technique, Ann. Clin. Biochem. 1995, 32, 584–588(PubMed)
  34. J. D. Gorham et al. , Evaluation of a new colorimetric assay for serum lithium, Ther. Drug Monit. 1994, 16, 277–280(PubMed)
  35. N. Grgurinovitch and J. O.Miners, Simple, rapid procedure for the determination of valproic acid and ethosuximide in plasma by gas–liquid chromatography, J. Chromatogr. 1980, 182, 237–240
  36. L. E. Gustavson and S. Y.Chu, High–performance liquid chromatographic procedure for the determination of tiagabine concentrations in human plasma using electrochemical detection, J. Chromatogr. 1992, 574, 313–318(PubMed)
  37. M. K. Halbert and R. P.Baldwin, Detemination of lidocaine and active metabolites in blood serum by liquid chromatography with electrochemical detection, J. Chromatogr. 1984, 306, 269–277
  38. R. Hartley et al. , Solid phase extraction of oxcarbazepine and its metabolites from plasma for analysis by high–performance liquid chromatography, Biomed. Chromatogr. 1991, 5, 212–215(PubMed)
  39. H. Hoja et al. , Determination of haloperidol and its reduced metabolite in human plasma by liquid chromatography–mass spectrometry with electrospray ionisation, , J. Chromatogr. B Biomed. Sci. Appl. 1997, 688, 275–280
  40. M. L. Holland et al., Automated capillary gas chromatographic assay using flame ionisation detection for the determination of topiramate in plasma, J. Chromatogr., 1988, 433, Biomed. Appl., 276–281.
  41. D. W. Holt and A.Johnston, Cyclosporin A: analytical methodology and factors affecting therapeutic drug monitoring, Ther. Drug Monit. 1995, 17, 625–630(PubMed)
  42. H. Hosotsubo et al. , Rapid and simple determination of mycophenolic acid in human plasma by ion–pair RP-LC with fluorescence detection, J. Pharm. Biomed. Anal. 2001, 24, 555–560(PubMed)
  43. C. M. Huang et al. , An enzymatic method for 5–fluorocytosine, Clin. Chem. 1988, 34, 59–62(PubMed)
  44. N. Isoherranen and S.Soback, Chromatographic methods for analysis of aminoglycoside antibiotics, J. AOAC Int. 1999, 82, 1017–1045(PubMed)
  45. P. M. Kabra et al. , Simultaneous liquid chromatographic analysis of amitryptyline, nortriptyline, imipramine, desipramine, doxepin and nordoxepin, Clin. Chim. Acta, 1981, 111, 123–132
  46. R. P. Kapil et al. , Simultaneous quantitation of disopyramide and its mono–dealkylated metabolite in human plasma by fused–silica capillary gas chromatography using nitrogen–phosphorus specific detection, J. Chromatogr. 1984, 307, 305–321(PubMed)
  47. H. T. Karnes et al. , Improved method for the determination of diazepam and N-desmethyldiazepam in plasma using capillary gas chromatography and nitrogen–phosphorus detection, J. Chromatogr. 1988, 424, 398–402(PubMed)
  48. K. M. Kessler et al. , Simultaneous quantitation of quinidine, procainamide and N-acetylprocainamide in serum by gas–liquid chromatography with a nitrogen–phosphorus selective detector. Clin. Chem. 1982, 28, 1187–1190(PubMed)
  49. J. Kizu et al. , Development and clinical application of high performance liquid chromatography for the simultaneous determination of theophylline and its metabolites without interference from caffeine, Biomed. Chromatogr. 1999, 13, 15–23(PubMed)
  50. Y. Kouno et al. , Simple and accurate high–performance liquid chromatographic method for the measurement of three antiepileptics in therapeutic drug monitoring, J. Chromatogr. 1993, 622, 47–52(PubMed)
  51. H. Kubo et al. , Rapid method for determination of kanamycin and dibekacin in serum by use of high–pressure liquid chromatography, Antimicrob. Agents Chemother. 1985, 28, 521–523(PubMed)
  52. K. Kudo et al. , Sensitive determination of diazepam and N-methyldiazepam in human material using capillary gas chromatography–mass spectrometry, J. Chromatogr. 1988, 431, 353–359
  53. A. H. Kumps et al. , Enzyme immunoassay and gas–liquid chromatography compared for determination of valproic acid in serum, Clin. Chem. 1986, 27, 1788–1789
  54. A. H. Kumps , Therapeutic drug monitoring: a comprehensive and critical review of analytical methods for anticonvulsive drugs, J. Neurol. 1982, 228, 1–16
  55. C. Le Guellec et al. , Improved selectivity for high–performance liquid chromatographic determination of clonazepam in plasma of epileptic patients, , J. Chromatogr. B Biomed. Sci. Appl. 1998, 719, 227–233(PubMed)
  56. D. F. LeGatt and D. P.McIntosh, Clobazam and norclobazam quantitation in serum by capillary gas chromatography with electron capture detection, Clin. Biochem. 1993, 26, 159–163(PubMed)
  57. M. Lesne and P. L.Pellegrin, Rapid high–performance liquid chromatographic method for the determination of amiodarone and desethylamiodarone in human plasma and serum, J. Chromatogr. 1987, 415, 197–202(PubMed)
  58. E. Lessard et al. , Improved high–performance liquid chromatographic assay for the determination of procainamide and its N-acetylated metabolite in plasma: application to a single–dose pharmacokinetic study, , J. Chromatogr. Sci. 1998, 36, 49–54(PubMed)
  59. L. Li et al. , An improved micromethod for vancomycin determination by high–performance liquid chromatography, Ther. Drug Monit. 1995, 17, 366–370(PubMed)
  60. H. Liu and M. R.Delgado, Therapeutic drug monitoring using saliva samples. Focus on anticonvulsants, Clin. Pharmacokinet. 1999, 36, 453–470
  61. K. Makino et al. , Micellar electrokinetic chromatography for therapeutic drug monitoring of zonisamide, , J. Chromatogr. B Biomed. Sci. Appl. 1997, 695, 417–425
  62. E. K. Marshall Jr and E. H.Dearborn, The relation of the plasma concentration of quinacrine to its antimalarial activity, J. Pharmacol. Exp. Ther. 1946, 88, 142–153
  63. K. M. Matar et al. , Liquid chromatographic determination of six antiepileptic drugs and two metabolites in microsamples of human plasma, Ther. Drug Monit. 1999, 21, 559–566(PubMed)
  64. F. Mayer et al. , Simplified, rapid and inexpensive extraction procedure for a high–performance liquid chromatographic method for determination of disopyramide and its main metabolite mono-N-dealkylated disopyramide in serum, J. Chromatogr. 1991, 572, 339–345(PubMed)
  65. J. W. Mayhew and S. L.Gorbach, Gas–liquid chromatographic method for the assay of aminoglycoside antibiotics in serum, J. Chromatogr. 1978, 151, 133–146(PubMed)
  66. R. Meatherall and D.Ford, Isocratic liquid chromatographic determination of theophylline, acetaminophen, chloramphenicol, caffeine, anticonvulsants and barbiturates in serum, Ther. Drug Monit. 1988, 10, 101–115(PubMed)
  67. I. Meineke et al. , An inexpensive and sensitive method for the determination of quinidine in plasma by high–performance liquid chromatography with ultraviolet detection, Ther. Drug Monit. 1995, 17, 75–78(PubMed)
  68. T. K. Ng et al. , Rapid high–perfomance liquid chromatographic assay for antifungal agents in human sera, J. Antimicrob. Chemother. 1996, 37, 465–472
  69. O. Olesen et al. , Fully automated on–line determination of olanzapine in serum for routine therapeutic drug monitoring, Ther. Drug Monit. 2001, 23, 51–55(PubMed)
  70. M. A. Pfaller et al. , Laboratory evaluation of five assay methods for vancomycin: bioassay, high–pressure liquid chromatography, fluorescence polarization immunoassay, radioimmunoassay and fluorescence immunoassay, J. Clin. Microbiol. 1984, 20, 311–316(PubMed)
  71. P. Pienimaki et al., Improved detection and determination of carbamazepine and oxcarbazepine and their metabolites by high–performance liquid chromatography, J. Chromatogr., 1995, 673, Biomed. Appl. 97–105.(PubMed)
  72. F. Pommier et al. , Simultaneous determination of imipramine and its metabolite desipramine in human plasma by capillary gas chromatography with mass–selective detection, , J. Chromatogr. B Biomed. Sci. Appl. 1997, 703, 147–158(PubMed)
  73. P. Popov et al. , Determination of lithium in blood serum – a comparison between molecular absorption spectrophotometry and emission flame spectrometry, Clin. Chim. Acta, 1986, 154, 223–225(PubMed)
  74. M. Preu et al. , Development of a gas chromatography–mass spectrometry method for the analysis of aminoglycoside antibiotics using experimental design for the optimisation of the derivatisation reactions, , J. Chromatogr. A, 1998, 818, 95–108(PubMed)
  75. M. P. Quaglio et al. , Simultaneous determination of propranolol in the presence of butyrophenones in human plasma by gas chromatography with mass spectrometry, J. Pharm. Sci. 1993, 82, 87–90(PubMed)
  76. M. P. Quaglio et al., Simultaneous determination of quinidine and butyrophenones in human plasma by GC–MS, Farmaco, 1990, 45, 361–379(PubMed)
  77. R. Riva et al. , Rapid and simple GLC determination of valproic acid and ethosuximide in plasma of epileptic patients, J. Pharm. Sci. 1982, 71, 110–111(PubMed)
  78. L. A. Romanyshyn et al. , Simultaneous determination of felbamate, primidone, phenobarbital, carbamazepine, two carbamazepine metabolites, phenytoin and one phenytoin metabolite in human plasma by high–performance liquid chromatography, Ther. Drug Monit. 1994, 16, 90–99(PubMed)
  79. E. Schreiber-Deturmeny and B.Bruguerolle, Simultaneous high–performance liquid chromatographic determination of caffeine and theophylline for routine drug monitoring in human plasma, J. Chromatogr., 1996, 677, Biomed. Appl. 305–312(PubMed)
  80. L. M. Shaw (Ed.), Advances in therapeutic drug monitoring for immunosuppressants: a review of sirolimus. Clin. Ther. 2000, 22, (Suppl B).
  81. R. Shimoyama et al. , Monitoring of zonisamide in human breast milk and maternal plasma by solid–phase extraction HPLC method., Biomed. Chromatogr. 1999, 13, 370–372(PubMed)
  82. M. Shipkova et al. , Simultaneous determination of mycophenolic acid and its glucuronide in human plasma using a simple high–performance liquid chromatography procedure, Clin. Chem. 1998, 44, 1481–1488(PubMed)
  83. E. Shutz et al. , Cyclosporin whole blood immunoassays (AxSYM, CEDIA and EMIT): A critical overview of performance characteristics and comparison with HPLC, Clin. Chem. 1998, 44, 2158–2164
  84. L. Soltes , Aminoglycoside antibiotics – two decades of their HPLC bioanalysis, Biomed. Chromatogr. 1999, 13, 3–10(PubMed)
  85. D. Song et al., Quantitative determination of clonazepam in plasma by gas chromatography–negative ion chemical ionisation mass spectrometry, J. Chromatogr., 1996, 686, Biomed. Appl. 199–204.
  86. S. P. Sood et al. , Routine methods in toxicology and therapeutic drug monitoring by high–performance liquid chromatography. IV. A rapid microscale method for determination of propranolol and 4–hydroxypropranolol in plasma, Ther. Drug Monit. 1988, 10, 224–230(PubMed)
  87. D. J. Speed et al. , Analysis of six anticonvulsant drugs using solid–phase extraction, deuterated internal standards, and gas chromatography–mass spectrometry, J. Anal. Toxicol. 2000, 24, 685–690(PubMed)
  88. C. M. Stas et al. , Comparison of gas–liquid chromatography and fluorescence polarization immunoassay for therapeutic drug monitoring of flecainide acetate, J. Pharm. Biomed. Anal. 1989, 7, 1651–1656
  89. M. J. Stewart and I. D.Watson, Analytical reviews in clinical chemistry: methods for the estimation of salicylate and paracetamol in serum, plasma and urine, Ann. Clin. Biochem. 1987, 24, 552–565(PubMed)
  90. J. M. Streete et al. , The analysis of clobazam and its metabolite desmethylclobazam by high performance liquid chromatography, Ther. Drug Monit. 1991, 13, 339–344(PubMed)
  91. J. O. Svensson et al. , A simple HPLC method for simultaneous determination of mycophenolic acid and mycophenolic acid glucuronide in plasma, Ther. Drug Monit. 1999, 21, 322–324(PubMed)
  92. P. J. Taylor et al. , Improved therapeutic drug monitoring of tacrolimus (FK506) by tandem mass spectrometry, Clin. Chem. 1997, 43, 2189–2190
  93. A. Tracqui et al. , High–performance liquid chromatography–ionspray mass spectrometry for the specific determination of digoxin and some related cardiac glycosides in human plasma, J. Chromatogr. B Biomed. Sci. Appl. 1997, 692, 101–109(PubMed)
  94. P. Trinder , Rapid detemination of salicylate in biological fluids, Biochem. J. 1954, 57, 301–303
  95. L. M. Tsanaclis et al. , Determination of vigabatrin in plasma by reversed–phase high–performance liquid chromatography, Ther. Drug Monit. 1991, 13, 252–253(PubMed)
  96. R. F. Tyndale and T.Inaba, Simultaneous determination of haloperidol and reduced haloperidol by gas chromatography using a megabore column with electron–capture detection: application to microsomal oxidation of reduced haloperidol, J. Chromatogr. 1990, 529, 182–188(PubMed)
  97. M. C. Tzou et al. , Specific and sensitive determination of digoxin and metabolites in human serum by high performance liquid chromatography with cyclodextrin solid–phase extraction and precolumn fluorescence derivatization, J. Pharm. Biomed. Anal. 1995, 13, 1531–1540(PubMed)
  98. S. Ulrich et al., Simultaneous determination of amitriptyline, nortriptyline and four hydroxylated metabolites in serum by capillary gas–liquid chromatography with nitrogen–phosphorus sensitive detection, J. Chromatogr., 1996, 685, Biomed. Appl. 81–89.
  99. J. Vasiliades et al. , Disopyramide determination by gas chromatography, liquid chromatography and gas chromatography–mass spectrometry, Clin. Chem. 1979a, 25, 1900–1904
  100. J. Vasiliades et al. , Determination of therapeutic and toxic concentrations of doxepin and loxapine using gas–liquid chromatography with a nitrogen–sensitive detector and gas–chromatography–mass spectrometry of loxapine, J. Chromatogr. 1979b, 164, 457–470
  101. G. E. von Unruh and W. D.Parr, Gas chromatographic assay for oxcarbazepine and its main metabolites in plasma, J. Chromatogr. 1985, 345, 67–76
  102. G. E. von Unruh and W. D.Parr, Gas chromatographic/mass spectrometric assays for oxcarbazepine and its main metabolites, 10–hydroxycarbazepine and carbamazepine–10,11–trans–diol, Biomed. Environ. Mass Spectrom, 1986, 13, 651–656
  103. D. Wahyono et al. , Highly specific radioimmunoassay for digoxin using a monoclonal antibody selected for lack of interference by digoxin–like immunoreactive substances in cord blood sera, Ther. Drug Monit. 1991, 13, 113–119(PubMed)
  104. H. Weigmann et al. , Automated determination of clozapine and major metabolites in serum and urine, Ther. Drug Monit. 1997, 19, 480–488(PubMed)
  105. D. Wilhelm and A.Kemper, High–performance liquid chromatographic procedure for determination of clozapine, haloperidol, droperidol and several benzodiazepines in plasma, J. Chromatogr. 1990, 525, 218–224(PubMed)
  106. C. R. Willis et al. , Simultaneous determination of lidocaine and its deethylated metabolites using gas–liquid chromatography with nitrogen–phosphorus detection, J. Chromatogr. 1984, 307, 200–205(PubMed)
  107. K. M. Wilson et al. , Improved solid–phase extraction technique for plasma flecainide analysis by high–performance liquid chromatography, Ther. Drug Monit. 1998, 20, 435–438(PubMed)
  108. C. E. Wolf et al. , Rapid gas chromatographic procedure for the determination of topiramate in serum, J. Anal. Toxicol. 2000, 24, 661–663(PubMed)
  109. S. D. Yoo et al., Rapid microsample analysis of imipramine and desipramine by reversed–phase high–performance liquid chromatography with ultraviolet detection, J. Chromatogr., 1995, 668, Biomed. Appl. 338–342.(PubMed)
  110. A. Yusuf et al. , Simplified high–performance liquid chromatographic method for the determination of gentamicin sulfate in a microsample of plasma: comparison with fluorescence polarization immunoassay, Ther. Drug Monit. 1999, 21, 647–652(PubMed)
  111. C. X. Zhang et al. , Microassay of amiodarone and desethylamiodarone in serum by capillary electrophoresis with head–column field–amplified sample stacking, Clin. Chem. 1996, 42, 1805–1811(PubMed)

Further Reading

  1. E. J. Begg et al. , The therapeutic monitoring of antimicrobial agents, Br. J. Clin. Pharmacol. 1999, 47, 23–30(PubMed)
  2. M. J. Burke and S. H.Preston, Therapeutic drug monitoring of antidepressants: cost implications and relevance to clinical practice, Clin. Pharmacokinet. 1999, 37, 147–165
  3. R. K. Drobitch and C. K.Svensson, Therapeutic drug monitoring in saliva. An update, Clin. Pharmacokinet. 1992, 23, 365–379
  4. R. Eilers , Therapeutic drug monitoring for the treatment of psychiatric disorders. Clinical use and cost–effectiveness, Clin. Pharmacokinet. 1995, 29, 442–450
  5. A. Johnston and D. W.Holt, Therapeutic drug monitoring of immunosuppressant drugs, Br. J. Clin. Pharmacol. 1999, 47, 339–350
  6. M. W. Linder et al. , Pharmacogenetics: a laboratory tool for optimising therapeutic efficiency, Clin. Chem. 1997, 43, 254–266
  7. S. Pichini et al. , Drug monitoring in nonconventional biological fluids and matrices, Clin. Pharmacokinet. 1996, 30, 211–228(PubMed)
  8. A. D. Roses , Pharmacogenetics and the practice of medicine, Nature, 2000, 405, 857–865(PubMed)
  9. J. S. Ross and G. S.Ginsburg, The integration of molecular diagnostics with therapeutics. Implications for drug developent and pathology practice, Am. J. Clin. Pathol. 2003, 119, 26–36
  10. L. M. Shaw et al. , Current opinions on therapeutic drug monitoring of immunosuppressive drugs, Clin. Ther. 1999, 21, 1632–1652
  11. S. Soldin , Free drug measurements: when and why? An overview, Arch. Pathol. Lab. Med. 1999, 123, 822–823(PubMed)
  12. K. K. Summers et al. , Therapeutic drug monitoring of systemic antifungal therapy, J. Antimicrob. Chemother. 1997, 40, 753–764
  13. T. Tomson and S.I.Johannessen, Therapeutic monitoring of the new antiepileptic drugs, Eur. J. Clin. Pharmacol. 2000, 55, 697–705(PubMed)
  14. S. M. Tsunoda and F. T.Aweeka, The use of therapeutic drug monitoring to optimise immunosuppressive therapy, Clin. Pharmacokinet. 1996, 30, 107–140
  15. T. Uematsu , Therapeutic drug monitoring in hair samples: principles and practice, Clin. Pharmacokinet. 1993, 25, 83–87
  16. A. Warner and T.Annesley (Ed.), Guidelines for Therapeutic Drug Monitoring Services, Washington DC: National Academy for Clinical Biochemistry, 1999 (also published in Clin. Chem., 1998, 44, 1072–1140).
  17. E. Yukawa , Optimisation of antiepileptic drug therapy: the importance of serum drug concentration monitoring, Clin. Pharmacokinet. 1996, 31, 120–130(PubMed)
Top | Next: 11 Quality Control and Assessment»


Figure 10.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Fundamental concepts

Figure 10.1.

Figure 10.1. Processes involved in drug action
Figure 10.1. Processes involved in drug action
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Introduction

Therapeutic drug monitoring (TDM) may be defined as the use of drug or metabolite monitoring in body fluids as an aid to the management of therapy. Since antiquity, physicians have adjusted the dose of drugs according to the characteristics of the individual being treated and the response obtained. This practice is easiest when the response is readily measurable, either clinically (e.g. antihypertensive drugs, analgesics, hypnotics) or with an appropriate laboratory marker (e.g. anticoagulants, hypoglycaemic agents, lipid–lowering drugs). Dose adjustment is much more difficult (but no less necessary) when drug response cannot be rapidly assessed clinically (e.g. in the prophylaxis of seizures or mania), or when toxic effects cannot be detected until severe or irreversible (e.g. nephrotoxicity or ototoxicity). Provided certain basic conditions are satisfied and appropriate analytical methods are available, the plasma concentration of a drug or metabolite may serve as an effective and clinically useful surrogate marker of response. However, it must be stressed that TDM is not simply the provision of an analytical result, but a process that begins with a clinical question, and continues by devising a sampling strategy to answer that question, determining one or more drug concentrations using a suitable method and interpreting the result appropriately.

TDM has been routinely practised in clinical laboratories since the mid–1970s, but the scientific foundations of the subject date back to the 1940s, when Marshall first tested the concept that the activity of a drug is dependent on its plasma concentration. In 1960, Buchthal showed a relationship between seizure control and plasma phenytoin concentration in patients being treated for epilepsy, and Baastrup and Schou 1967 described the plasma concentration–pharmacological effect relationship for lithium in 1967. This work coincided with the rise of clinical pharmacology during the 1960s and the demonstration of the fundamental concepts of pharmacokinetics and pharmacodynamics, which underpin the interpretation of drug concentration measurements.

Top | Next: Fundamental concepts»


Fundamental concepts: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Fundamental concepts

Different patients need different doses of drug to produce the optimum pharmacological effect because individuals vary widely in the way they absorb and dispose of drugs, and in the way they respond to drugs. The steps between prescribing a drug to a patient and obtaining the desired response are summarised in Fig. 10.1, which also indicates the distinction between pharmacokinetics and pharmacodynamics. Pharmacokinetics describes the way in which a patient’s system handles drugs, and encompasses uptake of drugs into the body, distribution throughout body compartments, metabolism and elimination of drugs (and their metabolites) from the body. These processes are described in more detail in Chapter 12. Pharmacodynamics is concerned with the action of pharmacologically active substances with target sites (receptors), and the biochemical and physiological consequences of these actions. For example, the effects of a given tissue concentration of digoxin on cardiac muscle are modified by the potassium concentration, which affects the concentration–response relationship and means that plasma drug concentrations are not the sole determinant of response. In simple terms, pharmacokinetics may be said to be the study of what patients do to drugs, and pharmacodynamics of what drugs do to patients.

If plasma drug concentrations are to be a useful surrogate marker of response, two premises must be fulfilled. The first is that the drug concentration in plasma must accurately reflect the concentration at the site of action (the receptor), which may be located in the plasma compartment itself or may be deep in target tissue. This assumption is true for many drugs, but is far from universal – for example, the blood–brain barrier may mean that plasma concentrations of drugs that act on the brain are unrepresentative of concentrations at the site of action, and adequate concentrations of an antibiotic in the blood may not guarantee effective concentrations at the centre of a poorly perfused abscess. There may also be significant time differences between peak concentrations of a drug or its measured active metabolite in plasma and maximum penetration to the receptor, which complicates the interpretation of plasma concentration measurements.

The second premise is that drug concentration at the receptor should provide an accurate index of pharmacological response. This may not be true if other drugs interact with the receptor, if receptor numbers are reduced (e.g. in the phenomenon of tolerance when patients have been on a drug for some time) or if the coupling of receptors to signal transduction pathways is modified.

Top | Next: Criteria to assess the clinical value of drug monitoring»


Criteria to assess the clinical value of drug monitoring: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Criteria to assess the clinical value of drug monitoring

The criteria for TDM to be clinically useful for a particular drug may therefore be developed and summarised as:

  • Poor correlation between the dose given and the plasma concentration obtained in different patients (wide inter–individual pharmacokinetic variability). Clearly, if the dose given is an effective predictor of plasma concentration in all patients, then measurement of an individual’s plasma concentration is superfluous. Compliance testing (determining whether patients actually take their drugs) may be a useful adjunct to TDM programmes (see below), but is unlikely to justify such a programme in the absence of other indications for monitoring.
  • Good correlation between plassayasma concentration and pharmacological effect in different patients (low inter–individual pharmacodynamic variability). If plasma concentration measurements do not give accurate information about response, they are at best useless and at worst misleading. So the two premises stated above must be satisfied (plasma drug concentration predicts receptor concentration and receptor drug concentration predicts response). Active metabolites are generally undesirable as they contribute to the effect but make a variable (or zero) contribution to the concentrations, depending on the assay system; for example, a metabolite may have 10% of the biological activity of the parent drug, but show 100% cross–reactivity in an immunoassay. This criterion also normally requires that the action of the drug at the receptor site be essentially reversible. If this is not the case, and the drug binds irreversibly to the receptor, the pharmacodynamic half–life (or duration of effect) may be markedly longer than the pharmacokinetic half–life (or length of time the drug can be detected in the circulation). In this situation, the drug may still be exerting an effect when no drug can be detected in the plasma, and it is difficult to argue that TDM has a useful contribution to make. The exception to this general rule may be some anti–cancer agents, for which an index of the body’s total exposure to the drug may predict subsequent response.
  • TDM is only clinically relevant for drugs that show significant toxic or undesirable effects at plasma concentrations only slightly above those required for useful effects. If there is a wide margin between effective concentrations and undesirable effects, as is the case for penicillin, effective therapy may be achieved by giving the drug to all patients in large excess, with no need for individualisation of therapy. In contrast, the aminoglycoside antibiotics have relatively narrow margins between effective concentrations and those that produce unacceptable toxicity, so concentration monitoring has an essential role in ensuring maximal effect with minimal toxicity.
  • Similarly, TDM is redundant for drugs for which there is a better clinical marker of effect, for example blood pressure, plasma glucose concentration or prothrombin time. Plasma drug concentrations have little to offer in this situation, except in the elucidation of rare cases where a high dose of drug fails to produce the desired effect, when TDM may help differentiate between non–compliance, poor drug absorption, receptor dysfunction or the use of the wrong drug for the situation.

Application of these criteria results in a relatively short list of drugs for which concentration monitoring has a proved clinical role (those marked with +++ in Table 10.1). Measurement of other drugs may contribute in isolated cases or particular clinical circumstances, but it cannot be said to be generally useful in dosage optimisation (marked as ++ in Table 10.1). Concentration monitoring has not been shown to be applicable to the drugs marked as ± in Table 10.1.

Top | Next: Indications for drug monitoring»


Indications for drug monitoring: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Indications for drug monitoring

The main reasons for measuring drugs in plasma may be summarised as:

  1. To ensure that sufficient drug is reaching the drug receptor to produce the desired response (which may be delayed in onset, e.g. for antidepressant drugs).
  2. To ensure that drug (or metabolite) concentrations are not so high as to produce signs or symptoms of toxicity.
  3. As an aid to defining the pharmacokinetic and pharmacodynamic parameters of new drugs or in clinical situations in which these parameters are changing rapidly.

A fourth indication, the detection of non–compliance, remains a matter of some controversy. Clearly, if the assessment of compliance is accepted as a valid indication for concentration monitoring, it could be necessary to provide an analytical service for virtually every drug in the pharmacopoeia, at enormous cost. Furthermore, although gross non–compliance with therapy is associated with very low or undetectable concentrations of a drug in the blood, variable compliance can be difficult or impossible to detect, and the variability between patients that makes dosage individualisation necessary also implies that surprisingly low plasma concentrations for a given dose of drug do not necessarily indicate non–compliance. Non–compliance with therapy can be assessed in other ways, for example by tablet counting, supervision of medication or the use of carefully designed questions that are non–judgemental (e.g. ‘How often do you forget to take your tablets?’). Detection of non–compliance is thus not a primary indication for measuring plasma drug concentrations, although if an analytical service is provided for other reasons, concentration monitoring may have a role for patients with poor symptom control who deny poor compliance despite careful questioning.

Even if concentration measurements of a drug have been shown to be of proved value, this does not mean that they are required in all situations in all patients who receive the drug. Indeed, indiscriminate use of TDM services has done much to erode the cost–effectiveness of the process, and has frequently harmed rather than helped patient care. As with any laboratory test, a clear clinical question should be formulated before recourse is made to concentration measurements. The question helps to decide what measurements should be made, and how the results can be interpreted. Examples of suitable questions might be ‘My patient is not responding to therapy – could this be because of inadequate plasma concentration or is a different drug required?’ or ‘Could this patient’s symptoms be explained by drug toxicity?’. When requesting physicians lose sight of this fundamental principle, and do tests as ‘routine’, answers without questions are obtained. The dangers of this are well illustrated by the all–too–frequent example of a patient on anticonvulsant therapy for epilepsy who has a ‘routine’ blood test done in primary care, and the result is found to be significantly above the target or ‘therapeutic’ range for the drug. The laboratory may then telephone the result as a matter of urgency, and cause an inexperienced physician to react with an inappropriate dose reduction, which precipitates seizures in a patient who was perfectly well controlled on the original dose.

Top | Next: Analytical requirements»


Analytical requirements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Analytical requirements

Sub-sections

  • * Sample
  • * Timing of measurements
  • * Measurement techniques
  • * Chirality
  • * Quality control
Top | Next: Sample»


Sample: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Analytical requirements

Sample

Blood, urine, saliva and hair may be considered as possible samples for TDM analyses. By its very nature hair is a retrospective medium, which can give an indication of drug concentrations in the weeks or months that precede sampling. This is a valuable property in the field of abused drug detection (see Chapter 8), but has little relevance to the individualisation of therapy. Applications of hair analysis to TDM are therefore limited at present, although there have been studies on the long–term monitoring of antipsychotic drugs, such as haloperidol, in psychiatric in–patients.Similarly, the variation of drug concentrations in urine with the degree of urine concentration and state of hydration means that there are no applications in TDM in which urine is preferred to plasma as a sample matrix.

Plasma (or serum) is normally the preferred sample for TDM analyses, but has the disadvantage that it requires an invasive procedure for collection (venepuncture). Some drugs (e.g. many immunosuppressants) are concentrated in the red cells, and whole blood [with an appropriate anticoagulant, e.g. ethylenediaminetetra–acetic acid (EDTA)] is more suitable than plasma. When plasma samples are used, care must be taken with anticoagulants and the use of gel separation barriers, both of which can cause interference with some drugs or assay systems. However, in the absence of such effects there are no clinically significant differences between serum and plasma, and either may be used. Plasma also contains a considerable amount of protein, and many drugs of interest in the TDM field (e.g. phenytoin) show significant protein binding. This means that the total (free plus protein–bound) concentration of a drug in plasma varies with protein concentration, even though the free (pharmacologically active) concentration remains constant. This variation of measured drug concentration with plasma protein concentration complicates the interpretation of plasma drug levels, and has led to moves to measure only the circulating free (unbound) drug. This can either be achieved in vitro by determining the concentration of drug in a plasma ultrafiltrate (obtained by centrifugation of plasma through an appropriate filter or by equilibrium dialysis across a semipermeable membrane) or by sampling an in vivo ultrafiltrate.Saliva is sometimes used as the latter, although care must be taken to ensure that the saliva:plasma concentration ratio is constant and unaffected by salivary pH or salivary flow rate. This is not always the case, but where these conditions are satisfied (for drugs that are not ionisable or un–ionised within the salivary pH range, e.g. theophylline, carbamazepine and phenytoin), saliva can provide an effective, non–invasive sample matrix to determine the pharmacologically active component of a drug in plasma. Saliva sampling can be particularly useful in children or in adults with needle phobia, although there are still problems with collection and potential contamination. Drug concentrations in saliva are normally lower than in plasma or serum, and the matrix itself provides some analytical challenges. For these reasons, salivary monitoring still has not found wide application, although it undoubtedly has a role in some circumstances [see Liu and Delgado (1999) and Chapter 7].

Top | Next: Timing of measurements»


Timing of measurements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Analytical requirements

Timing of measurements

The primary requirement for an appropriate specimen if TDM is to be used to assess the adequacy of response is that the specimen be taken when the drug concentration in the body is at a steady state and the effects of any recent dose changes have been allowed to stabilise. The time to reach steady state is determined by the elimination half–life of the drug, and there is a fixed relationship between the number of half–lives that have elapsed since the drug was commenced and the progress towards steady state concentration (see Chapter 12, Half-life). The plasma concentration after 3.3 half–lives have elapsed is 90% of the predicted steady–state concentration, and 94% of steady–state concentration is reached after four half–lives. For drugs with a long plasma half–life (for example, digoxin and phenytoin) a week or two (or even longer) may be required before steady state is obtained, especially if renal function is poor in the case of digoxin. It is usual to allow at least four elimination half–lives to elapse before monitoring the effect of any dose change, although obviously if toxicity is suspected after a dose change it would be unwise to wait for steady state before checking the plasma concentration. Computer programs with the ability to predict steady–state concentrations from measurements made before steady state is attained may also be helpful.

The other issue that relates to the appropriate sample timing is the question of when the sample should be taken in relation to the last dose of the drug. As drugs are normally administered at fixed time intervals, inevitably there is a variation of plasma concentration between one dose and the next. For most purposes, the most reproducible parameter for long–term monitoring is the steady–state trough concentration – a measurement immediately prior to the next oral dose. The importance of precise sample timing depends somewhat on the half–life of the drug – drugs with long half–lives (e.g. phenytoin) show little variation in concentration across the dosage interval, and accurate specimen timing is less important than for short half–life drugs like theophylline and lithium. For these drugs, toxic symptoms may correlate better with peak plasma concentrations than trough concentrations, and if toxicity is suspected a sample timed at 1 to 6 h post dose (depending on the release characteristics of the preparation and the speed of absorption) may be more appropriate. Some antibiotics require high peak concentrations and low trough concentrations for optimal effects (e.g. aminoglycosides), while others require the maintenance of high trough concentrations (e.g. vancomycin). In the case of lithium, a strong case has been made to standardise the sampling time at exactly 12 h post dose. The area under the concentration–time curve (AUC) may also be a better predictor of response than either the peak or the trough concentration (e.g. in the case of cyclosporin), but the determination of AUC requires more complex sampling regimes.

Some drugs exhibit a distribution phase immediately after the dose has been given, and for the duration of this phase the plasma concentration is unrepresentative of the pharmacologically relevant receptor concentration. This is particularly the case for digoxin, for which clinically misleading concentrations may be obtained in the first 4 or 5 h following a dose (whether oral or intravenous) while the drug equilibrates between plasma and tissue compartments.

Case example

A 70–year–old woman was seen by her General Practitioner at a 9.30 a.m. appointment. She described a one–week history of feeling tired and nauseated, and was on long–term digoxin therapy. A blood sample taken for various biochemical tests, including digoxin, was received in the laboratory at 11.30 a.m. The digoxin concentration was 3.9 nmol/L (target range: 1.0 to 2.6 nmol/L). A telephone call to the surgery established that the patient had taken her digoxin tablets that morning, and thus the 9.30 a.m. sample was approximately 2 h post–dose. A repeat sample taken the following day, 8 h after the morning dose, showed a digoxin concentration of 2.6 nmol/L. A modest reduction in digoxin dose was advised, but the specimen at 9.30 a.m. gave a misleading view of the severity of the situation.

Top | Next: Measurement techniques»


Measurement techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Analytical requirements

Measurement techniques

A suitable analytical technique is obviously the bedrock of drug analysis, and studies to establish a correlation between plasma drug concentration and response cannot begin until a measurement technique has been developed and validated. The final stage of establishing the clinical value of an assay is prospective randomised controlled trials that compare patients who have been monitored with a control group who have been managed without the aid of concentration monitoring. Unfortunately, there are virtually no drugs for which unequivocal evidence of the clinical benefit of monitoring has been obtained by large–scale trials. Lithium and phenytoin are the best examples.

Much early pharmacokinetic knowledge was obtained from studies using colorimetry, spectrophotometry and spectrofluorimetry (see Chapter 22 for examples of methods), but these methods have now been virtually abandoned for quantitative clinical work because of their lack of specificity. The exception is lithium, which is still frequently measured by atomic absorption or flame emission spectrophotometry, although ion–selective electrodes are slowly displacing spectrometric techniques. Many antibiotics were once measured by bioassay, but this has poor specificity for combinations of drugs and is too slow, imprecise and labour–intensive for present–day applications.Thin–layer chromatography (Chapter 27) is also little used for quantitative measurement of therapeutic concentrations.

The three techniques that are most widely used for routine clinical measurement of drug concentrations are gas chromatography (Chapter 28), high performance liquid chromatography (Chapter 29) and immunoassays (Chapter 20). Selection of the most appropriate method for a given drug or clinical situation is not easy, and the choice depends on the availability of staff, expertise and equipment, the nature of the service to be provided and the range of drugs to be assayed. The widely different chemical natures of the substances to be assayed for TDM purposes means that it is rarely possible to offer a comprehensive service based on a single analytical principle. Also, compromises will usually have to be made between using the best method for each individual analyte and using techniques that allow quantitation of a wide range of substances.

The basic requirements of any method are that it should be specific for the substance being assayed (without interference from structurally related compounds or endogenous plasma components), capable of precise quantitation, and sufficiently sensitive to detect concentrations normally found in therapy in a sample small enough for clinical work (certainly less than 1 mL plasma and ideally 10 to 100 μL). Immunoassays and chromatographic techniques each have their own strengths and weaknesses, which are summarised in Table 10.2.

Chromatographic methods

Chromatographic methods are flexible and adaptable to a wide range of compounds. Methods for new compounds can be devised relatively quickly in most cases, compared to immunoassays for which development times can be significant, particularly if a new antiserum must be raised. Chromatographic techniques frequently allow quantitation of a range of related compounds in a single run, which has advantages when a number of drugs are prescribed together (e.g. anticonvulsants) or when separate quantitation of a drug and its active metabolites is required. The combination of flexibility, specificity and sensitivity makes chromatographic techniques the method of choice for many toxicological applications. However, for TDM purposes they have a number of disadvantages. In comparison to immunoassays they are slower and more labour intensive, frequently demanding a significant level of technical expertise. Sample throughput is usually lower than for automated immunoassays, and sample volume is often higher, which is a particular disadvantage for paediatric applications. Sample preparation is also more laborious, since extraction or formation of a chemical derivative may be required before the chromatographic step.

Both gas chromatography (GC) and high performance liquid chromatography (HPLC) still have a role, but the previously dominant position of GC in clinical work has steadily been eroded and HPLC is now the chromatographic method of choice for most TDM applications (see Table 10.1). A multiple–wavelength diode array detector allows identification and quantitation of eluted species, which is useful when unexpected substances or metabolites co–elute with the analyte under investigation.

Immunoassays

Immunoassays, as conventional separation radioimmunoassays, have been applied to the determination of therapeutic drugs since the late 1960s, and these techniques still have a role when very high sensitivity is required. However, the advent of homogeneous (not requiring a phase separation step) non–isotopic immunoassays in the mid–1970s proved to be the foundation for widespread adoption of commercial immunoassay kits into clinical laboratories. A bewildering variety of techniques are now available, and more details will be found in Chapter 20. These kits have obvious advantages. They are generally technically simple, require little operator skill and are amenable to automation on equipment commonly found in routine clinical laboratories. Sample throughputs can thus be very high, and analysis times very short. Their main disadvantage is lack of specificity, either because of interference from endogenous plasma components (haemoglobin, bilirubin, etc.), which can affect the efficiency of the detection system, or because of cross–reactivity of the primary antibody with metabolites or structurally related compounds. Drugs with a large number of metabolites with similar structures (e.g. benzodiazepines, cyclosporin A) pose particular problems in this respect. The development of sophisticated homogeneous non–isotopic systems is now virtually exclusive to large commercial organisations, which limits the practical applicability of immunoassays to compounds for which there is a commercial market for an assay system.

Free–drug concentrations

Free–drug concentrations, as indicated above, may be determined by measuring drug concentrations in a plasma ultrafiltrate obtained by centrifugation of plasma through an ultrafiltration membrane with a molecular weight cut–off of approximately 30 000, by equilibrium dialysis or by ultracentrifugation. The three separation methods usually give similar results, although systematic differences have been reported and it is advisable to compare the results of two or more techniques when validating a new method. Ultrafiltration is often preferred in the clinical setting as it can be completed more rapidly than the other methods. Where drug binding to protein is temperature dependent, careful control of temperature during the separation step is essential. Monitoring of free–drug concentration undoubtedly provides better clinical information than total concentration monitoring, but the increased methodological complexity and time required have limited its widespread application. Immunoassay kits adapted specifically to monitor free phenytoin are available.

Top | Next: Chirality»


Chirality: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Analytical requirements

Chirality

The question of stereoselective analyses for therapeutic drugs has attracted increasing attention in recent years. Many pharmacologically active compounds contain a carbon atom linked to four different substituents, and thus have the potential to exist in two different isomeric forms. This property is called chirality, and the pairs of mirror–image compounds are termed stereoisomers (or enantiomers). Frequently, only one stereoisomer possesses a particular pharmacological action, and the other may be inactive or active in a different way. For example, the d-isomer of propoxyphene is a narcotic analgesic, while the l-isomer has no narcotic properties and is used as a cough suppressant. Stereoisomers may also show marked differences in pharmacokinetic properties such as clearance and volume of distribution (Chapter 12), and stereospecific analytical methods able to resolve individual isomers are required if meaningful TDM information is to be obtained. These methods rely on HPLC. Immunoassays are of little use because it is difficult to produce antibodies that react to the different isomers in a way that exactly reflects their biological activity.

Top | Next: Quality control»


Quality control: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Analytical requirements

Quality control

Rigorous quality assurance is essential in TDM analyses, as clinical decisions depend on the analytical results. Both internal quality control procedures and external quality assessment schemes are necessary, and further details are given in Chapter 11. External assessment schemes are available for the majority of drugs routinely monitored, and often have an important role in highlighting inappropriate methods or those that perform poorly. The potential for interference by other drugs or metabolites in TDM assays means that particular care needs to be taken in preparing specimens for external quality assurance schemes, to ensure that they are as clinically realistic as possible. ‘Spiking’ the parent drug into a plasma base material is unlikely to produce an effective material for method comparison.

Top | Next: Interpretation of results»


Interpretation of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Interpretation of results

Sub-sections

  • * Case example
  • * Factors that affect interpretation

In the 30 years or so that TDM has been practised in routine clinical laboratories, it has been demonstrated repeatedly that making drug–concentration measurements available to clinicians does not in itself result in improved clinical care. Improved outcome depends on the application of the result to a specific clinical situation with appropriate expertise. This is facilitated by a multidisciplinary approach in which pharmacists, laboratory staff and clinicians work together to share expertise and promote best use of the service. If the laboratory is to provide an effective service, clinicians must be prepared to provide basic data, such as the reason for a particular request, the dose regime, the time of the last dose and the presence of any drugs that may cause pharmacological or analytical interference.

In particular, it is important to understand that the widely quoted (and just as often misused) ‘therapeutic ranges’ for drugs represent a guide to the approximate concentrations that produce a therapeutic response in the majority of patients, rather than a set of inflexible limits between which patients must be forced. ‘Target ranges’ has been suggested as a better term, which at least carries the connotation that the ranges are something to aim at rather than implying that all concentrations within the range are therapeutic (and all outside are not). Many patients need plasma drug concentrations above (sometimes substantially above) the upper limit of the therapeutic range for effective therapy, and such concentrations must not provoke a knee–jerk dosage reduction. Specialist clinicians usually appreciate this fact, but non–specialists frequently do not and the laboratory or pharmacist has an important educational role here. Conversely, plasma drug concentrations below the lower limit of the therapeutic range may produce perfectly satisfactory responses in some patients, for whom arbitrary dose increases to move concentrations into the ‘therapeutic range’ will merely increase the likelihood of toxicity without added benefit. ‘Interpretation’ of plasma drug concentrations by comparing them with an arbitrary range and commenting ‘subtherapeutic’ or ‘toxic’ does far more harm than good.

Optimum drug concentrations for a particular patient are highly individual, and depend on many pharmacodynamic factors, as well as on the severity of the underlying disease process. This does not undermine the relevance of TDM, but it does require a degree of interpretative expertise and an understanding of the reason behind a particular request and how the result obtained relates to the clinical question. Whether this expertise resides with the clinician, the pharmacist or the laboratory scientist is less important than the fact that it exists somewhere and can be accessed when needed, although in the nature of the service, laboratory staff are likely to be best placed to monitor interpretation across a range of clinical situations. The cardinal principle, oft repeated but still forgotten, is to treat the patient, not the drug level.

Top | Next: Case example»


Case example: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Interpretation of results

Case example

A 52–year–old woman with complex partial epilepsy treated with phenytoin 200 mg/day was still experiencing frequent seizures (1 to 2 per week). Her plasma phenytoin concentration over this period was in the range 8.83 to 10.09 mg/L (35 to 40 μmol/L) [target range 10.09 to 20.18 mg/L (40 to 80 μmol/L)]. The dose was (rather rashly) increased to 300 mg/day, which saturated the patient’s capacity to metabolise phenytoin and provoked a marked rise in plasma concentration to 30.27 mg/L (120 μmol/L). The patient was fit–free, but severely ataxic, and the dose was reduced to 250 mg/day. On this dose, plasma concentrations were within the target range at approximately 13.87 mg/L (55 μmol/L), but fits recurred, albeit at decreased frequency, which indicated that the broad population target range of 10.09 to 20.18 mg/L (40 to 80 μmol/L) was not optimal for this particular individual. A dose increase to 275 mg/day produced plasma concentrations a month apart of 19.7 mg/L (76 μmol/L) and 17.66 mg/L (70 μmol/L), and the patient who was untroubled by toxicity and remained fit–free for the next two years. Clearly, optimum phenytoin concentrations in this patient are confined to the upper reaches of the population ‘target range’.

Top | Next: Factors that affect interpretation»


Factors that affect interpretation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Interpretation of results

Factors that affect interpretation

As implied above, many factors may affect the interpretation of plasma drug concentrations and it is impossible to go into specific detail within the confines of this chapter. Each of the following may have a bearing on the significance of a particular drug concentration at a particular time:

  • Pharmacokinetic factors, such as age of the patient, time since the last dose, administration of a loading dose and whether steady state has been achieved;
  • Pharmacodynamic factors, such as receptor density, presence of interfering drugs or drug metabolites and concentration of endogenous substances like potassium;
  • Clinical factors, such as the severity of the primary condition and the presence of other diseases.

Top | Next: Pharmacodynamic monitoring and pharmacogenetics»


Pharmacodynamic monitoring and pharmacogenetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring

Pharmacodynamic monitoring and pharmacogenetics

We began this chapter by defining TDM as the use of drug or metabolite measurements in body fluids as an aid to monitoring therapy. In recent years, other methods of controlling drug therapy have been introduced and, though they do not fit the strict definition of TDM, they merit brief mention as they may become increasingly important. Pharmacodynamic monitoring is the study of the biological effect of a drug at its target site, and has been applied in the areas of immunosuppressive therapy and cancer chemotherapy. For example, the biological effect of the immunosuppressant cyclosporin A can be assessed by measuring the extent of inhibition of calcineurin phosphatase, or the interleukin–2 concentration of peripheral blood lymphocytes. The advantages of such monitoring are that it gives an integrated measure of all biologically active species (parent drug and metabolites), so therapeutic ranges can be defined more closely, and that it is free from the matrix and drug–disposition problems that bedevil TDM for immunosuppressants. The main disadvantage of pharmacodynamic monitoring is that the assays involved are significantly more complex and time–consuming than the measurement of a single molecular species by chromatography and immunoassay. It is too early to say whether pharmacodynamic monitoring will have a significant role to play in optimising therapy.

In contrast, it is already clear that pharmacogenetic studies (studies of hereditary influences, including race, on pharmacological responses) have clear and wide–ranging clinical relevance. The enzymes that are responsible for metabolism of drugs and other compounds exhibit wide inter–individual variation in their protein expression or catalytic activity, and result in different drug metabolism phenotypes between individuals. This variation may arise from transient effects on the enzyme, such as inhibition or induction by other drugs, or may be at the gene level and result from specific mutations or deletions. Pharmacogenetic polymorphism is defined as the existence in a population of two or more alleles (at the same locus) that result in more than one phenotype with respect to the effect of a drug. The term ‘pharmacogenomics’ has recently been coined to describe the practice of designing drugs according to individual genotypes to enhance safety and/or efficacy, and undoubtedly represents a massive growth area for the 21st century.

Determination of an individual’s ability to metabolise a specific drug, either by administering a test dose of the drug or a compound metabolised by the same enzyme system (phenotyping) or by specific genetic analysis (genotyping) can inform and improve the clinician’s ability to tailor drug dosage to the specific requirements of the individual patient. For example, a number of enzymes of the cytochrome P450 superfamily show genetic polymorphisms that account for differences in clinical response. The CYP2D6 isoform metabolises a range of drugs widely used in medicine, including many anti–arrhythmics and antidepressants. Debrisoquine is also a substrate for this isoform, and debrisoquine hydroxylase activity determined by the rate of metabolism of a test dose of debrisoquine has been widely used to determine the CYP2D6 phenotype and the differentiation of poor metaboliser (PM), extensive metaboliser (EM) and ultra–extensive metaboliser (UEM) phenotypes. However, debrisoquine is no longer available, and dextromethorphan has replaced it as a probe drug for clinical use. Alternatively, genetic analysis can be used to define the CYP2D6 phenotype and identify the alleles associated with the PM phenotype (of which the most common are CYP2D6 *3, *4, *5, *6 and *7). Once determined, the phenotype or genotype can be used to guide the dosage for any of the drugs metabolised by the CYP2D6 isoform.

It remains to be seen whether phenotyping, genotyping or a combination of the two will prove most effective, but pharmacogenetics will undoubtedly accelerate the development and facilitate the clinical use of drugs, and will have a major role in delivering therapeutic efficiency and improved patient outcome with less need for plasma concentration monitoring.

Top | Next: References»


Table 10.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 10 Therapeutic Drug Monitoring > Criteria to assess the clinical value of drug monitoring

Table 10.1.

Drug | Notes | Suggested assay method (* = commercial kits available) | Plasma concentrations associated with optimum response | Clinical value of TDM†
Amikacin | Monitoring essential in ensuring efficacy with minimum toxicity. | 1. Immunoassay* 2. GLC (Mayhew and Gorbach, 1978; Isoherranen and Soback, 1999) 3. HPLC (Isoherranen and Soback, 1999; Soltes, 1999) 4. Bioassay (Broughall, 1978) (obsolete) | Vary with dose schedule | +++
Amiodarone | Effects may last months after drug stopped. Active metabolite des–ethylamiodarone (DEA) | 1. HPLC (Lesne and Pellegrin, 1987) 2. Capillary electrophoresis (Zhang et al., 1996) | 0.5–2.5 mg/L (0.7–3.7 μmol/L) (amiodarone + DEA) | ++
Amitriptyline | Large genetic differences in rate of metabolism. Some evidence for concentration–effect relationship. Metabolised to nortriptyline. | 1. GLC (Ulrich et al., 1996) 2. HPLC (Kabra et al., 1981; El-Yazigi and Raines, 1993) | 75–175 μg/L (270–630 nmol/L) [sum of amitriptyline + nortriptyline 120–250 μg/L (440–925 nmol/L)] | ++
Caffeine | More predictable concentration–effect relationship than theophylline. Low toxicity. | 1. Immunoassay* 2. HPLC (Dobrocky et al., 1994; Schreiber-Deturmeny and Bruguerolle, 1996; Meatherall and Ford, 1988) | 5–20 mg/L (25–100 μmol/L) (in neonatal apnoea) | ++
Carbamazepine | Active metabolite present (carbamazepine 10,11–epoxide). Drug induces its own metabolism, so levels fall after a few weeks on same dose. | 1. Immunoassay* 2. HPLC (Meatherall and Ford, 1988; Kouno et al., 1993; Pienimaki et al., 1995; Romanyshyn et al., 1994; Matar et al., 1999) 3. GLC (Kumps, 1982; Chen and Khayam-Bashi, 1991; Burke and Thenot, 1985) 4. GCMS (Speed et al., 2000) | 4–12 mg/L (17–51 μmol/L) | +++
Chloramphenicol | Clearance reduced by hepatic or renal dysfunction. Potentially fatal concentration–dependent toxic reaction in neonates with immature hepatic metabolism. | HPLC (Meatherall and Ford, 1988; Davidson and Fitzpatrick, 1986) | Peak: 10–25 mg/L (31–77 μmol/L) Trough: 5–10 mg/L (15–31 μmol/L) | ++
Ciclosporin | Complex pharmacokinetics and distribution. Monitoring useful in differentiating underdosage and toxicity. | 1. Immunoassay* (Shutz et al., 1998) 2. HPLC (Holt and Johnston, 1995) | Varies with type of transplant and time post–transplant. Area under concentration–time curve correlates better with effect. Whole blood concentrations are normally determined. | +++
Clobazam | Value of monitoring limited by development of tolerance to drug. Active metabolite (N-desmethylclobazam) present in higher concentrations than parent drug. | 1. HPLC (Streete et al., 1991) 2. GLC (LeGatt and McIntosh, 1993) | 1.0–4.0 mg/L (3.5–14.0 μmol/L) (measured as desmethylclobazam) | ±
Clonazepam | Value of monitoring limited by development of tolerance to drug. | 1. HPLC (de Carvalho and Lanchote, 1991; Le Guellec et al., 1998) | 25–75 μg/L (80–240 nmol/L) | ±
 |  | 2. GLC (de Carvalho and Lanchote, 1991) |  |
 |  | 3. GCMS (Song et al., 1996) |  |
Clozapine | Wide inter–patient pharmacokinetic variability; problems with toxicity. Full effect may take weeks to develop. | HPLC (Weigmann et al., 1997; Wilhelm and Kemper, 1990) | Threshold for efficacy = 0.35 mg/L (1.1 μmol/L) clozapine [0.45 mg/L (1.4 μmol/L) clozapine + norclozapine] Incidence of convulsions increases with plasma clozapine >0.6 mg/L (1.8 μmol/L) | ++
Desipramine | Curvilinear concentration–response relationship. Concentrations above and below range are associated with lower efficacy. | 1. HPLC (Kabra et al., 1981; El-Yazigi and Raines, 1993; Yoo et al., 1995; Chen et al., 1997) 2. GCMS (Pommier et al., 1997) | 100–160 μg/L (380–600 nmol/L) | ++
Diazepam | No defined therapeutic range – tolerance rapidly develops. | 1. GLC (Karnes et al., 1988) 2. GCMS (Kudo et al., 1988) 3. HPLC (Azzam et al., 1998) | – | ±
Digitoxin | See Digoxin | 1. Immunoassay* | 20–35 μg/L (26–46 nmol/L) | ++
 |  | 2. HPLC–MS (Tracqui et al., 1997) |  |
Digoxin | Elimination prolonged in renal failure. Significant pharmacodynamic variability. | 1. Immunoassay* (Wahyono et al., 1991) 2. HPLC (Tzou et al., 1995) 3. HPLC–MS (Tracqui et al., 1997) | 0.8–2.0 μg/L (1.0–2.6 nmol/L) | ++
Disopyramide | Concentration–dependent protein binding complicates concentration–effect relationship. | 1. Immunoassay* 2. GLC (Kapil et al., 1984; Vasiliades et al., 1979a) 3. HPLC (Vasiliades et al., 1979a; Mayer et al., 1991) | 2.0–5.0 mg/L (5.9–14.7 μmol/L) | ++
Doxepin | Large genetic differences in rate of metabolism. Some evidence for concentration–effect relationship. Metabolised to desmethyldoxepin (active). | 1. GLC (Vasiliades et al., 1979b) 2. HPLC (Kabra et al., 1981) 3. HPLC–MS (Badenhorst et al., 2000) | 150–250 μg/L (540–900 nmol/L) | ++
Ethosuximide | Poor relationship between dose and plasma concentration, but effect usually quantifiable by EEG monitoring. | 1. HPLC (Meatherall and Ford, 1988; Matar et al., 1999) 2. GLC (Kumps, 1982; Grgurinovitch and Miners, 1980; Riva R et al., 1982) | 40–100 mg/L (280–710 μmol/L) | ++
Flecainide | Elimination prolonged in renal failure. Significant pharmacokinetic variability (CYP2D6 polymorphism). | 1. Immunoassay 2. HPLC (Wilson et al., 1998) 3. HPLC–MS (Breindahl, 2000) 4. GLC (Stas et al., 1989) | 0.2–1.0 mg/L (0.5–2.4 μmol/L) | ++
Flucytosine | Monitoring recommended to avoid toxicity in susceptible patients. | 1. Enzymatic (Huang et al., 1988) 2. HPLC (Ng et al., 1996) | Concentrations >25 mg/L (194 μmol/L) required for efficacy. Peak concentrations <100 mg/L (775 μmol/L)) recommended to avoid toxicity. | ++
Gabapentin | Good relationship between plasma concentration and dose, but no relationship between plasma and CSF concentrations. Simple pharmacokinetics, short half–life. | HPLC (Forrest et al. 1996) | Not established | ±
Gentamicin | Monitoring essential to ensure maximum effect with minimum toxicity. Once–daily dosing requires different target ranges. | 1. Immunoassay* 2. HPLC (Isoherranen and Soback, 1999; Soltes, 1999; Yusuf et al., 1999; Adams et al., 1998; Delaney et al., 1982) 3. GLC (Mayhew and Gorbach, 1978; Isoherranen and Soback, 1999) 4. GCMS (Preu et al., 1998) 5. Bioassay (obsolete) (Broughall, 1978; Delaney et al., 1982) | Vary with dose schedule | +++
Haloperidol | Large genetic differences in rate of metabolism. Monitoring useful in assessing phenotype and adjusting therapy | 1. HPLC (Wilhelm and Kemper, 1990; Angelo and Petersen, 2001) 2. HPLC–MS (Hoja et al., 1997) 3. GLC (Tyndale and Inaba, 1990) | 5–12 μg/L (13–32 nmol/L) | ++
Imipramine | Large genetic differences in rate of metabolism. Plasma concentrations correlate with clinical improvement. | 1. GCMS (Pommier et al., 1997) 2. HPLC (Kabra et al., 1981; El-Yazigi and Raines, 1993; Yoo et al., 1995; Chen et al., 1997) | 265–350 μg/L (940–1250 nmol/L) | ++
Kanamycin | See Amikacin | 1. Immunoassay 2. GLC (Isoherranen and Soback, 1999) | Vary with dose schedule | +++
 |  | 3. HPLC (Isoherranen and Soback, 1999; Soltes, 1999; Adams et al., 1997; Kubo et al., 1985) |  |
 |  | 4. GCMS (Preu et al., 1998) |  |
 |  | 5. Bioassay (obsolete) (Broughall, 1978) |  |
Lamotrigine | Wide range of concentrations associated with seizure control. Complex interactions with other anticonvulsants. | HPLC (Matar et al., 1999; George et al., 1995) | 1–14 mg/L (?) (4–60 μmol/L) | ++
Lidocaine (lignocaine) | Good concentration–effect relationship. Active metabolite complicates interpretation. | 1. GLC (Willis et al., 1984) 2. HPLC (Halbert and Baldwin, 1984; Barat et al., 1996) 3. HPLC–MS (Abdel-Rehim et al., 2000) | 2–6 mg/L (9–26 μmol/L) | ++
Lithium | Variable absorption characteristics. Sodium balance affects excretion. | 1. Flame emission spectroscopy/Atomic absorption spectroscopy (Popov et al., 1986) 2. Ion–selective electrodes (Bertholf et al., 1988; Christian, 1996) 3. Colorimetry (Christian, 1996; Gorham et al., 1994) | 0.5–0.8 mmol/L (prophylaxis); up to 1.3 mmol/L in acute mania (measured 12 h post–dose) | +++
Methotrexate | Concentration monitoring necessary to assess need for ‘rescue’ therapy (folinic acid) on high–dose regimes. | 1. Immunoassay* (Aherne et al., 1978) 2. HPLC (Emara et al., 1998) | <2.5–4.5 mg/L (<5–10 μmol/L) at 24 h post–dose <0.25–0.45 mg/L (<0.5–1.0 μmol/L) at 48 h, <0.045 mg/L (<0.1 μmol/L) at 72 h | +++
Mycophenolate mofetil | Accumulating evidence that response is more closely related to plasma concentration than to dose. | 1. Immunoassay* 2. HPLC (Hosotsubo et al., 2001; Svensson et al., 1999; Shipkova et al., 1998) | 0.5–3.5 mg/L (?) (1.5–10.9 μmol/L) (as mycophenolic acid) | ++
Nortriptyline | Large genetic differences in rate of metabolism. Optimum therapeutic window – plasma concentrations above or below this are associated with worsening mood. | 1. GLC (Ulrich S et al., 1996) 2. HPLC (Kabra et al., 1981; El-Yazigi and Raines, 1993) | 50–150 μg/L (190–570 nmol/L) | ++
Olanzapine | See Clozapine | HPLC (Olesen et al., 2001) | Suggested threshold for efficacy = 9.4 μg/L (30 nmol/L) | ++
Oxcarbazepine | Prodrug for 10–hydroxycarbamazepine. No evidence to justify routine monitoring at present. | 1. HPLC (Pienimaki et al., 1995; Matar et al., 1999; Hartley et al., 1991) | Not established [12–24 mg/L (48–95 μmol/L) measured as 10–hydroxycarbamazepine has been suggested] | ±
 |  | 2. GLC (von Unruh and Parr, 1985) |  |
 |  | 3. GCMS (von Unruh and Parr, 1986) |  |
Phenobarbital | Value of monitoring limited by development of tolerance to drug. | 1. Immunoassay* 2. HPLC (Meatherall and Ford, 1988; Kouno et al., 1993; Romanyshyn et al., 1994; Matar et al., 1999) 3. GLC (Kumps, 1982; Burke and Thenot, 1985) 4. GCMS (Speed et al., 2000) | 10–40 mg/L (43–170 μmol/L) | ++
Phenytoin | Saturable metabolism means that concentration–dose relationship is unpredictable. Monitoring vital for safe use of drug. | 1. Immunoassay* 2. HPLC (Meatherall and Ford, 1988; Kouno et al., 1993; Romanyshyn et al., 1994; Matar et al., 1999) 3. GLC (Kumps, 1982; Burke and Thenot, 1985) 4. GCMS (Speed et al., 2000) | 10–20 mg/L (43–80 μmol/L) | +++
Primidone | Metabolised to phenobarbitone. No evidence that monitoring primidone concentration improves management. | 1. HPLC (Meatherall and Ford, 1988; Romanyshyn et al., 1994; Matar et al., 1999) 2. GLC (Kumps, 1982; Burke and Thenot, 1985) 3. GCMS (Speed et al., 2000) | See Phenobarbital | ±
Procainamide/N-acetylprocainamide | Active metabolite (N-acetylprocainamide, NAPA) complicates concentration–effect relationship. | 1. Immunoassay* 2. HPLC (Lessard et al., 1998) 3. GLC (Kessler et al., 1982) | 4–10 mg/L (17–42 μmol/L) Procainamide + NAPA should not exceed 30 mg/L | ++
Propranolol | No evidence that monitoring improves management. | 1. HPLC (Sood et al., 1988; Braza et al., 2000) | – | ±
 |  | 2. GCMS (Quaglio et al., 1993) |  |
Quinidine | Active metabolite (3–hydroxyquinidine) complicates interpretation. | 1. Immunoassay* 2. Fluorimetry (obsolete) (Cramer and Isaksson, 1963; Batra et al., 1981) 3. HPLC (Meineke et al., 1995; Carignan et al., 1995) 4. GLC (Kessler et al., 1982) 5. GCMS (Quaglio et al., 1990) | 2–6 mg/L (6.2–18.5 μmol/L) | ++
Salicylate | Role for monitoring in avoiding toxicity on chronic anti–inflammatory therapy. | 1. Colorimetry (Trinder, 1954; Stewart and Watson, 1987) | 150–300 mg/L (110–220 μmol/L) | ±
 |  | 2. HPLC (Stewart and Watson, 1987; Dawson et al., 1988) |  |
Sirolimus | Monitoring may be valuable in some cases but evidence is not yet clear. | 1. Immunoassay 2. HPLC (Shaw, 2000) 3. HPLC–MS (Shaw, 2000) | 5–15 μg/L (5.5–16.5 nmol/L) suggested as target range. Whole blood samples used. | +
Tacrolimus | Monitoring of some value in ensuring maximum effect with minimal toxicity. | 1. Immunoassay* 2. HPLC–MS (Taylor et al., 1997) | Controversial. Assay problems have caused difficulties in defining the lower concentration limit. Whole blood samples used. | ++
Theophylline | Highly variable hepatic metabolism which can become saturated. Monitoring helps with dosage individualisation | 1. Immunoassay* 2. HPLC (Schreiber-Deturmeny and Bruguerolle, 1996; Meatherall and Ford, 1988; Kizu et al., 1999) | 10–20 mg/L (55–110 μmol/L) | +++
Tiagabine | No evidence to justify routine monitoring at present. | 1. GCMS (Chollet et al., 1999) 2. HPLC (Gustavson and Chu, 1992) | Not established | ±
Tobramycin | See Gentamicin | 1. Immunoassay* 2. GLC (Mayhew and Gorbach, 1978; Isoherranen and Soback, 1999) 3. HPLC (Isoherranen and Soback, 1999; Soltes, 1999) | Vary with dose schedule | +++
Topiramate | No evidence to justify routine monitoring at present. | 1. Immunoassay* 2. GLC (Holland et al., 1988; Wolf et al., 2000) | Not established | ±
Valproic acid | Complex pharmacokinetic profile. Poor relationship between plasma concentration and effect (in epilepsy). | 1. Immunoassay* 2. GLC (Kumps, 1982; Grgurinovitch and Miners, 1980; Riva et al., 1982; Kumps et al., 1986) 3. GCMS (Speed et al., 2000) | Concentrations above 50 mg/L (400 μmol/L) are more likely to be associated with efficacy | ±
Vancomycin | Monitoring useful in ensuring maximum effect with minimum toxicity. | 1. Immunoassay* 2. HPLC (Pfaller et al., 1984; Li et al., 1995; Favetta et al., 2001) 3. Bioassay (obsolete) (Pfaller et al., 1984) | Peak: 20–40 mg/L (14–28 μmol/L) Trough 5–10 mg/L (3–7 μmol/L) | +++
Vigabatrin | Plasma concentrations show linear relation to dose. Irreversible mode of action. | HPLC (Tsanaclis et al., 1991) | Not relevant | ±
Zonisamide | No evidence to justify routine monitoring at present. | 1. HPLC (Furono et al., 1994; Shimoyama et al., 1999) | Not established | ±
 |  | 2. Capillary chromatography (Makino et al., 1997) |  |
Table 10.1.Main drugs subject to therapeutic monitoring
† Notes:
+++ Monitoring has proven clinical value.
++ Monitoring may have value in isolated cases or specific circumstances.
± Monitoring not shown to be applicable.
Top


11 Quality Control and Assessment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

11 Quality Control and Assessment

R K Bramley, D G Bullock and J R Garcia

Sub-sections

  • * Introduction
  • * Quality assurance terminology
  • * Quality systems
  • * Customer requirement and/or specification
  • + Procedures for sample selection, collection, preservation, packaging, identification, storage and transport
  • + Validation of new methods
  • * Measurement uncertainty
  • * Equipment maintenance and calibration
  • * Evaluation of materials and reagents
  • * Sample and data handling in the laboratory
  • * Sample disposal
  • * Protocols for sample preparation, analyte recovery and analysis
  • + In–process performance monitoring
  • * Assessment, interpretation and reporting of results
  • + External quality assessment arrangements
  • * Corrective actions for non–compliance
  • * Management of laboratory facilities
  • * Avoidance of contamination
  • * Competence standards, training programme and monitoring arrangements for the analyst
  • + Assessment and accreditation
  • + Critical regulatory and business requirements in the pharmaceutical quality control laboratory
  • + Concluding comments
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

References

  1. Code of Federal Regulation, http://www.access.gpo.gov/nara/cfr/
  2. DHHS, Mandatory Guidelines for Federal Workplace Drug Testing Programs, Rockville, Division of Workplace Programs, Department of Health and Human Services, 1994 (http://www.SAMHSA.org).
  3. ISO, ISO9000, Quality Management Systems, Geneva, International Standards Organization, 1994.
  4. ISO, ISO9000:2000, Quality Management Systems, Geneva, International Standards Organization, 2000.
  5. ISO, prEN ISO FDIS15189, Medical Laboratories – Particular Requirements for Quality and Competence, Geneva, International Standards Organization, 2002.
  6. ISO/IEC, ISO/IEC Guide43–1, Proficiency Testing by Interlaboratory Comparisons – Part 1: Development and Operation of Laboratory Proficiency Testing, Geneva, International Standards Organization, 1997.
  7. ISO/IEC, ISO/IEC17025, General Requirements for the Competence of Testing and Calibration Laboratories, Geneva, International Standards Organization, 2000.
  8. Office for Official Publications of the European Union, Rules governing medicinal products in the European Union, http://www.emea.eu.int/htms/human/qrd/qrdguide.htm, (Note: different volumes published different years).
  9. SOFT/AAFS, Forensic Toxicology Laboratory Guidelines, Mesa, SOFT/AAFS, 2000 (http://www.soft-tox.org).

Further reading

  1. N. T. Crosby and I.Patel, General Principles of Good Sampling Practice, Cambridge, The Royal Society of Chemistry, 1995.
  2. DHSS, National Laboratory Certification Program, Division of Workplace Programs, Rockville, Department of Health and Human Services, 1998.
  3. EURACHEM, The Fitness for Purpose of Analytical Methods, A Laboratory Guide to Method Validation and Related Topics, EURACHEM, 1998. (http://www.eurachem.ul.pt/).
  4. EURACHEM/CITAC, Quantifying Uncertainty in Analytical Measurement, EURACHEM/CITAC, 2000 (http://www.eurachem.ul.pt/).
  5. EURACHEM/CITAC, Guide to Quality in Analytical Chemistry – An Aid to Accreditation, EURACHEM/CITAC, 2001 (http://www.eurachem.ul.pt/).
  6. H. Gunzler, Accreditation and Quality Assurance in Analytical Chemistry, Berlin, Springer Verlag, 1994.
  7. J. M. Hicks and C. P.Price (Eds), Point of Care Testing, Washington, American Association for Clinical Chemistry, 1999.
  8. S. L. Jeffcoate , Efficiency and Effectiveness in the Endocrine Laboratory, London, Academic Press, 1981.
  9. OECD, Good Laboratory Practice and Compliance Monitoring, Paris, OECD, 1992.
  10. Subcommittee on Analytical Goals in Clinical Chemistry of the World Association of Societies of Pathology , Analytical goals in clinical chemistry: their relationship to medical care, Am. J. Clin. Pathol. 1979, 71, 624–630.
  11. UNDCP, Guidelines for Validation of Analytical Methodology and Calibration of Equipment used for Testing of Illicit Drugs in Seized Materials and Biological Specimens, UNDCP (in preparation).
  12. UK Laboratory Guidelines for Legally Defensible Workplace Drug Testing, 2001 (http://www.londontox.org.uk or http://www.wdtforum.org.uk).
  13. J. O. Westgard et al. , A multi-rule Shewhart chart for quality control in clinical chemistry, Clin. Chem. 1981, 27, 493–501.(PubMed)
  14. WHO, External Quality Assessment of Health Laboratories, EURO Reports & Studies 6, Copenhagen, WHO Regional Office for Europe, 1981.
Top | Next: 12 Pharmacokinetics and Metabolism»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Introduction

It is important in many spheres to have reliable, interchangeable data on the recovery, identification and quantification of drugs. In the pharmaceutical industry, quality control and assessment (QC&A) is required to monitor production and assess the quality, safety and efficacy of its products. In clinical analysis, QC&A is vital to the quality and safety of patient care, to the diagnosis and control of therapy for the individual patient, and for research and public health purposes. For toxicologists and pathologists, QC&A helps to distinguish between therapeutic and overdose levels and to determine the cause of death. In law enforcement, it is used to provide information to link drugs offences, to identify drugs distribution networks and to provide evidence of possession or misuse for the courts. It is also essential for monitoring individuals on drug rehabilitation programmes and for workplace testing of employees in certain occupations.

To produce reliable and interchangeable data, drug–analysis laboratories have to employ competent analysts and use validated methods. These analysts need appropriate accommodation and environmental conditions in which to work and access to all the equipment and other materials required to carry out their analyses safely and to an acceptable standard. They must also have systems that monitor and maintain the quality of their results and establish the uncertainty of their measurements, and they should participate in relevant external quality assessment (EQA; interlaboratory proficiency testing) exercises (ISO/IEC 1997).

These requirements all fall within the ambit of the quality–assurance programme to which laboratories must work if they seek accreditation to national or international quality standards or to protocols relevant to the field of drugs testing, such as ISO/IEC 17025:2000 (ISO/IEC 2000), ISO 15189 (ISO 2002), good laboratory practice (GLP; OECD 1992) or the Mandatory Health and Human Services Guidelines for Federal Workplace Drug Testing Programs (DHHS 1994).

Top | Next: Quality assurance terminology»


Quality assurance terminology: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Quality assurance terminology

Quality is the totality of features and characteristics of a product or service that bears on its ability to satisfy stated or implied needs. It is its fitness for the purpose or use specified by the customer. It is determined by the competence of the people who produce the product or provide the service, the facilities available to them and the processes and procedures they employ.

Quality assurance (QA) is a global term to describe those means of ensuring that the results and interpretations issued by a laboratory are dependable and sufficiently unbiased and precise to allow decisions to be taken with confidence. It is an internal management tool concerned with the prevention of quality problems through planned and systematic activities. These include the establishment of a documented quality system that sets out the organisational structure, responsibilities, procedures, processes and resources to implement quality management; assessment of the adequacy of this quality system, audit of its operation and review of the system itself.

Quality control (QC) is that aspect of QA concerned with the practical activities and techniques employed to achieve and maintain the product or service quality. It thus also involves monitoring the processes and procedures used and the identification and elimination of causes of quality problems, so the requirements of the customer are met continually. The aim of QC is to ensure compliance with the quality specification and to provide economic effectiveness by eliminating causes of unsatisfactory performance at the relevant stages of the operation.

Internal audit is a process of critical review of the laboratory’s processes. It is conducted by quality managers and experienced laboratory staff. Audits usually aim to monitor the accuracy, timeliness and cost of work and compliance with the quality management system, and to identify for action areas where errors can occur.

External audit involves customers or other stakeholders in the evaluation of the quality and usefulness of the laboratory’s services. It facilitates comparison of methods, working practices, costs and workload between laboratories (testing sites), and forms part of the cyclic process of setting standards, examining compliance and re–examining the standards.

External quality assessment (EQA) is a way to benchmark the performance of one laboratory with that of other testing sites by comparing the results of their analyses of an identical specimen with each other’s results and with the ‘correct’ answer. It allows laboratories to identify areas for improvement and best practice.

Assessment is the process by which an independent accrediting body inspects and evaluates the operation of an organisation that produces the product or provides the service against a relevant national or international quality standard. The factors considered vary from one standard to another, but may include the management structure, the numbers, qualifications and training of staff, the facilities available, the methods and processes adopted, the QA and QC arrangements, documentation, reporting procedures, communications within the laboratory and with users, safety and participation in EQA schemes (EQASs). In essence, the accrediting body has to ensure that the organisation’s quality system is sufficiently comprehensive for the operation being assessed and that the organisation consistently does what the quality system says it should. If the assessment is satisfactory the organisation may be accredited for the particular operation.

Accreditation is thus one way to demonstrate the quality of an organisation’s products or services to its customers. Accreditation may be voluntary or may be linked to a formal system of licensing, whereby only accredited laboratories are legally entitled to practise (or to receive payment for their services).

Top | Next: Quality systems»


Quality systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Quality systems

The quality system should address all stages of an operation that could affect the reliability of the end result and the monitoring of performance, so that timely corrective action can be taken where necessary. It requires specification, determination and documentation of the:

  • Customer requirement/specification
  • Procedures for sample selection, collection, preservation, packaging, identification, storage and transport
  • Protocol for the validation of new methods
  • Measurement uncertainty
  • Equipment maintenance and calibration routines
  • Evaluation of materials and reagents
  • Sample and data handling in the laboratory
  • Sample disposal
  • Protocols for sample preparation, analyte recovery and analysis
  • Requirements for in–process performance monitoring
  • Assessment, interpretation and reporting of results
  • EQA arrangements
  • Corrective actions to be taken for non–compliance
  • Management of laboratory facilities
  • Avoidance of contamination
  • Competence standards, training programme and monitoring arrangements for the analyst.

Top | Next: Customer requirement and/or specification»


Customer requirement and/or specification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Customer requirement and/or specification

Analysts can be most effective if they are consulted about the nature of the problem the customer (and end user of the data, if different) seeks to address rather than simply being asked to carry out specific analyses, as this allows them to agree the approach that is fit for purpose in the particular circumstances. This includes consideration of the order in which analyses and other examinations should be carried out and requirements for such parameters as the specificity, accuracy and precision of the analysis. If interpretation and assessment of the results is part of the service provided, the customer needs to provide sufficient information to facilitate this. Analysts also need to be informed of any constraints on the fee the customer is prepared to pay for the analysis and when the results are needed.

Where analyses are of a routine nature, the customer requirement and specifications are best included in a contract between the customer and analyst. In less routine circumstances, these need to be established for each request. The use of standard submission forms helps ensure that all the necessary information is provided.

An increasing number of investigations using ‘desktop’ analysers or single–use devices (e.g. to detect drugs of abuse in individuals in treatment centres, in the workplace or at the roadside) are now being considered for use at peripheral sites. Such field–testing (point–of–care testing) technology is apparently simple to use, but it has to be used correctly and must be capable of producing results of the right quality. It is thus essential to examine critically the circumstances in which it is planned to be used and to agree with the customer whether it is an appropriate approach; laboratory professionals must be involved in such decisions.

Top | Next: Procedures for sample selection, collection, preservation, packaging, identification, storage and transport»


Procedures for sample selection, collection, preservation, packaging, identification, storage and transport: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Sub-sections

  • * Selection
  • * Collection
  • * Preservation
  • * Packaging
  • * Identification
  • * Storage
  • * Transport
Top | Next: Selection»


Selection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Selection

Ideally, the entire item of interest is made available for examination. In most circumstances, however, this is not possible and only a sample can be provided, so it is important to ensure that the correct sample is obtained in the right way by competent personnel.

A variety of sampling protocols from which meaningful statistical inferences can be drawn are available; which is used depends on the size of the whole material involved, its characteristics, access and location, and the sampling objective. These protocols include random sampling, systematic sampling, stratified sampling and sequential sampling.

The objective is that the results for the analytical sample can be considered as representative of the entire population or subject from which the sample originated. This primarily involves consideration of any inhomogeneity in the material being sampled. For illicit drugs seizures and biological specimens, inhomogeneity can result from segregation or separation, and from variable analyte content and distribution in the population. In drugs manufacture it can arise from periodicity in continuous processes. It can be reduced by good mixing, small particle size and taking large samples, or by repeated sampling in small increments in continuous processes.

Where drugs are encountered as discrete packages, tablets or capsules, large numbers may be available, so it would be impracticable to consider analysing them all. The issue is then to select a meaningful composite sample to obtain a result representative of the whole, either to estimate the proportion that contains drugs or the quantity of drug present. The customer or the analyst can carry out this selection, but it should only be undertaken by agreement between the two. A common approach is to select not less than 10 samples to form the composite if the number of packages, tablets or capsules is less than 100, and the square root of the total if there are more than 100. In postmortem toxicology, drugs may be distributed unevenly between tissues, or even within one particular tissue, and may also undergo redistribution after death. Careful consideration with respect to sampling and subsequent interpretation of results is therefore required (see Chapter 6 for more in–depth discussion).

Top | Next: Collection»


Collection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Collection

Samples should be collected in such a way as to avoid both loss of analyte and the introduction of contaminating substances that could interfere with the analysis and interpretation of the analytical results. The provision and use of quality–assured sampling kits, sampling materials and collection protocols is helpful in this respect, as is a comprehensive standard operating procedures (SOPs) policy.

For forensic purposes, it is often a requirement not only to identify what is present in a sample, but also to compare this with the results from another sample, to establish that they came from the same source. It is thus vital that such samples should not come into direct contact with one another and that steps are taken to ensure no secondary transfer of material occurs, for example via the person taking the samples or the sampling equipment.

It may be necessary in some circumstances (e.g. obtaining samples of urine for workplace drugs testing or from patients in addiction clinics) for the collection process to be supervised, to remove the risk of substitution or adulteration and thus false negative or false positive results (see Chapter 4).

Top | Next: Preservation»


Preservation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Preservation

Drugs and the sample matrix itself can, in some circumstances, deteriorate prior to analysis, and subsequently interfere with analysis and the interpretation of the results, unless precautions are taken to avoid this. It is important that the analyst is made aware if any preservative has been added so that the level present, and thus its effectiveness, can be determined, if necessary, and an appropriate analytical protocol can be used in which the preservative does not interfere. In some areas, such as analysis for ethanol, different preservative concentrations may be needed for clinical and for forensic applications.

Top | Next: Packaging»


Packaging: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Packaging

The choice of sample container depends on its intended purpose and should be prescribed by the analyst. Special considerations are required to avoid loss of analyte or leakage of sample where volatile and liquid materials are involved. Additional packaging requirements may also need to be specified to protect sample containers against damage during transport to the laboratory for examination or to comply with regulations that apply when body fluids are involved.

For forensic purposes, samples must also be sealed in such a way that any evidence of tampering would be evident.

Top | Next: Identification»


Identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Identification

It is essential that sample containers and any intermediate containers used to carry the sample be labelled in sufficient detail to remove any doubt about the sample origin. It is necessary to have documentation as to who took the sample, where it came from and when and how it was obtained. A unique identification number that accompanies the sample at all stages is a valuable safeguard. Transposition errors in clinical analysis can prove harmful or even fatal to the patient. In the legal context, it must also be possible to demonstrate the chain of evidence through a record of who had possession of the sample, what they did with it and when.

Top | Next: Storage»


Storage: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Storage

If the sample cannot be analysed immediately, it must be stored at an appropriate temperature in a safe and suitable environment, accessible only to authorised staff, so as to ensure its security and integrity. In some circumstances, these considerations may also have to be applied to the transport and continued storage of samples after analysis.

Top | Next: Transport»


Transport: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Procedures for sample selection, collection, preservation, packaging, identification, storage and transport

Transport

Transport is normally the responsibility of the customer, but there will be constraints on what can be transported or posted legally. Where drugs are involved, even in the smallest quantities, transportation across national frontiers is a criminal offence without appropriate import/export licences. Temperature and other environmental factors may also need to be controlled.

Top | Next: Validation of new methods»


Validation of new methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Validation of new methods

Sub-sections

  • * Selectivity
  • * Limit of detection
  • * Limit of quantification
  • * Linearity
  • * Working range
  • * Trueness (lack of bias)
  • * Precision
  • * Ruggedness
  • * Analyte recovery
  • * Method comparison

Analytical methods should be characterised and documented fully, and their reliability in the specified area of application demonstrated before they are brought into use. Such method–validation ensures that methods are under statistical control and are fit for their intended purpose. Validation should cover all stages through sample selection and preparation, analyte recovery, calibration of equipment, the analysis protocol and the assessment, interpretation and reporting of results.

Validation of methods for the quantitative analysis of drugs involves determining, as a minimum, their selectivity, limit of detection, limit of quantification, linearity, working range, accuracy, precision and ruggedness under the conditions and with the typical sample matrices that will be met in practice. For qualitative analysis, usually only the selectivity, limit of detection and ruggedness are important. Where there is a predefined threshold concentration for reported results, the accuracy and precision should be determined at the threshold level. For methods that are to be used by more than one laboratory, each laboratory should verify the method, and the interlaboratory variation should be determined. These data should be used to define how the performance of the method is to be monitored through QC and to specify what performance is fit for purpose. If it is necessary to compare the results with those from other methods, the compatibility of data from the different methods should also form part of the validation.

Any subsequent change at any stage of the method, or in the sample matrix or concentration range, will require revalidation of the method. The extent and requirements of revalidation will depend on what changes have been made.

Where a laboratory adopts an already validated method, it should demonstrate that the performance characteristics it can achieve are fit for the intended purpose of the method. Particularly important in this respect are selectivity (if the sample matrix is different), limit of detection, accuracy and precision.

In addition to analytical validation, it may also be necessary to carry out clinical validation. This requires:

  • Determination of expected concentrations
  • Differences associated with age, sex or other factors
  • Cut–off values to classify results as ‘normal’ or ‘abnormal’, or as decision points in screening
  • Clinical sensitivity (‘positivity in users’)
  • Clinical specificity (‘negativity in non–users’).

Top | Next: Selectivity»


Selectivity: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Selectivity

Selectivity is the extent to which the method can determine particular analytes in a complex mixture without interference from the other components of the mixture. A method that is perfectly selective for a particular analyte or group of analytes is said to be specific. Selectivity is usually concentration dependent and is determined by adding materials that might be encountered in test samples to the analyte of interest and studying their impact (e.g. cross–reactivity in immunological methods; overlapping chromatography peaks; masking of colour reactions), both individually and in the presence of other potentially interfering substances (‘influence quantities’).

Top | Next: Limit of detection»


Limit of detection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Limit of detection

The limit of detection is the lowest content of analyte that can be distinguished from background noise and measured with reasonable statistical certainty. It is estimated from the analysis of blank specimens and a study of the signal–to–noise ratio, with a minimum ratio of 3:1 being widely accepted.

Top | Next: Limit of quantification»


Limit of quantification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Limit of quantification

The lower limit of quantification is the amount equal to or greater than the lowest concentration point on the calibration curve that can be measured with an acceptable level of accuracy and precision.

Top | Next: Linearity»


Linearity: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Linearity

Linearity is a measure of the ability of the method to elicit test results that are directly or, by means of well–defined mathematical transformations, proportional to the concentration of analytes within samples within a given range.

Top | Next: Working range»


Working range: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Working range

The working range is the concentration interval within which acceptable accuracy and precision can be achieved.

Top | Next: Trueness (lack of bias)»


Trueness (lack of bias): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Trueness (lack of bias)

Trueness is a measure of the ability of the method to provide the true result. For quantitative tests, it is the closeness of agreement between the true value and the value obtained by applying the test procedure a number of times. It is affected by systematic and random errors (see above) and is usually expressed as a percentage. An acceptable variation of ±20% at the lowest calibration point and ±15 % for higher concentrations is often acceptable. Ideally, bias is assessed using samples spiked at three different concentration levels at least (low, medium and high) with certified reference materials (CRMs), or reference standards from an authoritative organisation or reputable commercial supplier.

Top | Next: Precision»


Precision: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Precision

Precision is the closeness of agreement (degree of scatter) between independent test results obtained under prescribed conditions. It depends on analyte concentration and the distribution of random errors, and is often measured under repeatable (same analyst, same day, same instrument, same materials) and reproducible (any variation from these) conditions. Normally, it is expressed in terms of the coefficient of variation (CV) or relative standard deviation (SD) of the test results. An acceptable CV of 20% at the lowest calibration point and 15% for higher concentrations is usually acceptable. The acceptance criteria may be widened in circumstances in which matrix effects may be significant (e.g. analysis of autopsy samples), or tightened where better reliability is required.

Top | Next: Ruggedness»


Ruggedness: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Ruggedness

A method is rugged if it can withstand small uncontrolled or unintentional changes in the operating conditions or environment, akin to those likely to arise in different laboratories or over time. Ruggedness is best determined by systematically varying the most important experimental parameters within set limits of tolerance and studying the effects on the results. With efficient experimental planning, this requires approximately the same number of experiments as the number of factors to be varied.

Top | Next: Analyte recovery»


Analyte recovery: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Analyte recovery

Analyte recovery is measured from the detector response obtained from a known amount of analyte added to the matrix prior to extraction compared with the detector response for the same quantity of pure standard. It is calculated correctly as (final − initial)/added, expressed as a percentage, and should be determined at low, medium and high concentrations. Recovery can also be influenced by interfering substances (‘influence quantities’).

Top | Next: Method comparison»


Method comparison: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Validation of new methods

Method comparison

The comparison of two methods should be carried out using a suitable statistical procedure to test if there are significant differences between them. The t–test provides a simple check on accuracy and the F-test on precision. The data sets should also be compared by orthogonal or robust (e.g. Deming) regression analysis for proportional and constant deviations. A minimum of 20 data points is recommended for these purposes.

Top | Next: Measurement uncertainty»


Measurement uncertainty: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Measurement uncertainty

The uncertainty associated with any measurement is made up of contributions from sample selection, sample preservation/transport, sample preparation, sample analysis and data evaluation. Those from sample selection have been discussed above. During sample preparation, the uncertainty may arise from preferential selection, because of the different hardness of particles when crushing the sample, for example, through incomplete dissolution or through density separation during the attempted homogenisation of liquids. It may also result from the loss of sample material or analyte by adsorption or degradation, interference or contamination, or chemical changes in the material composition through oxidation or various other factors. Analytical measurement errors can be caused, for example, by breakdown of the analyte in the process, incomplete reaction processes, instrumental errors or maladjustments, poor calibration or matrix effects. Data evaluation errors can result from the use of incorrect or incomplete algorithms and the response can be additive, multiplicative or non–linear.

The errors that affect analytical measurements are of four types:

  • Random errors, which are manifested as a spread of results of repeat determinations to higher and lower values around a mean for the sample and determine the reproducibility or precision of the measurements.
  • Systematic errors, which displace the results of measurement to higher or lower values and whose existence and magnitude characterise the trueness of the measurement.
  • Outliers, which are random errors of such large deviation that they would distort the mean if they were not eliminated.
  • Gross errors, which are caused by human mistakes, or instrumental or mathematical problems, and may have either a random or systematic character.

A comprehensive guide to analytical uncertainty is available (EURACHEM/CITAC 2000).

Random errors are a fundamental characteristic of the design of the processes and analytical method chosen. They can be minimised, but not eliminated, and are usually characterised in terms of a confidence interval in an assumed normal distribution of results about the mean value. If this is determined simply by repeat measurement in the analytical method, the confidence interval represents only the error of the result caused by measurement. If the total error of the procedure is to be reflected in the confidence interval, parallel samples have to be selected and taken through the whole process.

Systematic errors can only be recognised if results fall outside the random error confidence interval on one side of the mean, but they can be eliminated once their cause is known. They are best identified by analysis of CRMs (where these are available), by comparison with results from independent validated methods or by EQA. The observed mean result is said to be correct if its confidence interval includes the true value.

Gross errors and outliers are usually, but not always, easy to identify and correct if other aspects of QC are working effectively.

Top | Next: Equipment maintenance and calibration»


Equipment maintenance and calibration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Equipment maintenance and calibration

All equipment should be maintained and calibrated according to the manufacturer’s recommendations and laboratory requirements. This may include ensuring traceability to calibration reference materials (e.g. for mass and volume measurements).

Top | Next: Evaluation of materials and reagents»


Evaluation of materials and reagents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Evaluation of materials and reagents

The choice of reagents requires considerable thought and co–ordination, and may be cost–effective in that it reduces duplication of effort and prevents repetition of expensive mistakes. Reagents should be selected according to rational criteria, which might include cost of purchase and revenue consequences. Unfortunately, the initial evaluation cannot guarantee the continuing quality of subsequent batches of materials and reagents, and some system of continual monitoring (e.g. batch–acceptance testing) may be needed. Ongoing evaluation is particularly important for ‘kit’ methods and for point–of–care testing systems.

Top | Next: Sample and data handling in the laboratory»


Sample and data handling in the laboratory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Sample and data handling in the laboratory

The principles outlined in the section on Procedures above must also be applied in the laboratory to ensure the identity, integrity and security of material submitted for examination and analysis, and where appropriate the maintenance of records for chain–of–evidence purposes. Care must also be exercised when critical observations are made, calculations are performed and data are transcribed, to ensure that the results are recorded correctly and attributed to the right sample. It is best practice to use standard forms to facilitate these processes, and to demonstrate that these records have been checked independently (e.g. by double entry systems), where appropriate. The use of automated processes under the control of laboratory information management systems reduces the risks significantly.

Top | Next: Sample disposal»


Sample disposal: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Sample disposal

There must be a clear policy in place for the disposal of materials on completion of examination and analysis. In some instances, this involves returning what remains of the samples to the customer, subject or legal custodian. In other cases, the samples need to be destroyed safely, immediately or after a specified time period, and statutory requirements may have to be observed in doing this. However, in no circumstances should anything be disposed of without the customer’s or other relevant authority’s consent, and records should be maintained of what has been disposed of and what has been retained.

Top | Next: Protocols for sample preparation, analyte recovery and analysis»


Protocols for sample preparation, analyte recovery and analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Protocols for sample preparation, analyte recovery and analysis

All procedures must be documented appropriately, and the use of written standard operating procedures (SOPs) is both highly recommended and normally essential to satisfy accreditation requirements. Once a method is accepted as validated, the SOP should be available for the analysts to use. Adherence to SOPs helps avoid unintended ‘drift’ in the procedures used and thus continued relevance of the method–validation data. Internal audit is needed to monitor adherence.

Top | Next: In–process performance monitoring»


In–process performance monitoring: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

In–process performance monitoring

Sub-sections

  • * Replication
  • * Statistical monitoring of performance
  • * Materials for internal quality control and external quality assessment

Internal quality control (IQC) assesses, in real time, whether performance is sufficiently similar to the individual laboratory’s own previous performance for the results to be reported. It helps control reproducibility (precision) and facilitates continuity of service over time. Most IQC procedures employ analysis of a control material and comparison of the results obtained on this with preset limits of acceptability, which thus allows unsatisfactory sets of results to be identified and corrected before release to the customer.

For qualitative testing, it is important to include characterised positive and negative control materials with each batch of analyses. In both qualitative and quantitative analysis, it is essential that these control samples be taken through as much of the process as is possible, otherwise errors may go undetected. Sample collection may represent a major source of variation which is not possible to control using IQC measures and so must be minimised through careful training and supervision procedures.

Some IQC procedures can be simple and inexpensive to implement, and include:

  • Recording lot numbers of all reagents, calibrants and controls used, with particular attention when reagent and/or calibrant lots change.
  • Recording and monitoring instrument readings (e.g. absorbance for the calibration material) as a check on reagent and instrumental drift.
  • Recording and monitoring assay properties (e.g. non–specific binding and signal for zero and highest standards in immunoassays) as a check on drift.
  • Analysis of one or more samples (at different concentrations) from the previous analytical batch, as a check on assay stability (provided that the samples are stable for the intervening period).

These procedures do not require sophisticated statistical techniques or expensive materials, but can provide invaluable information on assay performance.

Top | Next: Replication»


Replication: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > In–process performance monitoring

Replication

The validity of results is sometimes checked by repeating the analysis of a proportion of the samples. This can be achieved in a variety of ways, such as by:

  • The laboratory itself carrying out the repeat analyses, either openly or blindly.
  • Comparison of results obtained by the laboratory with those from samples submitted independently to reference laboratories.
  • Selecting an appropriate percentage of samples reported as negative and as positive by the laboratory and re–examining these in a reference laboratory.

Top | Next: Statistical monitoring of performance»


Statistical monitoring of performance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > In–process performance monitoring

Statistical monitoring of performance

Most in–process performance monitoring procedures rely on introducing control samples into each batch of analyses. These samples must be stable and of known, reproducible composition, and the results obtained on them must be able to reflect the assay’s performance with test samples. Graphical or statistical analyses can then be applied to the results to confirm whether or not the analytical process is ‘in control’ and thus whether or not the results can be reported. It is important that different materials are used for the calibration and in–process performance monitoring functions, or the monitoring will not be effective.

The number of control samples included in each batch processed depends on the size of the batch and its homogeneity. For the routine analysis of large numbers of samples of a similar type it is common to have 5 to 10% as controls, with a minimum of two per batch. For smaller, inhomogeneous batches this level may need to be increased to 25% or even more.

Shewhart QC charts are plots of measurements on the control samples over time in relation to the assigned value for the analyte, with upper and lower warning limits related to the customer requirement or the expected standard deviation (SD) when the process is under control. These charts can be used to plot single values of measurements, means, medians, blank values, SDs, ranges, etc. Decision–making on whether to accept a batch of results or to take corrective action is facilitated if horizontal lines are drawn at the target value and at 2 SD and 3 SD above and below this value. If the analysis is in control, the results are scattered randomly above and below the assigned value, with a distribution such that only 5% are more than 2 SD from this value and only 1% more than 3 SD from it. Bias causes a shift to higher or lower values, while loss of precision yields a wider scatter of results. A result of more than 2 SD should act as a warning to investigate the method to avoid future problems, and a result of more than 3 SD should prompt rejection of the batch and investigation of the problem before repeating the analyses.

More complex and effective control rules have been formulated, with validation of their power to reject unsatisfactory batches and accept satisfactory batches. The so–called ‘Westgard rules’ are based on the analysis of two controls in each batch (usually one with ‘normal’ and one with ‘abnormal’ values). If both results fall within 2 SD of the target value (the ‘warning’ limit) the batch is accepted, but otherwise the remaining rules are evaluated in turn and the batch is rejected if any fail. If none fail, the batch is accepted but the situation should be investigated before the next batch is analysed.

Where automated systems incorporate IQC software, this should be reviewed to confirm its appropriateness to the application.

Cusum control charts provide an alternative sensitive method of identifying when processes are out of control by displaying cumulative deviations from the assigned value.

Work undertaken on analytical goals in relation to biological variation provides a rational basis for limits of acceptability. Initial studies addressed primarily precision criteria, with the general guidance that analytical imprecision should not exceed half the within–individual variation, but the scope has been broadened to include assessment of factors such as bias, interference and exogenous analytes such as drugs. Continued development may be expected to provide a rational basis for future performance standards.

Top | Next: Materials for internal quality control and external quality assessment »


Materials for internal quality control and external quality assessment : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > In–process performance monitoring

Materials for internal quality control and external quality assessment

The materials used as controls for IQC or EQA purposes must be selected to behave in the analyses as similarly as possible to routine samples. They must also be homogeneous, stable, safe, available in sufficient quantity and affordable.

Many QC materials are obtained from commercial sources and are produced in large quantities to specified quality standards. However, these standards may not always cover the properties of interest and care still has to be taken to ensure that they are fit for the particular analysis required. For example, materials may be guaranteed to be 95% pure, but the impurities may not be specified; these impurities could interfere with the analysis required. Also, biological materials may be stabilised by lyophilisation and their behaviour may therefore not mimic that of the test samples (e.g. lack of commutability and ‘matrix effects’). It is therefore essential when using commercial materials to be aware of their often limited range of suitability (sometimes to one system only) and to test their suitability. It is good practice to use third–party controls (i.e. from a different manufacturer from those of the reagents and instrument used).

An alternative is to prepare the QC materials locally. However, the reproducibility of preparation and homogeneity of such materials is sometimes difficult to achieve, and where a biological fluid matrix is involved, the addition of pure analyte may not produce a control sample directly comparable with a routine sample. In some circumstances, it may be possible to obviate this by obtaining samples from volunteer donors (e.g. serum or urine known to contain the analyte of interest) and to use these singly or pooled to achieve the concentration levels required. However, both ethical and safety issues need to be considered in this approach.

Top | Next: Assessment, interpretation and reporting of results»


Assessment, interpretation and reporting of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Assessment, interpretation and reporting of results

Once analytical results are obtained, the analyst needs to be certain of their validity. This involves checking that the results of the in–process performance monitoring fall within the limits of acceptance and that the test results can be demonstrated to relate to the appropriate sample. The effects of transposition or transcription errors can often be severe.

It is also advisable to apply a common–sense test of plausibility to the results in the circumstances known about the sample or against previous experience of samples of the same type or from the same source. Specimen source (e.g. femoral or cardiac blood postmortem) and sampling time may also be relevant. An ‘unusual’ result may not be wrong, but usually merits further investigation.

A standard report format is very helpful to the customer (data user) and results should be reported in appropriate units, preferably written out in full to avoid confusion (e.g. between mU/L and μU/L), with appropriate reference data or information to assist the customer understand their significance. This may, for example, be a reference to legislation, production criteria, published details in the scientific literature, or the expected values for clinical investigations. It may also be a requirement to indicate the measurement uncertainty.

Top | Next: External quality assessment arrangements»


External quality assessment arrangements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

External quality assessment arrangements

Sub-sections

  • * Purpose of external quality assessment
  • * Selection of an external quality assessment scheme
  • * Scheme design
  • * Scoring systems
  • * Report format
  • * Target values
  • * How to use external quality assessment data

EQA addresses differences between testing sites, for comparability of results over geography. It usually involves the analysis of identical samples at many laboratories and comparison of the results with one another and the ‘correct’ answer. The process is necessarily retrospective.

Top | Next: Purpose of external quality assessment»


Purpose of external quality assessment: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Purpose of external quality assessment

EQA is concerned primarily with the assessment of an individual laboratory’s performance and is one means for the laboratory to identify areas for improvement. This is only truly possible, however, if the EQA samples have been processed in the same way as routine samples.

It is essential that the EQAS provider respects the confidentiality of the laboratory’s performance data, but EQA can give information on the:

  • Overall interlaboratory standard of performance and best practice
  • Influence of variations in analytical procedures (e.g. methods, reagents, instruments and calibration)
  • Quality of the samples provided.

Such information can be useful to participants (e.g. in identifying more reliable procedures and encouraging adoption of best practice).

Participation in an EQAS should thus be seen as essential to the maintenance of professional standards and a requirement for accreditation. Results should not be used to police or license laboratories, and the level of confidentiality of data must be agreed between the scheme and participant laboratories.

Top | Next: Selection of an external quality assessment scheme»


Selection of an external quality assessment scheme: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Selection of an external quality assessment scheme

Where alternative EQASs are available, laboratories may need to make a choice between them, though participation in more than one can provide complementary information. To gain value for money, EQA cost should be secondary to quality, and should be considered relative to reagent and equipment costs. Factors to be taken into account when making the selection include:

  • Scheme design validity, especially sample appropriateness and concentration range, report and scoring quality
  • Independence from manufacturing and marketing interests
  • Scheme service and responsiveness, including turnaround time and response to enquiries
  • Reputation and previous experience
  • Accreditation status
  • Cost (value for money).

Top | Next: Scheme design»


Scheme design: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Scheme design

The theoretical and practical principles of EQA across all analytical sectors have been comprehensively reviewed in ISO/IEC Guide 43 (ISO/IEC 1997). The World Health Organization has also provided recommendations for EQAS design and operation in the clinical sector.

Participants should have confidence in the scientific validity of the scheme design and the reliability of its operation, or they will not take action on information from the scheme. Experience with many schemes indicates the essential design criteria to be:

  • Provision of EQA samples that are stable, homogeneous and behave like routine samples
  • Reliable qualitative and/or quantitative data and target values for the analytical results
  • Appropriate frequency of distribution of the EQA samples
  • Rapid feedback on initial performance to participants after analysis
  • Scoring system that is clear, robust, reliable and amenable to trend analysis
  • Consistent and reliable assessment
  • Well–structured, informative and intelligible reports.

Top | Next: Scoring systems»


Scoring systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Scoring systems

Suitable scoring systems are available for qualitative and quantitative investigations and were introduced to make EQA information more comprehensible to participants. Combination of information for an analyte, which includes results within a rolling time window, should permit appraisal of performance relative to other participants at that time or to the individual laboratory’s past performance; for the latter, the score must be independent of other participants’ performance.

The deviations from target value may be scaled to reflect the general standard of performance and to yield scores in a ‘common currency’. This is important where attainable performance is concentration related (in many cases agreement is substantially worse at low drug concentrations) and a combination of percentage deviations across the full concentration range is inappropriate.

Top | Next: Report format»


Report format: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Report format

The most helpful scoring system will fail in its objective if the scores are not presented in such a way as to simplify the interpretation. Each participant has only limited resources (in terms of time, effort and ability) to devote to this interpretation, and experience suggests that those in most need to act as a result of EQA data devote the least resources. A well–designed combination of scoring system and report format can assist considerably, and thus contribute not only through stimulation of improvement, where this is indicated, but also by removing the need for unnecessary investigation.

Top | Next: Target values»


Target values: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

Target values

For participants’ confidence in taking action based on EQA data, the targets against which performance is assessed are critical. The primary purpose of EQA is bias assessment, so the target should ideally be traceable.

The main approaches to determine target values are:

  • From the known amount of analyte added during preparation (added analyte value)
  • From analysis in one or more laboratories using a reference method (reference method value)
  • From analysis in one or more reference laboratories (reference laboratory value)
  • From the mean or median derived from participants’ results (consensus value).

Target values for drug assays cannot always be predetermined from the amount of added analyte because of differences in behaviour between endogenous and added analyte, and the effects of metabolites or adulterants. Depending on assay specificity, metabolites may constitute interferents or part of the measured analyte.

Reference method values are theoretically the best to use, but such methods are not available for all analytes, and the cost of obtaining them may be prohibitive. Also, the EQA materials may not behave exactly as routine samples, and they may produce different values by different methods through matrix effects. This can lead to incorrect conclusions being drawn about method performance.

Reference laboratory values take account of method variation, and the laboratories are usually selected on the basis of past reliable performance. They can thus provide a practical benchmark for which other participants can strive.

There is no scientific reason for consensus values to be accurate, but practical experience shows that in most cases the mean of many participants’ results is sufficiently reliable to be used as the target value, given robust procedures for elimination of outliers. They are also convenient to obtain, available when required and essentially free. Their validity must not, however, be assumed, and should be demonstrated through repeatability, recovery and comparison studies with other EQAS wherever possible. A sub–set of participants who satisfy these criteria may be used.

Top | Next: How to use external quality assessment data»


How to use external quality assessment data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > External quality assessment arrangements

How to use external quality assessment data

When assessing its performance in an EQAS, the laboratory should always:

  • Check that the report is the correct one for the laboratory (i.e. it has the correct laboratory code)
  • Check that the results are those obtained and reported by the laboratory (i.e. there have been no transcription or transposition errors)
  • Examine the deviation from target for each sample and analyte in the distribution
  • Compare current performance scores with those of other participants, and particularly other users of the same method
  • Examine its performance scores for trends
  • Compare the relationship of the mean value for the method used by the laboratory against the target value
  • Examine the relationship between the laboratory’s results and target values for several previous distributions.

As with all quality system elements, the outcome of this assessment should be recorded. Where an apparent problem is noted, it should be investigated and both the investigation and conclusion (whether action or inaction) documented. Accreditation inspectors can learn more about a laboratory’s competence from their record of resolving problems than from current performance scores. EQA data should always be considered in conjunction with current IQC performance.

Top | Next: Corrective actions for non–compliance»


Corrective actions for non–compliance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Corrective actions for non–compliance

Learning from errors through improvement and corrective actions is an important element of any QA regime. Such changes need to be documented, reinforced through staff training and audited post–implementation to ensure they are effective.

If issues related to sample identity or integrity are identified, the problem is likely to be caused by poor sample collection or identification, data transposition, sample handling errors or contamination, so changes to the process should be introduced to prevent recurrence.

Where issues are indicated through the statistical monitoring of performance, the nature of the problem depends on whether it has resulted in the analysis becoming imprecise (random errors) or biased (systematic errors). Loss of precision can be contributed to by:

  • Specimen inhomogeneity (uneven particle size, poor mixing, clots, etc.)
  • Inconsistent amounts of sample or reagents being taken
  • Instability in the instrumentation employed or the analysis conditions.

Possible causes of bias include:

  • Incorrect sample or reagent volumes being used routinely used
  • Deterioration of calibration material
  • Incorrect settings on the instrumentation
  • Incorrect analysis conditions
  • Systematic calculation errors.

Top | Next: Management of laboratory facilities»


Management of laboratory facilities: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Management of laboratory facilities

Laboratory facilities should be adequate for the work to be carried out. Equipment, glassware and other requirements should be available, and kept clean, well–maintained and in good working order. It is essential that sufficient spare parts for equipment be available, with expertise in maintenance, to permit the full and appropriate use of all equipment.

Management must be good, in that all resources (personnel, equipment, facilities, raw materials such as blood, and finance) are used appropriately and effectively to the customer’s benefit. Procedures used must not only be reliable, but also be documented fully; documentation applies as equally to QC measures and managerial procedures as to the analytical methods themselves. A designated quality manager is normally essential (see Assessment and accreditation, later).

Top | Next: Avoidance of contamination»


Avoidance of contamination: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Avoidance of contamination

Where the laboratory deals with both trace amounts of material (e.g. illicit drugs on balance pans or other paraphernalia) and bulk drugs, it is essential prior to analysis to separate spatially or temporally those activities that may result in contamination. It is also important for QA purposes to have effective cleaning regimes in place before, between and after the examination of separate samples, and to control and monitor the environment carefully (clothing, benches, equipment, etc.) in the trace analysis laboratory.

Top | Next: Competence standards, training programme and monitoring arrangements for the analyst»


Competence standards, training programme and monitoring arrangements for the analyst: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Competence standards, training programme and monitoring arrangements for the analyst

Staff in drugs laboratories should demonstrably be competent to do the range of work for which they are employed. This requires a code of ethics to which the individual must conform, clearly stated expected standards of performance and behaviour, a programme of training to help the individual attain those standards, and a mechanism in place to assess independently that they are working to the standards in the workplace. Training itself does not guarantee competence, so the assessment stage is vitally important. As soon as possible, the individual should be formally certified as competent by an appropriate authority and the scope of his or her competence should be recorded. Any extensions to scope should require the individual to go through the same process for the new area of work, and his or her competence should be reassessed regularly through task–related performance monitoring and participation in internal and external proficiency–testing programmes.

Top | Next: Assessment and accreditation»


Assessment and accreditation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Assessment and accreditation

Sub-sections

  • * Quality standards and protocols for analytical laboratories
  • * Quality standards and protocols for toxicology and drugs testing laboratories
  • * The accreditation process
Top | Next: Quality standards and protocols for analytical laboratories»


Quality standards and protocols for analytical laboratories: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Assessment and accreditation

Quality standards and protocols for analytical laboratories

The main quality standards and protocols used in the analytical sector are:

  • ISO 9000 (ISO 1994) or ISO 9000:2000 (ISO 2000)
  • ISO/IEC 17025:2000 (ISO/IEC 2000)
  • ISO 15189 (ISO 2002)
  • Good Laboratory Practice and Compliance Monitoring.

ISO 9000

ISO 9000 (ISO 1994) comprises a series of documents:

  • ISO 9000, ‘General introductory guide to quality management and quality assurance standards’
  • ISO 9001, ‘Quality systems – Assurance mode for design, development, production, installation and servicing capability’
  • ISO 9002, ‘Quality systems – Demonstration of production and installation capability’
  • ISO 9004, ‘Quality systems – Guide to generic quality system elements’.

Analytical laboratories are certified to ISO 9002, unless they also carry out research and development, in which case ISO 9001 would be more appropriate.

The ISO 9000 (1994) standard concentrates on quality management systems, and contract and production process control. The documentation of the quality management system is an essential element. This is subdivided into 20 clauses, each of which states the controls that need to be in place to prevent errors occurring in the process to achieve consistency of supply: management responsibility; quality management systems; contract review; design control; document control; testing; test equipment; test status; control of non–conforming product; corrective measures; purchasing; purchaser–supplied product; product identification and traceability; process control; after–sales servicing; handling, storage, packaging and delivery; quality records; internal auditing of the quality system; training; and statistical techniques. Certification assessors have to be trained and individually accredited, but they tend to be quality management specialists rather than technical experts.

However, ISO 9000 (1994) does not test whether the processes used are fit for purpose. It provides no requirement to achieve improvement and relies heavily on audit to identify errors rather than proactively managing risks. It also contains no requirement for the system to be examined at the technical level. Certification to this standard, therefore, simply shows that the laboratory’s services are provided according to the documented procedures and so should be consistent. It does not in itself demonstrate the competence of the organisation to produce technically valid data and results.

ISO 9000:1994 is currently being updated to a new standard, ISO 9000:2000. This still contains all of the elements of ISO 9000:1994, but is more generic and the 20 clauses have been condensed to four: management responsibility; resource management; product (and service) realisation; and measurement analysis and improvement. ISO 9000:2000 also aims to be more customer focused and more compatible with other management tools, such as the European Foundation for Quality Management model. The transition period for its implementation will be 3 years.

ISO 17025

Until recently, formal recognition that laboratories are competent to carry out specific named calibrations or tests has usually been obtained by accreditation to the requirements of ISO/IEC Guide 25 and the European standard EN 45001 for calibration and testing laboratories. In the UK, the UK Accreditation Service (UKAS) has used NAMAS M10 and its ancillary publications. European laboratories have tended to be assessed directly against EN 45001. The assessors themselves have to be trained and accredited, and they have to be technically proficient in the area being assessed, or supported by a technically proficient advisor. They are often recruited from peer laboratories. The assessors also examine the fitness for purpose of the services offered and the competence of the staff who deliver them.

Arrangements that are similar in most respects have been developed elsewhere, though with some differences in approach. For forensic science laboratories, for example, ASCLD.LAB in the USA and NATA in Australia also produced internationally accepted standards.

A new international standard, ISO/IEC 17025, for testing and calibration laboratories, was published in December 2000 and the accrediting bodies now appear to be converging on this. The new standard also includes a substantial section on ‘Management Requirements’, adapted from ISO 9000 (1994) for laboratory operation. A further revision of the standard is expected to incorporate any changes made in the revision of ISO 9000 (1994) to ISO 9000:2000. The ‘Technical Requirements’ are generally similar to those covered by M10 and its ancillary publications, but with the significant addition of a new topic on ‘Reporting opinions and interpretations’.

National guidance for assessors on the interpretation of standards for forensic science laboratories is already available, and the International Laboratory Accreditation Conference (ILAC) has developed additional guidelines to help interpret the new standard for this application.

ISO 15189

Recognising that healthcare laboratories provide as much a consultative and advisory role as an analytical service, professional societies developed accreditation systems more appropriate to this sector. Organisations including the College of American Pathologists, and Clinical Pathology Accreditation (UK) set objective standards for laboratory facilities and function, with laboratories’ claims of compliance being checked by periodic peer inspection as well as examination of the application. Experience with these systems led to the drafting of ISO 15189 as an internationally recognised basis for the accreditation of medical laboratories. The standard now requires an ISO 9000 quality system, and includes the consultative and interpretative elements as well as responsibilities for point–of–care testing. Mutual recognition of accreditation to the new standard is being discussed through European Accreditation.

Good Laboratory Practice and Compliance Monitoring

The Good Laboratory Practice and Compliance Monitoring (OECD 1992) guidance (GLP) evolved through the Organization for Economic Development and Cooperation (OECD) in response to the need to regulate the design, conduct and reporting of studies carried out in support of the licensing of pharmaceuticals and other chemicals for human or animal use. It is recommended for the setting up and maintenance of a laboratory QA system; compliance with its principles is applied mainly to analytical chemical laboratories concerned with genetic, clinical, pharmacological, toxicological and other biochemical studies, in particular where laboratory animals are used. Its main function is to enable licensing authorities to reconstruct research studies exactly, to internationally recognised standards.

There is no conflict between GLP and ISO/IEC 17025, and the GLP regulations can be considered as complementary to the general criteria for specialised chemical laboratories. However, on its own, GLP does not provide an assurance of fitness for purpose.

Top | Next: Quality standards and protocols for toxicology and drugs testing laboratories»


Quality standards and protocols for toxicology and drugs testing laboratories: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Assessment and accreditation

Quality standards and protocols for toxicology and drugs testing laboratories

Specific guidelines have also been produced in some areas of drugs testing:

  • Mandatory (HHS) Guidelines for Federal Workplace Drug Testing Programs (DHHS 1994)
  • SOFT/AAFS Forensic Toxicology Laboratory Guidelines (2000)
  • UK Laboratory Guidelines for Legally Defensible Workplace Drug Testing (2001).

Mandatory Guidelines for Federal Workplace Drug Testing Programs

These Guidelines were developed by the Department of Health and Human Services (DHHS) in the USA and contain comprehensive standards for point–of–collection testing and laboratory testing for drugs in the workplace. They were first published in the Federal Register in 1988 and then revised in 1994 (DHHS 1994). The DHHS also developed the National Laboratory Certification Program to certify compliance with the standards by laboratories that test specimens collected for the Federal agency drug–testing programmes. The National Laboratory Certification Program includes a requirement to participate in a performance–testing programme that includes blind sample submissions.

SOFT/AAFS Forensic Toxicology Laboratory Guidelines (2000)

The Society of Forensic Toxicologists (SOFT) and the Toxicology Section of the American Academy of Forensic Sciences (AAFS) first produced these Guidelines in 1991 and they have been revised several times since. They cover both postmortem forensic toxicology and human performance forensic toxicology, with the exclusion of forensic urine drugs testing (which is covered by the DHHS Guidelines and College of American Pathologists Accreditation Program), and provide detailed guidance for laboratory practices. They also originally contained a checklist for self–evaluation and preparation for accreditation, but this was removed when it was adopted by the American Board of Forensic Toxicology as the basis of their Forensic Toxicology Accreditation Program in 1996.

UK Laboratory Guidelines for Legally Defensible Workplace Drugs Testing (2001)

These Guidelines have adopted the general principles established internationally and represent an overview of best practice in the UK. They are also now being used as the basis for new European Guidelines for best practice. They focus on urine specimens, but are equally applicable in principle to all specimen types.

Top | Next: The accreditation process»


The accreditation process: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Assessment and accreditation

The accreditation process

A laboratory that seeks accreditation must first develop a documented quality management system in a form that addresses all the requirements of the relevant quality standard for the range of activities it wishes to be included in its scope of accreditation. Assessors from the accrediting body review this and may make a pre–assessment visit to the laboratory to help identify areas that still need to be addressed. Once the necessary follow–up actions have been completed, the assessors return to carry out the formal assessment. Any further deficiencies in the quality management system and any perceived non–compliances of practice in relation to the documented quality management system are brought to the laboratory’s attention. If the laboratory responds satisfactorily within the specified time scale, accreditation is awarded. The awarding body carries out regular surveillance visits to monitor continued compliance with the standard, and there is normally a process for formal re–accreditation after a few years.

Top | Next: Critical regulatory and business requirements in the pharmaceutical quality control laboratory»


Critical regulatory and business requirements in the pharmaceutical quality control laboratory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Critical regulatory and business requirements in the pharmaceutical quality control laboratory

Sub-sections

  • * Development and validation of testing methods
  • * Good documentation practices
  • * Equipment qualification
  • * Standard operating procedures and training

Testing laboratories involved in the generation of data for batch release, development and registration of medicinal products face the challenge of undertaking their activities in a heavily regulated environment. In addition, as a functional and costly part of the business, analytical testing laboratories must run their operations as efficiently as possible.

Regulatory authorities such as the Medicines and Healthcare Products Regulatory Agency (MHRA), the Food and Drug Administration (FDA) or the European Agency for the Evaluation of Medicinal Products (EMEA) enforce national and international regulations. In order to comply with these, pharmaceutical companies are required to put appropriate quality systems in place. Maintaining the quality system in good working order draws heavily on resources, and costs can easily spiral. ‘Regulatory compliance versus lean and efficient operational costs’ can be the dichotomy every manufacturer faces.

The balance, however, favours compliance for two reasons. Firstly, serious lack of compliance will put a company out of business by regulatory action, and the remedial actions to re-instate compliance could prove very costly. Secondly, adequate compliance can help to achieve the efficient operation of the testing laboratory and this is because regulations and guidelines are broadly based on good scientific and business practices.

Hence, the following are not only regulatory but also good business requirements:

  1. application of good scientific reasoning
  2. good documentation practices
  3. procurement of equipment capable of delivering what they are intended
  4. adequate training of the operators
  5. adequate work flows and procedures
  6. adequate testing methods with appropriate acceptance criteria and
  7. collection of evidence that people, equipment and methods are adequate.

Some of the most critical requirements for the efficient and compliant operation of testing laboratories in the pharmaceutical manufacturing environment are summarised in following sections.

Top | Next: Development and validation of testing methods»


Development and validation of testing methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Critical regulatory and business requirements in the pharmaceutical quality control laboratory

Development and validation of testing methods

The testing methods should be developed to comply with the overall purpose of the method. This statement may sound obvious, but frequently, methods are not appropriate for the purpose of the testing. The subject of development of testing methods is far too complex to discuss here. Nevertheless, in the same way that equipment is designed for a certain purpose, the development of testing methods should be preceded by a careful consideration of objectives, purpose, intended use and techniques.

The validation of the testing methods is a well-established requirement in the industry. This legal aspect is documented in Rules governing medicinal products in the European Union, Vol. 4, chapter 6, section 6.15 and 21 Code of Federal Regulation (CFR) part 211 §211.194(a)(2). The International Conference on Harmonisation (ICH) guidelines, Validation of Analytical Procedures: Terminology (Q2A) and Validation of Analytical Procedures: Methodology (Q2B) have been in place for several years. Adherence to these guidelines is not mandatory, although the rationale for deviating from these guidelines should be clearly documented in the method validation protocol.

As it is established in the Guideline Q2A, ‘The objective of the validation of the testing method is to demonstrate that it is suitable for its intended purpose'. This objective is achieved by demonstrating that the results of the validation characteristics obtained during the validation are within the acceptance criteria included in the validation protocol which has to be written and approved before the validation exercise is started.

A number of options on how to proceed in order to demonstrate suitability are included in the guidelines, giving some allowance for the variety of methods that the industry requires. The guidelines are designed such that it is possible for several parameters to be investigated simultaneously, saving valuable time and materials. For instance, linearity, range, precision and accuracy can be established in a single test. This is an example of how the guidelines and regulations encourage the application of sound design of experimental work in order to free up valuable and often scarce resources. Specificity and robustness have always been a matter of debate and a source of questions. In this respect, testing should be limited to reasonable and expected situations likely to be encountered in the facility. Testing to cover every scenario is impractical, costly and superfluous.

A critical step in the writing of the method validation protocol is to set adequate acceptance criteria for the parameters tested during the validation exercise. These criteria need to be developed according to the specifications for the product under test. For instance, fairly broad criteria for accuracy and precision in the validation of an impurity quantification method will be inconsistent with a strict, narrow and critical specification for a highly toxic impurity included in the product specifications.

ICH Q6A and Q6B specifications can provide significant assistance for the establishment of rational, sound acceptance criteria.

The development and validation of analytical methods and procedures for the stability testing of medicines are a particular and extremely important requirement. 21 CFR 211, §211.166 demands the existence of such testing. Adequate guidance for the conduct of these tests can be found in the ICH guidelines Q1a, Q1b, Q1c and Q1d.

Top | Next: Good documentation practices»


Good documentation practices: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Critical regulatory and business requirements in the pharmaceutical quality control laboratory

Good documentation practices

21 CFR Part 211, and in particular, § 211.194 and Rules governing medicinal products in the European Union, Vol. 4, chapter 1, section 1.4 (iv)(vi); chapter 6 establish the regulatory requirements for documentation. Adequate procedures should be in place in order to generate, preserve and archive the laboratory documentation. Part 11 and Annex 11 requirements must be taken into consideration because most of the documentation created in modern laboratories is electronic. There are important demands to be placed on the documentation systems:

  1. records must be complete, containing the necessary information and signed off by the person in charge
  2. records must be traceable
  3. records must be cross-referenced
  4. amendments made to a record must be duly documented and an audit trail must exist to ensure that information such as who, why and when the record was amended is available
  5. records must be kept for the relevant period, appropriate measures must be taken to ensure that records are preserved through time, use and disaster.

Top | Next: Equipment qualification»


Equipment qualification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Critical regulatory and business requirements in the pharmaceutical quality control laboratory

Equipment qualification

The requirements for the qualification of equipment are set in 21 CFR Part 211 §211.160(b)(4), §11.10(a), Annex 15 and Annex 11. The purpose of the qualification of laboratory equipment is to ensure that instrumentation has been installed correctly, individual functionalities operate according to specifications and that the overall performance is satisfactory. This is normally done through a qualification plan containing an Installation Qualification (IQ), Operational Qualification (OQ) and Performance Qualification (PQ) sections. The driving motor behind the qualification of the equipment must be the user requirement specifications (URS). URS should encompass all regulatory, business, method and pharmacopoeial requirements.

It is common for many laboratories to underestimate the importance of the equipment qualification in the analytical laboratory. In this way, many laboratory managers carry out adequate analytical method validation but reject the advantages of performing instrument qualification. Sadly, it is very common that the instrumentation available in laboratories cannot perform as intended, and in many cases the equipment purchased is not the most suitable for the purpose. The procurement of equipment should be a well-structured and documented process, leading to adequate testing during the qualification at the customer's premises. The instrument configuration and status should be managed throughout its life cycle: from design and installation to retirement.

Top | Next: Standard operating procedures and training»


Standard operating procedures and training: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Critical regulatory and business requirements in the pharmaceutical quality control laboratory

Standard operating procedures and training

Highly critical in the list of requirements for the analytical laboratory is to have and to follow written procedures and to have an educated, trained workforce. The Rules governing medicinal products in the European Union, chapter 1, section 1.4; chapter 2, chapter 6, and the 21 CFR, part 211, §211.22(d) §211.25 establish this as a legal requirement.

All requirements described above, the validation of analytical methods, the management of records and the qualification of equipment must be performed following written procedures. Those procedures must be valid, standardised, controlled and approved.

Analysts and operators must be trained and knowledgeable in all necessary procedures to carry out their job duties. They must have the appropriate education and experience to carry out these in a responsible manner. Nevertheless, training in written procedures, adequate technical education and years of experience in analytical chemistry are not enough. It should not be forgotten that training in the particular regulatory environments is critical. Therefore, all analysts and operators must receive sufficient training in good manufacturing practice (GMP), the backbone of all activities in quality control, stability testing and product development laboratories as well as the many manufacturing aspects and environments that pharmaceutical drug development encompasses.

Top | Next: Concluding comments»


Concluding comments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment

Concluding comments

Sub-sections

  • * Why use quality assurance at all?
  • * Costs and benefits of quality assurance
  • * Future prospects
Top | Next: Why use quality assurance at all?»


Why use quality assurance at all?: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Concluding comments

Why use quality assurance at all?

QA is often viewed as too much trouble or too expensive, so is it really necessary? Others see QA as something that a ‘routine’ laboratory undertakes, but which is not applicable to ‘research’ situations.

These views represent an inappropriate response to a critical issue. Without effective QA, what assurance is there that the results produced by the laboratory are fit for their intended purpose? Use of QA is an integral part of competent professional practice, not an expensive luxury.

Top | Next: Costs and benefits of quality assurance»


Costs and benefits of quality assurance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Concluding comments

Costs and benefits of quality assurance

The cost of QA can be calculated as a combination of the cost of conformance (labour, equipment, materials, etc., needed to carry out the procedure) and the cost of non–conformance (getting it wrong). Many companies in the UK service sector roughly estimate the costs of conformance to be about 15 to 25% of turnover. The benefits for this expenditure include quicker identification and diagnosis of problems, a lower failure rate, greater reliability and compatibility of data, fewer mistakes in reports from the laboratory, improved staff, customer and end–user confidence, and protection for the public.

Top | Next: Future prospects»


Future prospects: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 11 Quality Control and Assessment > Concluding comments

Future prospects

Where is QA for drug assays going? With the increasing use of automated systems, with consequently greater emphasis on production QC and QA measures integral and internal to the systems, the emphasis is changing. Greater system stability means less frequent calibration and IQC, with fewer analytical failures. Continued vigilance is required, however, and EQA will fulfil another important role in assuring between–laboratory comparability and, through national or supra–national collation of data, post–market surveillance of performance of commercial systems. The basic principles of QA will always remain relevant despite these changes in analytical QC, and analytical QC will continue to be required for specialised and research applications, as well as for point–of–care testing.

Top | Next: References»


12 Pharmacokinetics and Metabolism: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

12 Pharmacokinetics and Metabolism

O H Drummer

Sub-sections

  • * Introduction
  • + Basic concepts of pharmacokinetics
  • + Drug metabolism
  • + Adverse drug interactions and pharmacogenetics
  • + Drug concentration and pharmacological response
  • * Postmortem redistribution
  • + Interpretation
  • * Further reading
Top | Next: Introduction»


Further reading: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Further reading

  1. R. H. Baselt , Disposition of Toxic Drugs and Chemicals in Man. 5th Edn, Foster City, Chemical Toxicological Institute, 2000.
  2. M. J. Ellenhorn , Medical Toxicology, 2nd edn, Baltimore, Williams & Wilkins, 1997.
  3. R. E. Ferner , Forensic Pharmacology, Oxford, Oxford University Press, 1996.
  4. I. Freckleton and H.Selby, Expert Evidence, 5 volumes, Sydney, LBC Information Services, 1993.
  5. M. Gibaldi , Biopharmaceutics and Clinical Pharmacokinetics, 4th edn, Philadelphia, Lea & Febiger, 1991.
  6. J. P. Griffin et al., A Manual of Adverse Drug Interactions, 4th edn, London, Wright, 1988.
  7. S. Karch , Drug Abuse Handbook, Boca Raton, CRC Press, 1998.
  8. Y. Kwon , Essential Pharmacokinetics, Pharmacodynamics and Drug Metabolism for Industrial Scientists, Dordrecht, Kluwer Academic, 2001.
  9. B. Levine , Principles of Forensic Toxicology, USA, AACC Press, 1999.
  10. H. Levy et al., Metabolic Drug Interactions, London, Lippincott Williams & Wilkins, 2000.
  11. B. R. Olin (Ed.), Drug Interaction Facts, 2nd edn, St Louis, J. B. Lippincott, 1990.
  12. G. M. Pacifici and O.Pelkonen (Eds), Interindividual Variability in Human Drug Metabolism: Variability in Drug Metabolism, London, Taylor & Francis, 2001.
  13. H. P. Rang et al., Pharmacology, 3rd edn, Edinburgh, Churchill Livingstone, 1995.
  14. W. A. Ritschel and G. L.Kearns, Handbook of Basic Clinical Pharmacokinetics, 5th Edn, Washington, American Pharmaceutical Association, 1999.
  15. J. E. Riviere , Comparative Pharmacokinetics. Principles, Techniques and Applications, Ames, Iowa State University Press, 1999.
  16. L. Shargel and B. C.Yu, Applied Biopharmaceutics and Pharmacokinetics, Stamford, Appleton & Lange, 1999.
  17. A. Siegel et al., Encyclopedia of Forensic Science. London, Academic Press, 2000.
  18. I. H. Stockley , Drug Interactions. A Source Book of Adverse Interactions, Their Mechanisms, Clinical Importance and Management, 5th Edn, London, Pharmaceutical Press, 1999.
  19. G. Williams and O. I.Aruoma, Molecular Drug Metabolism and Toxicology, London, OICA International, 2000.
  20. T. F. Woolf , Handbook of Drug Metabolism, New York, Dekker, 1999.
Top | Next: 13 Natural Toxins»


Figure 12.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Figure 12.1.

Figure 12.1. Typical semilogarithmic plots of plasma concentration (C) versus time for a drug given (A) by intravenous injection, and (B) orally. The terminal rate of decline of plasma concentration is the same irrespective of the route of administration.
Figure 12.1. Typical semilogarithmic plots of plasma concentration (C) versus time for a drug given (A) by intravenous injection, and (B) orally. The terminal rate of decline of plasma concentration is the same irrespective of the route of administration.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Introduction

An important part of any investigation involving drugs or poisons is the interpretation of toxicological data. The onset, duration and intensity of action of a drug after administration are controlled by the rate at which the drug reaches its site of action, by the concentration of the drug and by the sensitivity of the individual to the drug. Hence, a good understanding of the basic concepts of pharmacokinetics and metabolism is essential to enable an informed comment to be made on the approximate amount and timing of the exposure, and a likely response to the substance(s) under question. These answers are always predicated by the amount of information available to the toxicologist (the route of administration, age, sex, presence of disease and whether exposure was acute or chronic are important factors).

These issues are explored in this chapter and relevant examples are given.

Top | Next: Basic concepts of pharmacokinetics»


Basic concepts of pharmacokinetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Basic concepts of pharmacokinetics

Sub-sections

  • * Absorption
  • * First–pass metabolism and bioavailability
  • * Enterohepatic circulation
  • * Distribution of drugs into tissues
  • * Blood and plasma concentrations
  • * Binding of drugs to plasma proteins
  • * Volume of distribution
  • * Elimination of drugs
  • * Chronic dosing

The disposition of a drug includes the processes of absorption, distribution into and out of all tissues, and the metabolism and excretion from the individual. Pharmacokinetics describes the time course of the blood and tissue concentration profile, while pharmacodynamics refers to the relationship between dose and the intended pharmacological response.

The absorption phase relates to the entry of drug from the absorption site. This may be relatively slow, as from the gastro–intestinal tract for oral absorption, or rapid if given intravenously. During the absorption phase, drugs are distributed by the blood to all parts of the body. The uptake of drug into tissues is a time–dependent process and differs between tissues and from drug to drug. Shortly after entry into the tissues, drugs are subject to both metabolism and excretion from the body. These two processes are often the more important for toxicologists and are also often the most variable.

Most drugs given intravenously or orally produce blood (or plasma) concentration–time curves of the type shown in Fig. 12.1A and Fig. 12.1B, respectively. Following intravenous administration, there is initially a rapid decrease in plasma drug concentration. Decline of plasma drug concentration is usually exponential. For some drugs, it is possible to distinguish two components (biexponential), the early phase (α-phase) in which distribution is the major process, and a second period with a slower decay, in which elimination predominates (β-phase). After oral administration, plasma concentrations initially increase while the drug is being absorbed and then decrease when elimination becomes the major process. The drug distribution phase is often not considered, since it tends to be more rapid than either the absorptive or elimination phases; however, in some situations it will need to be considered.

Top | Next: Absorption»


Absorption: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Absorption

Drug absorption is an important process of drug pharmacokinetics. The route of administration is an important factor in determining the rate and extent of absorption. Routes of administration can include oral, rectal, ocular, inhalation through the nose or mouth, absorption through the skin and other body surfaces, and by injection into muscle or veins, etc. All of these routes have different rates and extents of absorption.

Most drugs are administered orally, and hence an understanding of the mechanism of absorption by this route is most important for the toxicologist.

Absorption from the gastro–intestinal tract

Drugs are usually absorbed either by passive diffusion of the unionised drug or by active transport. Passive diffusion is by far the most common mechanism.

Absorption is possible throughout the gastro–intestinal tract, from stomach to rectum, although the major site is the upper small intestine, primarily because of the large surface area and relatively long contact time (Fig. 12.2). This has high peristalsis, a high surface area, high blood flow and optimal pH for the absorption of most drugs, all of which result in a high absorption rate. Drug absorption tends to be much less rapid from other parts of the gastro–intestinal tract.

Some drugs are absorbed to a small extent in the stomach, although these are largely acidic drugs that are unionised in the low pH environment in this organ. These drugs include aspirin, non–steroidal anti–inflammatory drugs and some angiotensin–converting enzyme inhibitors.

Absorption also occurs if drugs are given rectally as suppositories. In this situation absorption is usually less efficient than following oral administration. For example, oxycodone suppositories require a higher dose to achieve the desired response than oxycodone by oral administration.

Absorption of ionised drugs and poisons also occurs. For example, paraquat is highly ionised, but appears to be absorbed slowly from the gastro–intestinal tract throughout its length and over a considerable period of time from the moment of ingestion.

Poisoning with orally active drugs can be treated effectively by the prompt administration of an oral adsorbent, such as activated charcoal, which prevents further absorption of the drug. This is only effective if given less than 2 h after ingestion of the drug, so that the drug has not passed too far down the gastro–intestinal tract for the charcoal to gain contact with it.

Absorption from other sites

Absorption through the lungs occurs for substances that are smoked or inhaled, such as smoked cocaine, heroin, tetrahydrocannabinol (THC) from cannabis, drugs such as salbutamol from inhalers and volatile substance abuse. The lungs are an efficient organ for the transport of a drug from the air into the blood supply, such that the rate of absorption approaches that of intravenous injection.

Absorption of drugs through mucous membranes and skin is also common. This includes nasal insufflation of cocaine (‘snorting’), sub–lingual and buccal absorption of nitroglycerine–like vasodilators and buprenorphine, as well as absorption of drugs through skin patches (e.g. oestrogens, fentanyl, nicotine, etc.). Less commonly, toxicologists also encounter the vaginal and ocular absorption of drugs. The rate of absorption can vary significantly from one site to another. Sub–lingual absorption is very rapid, with drug effects noticeable within minutes, while drugs are absorbed relatively slowly through the skin.

Drugs injected into the spinal canal and into muscle or surface tissues (intramuscular, intraperitoneal) usually exhibit relatively rapid absorption. However, absorption from an intramuscular injection can be slow if the site of injection is perfused poorly by the blood supply and if the site is very fatty.

Drugs that are administered to bypass the gastro–intestinal tract will not be subject to first–pass metabolism (see next section). These drugs therefore show higher bioavailability than the same drug delivered through the gastro–intestinal tract.

Top | Next: First–pass metabolism and bioavailability»


First–pass metabolism and bioavailability: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

First–pass metabolism and bioavailability

Drugs may be destroyed by the acid in the stomach, by enzymes in the gastro–intestinal tract or may be hardly absorbed at all because of their chemical nature. These factors reduce the drug’s bioavailability.

Drugs absorbed after oral ingestion pass through the mesenteric circulation into the liver before they enter the systemic circulation. In this ‘first–pass’, drugs can be substantially metabolised by the liver before ever having a pharmacological effect. The proportion of the drug that reaches the systemic circulation after oral administration compared to that obtained after intravenous dosing is the oral (or absolute) bioavailability (F). This is measured by comparing the area under the curve (AUC) for the oral and intravenous doses from zero to the time-point at which most or all of the drug is finally eliminated by the body. The formula is:

F = AUC (oral route)/AUC (intravenous route)

where AUC (the area under the plasma concentration–time curve) represents the amount of drug that enters the systemic circulation from zero to infinite time for each route of administration.

The relative bioavailabilities of drugs can be determined by comparing other routes of administration with oral or another reference route of administration, or between drug formulations.

The oral bioavailabilities of selected drugs are shown in Table 12.1. In general, drugs that are readily metabolised by liver enzymes have lower bioavailabilities than drugs that are not metabolised as readily by the liver. While the effect of first–pass metabolism is to reduce the action of the parent drug, a drug that is metabolised to active forms has a different profile of activity to that when the drug is given parenterally (not through the gastro–intestinal system). For example, the 11–hydroxy metabolite of THC exerts a significant effect when cannabis is consumed orally (cookies), but not when it is smoked. Pro–drugs activated by liver metabolism are preferentially taken orally to maximise the activity of the drug. An example is enalapril, which is converted into enalaprilic acid. The latter form is much more active than the parent drug.Drugs given rectally are subject to only a small degree of first–pass metabolism, since only about one–third of the blood supply from the lower part of the gastro–intestinal system passes though the liver.

Top | Next: Enterohepatic circulation»


Enterohepatic circulation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Enterohepatic circulation

Drugs and metabolites present in the liver are often also excreted into bile. These pass into the jejunum and may be reabsorbed or passed into the faeces. The process of biliary excretion and reabsorption may occur a number of times before a drug is completely eliminated by the body. This recycling of drugs is known as enterohepatic circulation.

Common examples include the glucuronide conjugates of drugs such as morphine. Enterohepatic circulation prolongs the persistence of a drug in the body and may lead to delayed toxicity. Drugs that undergo enterohepatic circulation may be detected in the faeces or in gastric contents (small amounts) after reflux or vomiting, or in unchanged forms even if administered by a parenteral route. Basic drugs (e.g. amfetamine) may also appear in the gastric contents by passive diffusion across the gastric mucosa from the blood. It is therefore important that small amounts of drug in the gastric contents are not automatically assumed to be from oral administration.

In the absence of urine bile can be a useful body fluid (e.g. for opioids, benzodiazepines and colchicine).

Top | Next: Distribution of drugs into tissues»


Distribution of drugs into tissues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Distribution of drugs into tissues

The uptake of drugs into tissues depends on a number of factors. These include the blood flow to the tissues, the partition coefficient of the drug between blood and the tissue, the degree of ionisation of the drug at the pH of plasma, the molecular size of the drug and the extent of tissue and plasma protein binding. For example, the distribution of plasma protein–bound drugs such as the warfarin–type anticoagulants is restricted to plasma and extracellular fluid, whereas alcohol distributes equally into the total body water.

The approximate volumes of the body water compartments for a person of average weight are 25 L for intracellular water and 17 L for extracellular water (of which 3 L is plasma water). An intravenous dose of a drug distributed immediately into the total body water (approximately 42 L) gives an initial plasma concentration (dose divided by 42) approximately two–fifths of that obtained if the same dose was distributed only into extracellular water (dose divided by 17). If the drug is extensively bound to tissue proteins, an even lower initial plasma concentration is obtained, and the volume term relating the dose to the plasma concentration can exceed the volume of the body. The approximate proportions of drugs with particular volumes of distribution in the plasma water are given in Table 12.2.

This has implications for patients who have lost blood and who are given fluid replacements (artificial blood replacements, transfusions, etc.). Providing some re–equilibrium has occurred and the elimination time is not too long, the drug concentration after blood replacement will be quite similar to that before blood loss for drugs with volumes of distribution greater than about 0.5.

The instantaneous equilibrium of drug concentrations throughout the body, as considered above, does not necessarily require that the concentrations be equal throughout the body. In fact, drug concentrations in tissues are rarely equal to those in plasma. For example, the tissue:plasma concentration ratio is very low immediately after intravenous administration. As time progresses, the amount of drug in the tissue compartment increases and, like that in the plasma compartment, eventually reaches a maximum. If the drug is stored actively in a particular tissue compartment, the ultimate concentration ratio between the tissue and plasma will be relatively high. Note also that the tissue:plasma concentration ratio depends not only on the processes of distribution, but also to a large extent on the route of drug administration, and on whether single or multiple doses are given.

Top | Next: Blood and plasma concentrations»


Blood and plasma concentrations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Blood and plasma concentrations

Many drugs show differences in concentration between whole blood and plasma (or serum). This occurs because the uptake of drugs into red blood cells (erythrocytes) can be limited by the physiochemical properties of the drug and its ability to move through cellular membranes. For example, THC is almost absent from red blood cells, and hence the plasma concentration is almost twice that of whole blood, assuming a haematocrit of 0.5. In contrast, chloroquine has a much higher red blood cell concentration than plasma (plasma:whole blood ratio about 0.3). If this ratio is known, then the blood concentration can be estimated from a plasma concentration, or vice versa.

Toxicologists should be wary of performing this calculation for haemolysed specimens, since haemolysis liberates the contents of red blood cells into the plasma (serum), and thereby affects this equilibrium. This applies particularly to postmortem specimens.

Top | Next: Binding of drugs to plasma proteins»


Binding of drugs to plasma proteins: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Binding of drugs to plasma proteins

Many, if not most, drugs bind to proteins in plasma with sufficient affinity to prevent that portion of the drug being biologically active. For example, if a drug is 90% bound to plasma proteins, only 10% can exhibit biological activity. Plasma binding data for drugs are given in the monographs.

The binding sites for drugs in plasma are predominantly albumin (which preferentially binds acidic drugs), although β-globulin and α1-acid glycoprotein are also significant sites for some drugs (particularly basic ones).

The significance of the protein binding of drugs is that the ‘free’ or unbound fraction in plasma may be affected by illness and by the use of other drugs. In disease states (particularly kidney and liver dysfunction), protein binding can be reduced markedly, and often increases the apparent effects of drugs. Since binding sites are saturable, other drugs can compete with the binding and reduce the net binding of the drug. This can cause a net increase in drug action for some drug combinations.

Top | Next: Volume of distribution»


Volume of distribution: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Volume of distribution

The apparent volume of distribution (VD) is the amount of drug in the body (Ap) divided by the plasma concentration (Cp) after distribution equilibrium has been established:

V D = Ap/Cp

An estimate of VD can be obtained by calculating the concentration before elimination has occurred by extrapolating the concentration versus time curve for intravenous doses to time zero (C0) and dividing this value into the dose delivered.

If oral doses are used the dose must be adjusted for the bioavailability (F):

V D = FD0/C0

Drugs that are taken up into body fat or bind to cellular structures have a higher VD and it is not uncommon for volumes of distribution to be over 1.0 L/kg. Morphine has a VD of 3 to 5 L/kg. A range of 0.5 to 5 L/kg is seen for most of the amfetamines and many of the benzodiazepines. The highly lipid–soluble THC has a volume of distribution of about 10 L/kg. Drugs with high octanol–buffer partition coefficients, such as psychotropic drugs, generally have high volumes of distribution. Examples of these parameters are contained in the monographs.

The drug concentration in body fluids other than plasma may be used, e.g. whole blood, but different values for VD are obtained for each; hence it is important to note which fluid is being used. In the monographs, volumes of distribution, unless otherwise stated, are based on plasma concentrations.

The value of the volume of distribution is determined mainly by the physiological processes of perfusion and protein binding, but it seldom has a true physiological meaning. For example, the volume of distribution of highly protein bound furosemide (frusemide), is of the order of 15 L, and that of ethanol is about 35 L; however, the value for digoxin, which is extensively distributed and bound in extravascular tissues, is of the order of 450 L.

After distribution equilibrium has been established, knowledge of the volume of distribution allows the amount of drug in the body (D) to be estimated from a single measured blood concentration:

D = VD × C

If the time elapsed since drug administration (t) is known, together with some pharmacokinetic data for the drug, then it should be possible to estimate the original dose (D0) of the drug. Thus, for a drug given by intravenous injection:

D 0 = VDCekelt

where kel is the elimination rate constant(see later).

However, if the drug is given orally, a much more complex relationship applies. It is necessary to know the bioavailability (F), and the absorption rate constant (ka). Then the dose is given by the expression:

D 0 = VDC(ka − kel)/Fka(e−kelt − e−kat)

If a drug was distributed instantaneously throughout the body, then the volume of distribution would be constant at all times and the decrease in plasma concentration could be attributed solely to elimination of the drug. However, in practice there are time–dependent changes in tissue concentration, which include absorption and distribution. In a drug overdose, non–linear pharmacokinetics may occur, that is the plasma concentration does not increase in proportion to the dose since one or more of the pharmacokinetic processes reaches saturation. Hence, calculation of dose from the volume of distribution can be substantially wrong and misleading. The recommendation is to use the volume of distribution only when an overdose has not been taken and there is a reasonable chance of equilibrium.

Top | Next: Elimination of drugs»


Elimination of drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Elimination of drugs

Most drugs are eliminated from the body by metabolism in the liver and/or by excretion of the drug and its metabolites by the kidneys. Other mechanisms for drug metabolism and excretion also apply for some drugs and poisons. For example, volatile substances are partially removed by expiration, although other mechanisms (e.g. via faeces and sweat) also apply.

Two terms, clearance and half–life, are frequently used to quantify the rate and extent of drug removal from the body.

Clearance

Clearance is the sum total of the elimination process of metabolism, renal excretion and other minor processes. Overall, the efficiency of elimination by an organ can be expressed as the proportion of drug entering the organ that is eliminated from the plasma in a single passage; this is called the extraction ratio. The other major factor that controls the overall ability of an organ to remove drug from the body is the rate of delivery of the drug (i.e. blood flow) to the organ. Drug elimination can be represented as the product of this rate of delivery and the extraction ratio. This product gives the volume of plasma from which drug is completely removed per unit time and is given the name clearance (Cl). Clearances by different organs are additive. Although the reference fluid normally used is plasma, whole blood may also be used.

In the drug monographs, clearance has been included wherever possible and usually refers to the total plasma clearance (or total whole–blood clearance) after intravenous administration. In some instances, the total clearance calculated after oral administration has been included if the drug is known to be well absorbed and is not subject to significant first–pass metabolism.

The concept of clearance has found particular application in clinical work as it offers a simple relationship between dose rate (dose divided by the time interval between doses, D/τ), and the average plasma concentration (Cav) of the drug:

C av = (D/τ)/Cl

Renal clearance is often measured with creatinine. Creatinine is a metabolic by–product of protein metabolism that is neither reabsorbed nor secreted by the tubules. Its concentration can therefore be used to measure the degree of concentration of urine from the glomerular filtrate.

The efficiency of an eliminating organ in removing a drug from plasma depends on the health of the organ. Thus, diseased kidneys operate less efficiently, and the net change in clearance is proportional to the extent of renal impairment.

Despite its clinical utility, the concept of clearance has certain limitations for the forensic toxicologist because it does not give an immediate indication of the persistence of a drug in the body. For example, although gentamicin and digoxin have similar clearances (about 100 mL/min), digoxin stays in the body much longer than gentamicin. This is because the volume of distribution of digoxin is several times that of gentamicin, and there is therefore a much greater volume of fluid from which the drug must be cleared before it is all eliminated. It is therefore of some advantage to the toxicologist to be able to relate clearance to the persistence of a drug in the body.

This can be done by expressing clearance as a fractional clearance, that is clearance divided by the volume of distribution. Fractional clearance (Cl/VD) has the dimensions of reciprocal time and represents the proportion of drug removed from the body per unit time, so it is a first–order rate constant for drug elimination (kel). This rate constant is given by the gradient of the terminal part of the concentration–time curves shown in Fig.12.3.

Half–life

The elimination half–life of a drug (t½) is the time required for plasma concentrations to decline by 50%, provided that elimination occurs by a first–order process (Fig.12.3). It is related to the elimination rate constant (kel) by the equation:

t ½ = 0.693/kel

The half–life of a drug provides a measure of the rate of drug loss from the blood. If the dose is known, the half–life of a drug can be used together with information on the volume of distribution and bioavailability, where necessary, to estimate the time elapsed since administration. Conversely, if the elapsed time is known, the half–life can be used to estimate the drug dose, subject to the limitations discussed earlier. The half–life is a function of volume of distribution, clearance and the proportion of drug elimination in unit time. This last term depends on both the extent of its distribution and on the efficiency of its elimination. Thus, the half–life of a drug may differ between children and adults because of size and weight, even though the clearances are equivalent.

Zero–order processes are best described as a loss of drug per unit time. For example, ethanol elimination is often assumed to be zero order for concentrations over 0.02 g/100 mL. The rate of elimination is expressed as a loss of ethanol per unit time, that is 0.10 to 0.25 g/L/h (mean 0.18 g/L/h).

Excretion

Drugs and metabolites are excreted mainly by the kidneys into urine (Fig. 12.4). Renal clearance can result either from glomerular filtration or through tubular secretion. In some cases reabsorption occurs, which reverses the secretion process.

The drug is brought to the kidneys with a total plasma flow for both kidneys of approximately 1400 mL/min. Plasma is filtered at the rate of 125 mL/min in the glomeruli, which are the principal sites of excretion. Filtration is passive and only the non–protein–bound drug in the plasma is eliminated by this pathway. A considerable amount of filtered drug may be reabsorbed into the plasma by diffusion back across the tubule wall (which is permeable to non–ionised, lipid–soluble species). The filtrate (125 mL/min) is gradually concentrated as it passes down the tubule to give a final production of urine of about 1 mL/min. About 575 mL/min of plasma circulates in intimate contact with the proximal and distal renal tubules.

The renal tubule may contribute to elimination by active secretion (tubular secretion), and in such cases protein–bound drug may also be eliminated from the plasma.

The extent of elimination by the kidneys can be extremely variable depending on which of the three processes of filtration, secretion or reabsorption predominates for the drug in question. Thus, procainamide is eliminated partly by metabolism and partly as unchanged drug through the kidney. Its renal clearance is of the order of 450 mL/min, which indicates a major involvement of tubular secretion. By contrast, digoxin has a renal clearance of about 120 mL/min, which could be explained by either filtration alone, or because secretion is balanced by reabsorption. In practice, it is known that filtration accounts for almost all of the renal clearance of digoxin. A further example is methaqualone, which has a renal clearance of about 1 mL/min, indicating extensive reabsorption of filtered drug.

One of the major physiological factors that determines the variability in the rate of drug excretion into the urine is the pH of the urine. Only non–ionised species are available for reabsorption by the tubules along the concentration gradient. Thus, acidic drugs (e.g. barbiturates, salicylates) are excreted more rapidly at high pH than basic drugs (e.g. amfetamines). Conversely, basic drugs are excreted more rapidly at low pH. For example, about 85% of a dose of aspirin is excreted as free salicylic acid in alkaline urine, but only about 5% is excreted when the urine is acidic. Conversely, about 75% of a dose of amfetamine is excreted unchanged in acidic urine, but less than 5% if the urine is alkaline.

The effect of varying urinary pH has been used in the treatment of drug overdose by applying alkaline diuresis as an adjunct to the treatment of salicylate or phenobarbital poisoning. The success of the treatment is limited by the extent to which these drugs are distributed, and by the presence of alternative pathways of elimination. Unfortunately, a drug with a high volume of distribution has a relatively long half–life; hence, any increase in clearance does not make much difference to its pharmacological or toxicological effect.

Persons who abuse amfetamines have used the effect of urinary pH on excretion to advantage by simultaneously ingesting bicarbonate. This produces alkaline urine, which delays elimination of the amfetamine and therefore prolongs its stimulant effect. Conversely, substances that acidify urine have been taken to enhance the elimination of amfetamine–like stimulants in the hope of avoiding detection in routine dope–screening procedures. Exercise in itself can also decrease urinary pH and thus increase the renal clearance of basic drugs.

While the quantity of drug in a urine sample is the product of the renal clearance of the drug, the average plasma concentration of the drug during the interval that the urine was produced, and the duration of that interval, the calculation of a likely plasma concentration or even dose from urinary data is not advised, since urinary flow rate and the degree of metabolism must also be considered. Many drugs also show non–linear pharmacokinetics, that is their excretion rate and degree of metabolism are dose dependent.

Top | Next: Chronic dosing»


Chronic dosing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Basic concepts of pharmacokinetics

Chronic dosing

Drugs accumulate in plasma or tissues if more than one dose is administered and the interval between the doses is less than the time taken to eliminate the previous dose. Under these circumstances, a change in the shapes of the plasma concentration–time and the tissue concentration–time curves also occurs. In all cases, accumulation is controlled by the size of the dose, the dose interval and the terminal elimination phase for loss of drug from the body (kel). The problems of drug accumulation are of particular interest to the toxicologist because the resultant high drug concentrations may lead to a progressive and insidious toxicity.

The extent to which a drug accumulates in multiple dosing can be estimated. After each successive dose, the maximum, minimum and average plasma concentrations will be higher than those for the previous dose. This is so in the early stages, but since drug elimination is often a first–order rate process, the total amount of drug in the body increases until the amount eliminated during a dose interval equals the amount taken in (total injected dose or the net absorbed dose after oral dosing). This is called steady state. The clearance (Cl) can be related to dose rate (D/τ) divided by steady state plasma concentration (Css).

Cl = D/τCss

A good example of the importance of this concept is the use of methadone to treat opioid dependency. Methadone has a long pharmacokinetic half–life of about 24 h. At once–a–day dosing, the plasma concentrations of methadone accumulate for at least 5 days. Therefore, the effects of methadone increase during the first 5 days of therapy. If the dose consumed is too high, or dose increases are made during these 5 days, potentially life–threatening respiratory depression can set in.

Top | Next: Drug metabolism»


Drug metabolism: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Drug metabolism

Sub-sections

  • * Benzodiazepines and other sedatives
  • * Amfetamines and other stimulants
  • * Antidepressants
  • * Antipsychotic drugs
  • * Opiates and centrally active analgesics

Metabolism is an integral part of drug elimination. As well as facilitating excretion of a drug, it may also affect the pharmacological response of a drug by altering its potency and/or duration of action. With few exceptions, the metabolites of drugs are more polar (and water soluble) than the parent drug and are therefore more likely to be excreted from the body.

Metabolites may be pharmacologically inactive (e.g. salbutamol sulfate) or they may be active. This is the case with many drugs of toxicological interest. For example, glucuronidation of morphine on the 6–hydroxyl moiety yields an opioid with more activity than morphineitself. The hydroxylation of THC to the 11–hydroxy form yields an active cannabinoid. Hydroxylation and demethylation of the benzodiazepine diazepam gives the metabolites temazepam and oxazepam, both of which are also available as drugs.Similarly, amitriptyline, a tricyclic antidepressant, is demethylated to yield another antidepressant, nortriptyline. Heroin is deacetylated to 6–acetylmorphine and morphine, both potent opioids.

Active metabolites may also have different modes of action and different potencies; thus dealkylation of the antidepressant drug iproniazid gives the tuberculostatic drug isoniazid, while the anticonvulsants primidone and methylphenobarbital are both metabolised to phenobarbital, another anticonvulsant with a much longer duration of action. Clearly, the formation of active metabolites changes the profile of drug action.

Pathways of drug metabolism can be divided into two types:

    • Phase I reactions include oxidation, hydroxylation, N- and O-dealkylation and sulfoxide formation as well as reduction and hydrolysis reactions.
    • Phase II processes involve conjugation reactions, such as with glucuronic acid, as well as acetylation, methylation and conjugation with amino acids and sulfate. Phase II reactions remove or mask functional groups (e.g. amino, carboxyl, hydroxyl, sulfhydryl, etc.) on the drug or Phase I metabolite by the addition of an endogenous substrate.

Many drugs undergo a combination of Phase I and Phase II reactions. The major Phase II reaction is conjugation of glucuronic acid with the phenolic or alcoholic hydroxyl groups that are common products of Phase I reactions. Thus, chlorpromazine gives rise to at least 20 metabolites by its three major routes of metabolism (hydroxylation, N-demethylation and sulfoxidation). Fortunately, such complicated patterns of metabolism are not a major problem to the analyst since at most only one or two key metabolites are usually targeted.

A new generation of hypnotics and sedatives belong to structural classes other than the benzodiazepines – the azapirones (buspirone), the imidazopyridines (zolpidem), the cyclopyrrolone class (suriclone, zopiclone) and the pyrazolopyrimidine zaleplon. These are metabolised by a variety of different pathways to inactive metabolites.

Many of the critical pathways are catalysed by microsomal membrane–bound enzymes in the hepatocytes (parenchymal cells of the liver). For example, the cytochrome P450 mixed function oxidase system (which catalyses oxidations) and glucuronyl transferase (the enzyme responsible for conjugation with glucuronic acid) are both located on microsomal membranes.

Metabolism can occur in tissues other than the liver. The major additional sites are the gastro–intestinal tract, kidneys and lungs. Their contribution clearly depends on the route of administration. For example, many metabolic reactions occur in the gastro–intestinal tract before an orally administered drug is absorbed, carried out by enzymes in the mucosal lining or by microflora. Most of these reactions involve reduction and hydrolysis because of the anaerobic environment. Plasma esterases cause extensive hydrolysis of drugs such as heroin, cocaine and procaine.

In postmortem cases, anaerobic bioconversion occurs by endogenous enzymes active in such situations or by invading gastro–intestinal bacteria. The nitrobenzodiazepines nitrazepam, clonazepam and flunitrazepam are subject to reduction to their 7–amino metabolites.

Using drugs principally of forensic interest, a number of examples are given below to illustrate the variety of metabolic routes that can be followed in humans and the effects that these might have on disposition and pharmacological activity. The list is not intended to be exhaustive with regard to either the pathways or the drugs covered.

All the major oxidative mechanisms can be illustrated by considering the metabolism of the benzodiazepines, amfetamines, antidepressants and opioids.

Top | Next: Benzodiazepines and other sedatives»


Benzodiazepines and other sedatives: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug metabolism

Benzodiazepines and other sedatives

The benzodiazepines are one of the most widely prescribed groups of drugs and are frequently found in toxicological cases. They undergo extensive metabolism by N-dealkylation, hydroxylation and conjugation pathways (Fig. 12.5). Many of the metabolites of diazepam show pharmacological activity, including desmethyldiazepam (nordiazepam), 3–hydroxydiazepam (temazepam) and desmethyl–3–hydroxydiazepam (oxazepam).

Ring–substituted benzodiazepines based on the triazolam structure show much higher potency than the first generation benzodiazepines based on chlordiazepoxide and diazepam (Fig. 12.6). These also include midazolam and alprazolam. For example, triazolam is one of the most potent members in active use with daily doses starting at 0.125 mg. By comparison, a typical dose for diazepam is 5 to 10 mg, and for chlordiazepoxide it is 100 mg.

Benzodiazepines that do not belong to these two classes are still likely to be metabolised by the same routes (Fig. 12.7). The atypical benzodiazepine chlordiazepoxide is metabolised by demethylation and deamination to desmethylchlordiazepoxide and demoxepam. Demoxepam is further metabolised to nordiazepam by hydrolysis and cleavage of the lactam ring.

The pharmacokinetic half–lives of benzodiazepines are used largely to determine their principal medical use. Benzodiazepines with a relatively short half–life are used predominantly as hypnotics and as supplements to pre–operative anaesthesia, whereas the longer acting benzodiazepines (such as diazepam) are used as minor tranquillisers (anxiolytics).

The urine usually contains extensive metabolites of benzodiazepines, often with little parent drug present. It is essential to know the individual metabolites of target benzodiazepines when assessing the urine of persons exposed to this class of drug.

The clearance of benzodiazepines is decreased by liver disease, although the greatest effects occur with those drugs metabolised by the P450 system. Lorazepam and oxazepam, and other similar drugs metabolised by glucuronidation, are least affected.Kidney disease particularly affects benzodiazepines metabolised to active drugs and those that show a high degree of protein binding.

Advanced age has similar effects to liver and kidney disease because of the reduction in output of major organs and changes in the volume of distribution. Doses of sedatives are usually halved in the elderly (>65 years), although oxazepam, lorazepam and temazepam are least affected by age.

Top | Next: Amfetamines and other stimulants»


Amfetamines and other stimulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug metabolism

Amfetamines and other stimulants

The amfetamines are metabolised by a combination of hydroxylation of the ring and the side–chain carbon atom adjacent to the ring, and removal of the nitrogen (Fig. 12.8). Drugs with alkyl groups on the nitrogen are dealkylated [methamfetamine and methylenedioxymethylamfetamine (MDMA)] to other active amfetamines [amfetamine and methylenedioxyamfetamine (MDA), respectively; Fig. 12.8].Methylenedioxyethylamfetamine (MDEA) and MDMA are both metabolised to MDA as well as other metabolites. The methylenedioxyamfetamines are also transformed into dihydroxy compounds (catechols) following opening of the ring. These hydroxy metabolites can be either monomethylated or conjugated with sulfate esters or with glucuronic acid.

The side chain of non-N-substituted amfetamines is oxidised to form benzoic acid derivatives (e.g. amfetamine), which are excreted as the glycine conjugate, or the sulfate or glucuronide conjugate. Amfetamine and methylamfetamine are also oxidised at the β-carbon to form the pharmacologically active ephedrine analogues.

A number of legal stimulant drugs are metabolised to methylamfetamine or amfetamine. These include benzfetamine, clobenzorex, fenethylline, fenproporex and mefenorex. The antiparkinsonian drug selegiline is metabolised to the weakly active l–isomer of methylamfetamine. Detection of the parent drug and possibly the conduct of chiral analyses are essential to determine the source of the amfetamine.

As expected from its different structure, cocaine undergoes substantially different routes of metabolism than does the amfetamine class. Cocaine is hydrolysed rapidly by ubiquitous enzymes to the inactive benzoylecgonine. This is the main metabolite in both blood and urine. Other significant metabolites are ecgonine methyl ester (EME) and ecgonine (Fig. 12.9).

Anhydroecgonine methyl ester (AEME, also known as methylecgonidine) is a pyrolytic substance formed by smoking cocaine. Cocaethylene is also found as a metabolite in persons who co–consume alcohol. Metabolism of cocaine to norcocaine allows the oxidation of the nitrogen to N-hydroxynorcocaine. N-Nitrosonorcocaine and the N-oxide are also produced in small amounts.

Top | Next: Antidepressants»


Antidepressants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug metabolism

Antidepressants

Modern antidepressants can be divided into several chemical classes. The traditional tricyclic antidepressants include amitriptyline, clomipramine, dosulepin (dothiepin), doxepin and imipramine. The newer generation of antidepressants include the selective serotonin reuptake inhibitors (SSRIs) citalopram, fluoxetine, fluvoxamine, paroxetine and sertraline. Other antidepressants include the monoamine oxidase inhibitor moclobemide, and other mixed–uptake inhibitors (mirtazapine, nefazodone and venlafaxine).

The tricyclic antidepressants are metabolised by three major pathways: N-oxidation, hydroxylation of the alicyclic ring and of the aromatic ring, and N-dealkylation of the dialkylamino group. The last route gives rise to the most important metabolites, since the N-demethylated metabolites are themselves pharmacologically active.Amitriptyline is metabolised to nortriptyline, and imipramine to desipramine; both metabolites are also available as therapeutic agents (Fig. 12.10).

When monitoring concentrations of tricyclic antidepressants for their therapeutic effect, it is important to determine both the parent drug and the desalkyl metabolites, as the latter may be present in a significant quantity. These can be summed to provide an estimate of therapeutic activity. The hydroxy metabolites predominate in the urine, and usually occur as glucuronide conjugates.

The other classes of antidepressants have varied chemical structures, and hence their fate is very much dependent on the drug concerned (Fig. 12.11).

Top | Next: Antipsychotic drugs»


Antipsychotic drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug metabolism

Antipsychotic drugs

The antipsychotic drugs now represent a more diverse class of chemical compounds than listed earlier. The first drugs of this type were largely of the phenothiazine type represented by thioridazine and chlorpromazine. They undergo sulfoxidation to yield sulfoxides and sulfones. In addition, oxidation at the nitrogen, hydroxylation of one or both of the aromatic rings, N-dealkylation of the side chain and fission of the side chain may also occur. The phenolic metabolites are then conjugated with glucuronic acid or sulfate and excreted in both the urine and the bile.

The number of different metabolic routes that are possible results in a complex mixture of metabolites for many phenothiazines. For example, many of the drugs that contain an N,N-dialkylaminoalkyl side–chain (e.g. chlorpromazine) are metabolised extensively by N-oxidation, together with hydroxylation, sulfoxidation and N-dealkylation. Thioridazine is oxidised predominantly on the side–chain sulfur to active sulfoxide and sulfone metabolites (Fig. 12.12).

Haloperidol is metabolised by side–chain oxidation to a propionic acid derivative (Fig. 12.13) which is then conjugated or by reduction of the keto group.Clozapine is metabolised to the active desmethyl form (norclozapine), which is often measured with the parent drug in therapeutic drug monitoring situations.Olanzapine is metabolised by N-demethylation and oxidation to a 2–hydroxymethyl metabolite and N-glucuronidation. Risperidone is metabolised to the pharmacologically active 9–hydroxy metabolite. Inactive 7–hydroxy and N-dealkyl metabolites are also produced.

Top | Next: Opiates and centrally active analgesics»


Opiates and centrally active analgesics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug metabolism

Opiates and centrally active analgesics

The opiates include the analogues of morphine, such as codeine, ethylmorphine and diamorphine, as well as the synthetic opiates methadone, pethidine, dextropropoxyphene and the highly potent fentanyl derivatives. Depending on their structural features, the metabolism of opiates can vary widely.

The morphine analogues are metabolised by O-dealkylation or de–esterification and conjugation with glucuronic acid. Thus, diamorphine (heroin) is hydrolysed rapidly in the body to 6–acetylmorphine, which is further and more slowly hydrolysed to morphine. The morphine so formed is excreted largely as the 3- and the 6–glucuronides together with some free morphine. Codeine and ethylmorphine are conjugated and metabolised by O-dealkylation to morphine. Morphine is also metabolised to a minor extent by N-demethylation to normorphine (Fig. 12.14).

Oxycodone is subject to demethylation and conjugation (Fig. 12.15).

Methadone, dextropropoxyphene and pethidine are largely dealkylated. In the case of methadone a cyclisation product known as 2–ethylidene–1,5–dimethyl–3,3–diphenylpyrrolidine (EDDP) is formed (Fig. 12.16), as well as 2–ethyl–5–methyl–3,3–diphenyl–1–pyrrolidine (EMDP).

The non–opioid centrally active analgesic tramadol is metabolised to N- and O-demethylated products followed by sulfation and glucuronidation of the phenol. The N-desmethyl metabolite (known as M1) is active pharmacologically (Fig. 12.17).

Top | Next: Adverse drug interactions and pharmacogenetics»


Adverse drug interactions and pharmacogenetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Adverse drug interactions and pharmacogenetics

Sub-sections

  • * Drug interactions
  • * Metabolic effects
  • * Pharmacogenetics
  • * Altered physiological state
  • * Reactive metabolites
Top | Next: Drug interactions»


Drug interactions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Adverse drug interactions and pharmacogenetics

Drug interactions

In the majority of cases in clinical and forensic toxicology, more than one drug is involved. Multidrug therapy and abuse is prevalent and this, together with the added problems of self–medication with over–the–counter drugs and the widespread use of alcohol, makes interpretation of data even more complicated. The pharmacokinetic and other data in the monographs often refer to drug concentrations and responses observed after administration of the drug alone. In practice, when these data are compared with analytical results that involve several drugs, it must be remembered that the clinical response is often a consequence of the combined actions of more than one drug. If the significance of the results is to be assessed correctly, it is essential to consider the quantitative effects of any interactions that might occur between drugs taken in combination.

Drug interactions can be divided into two types:

    • those that affect the drug concentration (i.e. alter the processes of absorption, distribution and elimination)
    • those that affect the response (by changing its duration and severity).

The consequences of most drug combinations can be predicted with knowledge of the usual effects of drugs.

Drugs with opposite pharmacological activities (e.g. barbiturates and amfetamines) may have an antagonistic effect. Conversely, the additive effects or side–effects of two drugs with the same pharmacological action (e.g. central nervous system depressants) may prove fatal even though the individual drug concentrations are not toxic themselves. Further, a drug with a high affinity for tissue proteins might displace a second drug from binding sites, while a drug that changes urinary pH or that competes for the same active transport system in the proximal tubules of the kidney might inhibit renal excretion. Other important mechanisms for drug interactions include:

  • interference with absorption of other drugs
  • modification of rates and routes of metabolism
  • changing the accessibility of receptors and tissue sites.

Top | Next: Metabolic effects»


Metabolic effects: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Adverse drug interactions and pharmacogenetics

Metabolic effects

There are many examples of drugs that affect the metabolism or pharmacology of other drugs. For example, cimetidine (an anti–ulcer drug) and a number of the newer generation of antidepressants inhibit the metabolism of many of the benzodiazepines by a sub–type of the cytochrome P450 enzymes, CYP3A. This occurs either by competitive inhibition of the enzyme(s) involved in their mutual metabolism or by inhibition of the enzyme(s). Cimetidine also inhibits the metabolism of opioids. Many of the newer SSRIs (e.g. fluoxetine, paroxetine and sertraline), as well as some of the antifungal drugs (e.g. fluconazole) and antiviral drugs are relatively potent inhibitors of this enzyme.

Cimetidine (used in the treatment of gastric and duodenal ulcers) inhibits the metabolism of opioids that requires microsomal cytochrome enzymes.

Monoamine oxidase inhibitors nialamide, phenelzine and tranylcypromine also inhibit P450 enzyme metabolism and have been shown to increase the effects of alcohol, amfetamines, barbiturates, pethidine and other opioids. The analgesic dextropropoxyphene may have similar activity.

A further variable is that drugs such as the barbiturates and the anticonvulsants phenobarbital and phenytoin enhance the production of the enzymes and therefore induce metabolism of drugs metabolised through this and related enzyme systems. In fact, barbiturates also induce their own metabolism, which results in a time–dependent increase in clearance as the liver produces more enzyme.

Top | Next: Pharmacogenetics»


Pharmacogenetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Adverse drug interactions and pharmacogenetics

Pharmacogenetics

From a toxicological perspective we are still at the early stages of understanding the impact of genetic polymorphisms in drug disposition. Nevertheless, we can anticipate that the impact of ‘toxicogenomics’ in toxicology will increase sharply over the coming years. Some of the known effects of pharmacogenetics on the toxicology of drugs are given below.

Cytochrome P450

Cytochrome P450 is a family of mixed function oxidases that participate actively in the disposition of drugs from the body. The large number of isoforms suggest that, in addition to participating in the metabolism of xenobiotics, physiologically they participate in the maintenance of homeostasis in the body. There are 39 functional human genes that encode isoforms of cytochrome P450. Three subfamilies (1, 2 and 3) include 19 of these isoforms, the most relevant in xenobiotics metabolism. Polymorphisms have been observed in several isoforms (CYP2D6, CYP2C9, CYP2C19, CYP2E1 and CYP3A4). Genetic polymorphisms, related in particular to CYP2D6, are of relevance from a pharmacological and toxicological point of view. This is because there are drugs for which disposition from the body is regulated by this enzyme (opiates, beta–blockers, anti–arrhythmics and antidepressants), and because of other drugs that act as inhibitors of this enzyme (i.e. methadone, dextropropoxyphene) and thus enhance the toxicity of drugs that are substrates. Patients with mutations in CYP2D6 have impaired metabolism of drugs if the metabolism co–segregates with this enzyme; hence such drugs tend to accumulate in the body, with an enhanced risk of toxicity if the dose is not adjusted according to the genotype.

For example, the main metabolic pathway for codeine, dextromethorphan and ethylmorphine is the metabolism to morphine through O-dealkylation. Some 7% of Caucasians are deficient in this enzyme and are unable to produce significant amounts of morphine. In these people, codeine and ethylmorphine appear to be far weaker analgesics than in those who are able to produce morphine. The same enzyme is involved in the bioconversion and activation of oxycodone to oxymorphone, hydrocodone to hydromorphone, risperidone to 9–hydroxyrisperidone and in the metabolism of olanzapine. The efficacy and toxicity of these drugs are therefore affected by this genetic difference.

P-Glycoprotein

P-Glycoprotein (P-gp) is an adenosine triphosphate (ATP)-dependent transporter that participates in the active transport of drugs and their metabolites. P-gps are encoded by members of a gene family referred as the multidrug resistance (MDR) genes for its role in MDR in cancer chemotherapy. Physiologically, P-gp seems to act as a barrier to entry and as an efflux mechanism for xenobiotics and cellular metabolites. It is located in the liver, intestine, kidney, blood–brain barrier and other barrier–epithelial tissues. P-gp influences the oral bioavailability of drugs, and an overlap of substrates with CYP3A has been observed. This observation is of relevance because as many as 50% of drugs are metabolised through this enzyme. Hence, at the intestinal level, the co–ordinated activity of P-gp and CYP3A may condition the absorption and pre–systemic disposition of many drugs. From a toxicological point of view, drug–drug interactions at the absorption level or at the biliary excretion levels may lead to accumulation of drugs and an enhanced toxicity.

Glucuronidation

Glucuronidation is an important conjugation reaction. Two gene families encode for uridine diphosphate glucuronosyltransferase (UDPGT) isoforms: UGT1 and UGT2. Several polymorphic forms of isoforms encoded by UGT2 have been identified. None results in significant changes in the rate of glucuronidation of drugs and other xenobiotics. In UGT1, mutation of the isoform UGT1A1 leads to a partial or total impairment of bilirubin conjugation. This results in hyperbilirubinaemias associated with the Gilbert syndrome.

Glutathione S-transferases

Glutathione S-transferases (GSTs) participate in the activation and detoxification of many drugs and xenobiotics. There is a high prevalence in humans of genetic polymorphisms for several GSTs. Several studies have tried to associate such polymorphisms with an increased risk for the development of cancer of environmental origin, with conflicting results. Paracetamol toxicity is associated at high doses with a depletion of hepatic glutathione stores. Other drugs using this metabolic pathway may result in an enhanced hepatotoxicity at relatively normal doses because of competition for the same detoxification mechanism.

N-Acetylation

N-Acetylation is the oldest and probably the best–known polymorphism of drug–metabolising enzymes. In addition to polymorphisms that give rise to slow and fast rapid acetylator phenotypes, there are high interethnic variations in the prevalence of such phenotypes in the population. A cytosolic N-acetyltransferase (NAT-2) is the polymorphic enzyme. Acetylation polymorphism regulates the metabolism of drugs with arylamine (e.g. isoniazid) and hydrazine (e.g. hydralazine) chemical structures as well as pro–mutagenic/mutagenic heterocyclic arylamines from dietary or environmental origin.

Sulfation and methylation

Sulfation and methylation are important pathways in the metabolism of many drugs and xenobiotics. Sulfotransferases (SULT, SULT1 and SULT2) and methyltransferases [methyltransferase (MT), catecholmethyltransferase (COMT), thiopurine methyltransferase (TPMT) and thiolmethyltransferase (TMT)] catalyse such reactions. Several polymorphisms have been identified for these enzymes but, to date, their clinical significance is unclear.

Top | Next: Altered physiological state»


Altered physiological state: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Adverse drug interactions and pharmacogenetics

Altered physiological state

Of particular importance in the area of adverse reactions to drugs is the role of altered physiological status on drug pharmacokinetics and drug actions.

Neonates and elderly people generally have a lower metabolic capacity compared with subjects between these extremes of age. The enhanced sensitivity of the very young to drugs occurs because the microsomal enzymes responsible for metabolism are not fully active until several months after birth.

Furthermore, very young children do not have the necessary plasma–binding proteins that help to compartmentalise drugs. Infants (over 1 year old) usually metabolise drugs at similar rates and by similar routes as adults, but they require lower doses to produce comparable effects because the drugs are distributed into a smaller volume. It is important that the known pharmacokinetics of a drug in question be examined when neonates, and even children generally, are a focus of an investigation relating to drug effects, since some drugs may behave differently than in adults.

In elderly subjects (over 65 years old) there appears to be a decreasing capacity for drug metabolism as a consequence of a gradual decline in overall physiology. This includes effects on volume of distribution, protein binding and both hepatic and renal clearance. The change in the pharmacokinetics is an explanation of the increased sensitivity to drug effects in the elderly. For example, doses of benzodiazepines are reduced in the elderly to avoid excessive sedation and adverse effects on cognition.

Diseases can affect all the processes by which a drug is absorbed, distributed and eliminated from the body. A drug may be absorbed poorly during gastro–intestinal disturbance. The rate of uptake of drugs that rapidly cross tissue membranes may be altered in cardiovascular diseases that alter blood flow to critical organs such as the liver, kidney, lungs and heart. Diseases that fundamentally affect metabolic and excretory pathways of drugs also alter their pharmacokinetics.

Diseases that affect the liver or kidneys probably have the greatest effect on drug concentrations because normal functioning of these organs is essential for efficient metabolism and excretion. The liver has a large metabolic reserve. However, severe disease, such as cirrhosis or drug–induced necrosis, causes the pharmacokinetic terminal elimination half–life to increase dramatically.

Renal disease leads to a decreased ability to excrete drugs and/or their metabolites. A drug accumulates in the plasma or tissues if the interval between doses is such that not all of the previously administered drug is removed before the next dose. Even those drugs for which excretion into the urine does not normally appear to be an important route of elimination can carry a risk of increased toxicity during disease if significant drug accumulation takes place. This is especially true when potentially serious interactions may occur with the accumulated drug or metabolite. For example, metabolites can displace their parent drugs from binding sites on plasma and tissue proteins if their concentrations build up sufficiently.

Another example is the toxicity of benzodiazepines, which is increased in persons with significant respiratory diseases and in the elderly who have some form of age–related reduction in organ function.

Top | Next: Reactive metabolites»


Reactive metabolites: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Adverse drug interactions and pharmacogenetics

Reactive metabolites

Toxic metabolites can occur in the same way that pharmacologically active and/or inactive metabolites are produced. For example, deacetylation of phenacetin yields p-phenetidine, the precursor of substances believed to be responsible for methaemoglobinaemia.

Similarly, paraoxon, the oxygenated metabolite of parathion, is responsible for the severe toxicity observed after the ingestion of parathion.

Changes in the pathways of metabolism of a drug can also result in toxicity. In paracetamol intoxication, the pathways responsible for sulfate and glucuronide conjugation become saturated and the concentrations of cysteine and mercapturic acid metabolites increase. When the production of these two metabolites increases sufficiently to deplete stores of glutathione, the active intermediate can no longer be conjugated and is thought to bind irreversibly to cellular macromolecules such as DNA, RNA and proteins, which results in a dose–related hepatic necrosis. It is believed that the toxic molecule arises from the oxidation of paracetamol to N-acetyl-p-benzoquinoneimine (Fig. 12.18).

Whatever the actual pathway, the administration of compounds that contain sulfhydryl groups has been shown to be effective in paracetamol intoxication, presumably because they are able to bind to the electrophilic species in the same way as glutathione does.

Another example of drug toxicity induced by metabolism is that associated with acetylation. The rate of acetylation is controlled by an N-acetyltransferase that shows genetic polymorphism; about 60% of Caucasians are classified as ‘slow’ acetylators. The extent of acetylation is related to the toxic effects of certain drugs. For example, the N-hydroxy metabolite of acetylated isoniazid is thought to cause isoniazid-related hepatotoxicity. This toxicity is more severe in ‘rapid’ acetylators than in ‘slow’ acetylators, but (as with paracetamol) some protection can be given by sulfhydryl compounds. There are diagnostic tests for acetylator status.

In contrast, ‘slow’ acetylators appear to show a greater incidence of systemic lupus erythematosus after the administration of hydrazine drugs than do ‘rapid’ acetylators, as this toxic reaction is related to the parent drug.

Top | Next: Drug concentration and pharmacological response»


Drug concentration and pharmacological response: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Drug concentration and pharmacological response

Sub-sections

  • * Validity of toxicological data
  • * Pharmacological response

The relationship between drug action and the processes of absorption, distribution and elimination has been applied successfully in clinical pharmacology to optimise and individualise the therapy of many drugs. In clinical and forensic toxicology, similar relationships can be applied in the interpretation of analytical results.

For most drugs there is a correlation between the dose given, the concentration of drug in the blood and the duration and intensity of the biological effect. In general, as blood concentrations rise above those associated with a therapeutic effect, the frequency and severity of toxic side–effects increase. It should be stressed that this correlation is at best poor for most drugs, and there is considerable individual variability. Hence, any prediction of response from a drug concentration is poor.

The significance of toxicological data is assessed by attempting to explain the clinical or toxicological effects in terms of the drug concentrations found. Before this can be done the toxicologist must be satisfied that the clinical and analytical data are valid.

Top | Next: Validity of toxicological data»


Validity of toxicological data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug concentration and pharmacological response

Validity of toxicological data

A number of physical factors affect the validity of toxicological findings. Paramount is the accuracy of the analytical tests conducted and the nature of the specimen used. The analytical aspect is covered elsewhere (see Chapter 11).

Blood and urine are the most commonly used specimens for analysis, although blood drug concentrations are generally considered to provide the best possible estimate of the likely pharmacological responses. Urine is an excretory fluid, and while useful to detect drugs and metabolites, it does not necessarily provide an indication of the likely effect of a drug on the body.

In postmortem cases the origin of a blood sample must be stated and the sample should preferably be obtained from peripheral sites, such as the leg (femoral vein) or arm (subclavian vein), as blood from central parts of the body can have very different drug concentrations (see later).

When a toxic response to a drug (or drugs) is suspected, it is advantageous to measure the drug concentration in two or more independent samples; the value of a result from a single sample is limited unless the distribution of the drug is known. This could be from two peripheral blood samples or from a peripheral blood and a liver specimen.

Tissues that selectively take up a particular drug may have a much higher concentration than that found in blood. For example, 11-carboxytetrahydrocannabinol has high concentrations in fat, digoxin and other cardiac glycosides are taken up by cardiac muscle; biliary concentrations of drugs excreted from the liver as glucuronides (e.g. morphine) are usually considerably higher than their concentrations in blood.

In addition to being distributed unevenly throughout the body, a drug may not be distributed evenly within the separate parts of a single tissue (see blood and plasma concentrations). In blood, drugs may tend to be concentrated either in the plasma or in the erythrocytes. Thus, it may prove to be of little value to examine a plasma sample in a case where the drug involved is known to be concentrated in the red blood cells (e.g. acetazolamide).

Top | Next: Pharmacological response»


Pharmacological response: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Drug concentration and pharmacological response

Pharmacological response

Even when it has been established that the measured drug concentration in the blood accurately represents the concentration of drug at the receptor site, it must also be established that the clinical response is a primary consequence of the presence of the drug. For example, drugs with an irreversible biochemical effect, such as reserpine and some monoamine oxidase inhibitors, still have clinical effects long after drug administration has stopped, and when plasma concentrations of the drug are negligible. Similarly, unless the time of ingestion is known with reasonable accuracy, it is almost impossible to relate drug concentrations with the secondary and potentially fatal responses to substances such as paracetamol (liver damage) and paraquat (lung necrosis). Incorporation of drugs or chemicals into endogenous metabolic cycles may result in a toxicity (lethal synthesis) that is not related to blood concentrations of the drug. Finally, interpretation is made difficult or impossible when underlying disease alters the pharmacological action of the drug, or when a patient has died from complications associated with inhalation of vomit.

Pro–drugs

A number of drugs have been modified such that metabolism is required to produce an active species. This is often done to facilitate oral absorption or to reduce toxicity, although for some drugs the active form was not established until after clinical use. Examples include diamorphine, which is hydrolysed to morphine, the esters of many angiotensin–converting enzyme (ACE) inhibitors (e.g. enalapril, quinapril, etc.), which are hydrolysed to potent di–acid forms, azathioprine, which is metabolised to mercaptopurine, and zidovudine to zidovudine triphosphate.

Active metabolites

When an active metabolite makes an important contribution to the overall pharmacological response, the interpretation of toxicological data is further complicated. Toxicological situations that involve such metabolites (e.g. oxazepam, nortriptyline, desipramine and phenobarbital, derived from diazepam, amitriptyline, imipramine and methylphenobarbital, respectively) can be misinterpreted if only the parent drugs are assayed. The concentrations of active metabolites must be taken into account. Although it is unclear as to the best way to evaluate the contribution of metabolites, the individual concentrations of drug and metabolites are often added together to provide an estimate of the total amount of active drug species present in the sample. This assumes that their relative pharmacological activities are equal, which is not generally true.

Top | Next: Postmortem redistribution»


Postmortem redistribution: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Postmortem redistribution

The unequal distribution of drugs in tissues leads to changes in the blood concentration of drugs after death. This is called postmortem redistribution and occurs primarily by diffusion of drug from neighbouring tissue sites, and organs such as stomach contents. This process is particularly significant for drugs with high lipid solubility, since these drugs tend to show concentration differences in tissues and blood. Such drugs, e.g. dextropropoxyphene, digoxin, tricyclic antidepressants and phenothiazines can show increases in excess of five–fold. Blood collected from the heart and other thoracic or abdominal sites may be similarly affected, and should be avoided wherever possible. Examples of drugs particularly subject to this process are as follows:

  • amfetamines
  • barbiturates
  • cocaine
  • chloroquine
  • digoxin
  • methadone
  • phenothiazines
  • dextropropoxyphene
  • propranolol
  • pethidine
  • tricyclic antidepressants

The collection of peripheral blood, e.g. femoral or sub–clavian, reduces the extent of changes, although some increase in blood concentration can still occur.

Unequal drug distribution can also occur in the liver due to diffusion from intestinal contents or from incomplete circulation and distribution within the liver.

Top | Next: Interpretation»


Interpretation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism

Interpretation

Sub-sections

  • * What are therapeutic, toxic and fatal concentrations?
  • * Use of pharmacokinetics to predict time and dose
  • * Estimating the time after administration
  • * Estimating the dose
  • * Identifying the route of administration
Top | Next: What are therapeutic, toxic and fatal concentrations?»


What are therapeutic, toxic and fatal concentrations?: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Interpretation

What are therapeutic, toxic and fatal concentrations?

The term ‘therapeutic’ is used in this text as concentrations of drugs normally expected following recommended doses of the substance. Clearly, the term ‘therapeutic’ has no application for non–drug substances, i.e. illicit drugs and poisons such as organophosphates. A toxic concentration occurs when the dose of substance causes or has the potential to cause serious adverse reactions, while a fatal concentration relates to those levels that are associated with fatal poisonings.

Large collections of data are available in various texts and in databases concerning the potentially therapeutic, toxic and fatal concentrations of drugs and poisons. These can be an aid to establishing a likely response to a drug when interpreting a toxicological result. Wherever possible, appropriate data have been included in the monographs. Unfortunately, the use of such data is subject to many restrictions and limitations. These are detailed below.

Reliable assessments of the significance of any analytical finding can be made only by comparing the results with information on drug concentrations and associated clinical responses that has been reported in other related cases. In particular, it is essential that a distinction is made between acute and chronic use, since repeated use of a drug may give rise to much higher blood concentrations than a single dose. This causes pharmacokinetic accumulation. For example, methadone has a half–life of about 24 h, resulting in significant accumulation of the drug in the blood and tissues for at least 5 days of dosing.

Persons often develop a tolerance to drugs with repeated administration compared to their first use; hence some background knowledge on the use of drugs will assist in determining if this is a likely event. This is relevant in understanding the effects of many opioids: a potentially toxic concentration in a single dose may be easily tolerated with repeated use.

Furthermore, it is essential that when toxicity to a drug is suspected the possible involvement of other drugs should also be considered. Databases may not indicate if a poisoning was due to that agent alone or in combination with other substances. Common examples here include the presence of ethanol in cases involving other CNS depressant drugs, e.g. opioids, benzodiazepines. The use of cocaine or amfetamine in combination with diamorphine (heroin) is more toxic than one drug alone.

The route of drug administration, together with the nature of the dosage form, determines the rate and extent of absorption. Administration by inhalation, intravenous or intramuscular injection leads to a high bioavailability and quick and often intense response, while oral administration produces lower concentrations of longer duration. Thus, a fatal drug dose given intravenously is often much smaller than a fatal dose given by mouth because the injected drug is able to reach the site of action very rapidly.

If proprietary preparations are given by the recommended route, it may be possible to make predictions of the dose from blood concentrations because comparable data are usually available. However, when illicit drugs or preparations are involved, prediction of blood concentration is much more difficult.

Particular examples of variable and unpredicted doses include use of volatile substances through inhalation (abuse), and the smoking of cannabis, diamorphine or cocaine. In all of these cases the degree of inhalation together with the technique used greatly affects the amount of drug actually absorbed.

An important source of variable absorption is through oral dosing, since this route is probably the most common. Most of the variability in absorption is related to any first–pass metabolism (see above) that occurs for drugs with low oral bioavailability. A number of factors can influence bioavailability. These include the motility of the stomach and bowel, pH and (for a small number of drugs) activity of gut enzymes that metabolise the drug before it is even absorbed.

This issue also applies in situations when coexisting natural disease or injuries may affect the nature of the response to the drug, or when the very young or the elderly are being treated with drugs (see above).

The combined effect of all of these factors is to make the task of interpreting analytical results even more difficult. Pharmacokinetic and toxicological data, such as that given in the monographs, must be used circumspectly when a specific case is being examined because there is always the possibility of misinterpretation if consideration is not given to the special circumstances of the case.

Several drugs, including salicylate (in overdose), alcohol, and possibly some hydrazines and other drugs which are metabolised by acetylation, have saturable elimination kinetics. With these drugs, capacity–limited elimination is complicated further by their low therapeutic index. A good example is phenytoin. A 50% increase in the dose of phenytoin can result in a 600% increase in the steady–state blood concentration, and thus expose the patient to potential toxicity.

When repeated doses of a drug are given, tolerance to the drug may arise if they affect its own disposition or response. Enzyme activities can be enhanced, which leads to an increased capacity for metabolism (e.g. patients on chronic therapy with barbiturates metabolise the drugs more rapidly than patients who have not previously taken the drugs). Alternatively, the receptor sensitivity may be modified so that the effect of a particular concentration of a drug is reduced after chronic use (e.g. the sedative effects of benzodiazepines).

Increasing tolerance results in a progressively decreasing drug effect, and the need for an increased dose; habituation and addiction may be the final clinical outcome. Thus, addicts can tolerate doses of morphine that might be considered toxic or even fatal in non–addicts.Similarly, rapidly developing tolerance to the sedative effects of phenobarbital is a common feature of prolonged therapy with the drug. Epileptic patients treated with phenobarbital are often free from any adverse effects despite having blood drug concentrations normally associated with serious toxicity in patients not accustomed to taking the drug.

Tolerance invariably extends the upper limit of the therapeutic range of drugs, and there is a more marked overlap between concentrations associated with different clinical responses. When tolerance is suspected, some of the problems of interpreting data can best be resolved by reference to previous results from the same patient (e.g. results of a therapeutic drug monitoring programme). Unfortunately, in most forensic cases such background information is not available, and in these instances blood concentrations alone are of little value. A more reliable interpretation of analytical data can only be made by comparison of blood concentrations with those measured in urine, bile or liver (where concentrations can be much higher in addicts), and/or by measuring the relative amounts of unchanged drug and its metabolite(s).

Top | Next: Use of pharmacokinetics to predict time and dose»


Use of pharmacokinetics to predict time and dose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Interpretation

Use of pharmacokinetics to predict time and dose

The use of pharmacokinetic data to estimate the time since last administration and dose are frequently asked questions, yet they can be extremely difficult to answer. The reasons derive from information discussed in previous sections: the large individual variability, possible effects of disease states and injuries, possible effects of other drugs, single or multiple ingestions and assumptions made on the route of administration.

Top | Next: Estimating the time after administration»


Estimating the time after administration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Interpretation

Estimating the time after administration

In any situation involving the formation of an opinion, it is important to establish the known relevant facts. In this case, it will be essential to determine the likely route of ingestion from the circumstances and clinical or pathological data, the physiological state of the person and their relevant personal characteristics (weight, age and gender), and the likely minimum and maximum time boundaries.

One of the most useful tests to indicate time in fatal poisonings is the measurement of gastric contents and, if possible, bowel contents. This test is easy to perform but must include the whole contents to be useful and must show a mass amount, i.e. milligrams of drug found in the contents. The presence of substantial drug relevant to the dosage form probably indicates oral consumption and, if present in the gastric contents, relatively recent ingestion, i.e. a few hours before death.

Care is needed to avoid over–interpreting these data, since coma and certain other physiological states can lead to reduced gut motility which substantially delays gastric emptying time and drug absorption from the bowel. Furthermore, most drugs are excreted into bile and may be present in measurable amounts in gastric and bowel contents even following intravenous injection. For example, morphine has biliary concentrations some 20–100–fold over those in blood. As a result, sub-milligram amounts of morphine and morphine conjugates may be excreted into the bowel.

Another measure to establish recency of drug use is the absence of significant amounts of the drug in urine. This is a useful test in cases of diamorphine overdose when death has occurred soon after injection (presence of morphine in blood) and little or no morphine is present in urine (<1 mg/L of total morphine). This indicates death has occurred within several minutes of injection. It is important to realise that the absence of the drug in urine also indicates that there was no use of this drug in the day or two prior to the most recent dose. However, if a dose was administered in this period the drug will be present in urine even in a rapid death. Despite these limitations, this test can be useful in a significant number of diamorphine deaths.

When a drug has a relatively rapid rate of metabolism, the relationship between time and drug or metabolite concentrations can help to indicate whether the drug was taken recently or in the more distant past. Diamorphine is rapidly metabolised to morphine via 6–acetylmorphine. Following intravenous injection, neither diamorphine nor 6–acetylmorphine can be detected in postmortem tissues if the survival time is prolonged. Thus, even if only traces of 6–acetylmorphine are detected in a postmortem sample of blood, this indicates intravenous use of diamorphine in the very recent past, or the use of massive doses. No matter how rapidly death occurs, diamorphine itself is rarely detected because of the hydrolytic action of the plasma esterases.

When metabolism is extensive, and when drug and/or metabolite concentrations in the blood are very low, it can be profitable to determine the urinary concentrations of excretion products. For example, diazepam is metabolised either by N-demethylation to desmethyldiazepam (nordiazepam) which then undergoes 3–hydroxylation to yield oxazepam, or by hydroxylation to temazepam (N-methyloxazepam) which is then demethylated to oxazepam. All the urinary hydroxy metabolites appear as their glucuronides. After administration of a single oral dose of diazepam, the concentration of desmethyldiazepam in the urine reaches a maximum 6–12 h after ingestion, the temazepam concentration reaches its maximum after 12–24 h, and the oxazepam concentration reaches a maximum after 1–3 days. From the second day, oxazepam is the major urinary metabolite. Up to 24 h after ingestion, the oxazepam:desmethyldiazepam concentration ratio is unity or less, with a corresponding oxazepam:temazepam ratio of less than 0.7. Beyond 24 h, the ratios cover a wider range of times, and estimates of the time since ingestion can only be made by comparing metabolite:metabolite ratios with absolute metabolite concentrations.

The blood concentration of free morphine also correlates well with the survival time, at least over 24 h. Average blood concentrations of morphine observed in cases where death has occurred from circulatory shock and respiratory arrest less than 3 h after administration are 3–10 times greater than those seen after deaths following prolonged coma (3–24 h).

Cannabis provides a similar example. The detection of Δ9-tetrahydrocannabinol in blood (>2 ng/mL) indicates very recent use of the drug (within 8 h). Further, the concentrations of 11–nor-Δ9-tetrahydrocannabinol–9–carboxylic acid and its glucuronide increase with time, the ratio of the acid to Δ9-tetrahydrocannabinol increasing to over 50 after about 3 h. This metabolite can be present in blood for several days, whereas the pharmacological effects only persist for some few hours. If acute use of cannabis is known, then pharmacokinetic modelling can be used to estimate time of ingestion.

Concentration ratios of drug:metabolite or metabolite:metabolite can provide an estimate of the time since ingestion. Unless a drug is very rapidly metabolised (as is the case with diamorphine, cocaine and cannabis), only very low blood concentrations of metabolites are present a short time after a single dose. Consequently, a relatively high drug:metabolite ratio can be expected in cases of very rapid death following acute overdose.

Conversely, the presence of significant amounts of metabolite indicate sufficient time has existed for metabolism to occur.

In fatalities due to overdoses of dextropropoxyphene, the postmortem blood concentrations of dextropropoxyphene are generally high compared with those of the major metabolite, norpropoxyphene, the dextropropoxyphene:norpropoxyphene ratio being greater than 5. This indicates that death is relatively rapid (less than 1 h). As survival time is increased, the drug:metabolite concentration ratio decreases. Thus, when an individual survives the initial phase of acute intoxication associated with dextropropoxyphene, the drug : metabolite ratio falls dramatically to less than 0.5 within a few hours of ingestion.Parent drug and measurable metabolites can be useful for many of the antidepressants and benzodiazepines, particularly those undergoing N-demethylation, i.e. diazepam and nordiazepam, amitriptyline and nortriptyline.

As well as relating drug and metabolite concentrations in the same biological sample, the concentration of the drug in one tissue can be related to a concentration in another. For example, if a fatality occurs shortly after the oral ingestion of a drug, then the liver:blood concentration ratio is higher than if death had occurred after a more prolonged period. In fact, liver concentrations can be more reliable measures of toxicity than blood for compounds subject to significant postmortem redistribution, e.g. tricyclic antidepressants, dextropropoxyphene and phenothiazines.

Frequently one may need to estimate a likely dose some hours previously to a measured drug concentration. This can be calculated if a reasonable estimate of half–life is available from the equation:

Cx = Cte0.693ΔT/half–life

where Cx is the concentration required at ΔT hours before the measured concentration Ct.

This equation only works if the blood concentration versus time curve is in the elimination part of the pharmacokinetic curve relevant to the half–life of first order elimination, and if the half–life has not been affected by disease, injuries or saturable metabolism. It is advised that a range of likely half–life data be used to indicate a likely range of blood concentrations. This will give a much more realistic estimate than a point calculation.

For alcohol, this equation does not apply since ethanol elimination is for the most part zero order, or more accurately obeys Michaelis–Menten kinetics. Michaelis–Menten kinetics is defined by the term:

Ct = KmR/(Vmax − R)

where Km is a constant equal to the plasma concentration at which the rate is one–half of the maximum, R is the rate of metabolism and Vmax is the maximum rate of metabolism. In practice, the rate of elimination over most of the blood ethanol concentration (BAC) range can be regarded as 0.015 g/100 mL per hour, with a common range of 0.010–0.020 g/100 mL per hour. Back calculation can be made based on a linear model using the point estimate and the likely extremes.

For example, a BAC of 0.12 g/100 mL (%) at 16:00 h is likely to be 4 × 0.015 g% higher 4 h earlier, with a range of 4 × 0.010 g% and 4 × 0.02 g%. This calculates at 0.16 g% (range 0.14–0.20 g%). If absorption of alcohol is likely to be still occurring, then up to 1 h can be subtracted from the estimated elapsed time. In rarer situations, particularly with very high strength alcoholic beverages, absorption is retarded and may take up to 2 hours. Some alcoholics will be able to eliminate alcohol faster than 0.020 g%/h, and in some individuals at very high BAC microsomal metabolism of alcohol may also occur; this is rarely beyond 0.025 g%/h, however.

Top | Next: Estimating the dose»


Estimating the dose: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Interpretation

Estimating the dose

The estimation of dose is often helpful to confirm other pieces of evidence or to indicate the possibility of an accidental or suicidal death. As indicated previously, many assumptions need to made if any realistic calculation is to be performed. Of particular importance is the knowledge of whether a single dose has occurred or multiple doses, the overall health of the person and the time elapsed since the last dose.

Measurement of a blood concentration may not always allow the differentiation of multiple therapeutic doses from large accidental or suicidal doses. Thus, long half-life drugs, such as thioridazine, may show a marked overlap in blood concentrations following multiple doses with those seen in fatal poisonings.

In the same way that drug and metabolite concentrations can be linked to time, they can also be related to dose regimens. Thus, steady–state drug:metabolite concentration ratios are sometimes used to check drug compliance. Also, since the extent of drug metabolism tends to decrease with increasing dose, the ratio of unchanged drug to metabolite will increase with increasing dose. Examination of the relative concentrations of parent drug and its major metabolite(s) in blood, or in other tissues as necessary, can provide useful information on the likely size of the dose administered. Thus, an amitriptyline:nortriptyline concentration ratio of less than 2 is consistent with steady–state drug concentrations following administration of therapeutic doses, while a ratio greater than 2 is more consistent with the ingestion of larger, potentially toxic doses.

When a drug is extensively metabolised, large acute doses can result in metabolic profiles significantly different from those seen after therapeutic doses. Thus, following administration of normal single doses of phenylbutazone, the ratio of the blood concentrations of its major metabolites oxyphenbutazone and 3′-hydroxyphenylbutazone may be as high as 10:1. In overdose, the pattern of metabolism can be reversed, giving ratios as low as 1:5.

Similarly, the metabolic profile of diazepam in urine changes dramatically with dose, and the ratio of nordiazepam:oxazepam concentrations may provide useful information regarding the relative size of an ingested dose of the drug. When doses are low, demethylation of diazepam appears to be more important than hydroxylation, while hydroxylation becomes more important at higher doses.

Once tissue–drug concentrations or drug:metabolite concentration ratios have established whether an overdose was administered, the actual amount of drug ingested may be estimated. Ideally, the dose should be determined by measuring the total amount of drug remaining in the body (including any unabsorbed drug in the gastro-intestinal tract), adding to this the amount that has been metabolised and/or excreted. For obvious reasons, this is rarely possible. A compromise is usually made by estimating the minimum amount of drug ingested. This can be attempted in a number of ways.

Analytical results may be compared with previously recorded data in fatal cases for which drug doses are known. The next best method is the direct comparison of peripheral blood concentrations with clinical data, i.e. blood concentrations following the administration of therapeutic doses. Finally, drug doses can be estimated using pharmacokinetic data.

The half–life of the drug (t1/2) and a reasonable estimate of the time elapsed between administration and sampling (t), together with the blood concentration (C), allow the calculation of a theoretical drug concentration at time zero (C0), which for intravenous administration is

ln C0 = ln Ct + 0.693 t/t1/2

This concentration can be used to estimate the dose if the volume of distribution of the drug (Vd) is known (see Volume of distribution section), or it may be compared with clinical data as described above.

This pharmacokinetic approach probably gives a better estimate of the actual dose administered since it takes some account of the amount of drug eliminated. However, pharmacokinetic equations should be interpreted with great caution, especially if relatively accurate survival times are not available and if the kinetic characteristics of the drug following administration of large acute doses are significantly different from those observed following therapeutic doses. In reality, elimination rates of drugs following overdose are invariably slower than with normal doses due to saturation of normal metabolic and excretory mechanisms, or even drug–induced reduction in physiological state. If these formulae are applied, the use of a range of likely pharmacokinetic parameters to estimate a possible range of doses is advised, rather than relying on a point estimate.

Some of these problems can be overcome in a clinical situation if sufficient samples are available to characterise the terminal elimination kinetics of a drug taken in overdose.

Top | Next: Identifying the route of administration»


Identifying the route of administration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 12 Pharmacokinetics and Metabolism > Interpretation

Identifying the route of administration

The rate at which a drug reaches its site of action is a critical factor governing the duration and the severity of the pharmacological response. If analytical findings are to be interpreted correctly, the route by which a drug is given should, therefore, always be considered. In a case of criminal poisoning it may be essential to establish the route of drug administration in order to corroborate evidence.

In some cases, simple facts give a clear indication of the route. Thus, residual drug in the stomach contents or gastro-intestinal tract may point to oral ingestion, a needle mark in the arm indicates intravenous injection, and high concentrations in muscle tissue point to intramuscular injection. However, in the majority of cases it is not reasonably possible to determine with any certainty the route of administration from toxicological data.

When there is no direct evidence to indicate how the drug entered the body, drug:metabolite concentration ratios can be particularly helpful because rates and pathways of metabolism can vary markedly with the route of administration. Thus, drug:metabolite concentration ratios in the blood are high if a drug is given intravenously, because the drug is not subject to first–pass metabolism. A common example is diazepam. If this drug is given intravenously during emergency procedures, little if any nordiazepam is found in blood, whereas oral dosing always produces significant amount of metabolite.

Concentration ratios can be low where the drug is given by mouth because of first–pass metabolism by the liver. Thus, more than 90% of orally administered fluphenazine is oxidised in the liver before it even reaches the systemic circulation.

The route–dependent variability of drug disposition into tissues may also provide useful information relating to the route of administration. Because of the physiological processes involved, substantially smaller amounts of an intravenously administered drug are partitioned into the liver than when the same drug is given orally. If death results rapidly following a large overdose by intravenous injection, the liver- to blood–drug concentration ratio would therefore be lower than that observed had the drug been given by mouth. Thus, liver:blood ratios of 2.5 and 5.0 have been observed in pentobarbital fatalities involving intravenous and oral administration, respectively, and ratios of 1.3 and 4.2 have been found for intravenous and oral fatalities involving morphine.

Top | Next: Further reading»


13 Natural Toxins: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

13 Natural Toxins

F A de Wolff

Sub-sections

  • * Introduction
  • + Bacteria
  • + Fungi
  • + Higher plants
  • + Invertebrates
  • + Vertebrates
  • * Acknowledgements
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

References

  1. AOAC, Changes in Official Methods of Analysis, Fifteenth Edn, Arlington, AOAC, 1991, suppl. 2, method 991.31.
  2. P. J. Aplin and T.Eliseo, Ingestion of castor oil plant seeds, Med. J. Aust. 1997, 167, 260–261(PubMed)
  3. H. N. Atalla et al. , Use of a Shiga toxin (Stx)-enzyme–linked immunosorbent assay and immunoblot for detection and isolation of Stx–producing Escherichia coli from naturally contaminated beef, J. Food Prot. 2000, 63, 1167–1172(PubMed)
  4. T. Aune , Health effects associated with algal toxins from seafood, Arch. Toxicol. Suppl. 1997, 19, 389–397(PubMed)
  5. D. G. Baden , Marine food–borne dinoflagellate toxins, Int. Rev. Cytol. 1983, 82, 99–150(PubMed)
  6. D. G. Baden et al., Marine toxins, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 141–175.
  7. G. A. Balint , Experimentally induced contributions to the therapy of ricin intoxication, Tokushima J. Exp. Med. 1978, 25, 91–98(PubMed)
  8. G. A. Balint and N.Halasz, Ricin–induced injury of the liver ultrastructure, Acta Physiol. Acad. Sci. Hung. 1972, 42, 169–175(PubMed)
  9. B. Becerril et al. , Toxins and genes isolated from scorpions of the genus Tityus, Toxicon, 1997, 35, 821–835(PubMed)
  10. M. K. Bhat et al. , Purification and characterization of a neurotoxic phospholipase A2 from Indian cobra (Naja naja naja) venom, Toxicon, 1991, 29, 1345–1349(PubMed)
  11. A. Boenke , Method validation for mycotoxin determinations in food and feedstuffs, Trends Anal. Chem. 1998, 17, 10–17
  12. C. Bon et al. , Different evolution of phospholipase A2 neurotoxins (beta–neurotoxins) from Elapidae and Viperidae snakes, Ann. NY Acad. Sci. 1994, 710, 142–148(PubMed)
  13. J. C. Borondo et al. , Fatal weeverfish sting, Hum. Exp. Toxicol. 2001, 20, 118–119(PubMed)
  14. K. S. Borowiak et al. , Psilocybin mushroom (Psilocybe semilanceata) intoxication with myocardial infarction, J. Toxicol. Clin. Toxicol. 1998, 36, 47–49(PubMed)
  15. K. N. Bradley , Muscarinic toxins from the green mamba, Pharmacol. Ther. 2000, 85, 87–109(PubMed)
  16. J. W. Burnett , Aquatic adversaries: stonefish, Cutis, 1998, 62, 269–270(PubMed)
  17. J. W. Burnett et al. , Coelenterate venom research 1991–1995: clinical, chemical and immunological aspects, Toxicon, 1996, 34, 1377–1383(PubMed)
  18. J. W. Burnett et al. , Autonomic neurotoxicity of jellyfish and marine animal venoms, Clin. Auton. Res. 1998, 8, 125–130(PubMed)
  19. L. M. Cahill et al. , Quantification of deoxynivalenol in wheat using an immunoaffinity column and liquid chromatography, J. Chromatogr. A, 1999, 859, 23–28(PubMed)
  20. L. S. Chang et al. , A novel neurotoxin, cobrotoxin b, from Naja naja atra (Taiwan cobra) venom: purification, characterization, and gene organization, J. Biochem. (Tokyo), 1997, 122, 1252–1259(PubMed)
  21. U. K. Chattopadhyay et al. , Verotoxin–producing Escherichia coli – an environment–induced emerging zoonosis in and around Calcutta, Int. J. Environ. Health Res. 2001, 11, 107–112(PubMed)
  22. M. Cherington et al., Microbial toxins, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, 209–250.
  23. J.-P. Chippaux and M.Goyffon, Venoms, antivenoms and immunotherapy, Toxicon, 1998, 36, 823–846(PubMed)
  24. A. L. Christiansen and K. E.Rasmussen, Screening of hallucinogenic mushrooms with high–performance liquid chromatography and multiple detection, J. Chromatogr. 1983, 270, 293–299(PubMed)
  25. R. F. Clark et al. , A review of selected seafood poisonings, Undersea Hyperb. Med. 1999, 26, 175–184(PubMed)
  26. J. W. Daly , The chemistry of poisons in amphibian skin, Proc. Natl Acad. Sci. USA, 1995, 92, 9–13(PubMed)
  27. A. H. Daranas et al. , Toxic marine microalgae, Toxicon, 2001, 39, 1101–1132(PubMed)
  28. J. F. M. De Kom et al., Tetrodotoxin poisoning due to consumption of the brackwater fish ‘Bosrokoman’, in J. F. M. De Kom (Ed.), Leiden, PhD Thesis, 2001, pp. 113–115 (ISBN 90-803882-4-6).
  29. F. A. De Wolff and Bruyn, Cycad toxicity, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 21–24.
  30. F. A. De Wolff and T. V.Thomas, Clinical pharmacokinetics of methoxsalen and other psoralens, Clin. Pharmacokinet. 1986, 11, 62–75(PubMed)
  31. F. A. De Wolff and E. J. M.Pennings, Mushrooms and hallucinogens: neurotoxicological aspects, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 35–60.
  32. R. Dorizzi , Methods for chromatographic determination of amanitins and related toxins in biological samples, J. Chromatogr. 1992, 580, 279–291(PubMed)
  33. P. W. Ewan , Venom allergy, BMJ, 1998, 316, 1365–1368(PubMed)
  34. H. Faulstich et al. , A rapid radioimmunoassay, using a nylon support, for amatoxins from Amanita mushrooms, Toxicon, 1982, 20, 913–924(PubMed)
  35. M. Flieger et al. , Ergot alkaloids – sources, structures and analytical methods, Folia Microbiol. (Praha), 1997, 42, 3–29(PubMed)
  36. T. Forsstrom et al. , Determination of potentially hallucinogenic N-dimethylated indoleamines in human urine by HPLC/ESI–MS–MS, Scand. J. Clin. Lab. Invest. 2001, 61, 547–556(PubMed)
  37. S. Foungbe et al. , Experimental study of the toxicity of arils from Blighia sapida (Sapindaceae) in relation to the poisoning of children of Katiola (Ivory Coast), Ann. Pharm. Fr. 1986, 44, 509–515(PubMed)
  38. Y. Gaillard and G.Pepin, Poisoning by plant material: review of human cases and analytical determination of main toxins by high–performance liquid chromatography–(tandem) mass spectrometry, J. Chromatogr. B, Biomed. Sci. Appl. 1999, 733, 181–229
  39. S. E. Gasanov et al. , Cobra venom cytotoxin free of phospholipase A2 and its effect on model membranes and T leukemia cells, J. Membr. Biol. 1997, 155, 133–142(PubMed)
  40. D. L. Gatto-Menking et al. , Sensitive detection of biotoxoids and bacterial spores using an immunomagnetic electrochemiluminescence sensor, Biosens. Bioelectron. 1995, 10, 501–507(PubMed)
  41. C. Gelder et al. , Allergy to bee and wasp venom, Br. J. Hosp. Med. 1996, 55, 349–352(PubMed)
  42. J. Gilbert , Recent advances in analytical methods for mycotoxins, Food Addit. Contam. 1993, 10, 37–48(PubMed)
  43. A. Godal et al. , Radioimmunoassays of abrin and ricin in blood, J. Toxicol. Environ. Health, 1981, 8, 409–417(PubMed)
  44. I. C. Grant , Ichthyosarcotoxism: poisoning by edible fish, J. Accid. Emerg. Med. 1997, 14, 246–251(PubMed)
  45. L. M. Grattan et al. , Learning and memory difficulties after environmental exposure to waterways containing toxin–producing Pfiesteria or Pfiesteria–like dinoflagellates, Lancet, 1998, 352, 532–539(PubMed)
  46. G. D. Griffiths et al. , Identification and quantification of ricin toxin in animal tissues using ELISA, J. Forensic Sci. Soc. 1986, 26, 349–358(PubMed)
  47. M. Gueron et al. , The cardiovascular system after scorpion envenomation, a review. J. Toxicol. Clin. Toxicol. 1992, 30, 245–258(PubMed)
  48. A. L. Harvey , Twenty years of dendrotoxins, Toxicon, 2001, 39, 15–26(PubMed)
  49. F. Hasler et al. , Determination of psilocin and 4–hydroxyindole–3–acetic acid in plasma by HPLC–ECD and pharmacokinetic profiles of oral and intravenous psilocybin in man, Pharm. Acta Helv. 1997, 72, 175–184
  50. C. L. Hatheway and J. L.Ferreira, Detection and identification of Clostridium botulinum neurotoxins, Adv. Exp. Med. Biol. 1996, 391, 481–498(PubMed)
  51. R. Hati et al. , Snake venom hemorrhagins, Crit. Rev. Toxicol. 1999, 29, 1–19(PubMed)
  52. G. M. Hawdon and K. D.Winkel, Spider bite. A rational approach, Aust. Fam. Physician, 1997, 26, 1380–1385(PubMed)
  53. Health Council of The Netherlands, Deoxynivalenol (DON), The Hague, Health Council of The Netherlands, Publ. No. 2001–23, 2001.
  54. M. J. Herfst et al. , Determination of 8-methoxypsoralen in suction blister fluid and serum by liquid chromatography, Clin. Chem. 1980, 26, 1825–1828(PubMed)
  55. E. Hodgson et al., Dictionary of Toxicology, Second Edition, London, Macmillan, 1998, p. 476.
  56. Y. Hokama et al. , Simplified solid–phase membrane immunobead assay (MIA) with monoclonal anti–ciguatoxin antibody (MAb–CTX) for detection of ciguatoxin and related polyether toxins, J. Nat. Toxins, 1998, 7, 1–21(PubMed)
  57. M. Holcomb et al. , Determination of aflatoxins in food products by chromatography, J. Chromatogr. 1992, 624, 341–352(PubMed)
  58. D. R. Hyatt et al. , Usefulness of a commercially available enzyme immunoassay for Shiga–like toxins I and II as a presumptive test for the detection of Escherichia coli O157:H7 in cattle feces, J. Vet. Diagn. Invest. 2001, 13, 71–73(PubMed)
  59. IARC, Aflatoxins, IARC Monogr. Eval. Carcinog. Risks Hum. 1993a, 56, 245–395
  60. IARC, Ochratoxin A, IARC Monogr. Eval. Carcinog. Risks Hum. 1993b, 56, 489–521
  61. IARC, Toxins derived from Fusarium graminearum, F. culmorum and F. crookwellense: zearalenone, deoxynivalenol, nivalenol and fusarenone X, IARC Monogr. Eval. Carcinog. Risks Hum. 1993c, 56, 397–444
  62. IARC, Toxins derived from Fusarium sporotrichioides: T-2 toxin, IARC Monogr. Eval. Carcinog. Risks Hum. 1993d, 56, 467–488
  63. M. Ismail , The scorpion envenoming syndrome, Toxicon, 1995, 33, 825–858(PubMed)
  64. J. Jaimez et al. , Application of the assay of aflatoxins by liquid chromatography with fluorescence detection in food analysis, J. Chromatogr. A, 2000, 882, 1–10(PubMed)
  65. J. K. James , New fluorimetric method of liquid chromatography for the determination of the neurotoxin domoic acid in seafood and marine phytoplankton, J. Chromatogr. A, 2000, 871, 1–6(PubMed)
  66. K. Kawatsu , Determination of domoic acid in Japanese mussels by enzyme immunoassay, J. AOAC Int. 2000, 83, 1384–1386(PubMed)
  67. T. Keller et al. , Analysis of psilocybin and psilocin in Psilocybe subcubensis Guzman by ion mobility spectrometry and gas chromatography–mass spectrometry, Forensic Sci. Int. 1999, 99, 93–105(PubMed)
  68. T. P. King and M. D.Spangfort, Structure and biology of stinging insect venom allergens, Int. Arch. Allergy Immunol. 2000, 123, 99–106(PubMed)
  69. G. E. Kisby et al. , Content of the neurotoxins cycasin (methylazoxymethanol beta-D-glucoside) and BMAA (beta-N-methylamino-L-alanine) in cycad flour prepared by Guam Chamorros, Neurology, 1992, 42, 1336–1340(PubMed)
  70. B. Knight , Ricin – a potent homicidal poison, BMJ, 1979, 1, 350–351(PubMed)
  71. Y. Koike et al. , Isolation of psilocybin from Psilocybe argentipes and its determination in specimens of some mushrooms, J. Nat. Prod. 1981, 44, 362–365
  72. W. T. Kok , Derivatization reactions for the determination of aflatoxins by liquid chromatography with fluorescence detection, J. Chromatogr. B, Biomed. Appl. 1994, 659, 127–137
  73. J. Kopferschmitt et al. , Acute voluntary intoxication by ricin, Hum. Toxicol. 1983, 2, 239–242(PubMed)
  74. R. Krska , Performance of modern sample preparation techniques in the analysis of Fusarium mycotoxins in cereals, J. Chromatogr. A, 1998, 815, 49–57(PubMed)
  75. A. Kupfer and J. R.Idle, Methylene blue and fatal encephalopathy from ackee fruit poisoning, Lancet, 1999, 353, 1622–1623(PubMed)
  76. R. Kysilka and M.Wurst, High–performance liquid chromatographic determination of some psychotropic indole derivatives, J. Chromatogr. 1989, 464, 434–437(PubMed)
  77. J. F. Lawrence et al. , Comparison of high–performance liquid chromatography with radioimmunoassay for the determination of domoic acid in biological samples, J. Chromatogr. A, 1994, 662, 173–177(PubMed)
  78. J. F. Lawrence et al. , Determination of decarbamoyl saxitoxin and its analogues in shellfish by prechromatographic oxidation and liquid chromatography with fluorescence detection, J. AOAC Int. 1996, 79, 1111–1115(PubMed)
  79. L. Lehane , Ciguatera update, Med. J. Aust. 2000, 172, 176–179(PubMed)
  80. L. Lehane and R. J.Lewis, Ciguatera: recent advances but the risk remains, Int. J. Food Microbiol. 2000, 61, 91–125(PubMed)
  81. A. G. Leith et al. , Quantification of ricin toxin using a highly sensitive avidin/biotin enzyme–linked immunosorbent assay, J. Forensic Sci. Soc. 1988, 28, 227–236(PubMed)
  82. P. H. M. Leung et al. , The prevalence and characterization of verotoxin–producing Escherichia coli isolated from cattle and pigs in an abattoir in Hong Kong, Epidemiol. Infect. 2001, 126, 173–179(PubMed)
  83. R. J. Lewis , The changing face of ciguatera, Toxicon, 2001, 39, 97–106(PubMed)
  84. R. J. Lewis et al. , HPLC/tandem electrospray mass spectrometry for the determination of sub–ppb levels of Pacific and Caribbean ciguatoxins in crude extracts of fish, Anal. Chem. 1999, 71, 247–250(PubMed)
  85. L. Lin et al. , Thin–layer chromatography of mycotoxins and comparison with other chromatographic methods, J. Chromatogr. A, 1998, 815, 3–20(PubMed)
  86. E. K. Lipp and J. B.Rose, The role of seafood in foodborne diseases in the United States of America, Rev. Sci. Tech. 1997, 16, 620–640(PubMed)
  87. T. Lyttle et al. , Bufo toads and bufotenine: fact and fiction surrounding an alleged psychedelic, J. Psychoactive Drugs, 1996, 28, 267–290(PubMed)
  88. F. S. Markland Jr , Snake venoms, Drugs, 1997, 54(Suppl. 3), 1–10
  89. R. R. Marquardt et al. , Ochratoxin A: an important western Canadian storage mycotoxin, Can. J. Physiol. Pharmacol. 1990, 68, 991–999(PubMed)
  90. H. H. Maurer , Liquid chromatography–mass spectrometry in forensic and clinical toxicology, J. Chromatogr. B, Biomed. Sci. Appl. 1998, 713, 3–25
  91. D. Mebs , Venomous and Poisonous Animals, Stuttgart, Medpharm Scientific Publishers (CRC), 2002.
  92. H. A. Meda et al. , Epidemic of fatal encephalopathy in preschool children in Burkina Faso and consumption of unripe ackee (Blighia sapida) fruit, Lancet, 1999, 353, 536–540(PubMed)
  93. B. S. Moore , Biosynthesis of marine natural products: microorganisms and macroalgae, Nat. Prod. Rep. 1999, 16, 653–674(PubMed)
  94. C. Moroz , Vipera palaestinae antivenin, Public Health Rev. 1998, 26, 233–236(PubMed)
  95. J. G. Morris Jr , Pfiesteria, “the cell from hell”, and other toxic algal nightmares, Clin. Infect. Dis. 1999, 28, 1191–1196
  96. A. S. Moubarak et al. , HPLC method for detection of ergotamine, ergosine, and ergine after intravenous injection of a single dose, J. Agric. Food Chem. 1996, 44, 146–148
  97. K. Muraszko et al. , Pharmacokinetics and toxicology of immunotoxins administered into the subarachnoid space in nonhuman primates and rodents, Cancer Res. 1993, 53, 3752–3757(PubMed)
  98. K. R. K. Murthy and N. K.Hase, Scorpion envenoming and the role of insulin, Toxicon, 1994, 32, 1041–1044(PubMed)
  99. U. Narang et al. , Fiber optic–based biosensor for ricin, Biosens. Bioelectron. 1997, 12, 937–945(PubMed)
  100. B. M. Olivera and L. J.Cruz, Conotoxins, in retrospect, Toxicon, 2001, 39, 7–14(PubMed)
  101. Y. Onji et al. , Direct analysis of several Fusarium mycotoxins in cereals by capillary gas chromatography–mass spectrometry, J. Chromatogr. A, 1998, 815, 59–65(PubMed)
  102. A. E. Parma et al. , Virulence genotypes and serotypes of verotoxigenic Escherichia coli isolated from cattle and foods in Argentina. Importance in public health, Eur. J. Epidemiol. 2000, 16, 757–762(PubMed)
  103. E. Petzinger and K.Ziegler, Ochratoxin A from a toxicological perspective, J. Vet. Pharmacol. Ther. 2000, 23, 91–98(PubMed)
  104. T. Piek and R. S.Leeuwin, Neurotoxic arthropod venoms, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 193–207.
  105. M. A. Poli et al. , Detection of ricin by colorimetric and chemiluminescence ELISA, Toxicon, 1994, 32, 1371–1377(PubMed)
  106. L. D. Possani et al. , Scorpion toxins specific for Na+-channels, Eur. J. Biochem. 1999, 264, 287–300(PubMed)
  107. G. C. Pritchard et al. , Verocytotoxin–producing Escherichia coli O157 on a farm open to the public: outbreak investigation and longitudinal bacteriological study, Vet. Rec. 2000, 147, 259–264(PubMed)
  108. M. A. Quilliam , Phycotoxins, J. AOAC Int. 1999, 82, 773–781(PubMed)
  109. M. A. Quilliam et al. , Analysis of domoic acid in shellfish by thin–layer chromatography, Nat. Toxins, 1998, 6, 147–152(PubMed)
  110. K. S. Rein and J.Borrone, Polyketides from dinoflagellates: origins, pharmacology and biosynthesis, Comp. Biochem. Physiol. B, Biochem. Mol. Biol. 1999, 124, 117–131
  111. G. C. Roman , Neuroepidemiology of amyotrophic lateral sclerosis: clues to aetiology and pathogenesis, J. Neurol. Neurosurg. Psychiatry, 1996, 61, 131–137(PubMed)
  112. S. Schwartz and T.Meinking, Venomous marine animals of Florida: morphology, behavior, health hazards, J. Fla. Med. Assoc. 1997, 84, 433–440(PubMed)
  113. K. A. Scudamore , Ochratoxin A in animal feed – effects of processing, Food Addit. Contam. 1996, 13(Suppl.), 39–42(PubMed)
  114. H. S. A. Sherratt , Jamaican vomiting sickness, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 79–113.
  115. A. P. Sierra-Beltran et al. , An overview of the marine food poisoning in Mexico, Toxicon, 1998, 36, 1493–1502(PubMed)
  116. V. Sitprija and N.Chaiyabutr, Nephrotoxicity in snake envenomation, J. Nat. Toxins, 1999, 8, 271–277(PubMed)
  117. P. S. Spencer , Lathyrism, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, F. A.De Wolff (Ed), Amsterdam, Elsevier Science, 1995, pp. 1–20.
  118. P. S. Spencer et al. , Slow toxins, biologic markers, and long–latency neurodegenerative disease in the western Pacific region, Neurology, 1991, 41, 62–66(PubMed)
  119. M. E. Spira et al. , Chemical and electrophysiological characterization of new peptide neurotoxins from the venom of the molluscivorous snail Conus textile neovicarius: a review, Isr. J. Med. Sci. 1993, 29, 530–543(PubMed)
  120. R. Stienstra et al. , Psilocybin poisoning resulting from eating mushrooms, Ned. Tijdschr. Geneeskd. 1981, 125, 833–835(PubMed)
  121. B. G. Stiles et al. , Characterization of monoclonal antibodies against Naja naja oxiana neurotoxin I, Biochem. J. 1994, 303 (Pt 1), 163–170(PubMed)
  122. T. Sun and W. H.Wong, Determination of domoic acid in phytoplankton by high–performance liquid chromatography of the 6–aminoquinolyl-N-hydroxysuccinimidyl carbamate derivative, J. Agric. Food Chem. 1999, 47, 4678–4681(PubMed)
  123. B. K. Tacke and H. H.Casper, Determination of deoxynivalenol in wheat, barley, and malt by column cleanup and gas chromatography with electron capture detection, J. AOAC Int. 1996, 79, 472–475(PubMed)
  124. N. Takeda et al. , Bufotenine reconsidered as a diagnostic indicator of psychiatric disorders, Neuroreport, 1995, 6, 2378–2380(PubMed)
  125. K. Tanaka , Jamaican vomiting sickness, in Handbook of Clinical Neurology: Intoxications of the Nervous System, Part II, P. J.Vinkenet al. (Eds), Amsterdam, North-Holland Publishing Company, 1979, pp. 511–539.
  126. S. Trevino , Fish and shellfish poisoning, Clin. Lab. Sci. 1998, 11, 309–314(PubMed)
  127. K. Tsunoda et al. , Simultaneous analysis of ibotenic acid and muscimol in toxic mushroom, Amanita muscaria, and analytical survey on edible mushrooms, J. Food Hyg. Soc. Jpn, 1993, 34, 12–17
  128. H. Valenta , Chromatographic methods for the determination of ochratoxin A in animal and human tissues and fluids, J. Chromatogr. A, 1998, 815, 75–92(PubMed)
  129. H. P. Van Egmond , Methods for determining ochratoxin A and other nephrotoxic mycotoxins, IARC Sci. Publ. 1991, 115, 57–70(PubMed)
  130. J. Vetter , Toxins of Amanita phalloides, Toxicon, 1998, 36, 13–24(PubMed)
  131. R. S. Vetter et al. , Mass envenomations by honey bees and wasps, West J. Med. 1999, 170, 223–227(PubMed)
  132. R. Viani , Fate of ochratoxin A (OTA) during processing of coffee. Cooperative work by PEC (Physiological Effects of Coffee) committee, Food Addit. Contam. 1996, 13(Suppl.), 29–33(PubMed)
  133. D. A. Warrell and P. J.Fenner, Venomous bites and stings, Br. Med. Bull. 1993, 49, 423–439(PubMed)
  134. R. B. Wellner et al. , Ricin: mechanism of action, detection, and intoxication, J. Toxicol. Toxin Rev. 1995, 14, 483–522
  135. WHO, Poisonous animal bites and stings, WHO Weekly Epidemiol. Rec. 1995, 70, 315–316
  136. S. Wollowitz , Fundamentals of the psoralen-based Helinx™ technology for inactivation of infectious pathogens and leukocytes in platelets and plasma, Semin. Hematol. 2001, 38(Suppl. 11), 4–11(PubMed)
  137. B. H. Woo et al. , Purification of Sepharose–unbinding ricin from castor beans (Ricinus communis) by hydroxyapatite chromatography, Protein Expr. Purif. 1998, 13, 150–154(PubMed)
  138. B. H. Woo et al. , Sepharose–unbinding ricin E as a source for ricin A chain immunotoxin, J. Immunol. Methods, 2001, 249, 91–98(PubMed)
  139. T. Yasumoto , Tetrodoxine mouse bioassay method, in Standard Methods of Analysis in Food and Safety Regulations, Chemistry Volume. Environmental Health Bureau, Ministry of Health and Welfare, Japan (Ed.), Tokyo, Japan Food Hygiene Association, 1991, pp. 296–300.
  140. M. Yotsu et al. , An improved tetrodotoxin analyzer, Agric. Biol. Chem. 1989, 53, 893–895
  141. J. Y. Zhao et al. , Analysis of domoic acid and isomers in seafood by capillary electrophoresis, Electrophoresis, 1997, 18, 268–276(PubMed)
Top | Next: 14 Pesticides»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Introduction

The term ‘natural toxins’ usually refers to potentially toxic organic compounds of natural origin, in contrast to mineral poisons and synthetic drugs. Sources of these toxins range from simple microorganisms to highly developed vertebrates, and their chemical structures are correspondingly diverse. Exposure to natural toxins may lead to acute as well as long–term symptoms that affect almost any organ system. The highly varied chemical, biological and clinical nature of this class of poisons means that the contribution of the analytical toxicologist to the diagnosis, therapy and follow–up of ‘naturally–poisoned’ patients is limited.

An extensive number of substances that comply with the definition of natural toxins have been used for therapeutic purposes. Classic examples are ergotamine, salicylicacid and the cardiac glycosides, such as digoxin and penicillin. More recent examples are cyclosporin and botulinum toxin (which is being used in the treatment of blepharospasms). Most of these are not discussed in this chapter. Similarly, commonly abused substances of natural origin, such as cannabis, cocaine and morphine, are covered elsewhere in this book.

The diversity in chemical composition of natural toxins prevents an arrangement according to chemical structures. Therefore, a biological classification has been chosen. Substances are discussed that originate from:

  • bacteria
  • fungi
  • higher plants
  • invertebrates
  • vertebrates.

Top | Next: Bacteria»


Bacteria: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Bacteria

Sub-sections

  • * Clostridia (botulinum and tetanus)
  • * Escherichia coli

The impact of pathogenic bacteria on human health mostly, if not always, results from their ability to produce microbial toxins. For this chapter, a selection has been made of three common potent bacterial toxins: tetanus toxin, botulinum toxin and verotoxin. The former two are related neurotoxic proteins produced by several Clostridia strains; verotoxin is produced by certain Escherichia coli strains.

Bacteria may also be the source of toxins previously attributed to other organisms, such as tetrodotoxin (TTX), which is found in puffer fish, but most probably produced by commensal microorganisms. For reasons of convention, TTX is discussed in the section on fish poisoning. The same holds for those freshwater cyanobacteria that produce saxitoxins, which are described in the section on mollusc poisoning.

Top | Next: Clostridia (botulinum and tetanus)»


Clostridia (botulinum and tetanus): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Bacteria

Clostridia (botulinum and tetanus)

Botulinum and tetanus neurotoxins are produced by strictly anaerobic bacteria belonging to the genus Clostridium and cause the neuroparalytic syndromes of botulism and tetanus. The botulinum toxins consist of at least four peptides with molecular sizes that range from 150 to 900 kDa. The tetanus toxin has two disulfide–linked peptide chains of molecular size 50 kDa and 100 kDa. The clostridial neurotoxins are the most potent toxins known, with a mouse–lethal dose of 0.3 ng/kg. Botulinum toxins are food poisons, whereas the tetanus toxin is not. Tetanus follows the contamination of necrotic wounds with spores of C. tetani. Tetanus is rare in countries with immunisation programmes, but it has a high case fatality rate of 24%. An estimated 800 000 newborns die from neonatal tetanus worldwide each year. Treatment with antitoxin and intravenous administration of penicillin soon after infection may reduce mortality. Generally applicable analytical methods for the identification and quantification of tetanus toxin have not been reported (Cherington et al. 1995).

Classic food–borne botulism occurs after ingestion of food contaminated by preformed toxin of C. botulinum. The clinical presentations are stereotypical. Within 12 to 36 h of ingestion, the patient develops diplopia and ptosis, followed by a descending pattern of weakness that affects the upper and then the lower limbs, and respiratory paralysis in severe cases. There is no specific treatment for botulism; recovery is not uncommon, but requires the regeneration of new endplates, which takes weeks.

Laboratory proof of botulism requires the detection of the toxin in the patient’s blood or stools. If still available, the suspected food should also be tested for the toxin. With an old toxin–identification method using a mouse–toxicity test with antitoxin neutralisation, laboratory results are not always confirmatory. A number of immunoassay methods have been reported for the detection of botulinum toxins. A radioimmunoassay was replaced by a more sensitive ‘double sandwich’enzyme–linked immunoabsorbent assay (ELISA) method based on application of three antibodies. An ELISA amplification technique may generate a 10–fold increase in sensitivity, rendering it suitable for diagnostic purposes (Hatheway and Ferreira 1996). A promising new method for the detection of bacterial spores and toxins uses a biosensor based on electrochemiluminescence. Toxins and bacterial spores are captured on antibody–conjugated micrometre–sized magnetic beads, followed by binding of ruthenium(II)-trisbipyridal chelate–labelled reporter antibodies. Immunomagnetically captured target materials are then collected on a magnet. Electrochemiluminescence is evoked from the Ru–tagged reporter antibodies by application of an electric potential. Using a commercially available analyser (ORIGEN), a femtogram sensitivity level is obtained for a number of toxins, including botulinum toxin. For Bacillus anthracis, this methods yields a limit of detection of 100 spores (Gatto-Menking et al. 1995).

Top | Next: Escherichia coli »


Escherichia coli : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Bacteria

Escherichia coli

Several strains of the common intestinal bacterium E. coli may cause diarrhoeal disease in man. One such strain, which occurs naturally in the gut of cattle and other animals, produces a potent cytotoxin verotoxin or verocytotoxin. This E. coli strain, usually referred to as VTEC, is geographically widespread and is associated with life–threatening human diseases that range from bloody diarrhoea to the haemolytic uraemic syndrome and thrombocytopenic purpura. Young children, especially those from urban areas, are a particularly vulnerable group because of their age and immunological naivety to farmhouse infections (Parma et al. 2000; Pritchard et al. 2000; Chattopadhyay et al. 2001).

The chemical nature of verotoxin has not been elucidated as yet. Verotoxin–producing E. coli strains are characterised through polymerase chain reaction (PCR) and deoxyribonucleic acid (DNA) hybridisation, and by a vero–cell cytotoxicity assay (Leung et al. 2001).

Other E. coli strains (O157:H7) and other bacterial species produce Shiga toxins, which may produce disease in humans after consumption of undercooked contaminated beef. In humans these toxins may cause haemorrhagic colitis and haemolytic uraemic syndrome. Enzyme immunoassays are available that detect Shiga toxins in diarrhoeal stool samples from humans, and in contaminated beef (Atalla et al. 2000; Hyatt et al. 2001).

Top | Next: Fungi»


Fungi: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Fungi

Sub-sections

  • * Aspergillus
  • * Fusarium
  • * Claviceps purpurea
  • * Hallucinogenic mushrooms
  • * Amanita phalloides

Mycotoxins are a group of potentially toxic substances produced by species of the botanical class Fungi. Remarkably, only a very few mushroom species are deadly poisonous after ingestion. Many more fungi that grow on food may produce toxins that do not, generally speaking, cause symptoms of acute intoxication, but that may cause adverse effects after chronic ingestion of small quantities. In this section, a selection is made of fungal toxins from the Aspergillus, Fusarium (Gibberella zeae) andClaviceps families that have a possible impact on human health, where the analytical toxicologist may have an important role in the prevention of food–borne diseases. In addition, the toxic principles from some of the most common toxic mushroom species are described.

Top | Next: Aspergillus »


Aspergillus : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Fungi

Aspergillus

Aflatoxin

Aflatoxin (Fig. 13.1) is a family of mycotoxins, produced by the mould A. flavus, that are found as contaminants in both human foodstuffs and animal feed, particularly in maize, groundnuts and other nuts like pistachios. The aflatoxin–producing Aspergillus species are ubiquitous in areas with a hot, humid climate. Foodstuffs may be contaminated with aflatoxin both pre- and post- harvest. Exposure occurs through consumption of contaminated food and also during the handling and processing of aflatoxin–contaminated crops. Aflatoxins have been detected in human milk, urine and blood samples (IARC 1993a).

Aflatoxin-B1 is a very potent human carcinogen that reacts with DNA once it has been bioactivated to the epoxide. It is thought to cause hepatocellular carcinoma.

A number of analytical methods have been described for the analysis of aflatoxins G1, G2, B1 and B2 in foodstuffs. High–performance thin–layer chromatography (HPTLC) and ELISA procedures have been described, but high–performance liquid chromatography (HPLC) with fluorescence detection is considered to be the method of choice (Holcomb et al. 1992; Gilbert 1993; Kok 1994; Boenke 1998). A review of these methods is presented in Jaimez et al. (2000). Sample preparation and extraction depend greatly on the physicochemical properties of the infected matrix; aflatoxins are soluble in slightly polar solvents, such as a mixture of acetone, chloroform or methanol. Non–polar solvents can be applied for fat extraction. Further purification can be accomplished by solid–phase extraction followed by concentration for chromatographic analysis. Reversed–phase HPLC with methanol–water or acetonitrile–water results in a good separation of the aflatoxins; a disadvantage of these aqueous media is that the natural fluorescence, which renders them so readily detectable by thin–layer chromatography (TLC), is quenched. This can be overcome by post–column derivatisation with iodine, a procedure finally adopted as an official method by the Association of Analytical Communities (AOAC) and the International Union of Pure and Applied Chemistry (IUPAC) in 1991 (AOAC 1991).

Ochratoxin

Ochratoxin-A (Fig. 13.2) is a widespread mycotoxin produced mainly by the fungi A. ochraceus and Penicillium verruculosum during the storage of cereals, cereal products, herbs, spices (IARC 1993b; Petzinger and Ziegler 2000) and other plant–derived products like coffee (Viani 1996). It has been found primarily in northern temperate barley- and wheat–growing areas. Consumption of mouldy pig feed may result in detectable levels of ochratoxin-A in pork–derived products. Since ochratoxin-A is hydrolysed rapidly by ruminal flora, it is unlikely to be found in milk or meat from cattle (Scudamore 1996). When ingested by humans, ochratoxin-A is very persistent, with an elimination half–life of about 35 days attributed to very strong binding to plasma proteins. During the 1950s, a fatal chronic renal disease was identified in several countries in the Balkans and became known as Balkan endemic nephropathy (BEN). BEN has a striking similarity to porcine nephropathy induced by ochratoxin-A. The causative factor is thought to be high ochratoxin-A levels in the diet. The toxin is also a possible carcinogen, a teratogen and an immunotoxic agent. It appears to exert its toxic effects by promoting an increased level of lipid peroxidation, by inhibition of an amino–alkylation reaction and possibly by conversion into metabolites that are capable of binding DNA (Marquardt et al., 1990).

Several analytical procedures have been proposed for the identification and measurement of ochratoxin-A in food products, as reviewed by Van Egmond (1991) and Valenta (1998). Although TLC analysis gives satisfactory results in the absence of sophisticated instrumentation, C18-reversed–phase HPLC with fluorescence detection is the method of choice, with an excitation wavelength of 330 nm and an emission wavelength of 460 nm. Mass spectrometry (MS) detection has also been described, but HPLC–MS analysis is not expected to be used on a routine basis.

Top | Next: Fusarium »


Fusarium : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Fungi

Fusarium

Deoxynivalenol

Deoxynivalenol (DON) is a mycotoxin belonging to the trichothecene type of toxins produced by F. graminearum (Gibberella zeae) and F. culmorum. These fungi grow on cereal crops, mainly wheat and maize (IARC 1993c; Health Council of The Netherlands 2001). As wheat and maize products form a considerable part of the diet in many regions, the toxicity and the content of DON is an important issue in food safety control.

DON can affect the immune system, and both suppression and activation have been reported, but the toxin is not considered to be mutagenic or carcinogenic.

Two outbreaks of human disease related to trichothecenes have been reported, one in China in 1984 to 1985 and one in India in 1987. Consumption of mouldy wheat or maize results within 5 to 30 min in nausea, vomiting, abdominal pain, diarrhoea, dizziness and headache. DON was detected in the cereals in a range of 0.34 to 92.8 mg/kg, together with 0.004 to 0.587 mg/kg zearalenone (IARC 1993c; see later). The tolerable daily intake (TDI) in man is considered to be 0.5 μg/kg body mass per day (Health Council of The Netherlands 2001).

Detection and quantification of DON is mostly combined with methods for other cereal mycotoxins; this issue is therefore dealt with under zearalenone (see later).

T-2 toxin

Another cereal mycotoxin, the trichothecene congener T-2 toxin, is produced by F. sporotrichiodes.T-2 toxin has been suggested as a potential chemical warfare agent (Hodgson et al. 1998). A disease known as alimentary toxic aleukia is associated with T-2 toxin. In severe outbreaks of poisoning this disease has a fatality rate as high as 50%. Aleukia is characterised by hyperaemia of the oral mucosa, weakness, fever, nausea and vomiting, and gastroenteritis in severe cases. In later stages of the disease leukopenia, granulopenia and progressive lymphocytosis occur, followed by severe haemorrhagic diathesis, necrotic pharyngitis and laryngitis, and anaemia. In an outbreak in Kashmir in 1987, T-2 toxin concentrations in flour samples were found to be 0.55 to 0.8 mg/kg (IARC 1993d). The analytical aspects of the trichothecenes are discussed in the next section.

Zearalenone

Zearalenone is a benzoxacyclotetradecin derivative produced in F. graminearum (Gibberella zeae) and related species, and is primarily associated with maize (Zea mais). It is among the most widely distributed mycotoxins. Toxic effects in humans are extremely difficult to assess as, in cases of contaminated cereals, several mycotoxins are present simultaneously. Endocrine–disrupting effects occur in animals, but these were not reported in the two outbreaks described above, in which both DON and zearalenone were involved (IARC 1993c).

As humans are usually exposed to a number of Fusarium toxins through contaminated cereals, most analytical methods have been developed to identify and quantify a number of mycotoxins in a single procedure. The application of TLC in mycotoxin analysis has been reviewed (Lin et al. 1998). This method is useful for the rapid screening of mycotoxins in food with detection limits as low as 1 ng/kg for aflatoxin-B1 in feed, 0.3 μg/kg achratoxin-A in pork kidney and 20 μg/kg zearalenone in cereals. Most quantitative methods are based on gas chromatography (GC) with electron–capture detection (ECD), but HPLC has also been applied. Krska (1998) describes clean–up procedures for the analysis of zearalenone in maize and trichothecenes in wheat in the μg/kg range, based on immunoaffinity and multifunctional clean–up columns. A method for the direct qualitative and quantitative GC–MS analysis of eight different mycotoxins, including DON, 2-T toxin and zearalenone, was described by Onji et al. (1998), with limits of detection of 0.1 to 0.5 μg/kg and recoveries of around 90%. A method for the quantification of DON in wheat using immunoaffinity column isolation and HPLC with ultraviolet (UV) detection has been published (Cahill et al. 1999); it compares very well with the GC–ECD procedure published by Tacke and Casper (1996).

Top | Next: Claviceps purpurea »


Claviceps purpurea : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Fungi

Claviceps purpurea

Poisoning by ergot alkaloids produced by the mould Cl. purpurea is usually referred to as ergotism, and is probably the oldest recorded food–borne disease of fungal origin. Cl. purpurea grows on food grain, particularly rye, during wet seasons. Symptoms of ergotism include erythema, diarrhoea, vomiting, a burning sensation of the limbs and, eventually, gangrene. Central nervous system (CNS) effects are convulsions, catalepsy, dullness or maniacal excitement. These symptoms can be explained by the pharmacological properties of the ergot alkaloids, which may cause an alpha-adrenergic blockade, as well as serotonin antagonism. The ergot alkaloids ergotamine (the best known, Fig. 13.3) and ergometrine, or ergonovine, have been used for centuries as therapeutic agents to stimulate uterine contractions and in the treatment of migraine attacks. Overdose with these agents, and intoxication with ergot alkaloids from other sources, can be treated symptomatically with potent vasodilator drugs, such as sodiumnitroprusside, and by maintaining adequate circulation.

The method of choice for analysis of ergot alkaloids in serum is HPLC with fluorescence detection after liquid–solid extraction (Moubarak et al. 1996). The structural chemistry and a comparison of the available analytical techniques for ergot alkaloids have been reviewed extensively by Flieger et al. (1997).

Top | Next: Hallucinogenic mushrooms»


Hallucinogenic mushrooms: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Fungi

Hallucinogenic mushrooms

Amanita muscaria

A number of basidiomycetes contain hallucinogenic principles, the most well–known examples being the Am. muscaria and the Psilocybe types. The fly agaricAm. muscaria is the European archetypical ‘mother of all mushrooms’ in legends and fairy tales, with a red hood and white spots. It is indigenous to the northern hemisphere, but is also found in some parts of South Africa, South America, Australia and New Zealand. Despite popular belief, no fatalities have been reported in humans. The most important toxin in Am. muscaria is not muscarine (which does occur in trace amounts), but ibotenic acid and its decarboxylation product muscimol. Poisoning with Am. muscaria usually results from deliberate ingestion to obtain a psychoactive response and symptoms occur within 20 to 180 min. Muscimol (Fig. 13.4) is a gamma–aminobutyric acid (GABA)-receptor agonist. It causes CNS depression that results in drowsiness and dizziness, followed by elation, increased motor activity, tremor, agitation and hallucinations. There are no specific antidotes and recovery is complete upon awakening.

There is no validated procedure available for analysis of ibotenic acid and muscimol in blood or urine. For their determination in mushrooms, an ion–pair HPLC method with UV detection after methanol extraction has been described (Tsunoda et al. 1993).

Psilocybe type

The ‘psilocybe syndrome’ is caused by consumption of one of the many species of the cosmopolitan generaPsilocybe, Panaeolus, Copelandia, Gymnophilus or Stropharia.These mushrooms contain the indole–alkylamine hallucinogen psilocybin (Fig. 13.5) and its dephosphorylated congener psilocin, which is about 1.5 times as potent as psilocybin. These hallucinogens are about 100 times less potent than lysergic acid diethylamide (LSD). Intoxication with psilocybin–containing mushrooms is almost always intentional. Some of the somatic reactions to psilocybin resemble anticholinergic effects, for example mydriasis and urinary retention, which may be reversed successfully with physostigmine (De Wolff and Pennings 1995). An 18–year–old man who used Ps. semilanceata developed seizures, Wolff–Parkinson–White syndrome, arrhythmia and myocardial infarction (Borowiak et al. 1998).

Measurement of psilocybin and related indole alkaloids in mushroom samples or patient material may assist the diagnosis and treatment of patients with suspected poisoning. A TLC method has been described (Stienstra et al. 1981). A 20 mL urine sample is made alkaline with 25% ammonia to pH 10, concentrated on an Extrelut column and eluted with 30 mL diethyl ether. The dried residue is dissolved in 50 μL ethanol and chromatography is carried out on F-254 silica–gel plates with methanol–ammonia 25%. Psilocybin and psilocin are visualised under 254 nm UV light and after spraying with Van Urk’s reagent for indole groups (grey–violet and faint blue, respectively). Quantitative procedures have been described using HPLC (Koike et al. 1981; Christiansen and Rasmussen 1983; Kysilka and Wurst 1989; Hasler et al. 1997) or ion–mobility spectrometry and GC–MS (Keller et al. 1999). In clinical and forensic practice, the HPLC method with electrochemical detection, as described by Hasler et al. (1997), seems to be most useful. The high instability of the analytes requires special measures to prevent oxidation during the clean–up procedure. Solid–phase extraction with reversed–phase material gives unsatisfactory results. Microdialysis yields lower recoveries, but improved reproducibility. Psilocin concentrations in human plasma can be measured in the μg/L range.

Top | Next: Amanita phalloides »


Amanita phalloides : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Fungi

Amanita phalloides

Toxins fromAm. phalloides and related Agaricales are among the most lethal natural substances. In countries where the consumption of wild mushrooms is popular, as in Middle and Eastern Europe and some Mediterranean countries, hundreds of fatalities are reported every summer and autumn. The toxic principles are cyclic polypeptides: the phallotoxins are bicyclic heptapeptides, the virotoxins are monocyclic heptapeptides and the amatoxins are bicyclic octapeptides (Fig. 13.6). The most important biochemical effect of the amatoxins is an irreversible inhibition of ribonucleic acid (RNA) polymerase-II; the phallotoxins stimulate the polymerisation of G-actin and stabilise the F-actin filaments (De Wolff and Pennings 1995; Vetter 1998).

Symptoms of Am. phalloides poisoning can roughly be divided in three phases, the first appearing over 6 h after mushroom consumption and characterised by violent emesis and cholera–like diarrhoea. This phase is ascribed to the action of the phalloidins, and can usually be treated successfully with fluid and electrolyte replacement. The second phase occurs after 2 to 3 days as a transient remission, which is, however, fallacious, since the most dangerous third phase may then begin to take place. This is characterised by hepatorenal symptoms from the effect of amatoxins on RNA polymerase. Liver injury is evident by immensely elevated serum aminotransferase activities. Numerous antidotes against amatoxins have been proposed, but none has been proved to be successful, as hepatorenal symptoms appear only after irreversible binding of the toxins to its target enzyme. Liver transplantation seems to be an option for effective symptomatic treatment (De Wolff and Pennings 1995).

Identification and measurement of the toxins in blood for diagnostic purposes has proved a considerable challenge because of their complicated chemical structures and the low plasma concentrations. A rapid radioimmunoassay with a detection limit of 3 ng/mL was published and produced by Faulstich et al. (1982). Since then, a number of HPLC methods have been described, as reviewed by Dorizzi et al. (1992), but most often with complicated sample pretreatment procedures. Electrochemical detection can achieve a sensitivity of 2 μg/L. An HPLC–MS procedure for alpha- and beta-amanitin described by Maurer (1998) has a detection limit of 10 μg/L.

Top | Next: Higher plants»


Higher plants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Higher plants

Sub-sections

  • * Ricinus communis
  • * The Umbelliferae family
  • * Lathyrus sativus
  • * Cycas circinalis
  • * Blighia sapida

In this section a limited selection of lesser–known plant toxins has been made. For the more familiar toxins, like atropine and scopolamine from the Jimson weed Datura stramonium, or digoxin from the foxglove Digitalis purpurea, the reader is referred to the monographs section in this book and to the specialist pharmacognostic literature. For a recent extensive overview of the analysis of plant toxins, see Gaillard and Pepin (1999).

Top | Next: Ricinus communis »


Ricinus communis : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Higher plants

Ricinus communis

The beans of R. communis are the source of castor oil, and mainly consist of the triglyceride of ricinoleic (12–hydroxyoleic) acid. Castor oil is well known for its purgative action, which is so strong that it may lead to colic and dehydration. R. communis also contains the extremely toxic peptide ricin, which is present in the seed husks. Ricin is a lectin that consists of two polypeptide chains of 34 kDa each, connected through a disulfide bond. One of the chains (the A-chain) is toxic because it inhibits protein synthesis. The B-chain is a galactose- or N-acetylgalactosamine–binding lectin and is responsible for the binding of ricin to cell–surface receptors (Wellner et al. 1995; Narang et al. 1997). Ricin is insoluble in lipids; therefore, it does not occur in medicinal castor oil. Ricin may have a therapeutic use as an immunotoxin in the treatment of leptomeningeal carcinomatosis (Muraszko et al. 1993; Woo et al. 1998; Woo et al. 2001).

Animal experiments indicate that the liver is the primary target organ in ricin poisoning (Balint and Halasz 1972). Intravasal aggregation of erythrocytes, and acute adrenocortical and renal insufficiency have also been demonstrated (Balint 1978).

The extreme toxicity of ricin first came to public attention after the Markov case in 1978 in the UK. Georgi Markov, a Bulgarian journalist in exile, was stabbed in the thigh with an umbrella and within a few hours developed high fever and a high leukocyte count This was followed by a fall in blood pressure and body temperature, and he died on the third day. At autopsy, a small platinum–iridium sphere with tiny holes was found in the subcutaneous tissue. Although the presence of ricin in the bullet was not confirmed analytically, the symptomatology led to the conclusion that ricin was the poison responsible. Oral ingestion of ricin is also very dangerous and may cause erythrocyte agglutination, haemorrhagic gastrointestinal irritation, vomiting, profuse watery or bloody purging, fever, convulsions and death. Death after the consumption of a single castor bean has been reported (Knight 1979), although others have survived ingestion of as many as 10 to 15 beans (Aplin and Eliseo 1997). There is recent evidence that ricin has been recommended for use in terrorist attacks. Godal et al. (1981) devised a radioimmunoassay for ricin that was applied subsequently in a patient who ingested 30 castor beans in a suicide attempt. The maximum plasma level on the first day was 1.5 μg/L, with a biological half–life of approximately 8 days. In urine, ricin became detectable only on the third day in low concentrations – around 0.3 μg/L (Kopferschmitt et al. 1983). Methods for the identification and quantification of ricin in tissues based on ELISA have also been reported (Griffiths et al. 1986; Leith et al. 1988). With avidin–biotin immunoperoxidase complex amplification, a limit of detection as low as 0.2 μg/L of tissue extract could be reached. Using a similar immunological procedure with chemoluminesce detection, Poli et al. (1994) achieved a limit of quantification in the 0.1 to 1.0 μg/L range.

To date, the most sensitive and accurate method to measure ricin in fluids is that of Narang et al. (1997), using a fibreoptic fluorescence biosensor and an avidin–biotin sandwich immunoassay scheme. The linear quantification range is 0.1 μg/L to 200 μg/L.

Top | Next: The Umbelliferae family»


The Umbelliferae family: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Higher plants

The Umbelliferae family

The Umbelliferae or Apiaceae family (named after their umbrella-shaped inflorescence) includes a large number of extremely toxic species, together with many species that are fit for human consumption, such as carrot, parsley and parsnip. The most well-known toxic species are the water hemlock Cicuta virosa and the poison hemlock Conium maculatum. The former contains the polyin cicutoxin as the active principle, whereas the latter contains the piperidine alkaloid coniine (Fig. 13.7). C. maculatum was the source of the poison used for the execution of Socrates in 399 BC Cicutoxin affects primarily the CNS causing seizures, whereas coniin affects the neuromuscular junction and may lead to respiratory failure. Both plants have a very high mortality rate after ingestion. In both cases, treatment is symptomatic and does not depend on the result of toxicological analysis.

Another class of toxins produced by umbellifers are the furocoumarins or psoralens, the active principles of the hogweed or common cow parsnip Heracleum sphondylium which may cause serious dermal phototoxicity after contact of the skin with the juice of this plant and exposure to sunlight. The most well-known psoralen from hogweed is 8-methoxypsoralen (8-MOP), which is also used in the therapy of psoriasis in combination with UV-A irradiation (De Wolff and Thomas 1986) (Fig. 13.8). Psoralens can be measured in biological matrices with HPLC (Herfst et al., 1980). Both the toxic and therapeutic action is based on binding of reactive products from 8-MOP, formed by irradition with UV light, to DNA in the basal cells of the epidermis.

A very recent application of psoralen phototoxicity is the inactivation of pathogens in donated blood as pretreatment for transfusion of blood products. The furocoumarin used for this application is amotosalen (Wollowitz 2001).

Top | Next: Lathyrus sativus »


Lathyrus sativus : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Higher plants

Lathyrus sativus

L. sativus contains the excitatory amino acid β-N-oxalylamino-L-alanine (BOAA), which is the cause of a neurodegenerative disorder, lathyrism, that occurs in many parts of the world. A likely mechanism of action of L-BOAA is that as an excitant amino acid of motor neurons it causes neurotoxicity by overstimulation of glutamate receptors. This action is stereospecific –D-BOAA and the α-isomer of BOAA seem to lack a neurotoxic effect.

Human consumption of 400 g L. sativusdaily for a prolonged period leads to symptoms of lathyrism, which is characterised by spastic paresis of the lower limbs and, in a more advanced stage, by loss of control of the bladder and rectum, and by impotence. Young males form the most sensitive part of the population. Treatment is limited to reduction of muscular spasm, with some success. For a review on lathyrism, see Spencer (1995).

Top | Next: Cycas circinalis »


Cycas circinalis : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Higher plants

Cycas circinalis

Toxins from the false sago palmCy. circinalishave been associated with a neurodegenerative disorder that occurs on the Western Pacific island of Guam, the Japanese Kii peninsula and in Irian Jaya (West Papua). The female cones of this tree have been used as a dietary source of starch for centuries and consumption is thought to be related to the incidence of a peculiar neurological disease, Guamanian motor neuron disease (GMND), which occurs in two clinical forms. The first form resembles amyotrophic lateral sclerosis and the second form is characterised by dementia and extrapyramidal manifestations. Cycad seed contains two classes of substances with a neurotoxic potential – amino acids and azoxyglycosides. As a result of its chemical analogy with BOAA (see above) and the clinical similarities between lathyrism and cycadism, the amino acid β-N-methylamino-L-alanine (BMAA) has long been thought to be causal in GMND, but this has been questioned in recent years. Excitotoxic amino acids like BOAA have a dicarboxylic structure in common, which does not occur in BMAA. A more likely candidate for the instrumental neurotoxin is cycasin (methylazoxymethanol-β-D-glucoside), which is metabolised to methylazoxymethanol by beta-glucosidase. Methylazoxymethanol is a direct alkylating agent with hepatotoxic, mutagenic, carcinogenic and teratogenic properties. It may also alter the function of post–mitotic neurons and so precipitate a slowly progressive degeneration of cells (Spencer et al. 1991). There is strong epidemiological support of a role for cycasin in the pathogenesis of GMND, probably in combination with inherited susceptibility (Roman 1996). Methods for the analysis of both BMAA and cycasin in cycad flour have been published (Kisby et al. 1992). For a review of cycadism, see De Wolff and Bruyn (1995).

Top | Next: Blighia sapida »


Blighia sapida : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Higher plants

Blighia sapida

Jamaican vomiting sickness affects mainly young children and is a form of toxic hepatitis associated with ingestion of the arilli of the unripe fruit of the ackee tree, B. sapida (Sherratt 1995). The ackee tree was imported into the West Indies, but is native to West Africa and deaths among children have been reported in the Ivory Coast (Foungbe et al. 1986) and in Burkina Faso (Meda et al. 1999). The disease presents with severe vomiting and hypoglycaemia followed by neurological symptoms, which include convulsions, coma and death (Tanaka 1979). The toxin responsible is hypoglycin, L(S)-2–amino–3–methylenecyclopropylpropionic acid. Seeds of the common sycamore (Acer pseudoplatanus) and of the lychee fruit (Litchi sinensis) also contain hypoglycin. Most of the metabolic effects of hypoglycin are caused by its metabolite, methylenecyclopropylacetyl–coenzyme-A (MCPA-CoA). It inhibits the beta-oxidation of fatty acids, induces organic aciduria and inhibits gluconeogenesis. Sherratt (1995) has reviewed the biochemical mechanism of hypoglycin in detail.

Administration of intravenous glucose immediately after diagnosis may help to prevent a fatal outcome and administration of riboflavin, glycine and L-carnitine might also be effective (Sherratt 1995). Kupfer and Idle (1999) have suggested methylene blue as an antidote to hypoglycin poisoning. No methods are available that detect hypoglycin in body fluids to confirm a suspected intoxication. However, hypoglycin exposure may be confirmed indirectly by measuring dicarboxylic acids in urine (ethylmalonic, glutaric and adipic acids) by GC with flame–ionisation detection (FID) after derivatisation with bis-(trimethylsilyl)-trifluoroacetamide (Meda et al. 1999).

Top | Next: Invertebrates»


Invertebrates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Invertebrates

Sub-sections

  • * Cnidaria (formerly Coelenterata)
  • * Molluscs
  • * Arthropods

Many species of animals without backbones produce venoms or contain toxins that may be harmful to humans, either externally by stinging or after ingestion (Mebs 2002). A selection of the most relevant types of toxins has been made here, with emphasis on mollusc species that usually cause human food poisoning by transmitting accumulated toxins produced by protozoal organisms. Analytical toxicology may be instrumental in the prevention and management of these food–borne diseases. Animals often reported to cause envenomation (representatives of the Cnidaria and Arthropods) are also mentioned briefly.

Top | Next: Cnidaria (formerly Coelenterata)»


Cnidaria (formerly Coelenterata): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Invertebrates

Cnidaria (formerly Coelenterata)

Cnidaria may be stationary creatures (e.g. ‘fire coral’ or Millepora alcicornis, which is associated with reefs in, for example, the Caribbean and Australia) or free–swimming (e.g. jellyfish, such as the Portuguese Man–of–War or Physalia physalis). They have stinging cells or nematocysts (40 μm spheres that contain a viscous fluid composed of multiple toxins), and a long thread–like coiled tube (nema). When physical, osmotic or chemical stimuli trigger the nematocyst, its internal pressure produces an explosive inversion of the nema and the contents of the capsule are injected into the victim (Schwartz and Meinking 1997).

The Portuguese Man–of–War jellyfish is particularly dangerous and can cause death. Its nemocysts contain a wide range of biologically active substances, including histamine, haemolytic toxins, phospholipases, proteases and a powerful neuromuscular toxin – hypnotoxin. Acute reactions involve stinging and burning, followed by the development of painful and pruritic linear papules and wheals. Acute systemic reactions to Physalia envenomation may include hypotension, shock, seizures, ataxia, haemolysis and acute renal failure. Other possibly lethal jellyfish include Stomolphus nomurai, which occurs in the waters around China; eight deaths from pulmonary oedema or cardiac arrest following envenomation by this species have been recorded (Burnett et al. 1996). The box jellyfish Chironex fleckeri, found in the Indo-Pacific region, is reputed to be the world’s most venomous marine animal and has been responsible for at least 80 recorded deaths in Australia. The venom has a range of autonomic effects, such as vasospasms, cardiac irregularities, peripheral neuropathy, aphonia, ophthalmic abnormalities and parasympathetic dysautonomia. Related species, like Carukia barnesia, produce a toxin that mimics extensive catecholamine release and targets the myocardium (Burnett et al. 1998). For purification of coelenterate venoms, capillary electrophoresis, followed by binding to high–titre commercial ovoid hyperimmune serum, is the technique of choice (Burnett et al. 1996).

Top | Next: Molluscs»


Molluscs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Invertebrates

Molluscs

Mollusc or ‘shellfish poisoning’ is caused by the consumption of bivalve molluscs that accumulate toxins of protozoal or algal origin. Toxins from algal sources are also referred to as phycotoxins (Quilliam 1999), analogous to the mycotoxins from fungal sources (see above). Mollusc poisoning caused by algal toxins is usually classified according to the symptoms they cause in humans (Baden 1983; Baden et al. 1995; Sierra-Beltran et al. 1998; Daranas et al. 2001):

  1. Paralytic shellfish poisoning (PSP, saxitoxins)
  2. Diarrhoetic shellfish poisoning (DSP, e.g. okadaic acid)
  3. Neurotoxic shellfish poisoning (NSP, brevetoxin)
  4. Amnestic shellfish poisoning (ASP, domoic acid).

Intoxication with venoms (the conotoxins) from snails belonging to the genus Conus is another form of mollusc poisoning.

Paralytic shellfish poisoning

PSP is caused by saxitoxins (STX; Fig. 13.9) produced by marine ‘red tide’ dinoflagellates and freshwater blue–green algae such as Alexandrium spp., Gymnodinium catenatu and Pyrodinium bahamense. The chemistry and biosynthesis of the STX group of toxins has been described by Moore (1999) and Daranas et al. (2001). STX are potent agents that can block sodium channels in nerves and muscles at the extracellular side of the channel, which leads to conductivity disturbances and paralysis. About 1600 cases of poisoning are estimated to occur every year. In severe cases, the neurological symptoms spread to the extremities and respiratory muscles and, without ventilatory support, patients die between 2 and 12 h after ingestion. Lawrence et al. (1996) described a fast and reliable analytical method to detect STX in molluscs, based on HPLC with fluorescence detection after pre–chromatographic oxidation. Shellfish samples were extracted by boiling with 0.1 M HCl and purified by solid–phase extraction on C18 and strong ion–exchange cartridges, respectively. The samples were then oxidised with periodate and separated on a Supelcosil LC18 column. A number of PSP toxins, including STX, can be detected and quantified using fluorimetric detection at wavelengths of 330 nm (excitation) and 400 nm (emission).

Diarrhoetic shellfish poisoning

The major causative agent of DSP is okadaic acid (Fig. 13.10), which is produced primarily by ‘red tide’ dinoflagellates belonging to the genera Dinophysisand Prorocentrum (Aune 1997; Daranas et al. 2001). DSP toxins are lipophilic and accumulate in the digestive gland of mussels. Okadaic acid is a potent inhibitor of protein phosphatases 1 and 2A. In humans, consumption of contaminated molluscs leads almost exclusively to gastrointestinal symptoms: diarrhoea, nausea, vomiting and abdominal pain, which appear between 30 min and a few hours after the meal and can be caused by as little as 40 μg of toxin. Treatment is supportive and recovery is complete after a few days. There is no simple analytical method available as yet to detect okadaic acid in molluscs (Quilliam 1999).

Neurotoxic shellfish poisoning

NSP is caused by a toxin produced by another ‘red tide’ dinoflagellate, Gymnodinium breve, which has been observed on the west coast of Florida, in the Gulf of Mexico, Japan and New Zealand. The active principle is the lipid–soluble polyether brevetoxin (Fig. 13.11), which has a molecular weight of around 900 and is one of the most potent neurotoxins known. The mode of action of brevetoxin resembles that of ciguatoxin (CTX; see later). It is a depolarising substance in the cholinergic system, which opens membrane channels permeable to sodium ions. This alters the membrane flow of excitable cell types, and results in an increase in inward flow of sodium ions, which can be blocked by TTX (see later).

In humans, ingestion of brevetoxin–contaminated shellfish can result in gastroenteritis with neurological symptoms. Within 3 h, nausea and vomiting, paraesthesias, reversal of hot/cold sensation, throat tightness and ataxia may occur. There is no paralysis. There is complete recovery from these symptoms within 2 days without specific treatment. No human deaths have been reported with brevetoxin poisoning. No simple and rapid analytical techniques for the detection of the toxins from G. breve have been described, although ELISA methods offer some promise (Quilliam 1999). Brevetoxin may also be detected with the HPLC–MS–MS method for CTX described by Lewis et al. (1999); see later.

Amnestic shellfish poisoning

ASP was identified as a marine toxin disease in 1987 in Canada, when more than 150 people were affected by the consumption of cultured blue mussels, which resulted in the deaths of three patients. The toxin responsible is the tricarboxylic acid, domoic acid, which is formed by certain species of the diatom genus Pseudonitzschia. Domoic acid (Fig. 13.12) is a neurotoxic agent, which binds competitively to the kainic acid and alpha–amino–3–hydroxy–5–methyl–4–isoxazolepropionic acid (AMPA)-subtype glutamate receptors in the CNS, leading to an elevation of intracellular free calcium and resulting in cellular damage.

An estimated concentration of 200 μg domoic acid per gram of mollusc flesh may produce symptoms in humans. Acute symptoms include vomiting and diarrhoea and, in some cases, are followed by confusion, memory loss, disorientation, coma or death. Permanent neurological sequelae, especially cognitive dysfunction, are most likely in patients who develop neurological illness within 48 h (Baden et al. 1995).

A large number of different analytical methods have been described for domoic acid, probably because of its relatively straightforward chemical structure. Quilliam et al. (1998) analysed domoic acid semi–quantitatively in shellfish using TLC. Tissues were extracted and concentrated using strong ion exchange. The extracts were applied to silica–gel TLC plates and developed with a butanol:acetic acid:water mixture (3:1:1, Rf = 0.45 for domoic acid). As little as 10 μg domoic acid per gram of tissue can be detected this way. Several HPLC methods for domoic acid have been described. Lawrence et al. (1994) compared a reversed–phase HPLC method with an existing radioimmunoassay. Both methods appeared to be useful for the measurement of domoic acid in seafood, spiked rat serum and urine. A new pre–column derivatisation reagent, 6–aminoquinolyl-N-hydroxysuccinimidyl carbamate, was applied by Sun and Wong (1999) before reversed–phase HPLC with fluorescence detection. This method, which was employed in phytoplankton samples, has a mass limit of detection as low as 0.001 ng.

James et al. (2000) described another fluorimetric HPLC method for the determination of domoic acid in seafood and marine phytoplankton. The analyte was derivatised with 4–fluoro–7–nitro–2,1,3–benzoxadiazole (NBD-F) prior to isocratic reversed–phase HPLC with fluorescence detection with excitation at 470 nm and emission at 530 nm. Using a strong ion–exchange solid–phase extraction column for clean–up, the method detection limit is 6 ng domoic acid per gram of mussel tissue. This detection limit seems high when compared with the indirect competitive enzyme immunoassay published by Kawatsu et al. (2000). With this procedure, based on an anti–domoic acid monoclonal antibody, domoic acid concentrations were found in Japanese blue mussels in the range 0.11 to 1.81 ng per gram of tissue.

Capillary electrophoresis with UV absorbance detection has also been described for the analysis of domoic acid (Zhao et al. 1997). This has advantages over HPLC in that, in addition to domoic acid, several of its isomers can be separated. The method detection limit of 150 ng per gram of tissue, however, is higher than those obtained with HPLC and enzyme immunoassay (EIA).

Conotoxin snails

Gastropods (snails) of the genus Conus feed on other molluscs, fish or worms, which they hunt by injecting venoms through a harpoon and proboscis. Stings of some species of these molluscs are known to cause human fatalities. It is thought that there are potentially 50 000 different conotoxins present in species of the genus Conus. The venom of Co. geographus contains several peptides. Alpha-conotoxin is a 13–amino acid peptide with two disulfide bonds, which has a potent nicotinic receptor antagonist activity; mu-conotoxin is a sodium channel blocker, like TTX. The neurotoxins from Co. textile neovicarus, which feeds specifically on molluscs, have been reviewed by Spira et al. (1993). A peptide that causes a characteristic tremor in experimental animals (omega-conotoxin GVIA), is now used as a pharmacological tool in neuroscience (Olivera and Cruz 2001). Conotoxin peptide toxins can be isolated from snail extracts by Sephadex G-50 column extraction followed by HPLC purification on C18 columns (Spira et al. 1993).

Top | Next: Arthropods»


Arthropods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Invertebrates

Arthropods

Ticks, spiders and scorpions (Arachnids) and bees, wasps and ants (Hymenoptera) are part of this group; they usually transmit their toxins by stinging. Their venoms form a diverse group of chemicals with a wide range of toxicological mechanisms: for a review, see Piek and Leeuwin (1995). The role of the analytical toxicologist in the management of stinging incidents is limited and, therefore, only a small selection of the most important venomous arthropods are included in this section.

Hymenoptera

Isolated stings from bees, wasps and ants are usually not life threatening, although death may occur through anaphylactic shock. Mass stinging events do take place and are life threatening via the toxic action of the venom injected in large amounts. The rapid spread of the very aggressive Africanised subspecies of the honey bee Apis mellifera – which is held responsible for hundreds of human deaths – may become responsible for an increase in mass stinging. The major bee venom fractions consist of peptides (peptide–401, apamin and mellitin) and enzymes (phospholipase A2 and hyaluronidase). Mellitin, which is able to hydrolyse cell membranes, is the primary cause of pain after a honey bee sting. Allergic reactions, mainly through phospholipase A2 as the antigen, are IgE-mediated. A sting interval of less than 2 months is a risk factor for the development of Hymenoptera allergy. Wasp venom contains similar enzymes to bee venom, but with additional cholinesterases and phospholipase A1 instead of A2. The major peptides in wasp venom are the mastoparans, which induce histamine release. The enzymes, however, are responsible primarily for allergic reactions; they are usually not cross–reactive with bee venom allergens. The venom from the fire ant Solenopsis invicta also contains phospholipase A1 and other allergens related to vespid venom.

Systemic clinical signs caused by multiple Hymenoptera stings include acute renal failure, rhabdomyolysis, optic neuritis, atrial flutter, hepatic dysfunction, diffuse intravasal coagulation and respiratory distress. Wasp and ant stings may cause neurological symptoms as well. About 150 to 1000 bee stings and 20 to 200 wasp stings are thought to induce a critical situation. In all cases of allergic and mass stinging events, the victim should be transported to the emergency ward of the nearest hospital (Gelder et al. 1996; Ewan 1998; Vetter et al. 1999; King and Spangfort 2000).

Arachnids

Although tick bites are nowadays most notorious as transmitters of bacterial infections (Borrelia causes Lyme disease), several tick species, such as Ixodus holocyclus (Australia) and Dermacentor andersoni (North America) produce holocyclotoxins, which can result in a lethal paralysis through acetylcholinesterase inhibition at the neuromuscular junction.

A serious bite from the black widow spider Latrodectus mactans produces alpha-latrotoxins. These are proteins of about 1000 amino acid residues that bind irreversibly with presynaptic cell membranes, to produce cation–sensitive channels and interfere with the endocytosis of vesicle membranes. Local clinical signs are negligible; systemic clinical signs range from pain and muscle cramps to hypertension, pulmonary oedema and CNS involvement. Specific antivenom and muscle relaxants are administered in treatment (Piek and Leeuwin 1995; M.E. Peterson, personal communication, 2002). The Australian funnel web spider Atrax robustus, found around Sydney, is far more dangerous, with a bite capable of causing death within 15 min. The toxin, robustotoxin, acts by opening sodium channels in axons of the victim. Administration of an antivenom has been shown to be life saving and, since its introduction, no more fatalities have been reported. The related species Hadronynche versutus, which is found in the southern regions of Queensland, Australia, produces versutoxin, the effects of which can also be treated with At. robustus antivenom (Hawdon and Winkel 1997). A different symptomatology is caused by the brown recluse spider Loxosceles spp., of which five species are known in the southern United States. Their venom contains a range of enzymes which are responsible for necrotic arachnidism at the biting site and a wide range of systemic symptoms, from fever and arthralgia to diffuse intravasal coagulation and renal failure (M.E. Peterson, personal communication, 2002).

Scorpions constitute a serious public health concern in warm climates. Worldwide, 30 species produce potentially fatal toxins; the estimated yearly number of human fatalities that result from scorpion stings is 5000. Examples of scorpion species are Centruroides infamatus, which is responsible for the highest envenomation rate in Mexico, Tityus serrulatus, which causes thousands of envenomations each year in Brazil, and Buthus occitanus, the most venomous scorpion, which is common in North Africa. Scorpion venom contains at least 85 different peptide neurotoxins. These disrupt sodium channel function (Becerril et al. 1997; Possani et al. 1999), which causes an increased activity of the pre–synaptic neuromuscular junction, and so affects the parasympathetic, adrenergic and adrenal medulla system. This explains the wide range of clinical symptoms in human victims. The sting site is usually very painful; pain may migrate proximally and hyperaesthesia may occur. Systemically, the cardiovascular system is affected predominantly, which results in hypertension, arrhythmias, myocardial damage, pulmonary oedema and respiratory failure. Other symptoms include hyperthermia, mydriasis, salivation, opisthotonus and roving eye movements. CNS dysfunction is seen in children, but rarely in adults, and may be secondary to cerebral hypertension (Gueron et al. 1992; Ismail 1995). Antivenom administration and treatment of hypertension is the recommended treatment (Ismail 1995). Murthy and Hase (1994) have suggested that insulin and glucose should be given to counteract the inhibition of insulin secretion brought about by the massive release of catecholamines during envenomation.

Top | Next: Vertebrates»


Vertebrates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Vertebrates

Sub-sections

  • * Fish
  • * Amphibians
  • * Reptiles
Top | Next: Fish»


Fish: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Vertebrates

Fish

Poisoning by the consumption of fish flesh (ichthyosarcotoxism) usually occurs in warm climates, but is also observed in moderate climate zones when hygiene measures are ignored (Lipp and Rose 1997). Tetrodotoxic and ciguatoxic fish poisoning are caused by ingestion of fish that accumulate toxin–producing organisms, such as bacteria or protozoa, without being affected themselves. Scombroid poisoning is an example of a toxin produced by improper storage after death, and other fish produce poisonous stings; for a review, see Mebs (2002).

Ciguatera fish poisoning

Ciguatera fish poisoning (CFP) is caused by two groups of toxins, of which the principal one includes the lipid–soluble CTXs (Fig. 13.13) and gambierol, produced by the epiphytic dinoflagellate Gambierdiscus toxicus. The other group comprises the water–soluble maitotoxin. CTX is a group of heat–stable, lipid–soluble, highly oxygenated cyclic polyether molecules, which appear in the food chain through coral reef–fishes that have become toxic through their diet (Baden et al. 1995; Rein and Borrone 1999; Lehane 2000; Lewis 2001; Daranas et al. 2001). CTX-containing dinoflagellates live on solid surfaces of macroalgae and are consumed during fish grazing. The mechanism of CTX toxicity is through its direct effects on excitable membranes. Its potent depolarising action, caused by a selective increase in sodium permeability in nerve cells and striated muscle, is based on its affinity to the ‘polyether ladder toxin binding site’ of the ion channel receptor, through which sodium and calcium channels are activated. CTX activity can be counteracted by calcium ions and TTX (see below). The ciguatera poisoning syndrome is a direct result of the stimulation of the adrenergic and cholinergic nervous system through opening of the voltage–dependent sodium channels in nerve cell membranes. Consumption of contaminated fish leads to gastrointestinal disturbances (nausea, vomiting and diarrhoea) within a few hours, followed by neurological symptoms. The latter include paraesthesias, tooth pain and reversal of hot/cold temperature sensation. The third symptom is pathognomonic for CFP. Paraesthesia and weakness may persist for months after the acute illness (Baden et al. 1995).

CFP is the most common cause of poisoning with marine toxins. Of those who live in or visit subtropical and tropical areas, an estimated 10 000 to 50 000 people per year suffer from ciguatera. The fatality rate, however, is probably less than 1%.

There is no specific therapy for CFP; prevention of consumption of contaminated fish is essential and a simple and sensitive assay for CTX would be useful in this context. Analysis is difficult because of the low toxin level in fish and the complex structure of the CTX group of toxins. A method based on HPLC and tandem electrospray MS offers the required sensitivity (less than parts per billion; Lewis et al. 1999). This assay measured the Caribbean type of CTX (C-CTX) in fish flesh in concentrations of around 2.0 ng per gram of tissue. Non–toxic flesh samples spiked with C-CTX, Pacific-CTX (P-CTX) and brevetoxin yielded limits of detection of 0.2, 0.1 and 0.5 ng per gram of tissue, respectively. However, this method is unlikely to be cost–effective for routine screening. A membrane immuno–bead assay appears to be a simple, rapid, sensitive and specific detection method for CTX and its related polyethers, but further validation of this test is required (Hokama et al. 1998; Lehane and Lewis 2000; Lewis 2001); for a review, see Quilliam (1999).

Puffer fish poisoning

Puffer fish poisoning (PFP), or TTX (Fig 13.14) intoxication, causes gastroenteritis with severe neurological manifestations similar to those of PSP or saxitoxin intoxication. TTX intoxication constitutes a public health problem in subtropical and tropical regions. It is not limited to Japan, where consumption of Fugu – a local puffer fish – is popular. Fugu is harmless if prepared by a qualified chef who discards the organs in which TTX accumulates – the ovaries, roe, liver, intestines and skin. TTX can also be found in Tetraodontiformes, but these can usually be distinguished by their peculiar morphology and their ability to inflate themselves when in danger (Baden et al. 1995; De Kom et al. 2001).TTX is produced by bacteria that colonise the gut and skin mucosal layers of the fish, and the toxin is sequestered in the gonads and the liver and, in some species, in muscle. Other marine organisms, like the Japanese ivory shell, the trumpet shell and the blue–ringed octopus, may also contain TTX. The toxin is also found in the skin of certain frogs.

TTX is a neurotoxic agent that blocks axonal excitability by reducing the inward flow of sodium ions, much like the saxitoxins (see above). It acts on conduction of both somatic and sensory nerves and it affects the emetic chemoreceptor. As opposed to saxitoxin, it causes hypotension through paralysis of the blood vessels. TTX is one of the most potent of the natural toxins; the lethal ingested dose for humans is 5 to 30 mg/kg wet tissue. The symptoms of TTX poisoning are comparable to those of PSP (see above), except for marked hypotension, and are apparent within 5 to 30 min after consumption. They include gastroenteric effects, paraesthesias, motor paralysis, hypotension and respiratory paralysis. In Japan the mortality rate is reported to be about 60%. Therapy consists of supportive measures, such as artificial ventilation and management of hypotension. Bioassays for PSP and PFP have been reported (Yasumoto 1991, cited in De Kom et al. 2001). In addition, an HPLC method with fluorimetric detection has been described (Yotsu et al. 1989). TTX and its analogues are separated after clean–up on a Develosil ODS-5 column with 0.06 M heptafluorobutyric acid in 0.001 M ammonium acetate buffer (pH 5.0). The eluate is mixed with 4 M aqueous NaOH solution and passed through a stainless steel column in an oil bath at 135°. The fluorescence emission of the reaction products is measured at 500 nm, after excitation at 375 nm. The limit of detection is reported to be of the order of 2 μg/g, which is claimed to be sufficiently sensitive to measure TTX and its analogues in puffer fish liver.

Scombroid fish

Scombrotoxin poisoning is the most commonly reported fish poisoning and occurs in many parts of the world. Scombrotoxin is formed in improperly stored fish, and its name derives from the type of fish in which it was described originally. Scombroid fish (Scombridae) are dark–fleshed migratory species, such as mackerel and tuna. Cases of poisoning have also been described after ingestion of non–scombroid species, such as herring, sardines and salmon.

‘Scombrotoxin’ is generally thought to be identical to histamine. The flesh of Scombroid fish have a high histidine content, which is readily decarboxylated to histamine by enteric bacteria (Proteus morgani, P. vulgaris, Clostridium spp., Escherichia coli, Salmonella spp. andShigella spp.) when stored for as little as 2 to 3 h at temperatures above 20°. However, other amines such as saurine may also be involved. Prolonged cooking does not effectively destroy scombrotoxin and, therefore, it may also be present in canned products.

Clinical manifestations of the disease occur rapidly (10 to 30 min) after ingestion, and include acute gastrointestinal symptoms (vomiting, cramps, diarrhoea) associated with erythema, urticarial patches and oedema. The disease is distressing, but seldom, if ever, fatal and recovery is spontaneous within 24 h. Treatment with intravenous cimetidine resolves most symptoms very quickly.

In suspect fish samples, histamine concentrations can be measured with standard methods for the analysis of histamine in food (Grant 1997; Trevino 1998; Clark et al. 1999).

Pfiesteria–associated syndrome

An illness that affects fish and humans was recently observed in the mid-Atlantic region and shown to be caused by a dinoflagellate, Pfiesteria piscicida. It is lethal to fish; in humans, it causes deficiencies in learning and memory, acute respiratory and eye irritation, and acute confusional syndrome (Grattan et al. 1998; Morris 1999). There are no analytical methods for the detection and quantification of the toxins, since their structures are, as yet, unknown (Quilliam 1999).

Stonefish and weeverfish

Several species of fish with venom–containing spines have been reported to cause fatalities. The stonefish Synanceja horrida, S. trachynisand S. verrucosa, belonging to the family Scorpaenidae, are located in temperate and tropical seas that extend across South Africa, Japan, the Pacific and Indian Oceans, Australia and New Zealand. Their venoms contain cholinesterase, alkaline phosphatase and phosphodiesterase. Stonefish stings are severely painful and patients may suffer collapse, cyanosis or pulmonary oedema (Burnett 1998).

Weeverfish (Trachinus draco, T. vipera, T. radiatus and T. araneus) occur in European coastal waters. Their venom contains 5–hydroxytryptamine, a kinin–like substance, adrenaline and histamine, as well as several enzymes. Weeverfish sting causes an intense burning pain and death can occur rapidly through severe pulmonary oedema (Borondo et al. 2001).

Top | Next: Amphibians»


Amphibians: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Vertebrates

Amphibians

Of the amphibians, the toads are of major interest to the toxicologist because a number of species produce noxious substances in their dermal glands. These compounds include amines, peptides, proteins, steroids and both water–soluble and lipid–soluble alkaloids. With the exception of the last, these substances are produced by the toad itself rather than bio–accumulated; for reviews, see Daly (1995) and Mebs (2002). The genus Bufoexudes the alkaloid bufotenine (N,N-dimethyl–5–hydroxytryptamine; Fig. 13.15), and there have been reports of attempts to gain psychedelic effects by licking the toad or smoking its venom, although Lyttle et al. (1996) point out that the psychedelic effects of bufotenine cannot be confirmed by objective studies. Bufotenine is also a product of the 5–hydroxytryptamine (serotonin) degradation pathway, and its presence in urine has been suggested as a diagnostic indicator of psychiatric disorders (Takeda et al. 1995). These workers devised a three–dimensional HPLC method with electrochemical detection to measure bufotenine in urine. A method for the determination of bufotenine and other potentially hallucinogenic N-dimethylated indoleamines in human urine has also been described by Forsstrom et al. (2001). This used solid–phase extraction followed by HPLC–MS, with identification based on retention data and two fragment ions produced by triple quadrupole MS. Quantification was based on electrospray ionisation (ESI) and multiple reaction monitoring (MRM) to improve the sensitivity.

Top | Next: Reptiles»


Reptiles: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins > Vertebrates

Reptiles

Gila monsters

These venomous lizards belong to the genus Helodermatidae (Heloderma suspectum, the Gila monster, andH. horridum, the Mexican bearded lizard and their subspecies) and are indigenous to the southwestern United States and Mexico. They have venom glands on the mandible and deliver the venom along grooved teeth into a bite. The venom contains hyaluronidase and proteases, in addition to gilatoxin, a 35 kDa glycoprotein with serine protease and kallikrein–like activity. The bite can lead to anaphylactoid syndrome.

Snakes

Three main families of poisonous snakes exist – the Elapidae (cobras), the Viperidae (vipers) and the Crotalidae (pit vipers). The elapids comprise about half the world’s species of venomous snakes and include the cobras and the mambas. Genera of the elapid family are found in Asia, the Pacific, the Americas and Africa (Mebs 2002). The true vipersViperidae, of which the common viper is the best known, inhabit Europe, Asia and Africa. The pit vipers Crotalidae are mainly found in North, Central and South America and include the rattlesnake genera Crotalus and Sistrurus. An estimated 30 000 lethal cases of snakebite occur annually in Asia and 1000 in Africa and South America (WHO 1995). The role of the analytical toxicologist in the diagnosis and management of snakebites is limited and the selection of information presented here aims to provide some basic data to facilitate consultative tasks.

The effects of snake venoms can be divided roughly into two major groups –neurotoxic and coagulotoxic. The neurotoxins from Elapidae and Viperidae act either at the post–synaptic level (alpha-neurotoxins) by preventing the binding of acetylcholine on its receptor, or at the pre–synaptic level by affecting neurotransmitter release. These are either non–enzymatic potassium channel blockers or beta-neurotoxins, which are characterised by phospholipase A2 activity (Bon et al. 1994); see also the Hymenoptera above. The dendrotoxins are small proteins from mamba venom with such specificity to potassium channels that they have become a probe for studying the physiological function of these channels (Harvey 2001). Mamba venom has also been shown to contain toxins with high specific affinity for muscarinic acetylcholine subtypes (Bradley 2000).

The haematotoxic principles of snake venoms may interfere with a number of components of the haemostatic system. These proteins and peptides are usually found in the venom of the Viperidae and Crotalidae. There are enzymes that cause fibrinogen coagulation, enzymes that degrade fibrin or fibrinogen, there are factor V and factor X activators, substances with haemorrhagic activity, and platelet aggregation inducers and inhibitors. The haemorrhagins are of special interest; these are zinc–containing metalloproteases that act by degrading the component proteins of the basement membrane underlying capillary endothelial cells. Two reviews on snake haematotoxicity are Markland (1997) and Hati et al. (1999).

The symptoms of snakebites in humans vary greatly depending on the species, but in general consist of local pain, oedema, blistering and necrosis. Systemic effects of neurotoxic species include blurred vision, ptosis and respiratory paralysis. Haemostatic toxins, such as the haemorrhagins, cause spontaneous bleeding in the gingival sulci, nose, skin and gastrointestinal tract. Fatalities result from cerebral haemorrhage or massive retroperitoneal bleeding (Warrell and Fenner 1993). Renal lesions include glomerulopathy, vasculopathy, tubular necrosis and interstitial nephritis and often accompany snakebites with haematotoxic and neurotoxic venoms (Sitprija and Chaiyabutr 1999).

The only specific and effective treatment for systemic and severe local envenomation is the administration of antivenom, a hyperimmune immunoglobulin (Warrell and Fenner 1993; Moroz 1998). To administer the proper antivenom, the species that has bitten the patient must be known, and panacea antivenom is not and will not be available. Purification and characterisation of snake venoms is not only important for the elucidation of their mechanism of action, but also for the preparation of these antivenoms (Bhat et al. 1991; Stiles et al. 1994; Gasanov et al. 1997; Chang et al. 1997). A future development in reducing snakebite fatalities may be active immunisation of populations at risk (Chippaux and Goyffon 1998).

Top | Next: Acknowledgements»


Acknowledgements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 13 Natural Toxins

Acknowledgements

The 20–year–long skilful bibliographic support of Mr L.G. de Mooij, who passed away during the preparation of this chapter, is sadly missed. The author acknowledges Ms E. Ligtvoet and Dr E.J.M. Pennings for their valuable support in the preparation of this chapter.

Top | Next: References»


14 Pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

14 Pesticides

M Kała

Sub-sections

  • + Classification of pesticides
  • + Preliminary screening tests
  • + Comprehensive screening procedure
  • + Identification of pesticides
  • + Quantification of pesticides
  • * References

More than a thousand pesticides are available and widely used in the world today. In addition, several hundred compounds that are no longer manufactured or marketed for crop protection use still remain in people’s houses. Both the above–mentioned groups play an important role in clinical and forensic toxicology as causes of suicidal, homicidal and accidental poisonings. The immense variety of chemical compounds with pesticidal properties means that the identification of an unknown substance is complicated. The screening procedure presented is based on three methods: thin–layer chromatography (TLC), gas chromatography (GC) and gas chromatography coupled to mass spectrometry (GC–MS). High–performance liquid chromatography (HPLC) and combined liquid chromatography–mass spectrometry (LC–MS) are also used as confirmation methods. These methods can be used to identify the active component(s) in commercial preparations, household products and cosmetics, and to examine waters, drinks and foodstuffs to which a pesticide has been added for criminal purposes or accidentally. They are also used to determine these compounds in biological samples and other materials taken from or found near a patient or body – so–called scene residues.

Top | Next: Classification of pesticides»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

References

  1. K. Ameno et al. , Simultaneous quantitation of diquat and its two metabolites in serum and urine by ion–paired HPLC, J. Liq. Chromatogr. 1995, 18, 2115–2121.
  2. K. Arys et al. , Quantitative determination of paraquat in a fatal intoxication by HPLC–DAD following chemical reduction with sodium borohydride, J. Anal. Toxicol. 2000, 24, 116–121.(PubMed)
  3. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, Fifth Edn, Foster City, Chemical Toxicology Institute, 2000.
  4. B. C. Bernadelli and M. C.Gennari, Death caused by ingestion of endosulphan, J. Forensic Sci. 1987, 32, 1109–1112.
  5. P. L. Bidstrup et al. , Prevention of acute dinitro–ortho–cresol (D.N.O.C.) poisoning, Lancet, 1952, 1, 794–795.
  6. D. Z. Bissacot and I.Vassilieff, I. HPLC determination of flumethrin, deltamethrin, cypermethrin, and cyhalothrin residues in the milk and blood of lactating dairy cows, J. Anal. Toxicol. 1997, 21, 397–402.(PubMed)
  7. J. W. Brock et al. , An improved analysis for chlorinated pesticides and polychlorinated biphenyls (PCBs) in human and bovine sera using solid–phase extraction, J. Anal. Toxicol. 1996, 20, 528–536.(PubMed)
  8. C. Brose et al., Ein DC-Detektionsprogramm für 178 Pestizide, Beiträge Ger. Med., 1992, L, 221–228.
  9. S. Budavari et al. (Eds), Merck Index, Twelfth Edn, New York, Merck Research Laboratories Division of Merck & Co., Inc., 1996.
  10. B. T. Burton et al. , Seizure following lindane ingestion in a patient pre–treated with phenytoin, Vet. Hum. Toxicol. 1991, 33, 391–396.
  11. D. H. Catlin et al. , Analytical chemistry and games of the XXIIIrd Olympiad in Los Angeles, 1984, Clin. Chem. 1987, 33, 319–327.(PubMed)
  12. L. T. Chan et al. , Phosphine analysis in postmortem specimens following ingestion of aluminium phosphide, J. Anal. Toxicol. 1983, 7, 165–167.
  13. Z. Chlobowska et al. , Application of gas chromatography for identification of pesticides, Probl. Forensic Sci. 1996, 33, 20–27.
  14. D. L. Clobert and R. E.Coxon, Paraquat measured in serum with the Abbott TDx, Clin. Chem. 1988, 34, 1948–1949.
  15. S. W. Comer et al. , Stability of parathion metabolites in urine samples collected from poisoned individuals, Bull. Environ. Cont. Toxicol. 1976, 16, 618–625.(PubMed)
  16. K. Croes et al. , Quantitation of paraquat in serum by HPLC, J. Anal. Toxicol. 1993, 17, 310–312.(PubMed)
  17. R. A. De Zeeuw et al. (Eds), Gas Chromatographic Retention Indices of Toxicologically Relevant Substances on Packed or Capillary Columns with Dimethylsilicone Stationary Phases, Report XVIII of the DFG Commission for Clinical–Toxicological Analysis, Special Issue of the TIAFT Bulletin, Third Edn, Weinheim, VCH Verlagsgesellschaft, 1992a.
  18. R. A. De Zeeuw et al. (Eds), Thin-Layer Chromatographic Rf Values of Toxicologically Relevant Substances on Standardized Systems, Report XVII of the DFG Commission for Clinical–Toxicological Analysis, Special Issue of the TIAFT Bulletin, Second Edn, Weinheim, VCH Verlagsgesellschaft, 1992b.
  19. G. H. Draffan et al. , Quantitative determination of the herbicide paraquat in human plasma by gas chromatographic and mass spectrometric methods, J. Chromatogr. 1977, 139, 311–320.(PubMed)
  20. B. Eistert et al., in Methoden der organischen Chemie, Fourth Edn, Houben-Weyl (Ed.), Stuttgart, Thieme, 1968.
  21. F. Erdmann et al. , A TLC screening program for 170 commonly used pesticides using the corrected Rf value (Rcf value), Int. J. Leg. Med. 1990, 104, 25–31.
  22. F. Erdmann et al. , Ein optimiertes Screeningprogramm für 170 Pestizid,. Beiträge Ger. Med., 1991, XLIX, 121–126.
  23. D. Fatori and W. M.Hunter, Radioimmunoassay for serum paraquat, Clin. Chim. Acta, 1980, 100, 81–90.(PubMed)
  24. L. J. Felice et al. , Multicomponent determination of 4–hydroxycoumarin anticoagulant rodenticides in blood serum by liquid chromatography with fluorescence detection, J. Anal. Toxicol. 1991, 15, 126–128. (PubMed)
  25. A. Fernández-Gutierrez et al. , Determination of endosulfan and some pyrethroids in water by micro liquid–liquid extraction and GC–MS, Fresenius J. Anal. Chem. 1998, 5, 568–572.
  26. R. J. Flanagan et al., Basic Analytical Toxicology, Geneva, World Health Organization, 1995.
  27. J. H. Fleisher and E. J.Pope, Colorimetric method for determination of red blood cell cholinesterase activity in whole blood, Arch. Ind. Hyg. Occup. Med. 1954, 9, 323–334.(PubMed)
  28. K. Fodor-Csorba and F.Dutka, Selectivity and sensitivity of some thin–layer chromatographic detection systems, J. Chromatogr. 1986, 365, 309–314.(PubMed)
  29. R. R. Fysh and M. J.Whitehouse, Pesticides, in Clarke’s Isolation and Identification of Drugs, Second Edn, A. C.Moffatet al. (Eds), London, Pharmaceutical Press, 1986, pp. 70–86.
  30. M. Geldmacher–v.Mallinckrodt , Anticoagulants, in Analytical Toxicology for Clinical, Forensic and Pharmaceutical Chemists, H.Brandenburger and R. A. A.Maes (Eds), BerlinWalter de Gruyer, 1997, pp. 609–619.
  31. M. Geldmacher–v.Mallinckrodt et al., Zur Bewertung der Serum-Cholinesteraseaktivitaet in Leichenblut bei Verdacht auf eine E 605-Vergiftung, Z. Rechtsmed. 1974, 75, 191–199.
  32. F. G. Guale et al. , Laboratory diagnosis of zinc phosphide poisoning, Vet. Hum. Toxicol. 1994, 36, 517–519. (PubMed)
  33. D. R. Jarvie and M. J.Stewart, The rapid extraction of paraquat from plasma using an ion–pairing technique, Clin. Chim. Acta, 1979, 94, 241–251. (PubMed)
  34. M. Kłys and J.Białka, Non–fatal and fatal intoxications with carbamate pesticide carbofuran and propoxur, Arch. Med. Sąd. Krym. 1990, 40, 49–58.
  35. M. Kłys et al. , Non–fatal and fatal human intoxications with organophosphate pesticide chlorphenvinphos, Arch. Med. Sąd. Krym. 1989, 39, 199–207.
  36. M. Kłys et al. , Medico–legal and clinical problems in phosalone intoxications, Arch. Med. Sąd. Krym. 1991, 41, 256–266.
  37. M. Kłys et al. , Non–fatal and fatal human poisoning with phosphororganic insecticide fenitrothion, Arch. Med. Sąd. Krym. 1992, 42, 254–265.
  38. M. Kała and T.Chacia, A thin–layer chromatography screening for commonly used pesticides, Probl. Forensic Sci. 1994, 30, 34–41.
  39. T. Kraemer et al., Improvement of sample preparation for STA. Acceleration of acid hydrolysis and derivatization procedures by microwave irradiation, in Proceedings of the Xth GTFCh Symposium in Mosbach, F.Pragst (Ed.), Heppenheim, Helm-Verlag, 1997, pp. 200–204.
  40. T. L. Kurt et al. , Accidental Kwell (lindane) ingestions, Vet. Hum. Toxicol. 1986, 28, 569–71.(PubMed)
  41. E. Lacassie et al. , Sensitive and specific multiresidue methods for the determination of pesticide of various classes in clinical and forensic toxicology, Forensic Sci. Int. 2001, 121, 116–125.(PubMed)
  42. J. F. Lawrence and D.Turton, High–performance liquid chromatographic data for 166 pesticides, J. Chromatogr. 1978, 159, 207–226.
  43. H. H. Maurer and J. W.Arlt, Detection of 4–hydroxycoumarin anticoagulants and their metabolites in urine as part of a systematic toxicological analysis procedure for acidic drugs and poisons by gas chromatography–mass spectrometry after extractive methylation, J. Chromatogr. B, 1998, 714, 181–195. (PubMed)
  44. K. Minakata et al. , Extraction of diquat with 1–butanol from biological materials, Forensic Sci. Int. 1990, 44, 27–35. (PubMed)
  45. A. S. Murty et al. , Improved ammonium molybdate method for thin-layer chromatographic detection of organophosphate residues, J. Assoc. Off. Anal. Chem. 1980, 63, 756–757.
  46. A. Namera et al. , Direct colorimetric method for determination of organophosphates in human urine, Clin. Chim. Acta, 2000, 29, 9–18.
  47. W. M. Niessen , Liquid Chromatography–Mass Spectrometry, Second Edn, New York, Marcel Dekker, 1999.
  48. NIOSH, Pocket Guide to Chemical Hazards, Washington DC, NIOSH, 2003. Available on–line at http://www.cdc.gov/npg/npg/html.
  49. M. Osselton and R.Snelling, Chromatographic identification of pesticides, J. Chromatogr. 1986, 368, 265–271.(PubMed)
  50. J. Osterloh et al. , Toxicologic studies in a fatal overdose of 2,4-D, MCPP and chlorpyrifos, J. Anal. Toxicol. 1983, 7, 125–9.(PubMed)
  51. J. Park et al. , Pharmacokinetic studies in severe intoxication with 2,4-D and mecoprop, Proc. Eur. Soc. Toxicol. 1977, 18, 154–5.
  52. K. Pfleger et al., Mass Spectral and GC Data of Drugs, Poisons, Pesticides, Pollutants and Their Metabolites, Second Edn, Weinheim, Wiley-VCH, 2000.
  53. J. Pommery et al. , Atrazine in plasma and tissue following atrazine–ethylene glycol–formaldehyde poisoning, Clin. Toxicol. 1993, 31, 323–331.(PubMed)
  54. J. B. Rivers et al. , Simultaneous gas chromatographic determination of 2,4-D and dicamba in human blood and urine, J. Chromatogr. 1970, 50, 334–337.(PubMed)
  55. H. Rüssel , Rückstandsanalytik von Wirkstoffen in tierischen Produkten, Stuttgart, Thieme, 1986.
  56. J. M. Scherrman et al. , Acute paraquat poisoning: prognostic significance and therapeutic interest of blood assay, Toxicol. Eur. Res. 1983, 3, 141–145.
  57. A. Schreiber et al. , Application of spectral libraries for high–performance liquid chromatography–atmospheric pressure ionisation mass spectrometry to the analysis of pesticide and explosive residues in environmental samples, J. Chromatogr. 2000, 869, 411–425. (PubMed)
  58. D. L. Smith et al., Criteria for a Recommended Standard-Occupational Exposure to Dinitro–ortho–cresol, US Dept of HEW (NIOSH) Pub No. 78–131, Washington DC, NIOSH, 1978.
  59. C. Tomlin (Ed.), The Pesticide Manual, Twelfth Edn, London, British Crop Protection Council and Royal Society of Chemistry, 2000.
  60. S. L. Tompsett , Paraquat poisoning, Acta Pharm. Toxicol. 1970, 28, 346–358. (PubMed)
  61. R. Vanholder et al. , Diquat intoxication. Report of two cases and review of the literature, Am, J. Med. 1981, 70, 1267–1271.
Top | Next: 15 Volatile Substances»


Fig. 14.1: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Fig. 14.1

Fig. 14.1 Structures of pesticides.
Fig. 14.1 Structures of pesticides.
Top


Classification of pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

Classification of pesticides

Sub-sections

  • * Insecticides
  • * Herbicides
  • * Fungicides
  • * Rodenticides
  • * Acaricides, molluscicides and nematicides
  • * Toxicity
  • * Analytical techniques

The term ‘pesticide’ encompasses a wide variety of substances used to destroy unwanted life forms. Pesticides are applied in agriculture for crop protection and pest control, and in human and animal hygiene. They are classified as insecticides, herbicides, rodenticides, fungicides, nematocides, molluscicides and acaricides on the basis of their field of use. Commercial formulations can be mixtures of pesticides from different classes.

Most pesticides have common names agreed by the International Standardisation Organisation (ISO) through its Technical Committee, for which the secretariat is the British Standards Institution (BSI). These common names are used throughout this chapter for convenience and brevity, but their equivalent systematic chemical names can be ascertained easily according to the rules of the International Union of Pure and Applied Chemistry (IUPAC) and the Chemical Abstracts Service Registry Number (CAS RN; Budavari et al. 1996; Tomlin 2000). Pesticides are also divided into different chemical subclasses. Often the type of chemical is also indicated by a stem in the common name (e.g. ‘uron’ for ureas, and ‘carb’ for carbamates).

Structures of various pesticides are given in Fig. 14.1. Table 14.1 gives an alphabetical list of approximately 500 compounds together with their uses, chemical classification and analytical data.

Top | Next: Insecticides»


Insecticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Insecticides

Insecticides may be classified into eight chemical groups, of which the following five are the most important:

  • Organophosphorus (OP) compounds, which have the general structure 1 in Fig. 14.1 with subclasses listed in Table 14.2.
  • Carbamates (structure 2 inFig. 14.1 where R1 = methyl, R2 = H or methyl, and R3 = aryl, heterocyclic or oxime groups) (e.g. aldicarb, structure 3 inFig. 14.1).
  • Chlorinated hydrocarbons, which include dichlorodiphenyltrichlorethane (DDT) and its analogues (e.g. methoxychlor), hexachlorocyclohexane isomers (e.g. lindane) and bridged polycyclic chlorinated compounds (e.g. endosulfan, structure 4 in Fig. 14.1).
  • Pyrethroids, both natural (e.g. pyrethrin II, structure 5 in Fig. 14.1) and synthetic (e.g. deltamethrin, structure 6 in Fig. 14.1).
  • Substituted ureas (e.g. diflubenzuron, structure 7 in Fig. 14.1).

Other insecticide groups are organotin (e.g. cyhexatin, structure 8 in Fig. 14.1) and heterocyclic compounds (e.g. dazomet, structure 9 in Fig. 14.1).

Top | Next: Herbicides»


Herbicides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Herbicides

Herbicides may be classified into at least 12 groups, but the seven most important are:

  • Chlorinated phenoxy acids (e.g. 2,4–dichlorophenoxyacetic acid (2,4-D), structure 10 in Fig. 14.1).
  • Substituted ureas (e.g. metobromuron, structure 11 in Fig. 14.1).
  • Triazines (e.g. atrazine, structure 12 in Fig. 14.1).
  • Uracils (e.g. lenacil, structure 13 in Fig. 14.1).
  • Quaternary ammonium compounds (e.g. paraquat, structure 14 in Fig. 14.1, and diquat).
  • Carbamates, which include not only the carbamates (e.g. propham), but also thiocarbamates (e.g. tri–allate, structure 15 in Fig. 14.1).
  • Carboxylic acids and esters (e.g. dicamba).

Other herbicides include amides, chloroacetanilide, OP and organoarsenic compounds.

Top | Next: Fungicides»


Fungicides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Fungicides

Chemicals from many groups belong to this class: benzimidazoles (e.g. carbendazim), dithiocarbamates (e.g. thiram, structure 16 in Fig. 14.1), acylalanines (e.g. metalaxyl) and OP compounds (e.g. pyrazophos). The most important are:

  • Dithiocarbamate complexes with manganese, nickel and zinc.
  • Organic and inorganic compounds of copper and mercury.

Top | Next: Rodenticides»


Rodenticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Rodenticides

Three types of compounds are notable in this category:

  • Phosphines (derived by the reaction of moisture with magnesium, aluminium and zinc phosphides).
  • Thallium salts, usually sulfates.
  • Coumarin anticoagulants (e.g. brodifacoum, bromadiolone, coumatetralyl, difenacoum; Fig. 14.2).

Top | Next: Acaricides, molluscicides and nematicides»


Acaricides, molluscicides and nematicides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Acaricides, molluscicides and nematicides

These include organotin (acaricide), niclosamide (molluscicide) and phorate (nematicide). Some of these compounds that have more than one application can be found among those mentioned above.

Top | Next: Toxicity»


Toxicity: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Toxicity

The large variety of chemical compounds that show pesticide properties means that there is a very wide range of toxicity in humans. It is believed that an oral dose of only several drops (100 mg) of terbufos is fatal to most adults, whereas another pesticide (amitrole) is non–toxic in humans even when several hundred grams are ingested. Within a particular class of pesticide the lethal dose may vary considerably. Moreover, the metabolites of many pesticides (e.g. oxygen analogues of phosphorothionates) are much more toxic than the parent compounds. The commercially available preparations usually contain an active substance mixed with filler (solids) or dissolved in an organic solvent (liquids). Although certain pesticides are unlikely to cause acute toxicity, the vehicle in which they are formulated (toluene, xylenes, butan-1-ol, cyclohexanone, farbasol and solvent naphtha) (Chlobowska et al. 1996) may itself be toxic and, in some cases, can be the main causative agent for the symptoms observed.

The pesticides have been classified into five groups according to the World Health Organisation (WHO) toxicity classification for estimating the oral acute toxicity of pesticides (Tomlin 2000; see Table 14.3). Toxicity was determined on the basis of LD50 for the rat and the estimated lethal doses related to a 70 kg person. However, realistic human lethal doses of pesticides can be estimated only on the basis of well–documented cases of poisoning.

Top | Next: Analytical techniques»


Analytical techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Analytical techniques

The next sections describe a range of methods that can be applied to the detection of pesticides, from simple presumptive colour tests and TLC through to complex instrumental techniques. These can form part of a systematic analytical protocol that uses standardised extraction techniques and chromatographic conditions.

Top | Next: Preliminary screening tests»


Preliminary screening tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

Preliminary screening tests

Sub-sections

  • * Colour tests

Primary references to particular methods are given, sometimes to the original methods even though many tests have been modified over the years.

Top | Next: Colour tests»


Colour tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Preliminary screening tests

Colour tests

Some colour tests can be very useful preliminary indicators of the class of compound and can confirm the constituents of a proprietary formulation. Simple quantification of compounds that belong to specific groups is also possible. To reduce false positives from artefactual sources, a blank solution should be subjected to the same procedure as the sample. It is also essential to check the viability of the reagents by analysing a reference compound.

Ammonium molybdate test

The ammonium molybdate test is used for phosphorus and phosphides in stomach contents and non–biological materials (Flanagan et al. 1995). Impregnate a strip of filter paper in a saturated methanolic solution of silver nitrate and dry. Impregnate a second strip of filter paper in 10% (w/v) lead acetate solution and dry. Place 5 mL of sample in a test tube fitted with a cork with two slits cut on opposite sides. Insert the test paper into the slits, close the tube and heat in a water–bath at 60° for 20 min. If only the silver nitrate paper is blackened, phosphorus or phosphides may be present. If both papers are blackened, sulfides may be present and the result is inconclusive.

To test more specifically for phosphorus, place the silver nitrate paper on a glass microscope slide and cover with calcium hypochlorite powder. Leave in a moist chamber for 15 min to allow oxidation of phosphide to phosphate. Remove excess hypochlorite by careful washing with a small amount of water and dry the test paper by blotting with absorbent tissue. Add 50 μL of 0.05% (v/v) o-toluidine solution in 10% (v/v) glacial acetic acid and expose the paper to ammonia fumes from concentrated ammonium hydroxide in a fume cupboard. A blue colour confirms phosphorus.

Furfuraldehyde test

The furfuraldehyde test is used for carbamates in stomach contents and non–biological materials (Flanagan et al. 1995). Dissolve the dry residue after carrying out a standard liquid–liquid extraction (LLE; see section Liquid–liquid extraction) in 0.1 mL of methanol, apply a spot of the solution to a filter paper and allow to dry. Apply 0.1 mL of freshly prepared furfuraldehyde solution in methanol (1:10 v/v) to the spot, allow to dry and expose the paper to concentrated hydrochloric acid fumes for 5 min in a fume cupboard. Carbamates (pesticide and non–pesticide) give a black spot.

Phosphorus test

The phosphorus test is used for organophosphorus compounds. Extract each sample (several drops of proprietary preparation or 2 mL of other specimens) with 5 mL of a mixture of toluene:hexane (1:1 v/v). After separation, the organic layer is dried over sodium sulfate for 10 min and evaporated to dryness. To the dry residue add concentrated acids (1 mL of nitric and 0.2 mL of sulfuric acid), heat at 120° in a heating block for 30 min, allow to concentrate and then cool. Add 1 mL of 10% (w/v) solution of ammonium molybdate in 5 M nitric acid, and replace in the water bath at 100° for 10 min. A bright yellow solution or precipitate indicates the presence of phosphate ions, which may derive from an OP pesticide. The test has a sensitivity of approximately 5 μg per sample and is therefore not able to detect OP compounds in blood.

Sodium dithionite test

The sodium dithionite test is used for diquat and paraquat (Tompsett 1970). To 1 mL of urine or gastric contents add 1 mL of a freshly prepared 1% (w/v) solution of sodium dithionite in 1 M sodium hydroxide. A blue colour indicates the presence of paraquat. A green colour is given by diquat, but paraquat may also be present. The limit of detection (LOD) for paraquat is 1.0 mg/L. Diquat may be differentially extracted from examined samples in the presence of paraquat using butan-1-ol (Minakata et al. 1990).

Test for cholinesterase inhibitors in plasma or serum

To each of three tubes add 2 mL of 0.02% (w/v) dithiobisnitrobenzoic acid in 0.1 M sodium dihydrogen phosphate buffer, pH 7.4 solution and 1.0 mL of 0.5% (w/v) aqueous acetylthiocholine iodide solution (Flanagan et al. 1995). To the first tube add 20 μL of control plasma and to the second 20 μL of sample plasma. To the third tube add 20 μL of 20% (w/v) aqueous pralidoxime chloride solution (reverses the inhibitor activity) and 20 μL of test plasma. Vortex mix the contents of all three tubes and allow to stand at room temperature for 2 min. If a cholinesterase inhibitor is present the yellow colour in the control tube will be deeper than that in the sample tube. Further confirmation is provided if the depth of colour in the pralidoxime tube is similar to that in the control tube.

Top | Next: Comprehensive screening procedure»


Comprehensive screening procedure: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

Comprehensive screening procedure

Sub-sections

  • * Reference materials
  • * Sample preparation
  • * Thin–layer chromatography
  • * Gas chromatography

This procedure consists of two initial screens by means of TLC or GC. TLC is a very useful screening and identification technique for pesticides in commercial preparations added to beverages or foodstuffs and in body fluids (stomach contents, urine) and tissues. Testing blood samples for these compounds requires the use of a more sensitive GC technique. The method of choice, regarded as the reference method for identification and confirmation of the presence of pesticide(s) in different materials, is GC–MS. The GC and GC–MS methods need special sample preparation procedures for biological materials.

Top | Next: Reference materials»


Reference materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Comprehensive screening procedure

Reference materials

For all the methods described it is very important to use good–quality reference materials, although in some situations, such as when using TLC screening methods, commercial preparations can be an adequate substitute. Many pesticide standards are available prepared in sealed ampoules from Promochem Group, which is Radian’s international distributor of certified analytical reference materials. Although an expiry date is provided with each reference material, dilute solutions of many pesticides will not remain stable for more than a few months after opening the ampoules.

Top | Next: Sample preparation»


Sample preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Comprehensive screening procedure

Sample preparation

A broad spectrum of pesticides in heterogeneous matrices (non–biological and biological samples) may be submitted for toxicological analysis. Biological sample preparation may involve cleavage of conjugates, isolation from the matrix, clean–up steps and/or derivatisation of the pesticides and/or their metabolites. Each step can be a source of artefacts or decomposition products as a result of light sensitivity, atmospheric oxidation, hydrolysis and heat. The major metabolites of many pesticides (e.g. carbamates and organophosphates) are sulfate and glucuronide conjugates. Cleavage of conjugates by enzymatic or acid hydrolysis is necessary before extraction. Analytical data for pesticides after acid hydrolysis are given in Table 14.1. However, deconjugation of pesticides by acid hydrolysis drastically increases the formation of artefacts and can destroy analytes completely. Therefore, the gentle enzymatic method is recommended. The extraction of body fluids is further complicated because certain pesticides are decomposed readily by acids or alkalis. Moreover, the decomposition products of some subclasses of pesticides (e.g. substituted ureas) can react with the extraction solvent (e.g. ethanol or acetone) used for reconstitution of the dried residue after extraction. Many pesticides can undergo degradation during the chromatographic process. Therefore, the possibility of formation of artefacts during all these processes must always be taken into account and minimised wherever possible. Derivatisation of pesticides can often improve chromatographic separation. Moreover, in some cases, chromatography of the extract before and after derivatisation increases the identifying power of GC, and for GC–MS methods changes in the fragmentation pattern can yield additional information for characterisation.

Standard and special sample preparation procedures are described below. Pesticides can be isolated either by LLE or solid–phase extraction (SPE). LLE is still regarded as the more universal method for screening, whereas SPE is preferred for quantification of certain pesticides in blood samples or for extraction of a particular chemical class of pesticides, such as coumarin anticoagulants (Maurer and Arlt 1998).

The quantity of the sample taken for extraction depends on its type and is restricted by its availability. Samples may be proprietary formulations (solid or liquid in an amount of several drops to several millilitres or grams), beverages or foodstuffs, soil samples (20 g), river or lake water (up to 500 mL) and body fluids – stomach contents, urine (5 mL), blood (1 to 2 mL) or tissues (5 g).

Enzyme hydrolysis (urine)

To 5 mL of urine specimen are added 1 mL of 1 M acetate buffer (pH 5) and 40 μL of beta-glucuronidase plus arylsulfatase (30 U/mL plus 60 U/mL) and the mixture incubated overnight at 37° in a closed test tube. Incubation for 45 min at 56° is less time–consuming, but the quantitative results are more variable – this shorter process can be used in emergency cases.

Liquid–liquid extraction

Solid or semi–solid samples are homogenised with an equal mass of water. Foodstuffs, stomach contents (especially with undigested food residues) or stomach tissues homogenised with water are treated with saturated calcium chloride solution, allowed to stand overnight, and filtered.

An aliquot of the filtered sample or homogenate is shaken for 5 min with an equal volume of a mixture of hexane:toluene (1:1 v/v) without adjusting the pH. After organic layer separation by centrifugation, the organic phase is retained. The aqueous fraction is adjusted to pH 2 by the addition of 1 M sulfuric acid and then extracted with an equal volume of diethyl ether. The aqueous fraction is retained for later examination.

The toluene–hexane and ethereal fractions are combined and then divided into three equal portions. Each portion is evaporated to dryness at 40° under a stream of nitrogen. One dry residue is reconstituted in 50 μL of toluene or hexane. A 5 to 10 μL aliquot is spotted on a TLC plate and a 1 to 2 μL aliquot is injected into the GC or the GC–MS. The two other residues and the aqueous phase are retained for derivatisation and/or additional tests, which are a part of screening or confirmation procedures.

Derivatisation procedures

Table 14.1 gives retention indices, typical ions and their abundances for methyl (ME in Table 14.1), trifluoroacetyl (TFA in Table 14.1) and acetyl derivatives (AC in Table 14.1) of pesticides. Trifluoroacetylation and acetylation processes can be carried out for 5 min under microwave irradiation at about 400 W (Kraemer et al. 1997).

Acetylation

Acetylation can be used interchangeably with trifluoroacetylation. 100 μL of pyridine and 100 μL of acetic anhydride are added to the second part of the dried extract (see above). The samples are vortex mixed, heated at 70° for 20 min in a heating block, dried under nitrogen and reconstituted in 50 μL of ethyl acetate. 1 to 2 μL are injected into the GC or the GC–MS. Alternatively, the acetylation process can be carried out with 50 μL of an acetic anhydride:pyridine mixture (3:2 v/v) for 5 min under microwave irradiation (Kraemer et al. 1997).

Methylation

Methylation is used for System GK (see later; Fysh and Whitehouse 1986). The third retained portion of extract, dissolved in 50 μL of methanol, is methylated for 2 h at room temperature with 200 μL of an ethanol–free solution of diazomethane in diethyl ether (Eistert et al. 1968) and then the methylation mixture is evaporated to dryness. The residue is dissolved in 50 μL of methanol and 1 to 2 μL are injected into the GC or the GC–MS. It should be noted that Diazald, a reagent for preparing diazomethane, is now available (Sigma-Aldrich Co. Ltd.).

Methylation is also used for System GA (see later; De Zeeuw et al. 1992a). The dried residue is dissolved in 0.5 mL of toluene and 0.5 mL of dimethyl sulfoxide. After addition of 50 mg of sodium hydride and 0.5 mL of methyl iodide, the sample is derivatised for 10 min at room temperature. After addition of 2 mL of hexane the sample is shaken for 1 min. To remove the excess dimethyl sulfoxide, 2 mL of water is added and gently shaken and then the organic layer is transferred and the aqueous phase extracted again with 2 mL of hexane and then with 2 mL of ethyl acetate. The combined extracts are dried over sodium sulfate for 15 min and then concentrated to 0.1 mL (Rüssel 1986).

Trifluoroacetylation

Trifluoroacetylation can be used interchangeably with acetylation. The trifluoroacetate is prepared by reconstituting the dried extract with 50 μL of trifluoroacetic anhydride and 50 μL of ethyl acetate, and incubating at 60° for 15 min (Catlin et al. 1987). After evaporation of the derivatisation mixture, the residue is dissolved in 50 μL of ethanol and dried ethyl acetate (1:1) and 1 to 2 μL are injected into the GC or the GC–MS.

Special procedure for quaternary ammonium herbicides

A portion of the previously retained aqueous phase, filtered stomach contents or urine sample can be tested for the presence of paraquat and/or diquat by the colour test described above. Other assays to confirm the presence of paraquat or diquat can be carried out as follows (Draffan et al. 1977). The remaining aqueous phase after LLE or filtered stomach contents or urine sample is adjusted to pH 10 by the addition of 5% ammonia solution and then mixed with 50 mg of sodium borohydride. After allowing to stand at room temperature for 30 min, the reaction mixture is extracted with an equal volume of diethyl ether. The ether extract contains the monoene and diene reduction products, which can be analysed by GC and/or GC–MS.

Top | Next: Thin–layer chromatography»


Thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Comprehensive screening procedure

Thin–layer chromatography

Four TLC systems are used; each consists of an independent mobile phase and a sequence of different spray reagents, widely used for pesticide visualisation. General systems TZ and TAA (Kała and Chacia 1994) are used to reveal any pesticide in an examined sample and to enable presumptive chemical classification. Two more systems, TX and TY (Erdmann et al. 1990 Erdmann et al. 1991; De Zeeuw et al. 1992b), are used to identify the type of pesticide. The TX and TY systems give good reproducibility of Rf values with an error window of seven calculated on the basis of interlaboratory results. The Rf values of the reference compounds chosen for the four screening systems are derived using 5 to 10 μg of each substance. Each extract is spotted onto a TLC plate in an amount corresponding to 2 g of the biological material being analysed. For additional information, two other solvent systems (TAB and TAC) can be applied (Osselton and Snelling 1986).

The chromatographic process uses silica–gel plates of 0.25 mm layer thickness (e.g. Art. No 5721 from Merck), without fluorescent indicator, and four mobile phases in saturated chambers in ascending mode. Seven spray reagents are suggested, which produce a variety of colours to facilitate differentiation. A large number of pesticides react with more than one reagent. The reagent sequences chosen allow the plates to be oversprayed (Kała and Chacia 1994). The LOD for most pesticides is 10 μg after reagent overspraying and 2 to 5 μg after single–reagent spray detection. After drying, all the chromatograms are first examined under ultraviolet (UV) light (366 nm and 254 nm) and then sprayed successively with the location reagents appropriate for each system. The plate is sprayed with a location reagent, dried and a note is taken of any colours. The plate is then oversprayed with another reagent and again any changes are noted.

Spray reagents

Silver nitrate (AgNO3)

The plates are sprayed with a 0.1 M aqueous solution of AgNO3. After spraying, the dry plates are exposed to UV radiation (254 nm) for 10 min. Many pesticides give white, grey and brown spots on a bright brown background.

Rhodamine B and sodium hydroxide

(RHB–NaOH) A 0.02% (w/v) solution of rhodamine B (RHB) in ethanol and a saturated solution of NaOH in ethanol are used as the spray. After both the RHB and NaOH solutions have been sprayed, compounds are located as navy–blue spots by examination under UV.

Diphenylamine and zinc chloride

(DPA–ZnCl2) The spray comprises 0.7% (w/v) diphenylamine (DPA) and 0.7% (w/v) ZnCl2 solution in acetone. After spraying, the plates are exposed to UV radiation for 10 min and then heated at 100° until no further colour change is observed. Light blue, blue, green and pink spots are observed on a white background.

2,6-Dibromoquinone–4–chlorimide and sodium hydroxide

(DBQ–NaOH) A 0.2% (w/v) solution of 2,6–dibromoquinone–4–chlorimide (DBQ) in acetone and a saturated solution of NaOH in ethanol are used to spray the plates. After spraying, the plates are heated at 100° for 10 min. Navy blue, pink, violet spots on a light blue background are observed.

Palladium chloride

(PdCl2) To make the spray, dissolve 0.5 g PdCl2 in 2.5 mL of 35% (v/v) HCl and carefully dilute with water to 100 mL. After spraying, yellow and brown spots are observed.

4-(4-Nitrobenzyl)pyridine and tetraethylenepentamine

(NBP–Tetren) To make the spray, dissolve 5 g of 4-(4–nitrobenzyl)pyridine (NBP) in 100 mL of acetone and dilute 1:5 (v/v) of Tetren with acetone (Brose et al. 1992). Spray the plate with the NBP solution and dry at 110° for 10 min. After cooling, spray the plate with the dilute Tetren solution and observe the blue–to–violet spots on a white background. The colours are not stable. The stability of the colours can be enhanced by spraying the plate with a 20% (v/v) solution of acetic acid and drying at room temperature and at 110° before using Tetren (Fodor-Csorba and Dutka 1986). The reagents should be freshly prepared.

Dragendorff spray, ferric chloride, iodine and hydrochloric acid

The reagents are Dragendorff spray, a 5% (w/v) solution of FeCl3, 1 g of iodine and 4 g of KI dissolved in 100 mL of ethanol, and finally a 25% (v/v) solution of concentrated HCl made up in ethanol. Spray the reagents consecutively and examine any spots and colour changes.

Chromatography systems

System TX

  • Mobile phase is hexane:acetone (4:1).
  • Reference compounds are trichlorfon (Rf 7), carbofuran (Rf 17), methoxychlor (Rf 43), dieldrin (Rf 65) and quintozene (Rf 84).
  • Location systems are DPA–ZnCl2, NBP–Tetren and DBQ–NaOH.

System TY

  • Mobile phase is toluene:acetone (95:5).
  • Reference compounds are thiophanate (Rf 8), 2,4-D (Rf 10), desmedipham (Rf 22), captan (Rf 42), tetramethrin (Rf 52) and fenitrothion (Rf 76).
  • Location systems are AgNO3 and PdCl2.

System TZ

  • Mobile phase is chloroform:acetone (9:1).
  • Reference compounds are trichlorfon (Rf 15), dimethoate (Rf 37), propoxur (Rf 66) and DDT (Rf 90).
  • Location systems are AgNO3, RHB–NaOH, DBQ–NaOH and PdCl2.

System TAA

  • Mobile phase is chloroform.
  • Reference compounds are methomyl (Rf 9), dichlorvos (Rf 36), chlorfenvinphos (Rf 42), methoxychlor (Rf 65) and fenvalerate (Rf 75).
  • Location system is Dragendorff–FeCl3–I3 in KI–HCl.

System TAB

  • Mobile phase is dichloromethane.
  • Reference compounds are any compounds examined in the TAB system from Table 14.1.
  • For location systems, see later.

System TAC

  • Mobile phase is ethyl acetate:isooctane (15:85).
  • Reference compounds are any compounds examined in the TAC system from Table 14.1.
  • For location systems, see later.

Location reagents for TAB and TAC

Compounds are located with the DPA–ZnCl2 reagent. A second spray system is as follows:

  • Reagent A (fluorescein in dimethylformamide): dilute 1 mL of a 0.25% (w/v) solution of fluorescein in dimethyl formamide to 50 mL with ethanol.
  • Reagent B (silver nitrate and phenyl cellosolve): dissolve 1.7 g of silver nitrate in 5 mL of water and mix with 10 mL of phenyl cellosolve and 185 mL of acetone.
  • To develop the colours, expose the developed plates to an atmosphere of bromine vapour for 1 min and then spray sequentially with reagents A and B. Yellow spots on a pink background appear which, after exposure to UV radiation, produce yellow spots on a black background.

Other spray reagents

The following reagents can provide additional confirmatory information:

Chlorine and o-toluidine

Dissolve 1 g of o-toluidine in 10 mL of anhydrous acetic acid and 4 g of potassium iodide in 10 mL of distilled water. Mix the two solutions and dilute with distilled water to 1 L. To develop the colours, put the plate in a closed tank with chlorine gas (prepared by adding 2 mL of concentrated HCl to 1 g of potassium permanganate) for 1 min. Remove excess chlorine from the plate under a stream of air in a fume cupboard. Dip the plate in the reagent for about 3 s. Yellow–orange spots appear against a white–to–blue background.

N,N-Dimethyl-p-phenylenediamine hydrochloride

Dissolve 0.1 g of N,N-dimethyl–p–phenylenediamine hydrochloride (MPA) in 10 mL of ethanol, and mix with 10 mL of sodium methoxide just before spraying. Spots develop against a grey–to–black background when the plate is irradiated with UV light at 366 nm for 10 min.

Ammonium molybdate with sodium antimony tartrate and ascorbic acid

  • Reagent A (ammonium molybdate with sodium antimony tartrate): dissolve 10 g of ammonium molybdate in 40 mL of 2 M H2SO4. Separately, dissolve 0.1 g of sodium antimony tartrate in 50 mL of 2 M H2SO4. Mix both reagents and make up to 500 mL with the same acid.
  • Reagent B (ascorbic acid): dissolve 2 g of ascorbic acid in 100 mL of water. This reagent can be used for 1 week if stored at 4°.
  • To locate any spots, remove the plate from the solvent chamber, air dry and heat for 2 h at 110°. After cooling, lightly spray the plate first with reagent A and then with reagent B. The decomposition product of OP compounds (inorganic phosphate) reacts with ammonium molybdate and then phosphomolybdate is reduced to a blue complex by ascorbic acid (Murty et al. 1980).

Chromatographic data

The Rf values for 167 pesticides in the TX, TY, TAB and TAC systems are listed in Table 14.1. Detection characteristics and limits of detection for chemical classes of pesticides with the spray reagents are given in Table 14.4.

Top | Next: Gas chromatography»


Gas chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Comprehensive screening procedure

Gas chromatography

Two GC systems are described. In both systems gas chromatography should be carried out with temperature programming and with an effluent splitter fitted to a dual flame ionisation–nitrogen phosphorus detection (FID–NPD) system. Separation on the GA system (see below) can be carried out using packed or capillary columns, but for the GK system only packed columns are used. Nitrogen at a flow rate of 50 mL/min is used as a carrier gas. As reference substances, for calculation of the retention index (RI) of an unknown substance and for daily checking of the chromatographic performance, a mixture of n-alkanes with an even number of carbon atoms or other mixtures of typical drugs that cover a broad range of RI or retention time values should be used. 100 ng of each substance in an aliquot of 1 μL of a reference mixture should be easily detectable by FID and 10 ng/μL of each using NPD. Peaks should be sharp and clearly separated (De Zeeuw et al. 1992a).

System GA

For packed columns

  • Column is 3% SE-30 or 3% OV-1 on 80–100 mesh Chromosorb G HP.
  • Temperature is 200 to 280°.
  • Reference compounds comprise 1 μL of methanolic solution of the following compounds (name, RI): barbital, 1489; pentobarbital, 1735; diphenhydramine, 1870; phenobarbital, 1953; methaqualone, 2135; codeine, 2375; morphine, 2445; nalorphine, 2572; quinine, 2800; haloperidol, 2930; strychnine, 3116.

For capillary columns

  • Column is dimethylsilicone, fused silica, 10 to 15 m, 0.32 or 0.53 mm i.d., film thickness 1.5 to 3.0 μm.
  • Column temperature is 4 min at 135°, increased by 13°/min to 200°, 8°/min to 240° and 6°/min to 312°; 6 min at final temperature.
  • Reference compounds comprise 1 μL of ethyl acetate solution of each of the following compounds (name, RI): ethosuximide, 1205; ethinamate, 1365; barbital, 1489; aprobarbital, 1618; secobarbital, 1786; phenobarbital, 1953; heptabarbital, 2055; primidone, 2250; phenylbutazone, 2367; bis-(ethylhexyl)phthalate, 2507; prazepam, 2648.

System GK

  • Column is 3% OV-17 on 80–100 mesh Gas Chrom Q, 1 m, 6 mm i.d.
  • Column temperature is programmed at 10°/min from 100° to 260°.
  • Reference compounds comprise 1 μL of a solution of caffeine in ethyl acetate containing 1 mg/mL. Inject 1 to 5 μL of the sample extract, together with 1 μL of the caffeine solution.

Top | Next: Identification of pesticides»


Identification of pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

Identification of pesticides

Sub-sections

  • * Gas chromatography–mass spectrometry
  • * High performance liquid chromatography
Top | Next: Gas chromatography–mass spectrometry»


Gas chromatography–mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Identification of pesticides

Gas chromatography–mass spectrometry

GC–MS is the recognised standard for systematic toxicological analysis and the GC–MS system described below is part of the most comprehensive GC–MS screening procedure for the detection of drugs and poisons, among which are pesticides (Pfleger et al. 2000). GC–MS systems are equipped with comprehensive libraries that contain reference spectra for many pesticides, their metabolites and decomposition products. The most important libraries are the Pfleger, Maurer & Weber Library (Pfleger et al. 2000) and the National Institute of Standards and Technology (NIST) Library.

System GC–MS

  • Column is cross–linked methylsilicone capillary HP-1, 12 m × 0.2 mm i.d., film thickness 0.33 μm.
  • Column temperature is 3 min at 100° programmed from 100 to 310° at 30°/min, 5 min at maximum temperature.
  • Injection port temperature, 270°.
  • Carrier gas is helium, at flow rate 1 mL/min.
  • Ionisation mode, electron impact (EI).
  • Ionisation energy, 70 eV.
  • Ion source temperature, 200°.
  • Scan rate, 1 scan/min.
  • Reference compounds comprise 1 μL of methanolic solution containing 50 ng/mL of each of following compounds (name, RI): metamfepramone, 1355; acetylated amfetamine, 1505; pentobarbital, 1740; diphenhydramine, 1870; phenobarbital, 1935; methaqualone, 2155; codeine, 2375; morphine, 2455; nalorphine, 2620; quinine, 2800; haloperidol, 2940; strychnine, 3120; and the hydrocarbon C40, 4000.

Analytical data

The relative retention times for pesticides in the GK system (Fysh and Whitehouse 1986), the retention indices for the GA system (De Zeeuw et al. 1992a) and the GC–MS system (Pfleger et al. 2000), and the typical ions and their intensities are listed in Table 14.1. Despite different chromatographic conditions for the GA system with capillary column and the GC–MS system, in most cases the RI values do not differ by more than 50 to 60 RI units for the same pesticide.

No chromatographic conditions can ensure complete separation of all pesticides and therefore the possibility of peaks overlapping should be considered, even among the standards (Fig. 14.3).

Top | Next: High performance liquid chromatography»


High performance liquid chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Identification of pesticides

High performance liquid chromatography

HPLC is less useful than GC for screening, since it tends to have less sensitivity and retention times are not as reproducible. However, it is a valuable technique for quantification and also for confirmation analyses when coupled to mass spectrometry. Data for two HPLC systems are given in Table 14.1 and the chromatographic conditions are described below (Osselton and Snelling 1986).

System HAO

  • Column is 160 mm × 5 mm stainless steel with 5 μm ODS-Hypersil.
  • Mobile phase is acetonitrile:water (60:40, v/v) at flow rate 2 mL/min.

System HAP

  • Column is 250 mm × 5 mm stainless steel with Spherisorb S5W silica.
  • Mobile phase is dichloromethane:isooctane (60:40, v/v) at flow rate 2 mL/min.

Analytical data

In Table 14.1 retention data are expressed as capacity factors k, which are defined by k′ = (tR – t0)/t0, where tR and t0 are the retention times of the substance under investigation and a non–retained compound, respectively.

Top | Next: Quantification of pesticides»


Quantification of pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides

Quantification of pesticides

Sub-sections

  • * Specific pesticides

Measurements of pesticide concentration in biological samples from acutely poisoned patients can have an immediate bearing on treatment, particularly when active elimination procedures, such as diuresis or haemodialysis, are contemplated. In fatal cases of suicidal or homicidal poisoning, it is easier to detect and identify pesticides by examining suspect materials, such as liquids, food, clothing and soil, in which the concentrations are likely to be quite high. Thereafter, if there is strong evidence that the substance detected may have been responsible for the death, quantitative examination of postmortem tissues may provide conclusive proof of poisoning.

Quantitative analyses also have an important role in monitoring pesticide concentrations in soil, water supplies, rivers, lakes and foodstuffs; in some countries, legislative control of permissible levels has been introduced. Their application is likely to increase with the growing public concern about the release of pesticides into the environment. Many guidelines for quality assurance and method validation have been developed by scientific organisations, and several national and international proficiency–testing schemes are now in operation. Numerous analytical procedures for the quantitative analysis of pesticides in various media are described in the National Institute for Occupational Safety and Health (NIOSH) Pocket Guide to Chemical Hazards (available on–line at http://www.cdc.gov/npg/npg.html; NIOSH 2003). Another recent publication contains original and sensitive GC–MS and LC–MS methods using standardised sample–preparation procedures for the detection and quantification in human biological matrices of 61 pesticides of toxicological significance (Lacassie et al. 2001).

Top | Next: Specific pesticides»


Specific pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Quantification of pesticides

Specific pesticides

Organophosphorus compounds

Organophosphorus compounds are by far the most important class of pesticides, both in terms of worldwide usage and their toxicity to humans. They act by the irreversible inhibition of cholinesterases, which are responsible for hydrolysing, and thereby deactivating, the neurotransmitter acetylcholine (AcCh). Build–up of AcCh at the neural junction leaves the muscles, glands and nerves in a constant state of stimulation, which produces a wide range of acute symptoms. These include dizziness, confusion and blurred vision, excessive salivation and sweating, nausea and vomiting, and muscular weakness. Severe poisoning leads to coma, flaccid paralysis, breathing difficulties, cyanosis and cardiac arrhythmias. Atropine and pralidoxime are effective antidotes in severe cases. In acute clinical poisoning, diagnostic tests for depressed cholinesterase activity are the most crucial. Detecting, identifying and quantifying the particular agent responsible has less bearing on immediate treatment, although some of the lipophilic diethyl phosphothiolates can be sequestered in the tissues for several days and patients who appear to have recovered may suffer a recurrence of toxic effects. Identification of the agent involved can alert clinicians to this possibility.

Quantification of cholinesterase activity in plasma or serum and whole blood

Two types of cholinesterases exist in the body. Acetylcholinesterase (AChE), which is also known as true cholinesterase, is found in red cells, nerve endings, lungs and brain tissues. Its main function is to hydrolyse AcCh at cholinergic nerve endings. The second type is usually known as pseudocholinesterase (ChE) and occurs in the plasma in addition to other body tissues. The exact physiological function of ChE is unknown, but it has the ability to hydrolyse a variety of esters in addition to cholinesterase. Depression of ChE can also be caused by non–pesticide chemicals, liver diseases and other factors (physiological, pharmacological or genetic). Measurement of red–cell AChE is therefore a more specific indicator of cholinesterase inhibition caused by OP or carbamate pesticides. Moreover, the depression of red–cell AChE activity can be demonstrated for up to 2 to 6 weeks after exposure, whereas that of plasma ChE returns to normal much more quickly. Nevertheless, in practice, plasma ChE activity is a useful indicator of exposure, since normal values effectively exclude acute poisoning by these substances.

Some carbamate herbicides and fungicides, such as the dithiocarbamates, do not inhibit cholinesterases to any significant degree and are relatively non–toxic in humans. Postmortem specimens for AChE assay must be kept in cold storage and analysed as soon as possible to minimise the effects of spontaneous reactivation of the enzyme (Geldmacher–v.Mallinckrodt et al. 1974).

It must be emphasised that the normal ranges for AChE activity are highly dependent on the type of assay system used and wide variations exist.

Determination of plasma or serum cholinesterase activity

Adjust the temperature of 3 mL 0.02% (w/v) dithiobisnitrobenzoic acid in 0.1 M sodium dihydrogen phosphate buffer solution (pH 7.4) to 25°, add 20 μL of sample serum and 0.1 mL of 5% (w/v) acetylthiocholine iodide solution, mix well, and record the absorbance of a 1 cm layer at 405 nm at 0.5 min intervals for 2 min. If the change in absorbance exceeds 0.2 to 30 seconds, dilute the sample (one in ten) with normal saline and repeat the measurements (the readings must then be multiplied by 10). The cholinesterase activity is calculated as:

Cholinesterase (mUnits/ml, at 25°) = change in absorbance in 30 seconds × 23 400.

Normal values of ChE activity in serum range from 1900 to 4000 mU/ml. Commercial kits for the determination of ChE activity in plasma and serum are available (Sigma Chemical Co., St. Louis, MO; Biotron Diagnostics, Inc., Hemet, CA; Lovibond, Tintometer GmbH, Dortmund).

Determination of whole–blood acetylcholinesterase activity

The reagents for this are (Fleisher and Pope 1954):

  1. Phosphate buffer (0.134 M, pH 7.2), prepared by mixing seven parts by volume of a solution of 23.752 g of Na2HPO4.2H2O per litre and three parts of a solution of 18.156 g of KH2PO4 per litre; pH adjusted to 7.2 if necessary.
  2. AcCh (0.04 M), prepared by dissolving 0.7266 g of acetylcholine chloride in 100 mL of 0.001 M acetate buffer (pH 4.5); stable indefinitely in the cold.
  3. AcCh (0.004 M), prepared by diluting Solution 2 with nine volumes of phosphate buffer (Solution 1); made daily in the quantity required for the analyses.
  4. Hydroxylamine hydrochloride (2 M), made by dissolving 27.8 g in water to 200 mL.
  5. NaOH (3.5 M), made by dissolving 28 g in water to 200 mL.
  6. Alkaline hydroxylamine prepared from equal volumes of Solutions 4 and 5, mixed shortly before use in a quantity required for the samples being analysed, and made up freshly for each set of samples analysed.
  7. HCl (concentrated acid, specific gravity 1.18), diluted with two volumes of water.
  8. Ferric chloride (FeCl3, 0.37 M), made with 10 g of FeCl3.6H2O dissolved in 100 mL of 0.1 M HCl.

Prepare three test tubes. To the first tube (E), add 0.95 mL of 0.01% saponin solution, 50 μL of heparinised blood sample and then 1 mL of 0.004 M AcCh, mix well and incubate at 25° for 10 min. For the control, 1 mL of 0.004 M AcCh solution is incubated in a second tube (C) alongside the experimental sample. After exactly 10 min the reaction is stopped by the addition of 4 mL of alkaline hydroxylamine reagent (with vigorous shaking) to both experimental and control samples. After a wait of at least 1 min, 0.95 mL of saponin and 50 μL of blood sample are added to the control solution of AcCh. Then 2 mL of HCl reagent is added to each sample, followed by 2 mL of FeCl3 reagent, with mixing after each addition. The solutions are filtered through Whatman filter paper, and the absorbance of a 1 cm layer at 520 nm is recorded 10 min after the addition of the FeCl3. The absorbance (AE, in mmol/L) is measured against a reagent mixture that consists of 4 mL of alkaline hydroxylamine, 2 mL of HCl and 2 mL of FeCl3 reagent. The measured value of absorbance of the control sample (AC) should be in the range of 0.3 to 0.4. The activity of AChE in blood is calculated as follows:

4 – (4AE/AC) × 2000 = IU/ml (International Units per millilitre)

The precision of the method is 210 IU/ml.

Normal values for AChE activity in whole blood range from 3500 to 8000 IU/ml. Commercial kits for the determination of AChE activity in red blood cells, whole blood and plasma are available (EQM Research, Inc., Cincinnati, OH).

Determination of organophosphates in urine

Most compounds of this chemical class are hydrolysed rapidly by plasma and tissue enzymes with the production of many metabolites. Metabolites and their conjugates are excreted in urine and are known to be unstable in stored specimens. To derive data that accurately represent the true degree of exposure, as indicated by the concentration of OP compounds, it is essential to obtain and analyse samples as soon as possible after an incident. Urine samples should be analysed within a week of obtaining the sample and kept at –20° prior to analysis (Comer et al. 1976).

Colorimetric procedure

In the colorimetric procedure (Namera et al. 2000), to 1 mL of urine (pH 5 to 8) add 0.1 mL of 45% (w/v) of 4-(4-nitrobenzyl)pyridine (NBP) solution in acetone, vortex mix for 30 s and heat at 100° in a heating block for 20 min. After cooling to room temperature, add 0.1 mL of tetraethylenepentamine (Tetren) and 1 mL of diethyl ether, then close the tube and vortex mix for 3 min. Measure the absorbance of the ethereal layer at 520 nm against a reagent mixture. Construct a calibration graph for the analysis of the standard OP compound solutions and calculate the concentration in the sample. The limits of detection range from 0.1 to 3.0 mg/L for 24 OP compounds and 10 mg/L for acephate, isofenphos and vamidothion.

Chromatographic analysis

The OP compounds can be analysed without prior derivatisation. Screening for these compounds by GC is assisted greatly by a dual FID–NPD system. Detection by NPD gives a ten–fold increase in sensitivity for phosphorus–containing compounds compared with those detected using nitrogen only. This is very important because many OP pesticides are highly toxic and their concentrations in biological samples are low. Mass fragmentation of these compounds to typical ions (which vary widely in intensity) allows the chemical class to be determined. Molecular ions of OP compounds can be monitored using the thermospray LC–MS technique (Niessen 1999). Both protonated and ammoniated molecules are detected in the positive–ion mode without any fragmentation. Phosphates and phosphorodithioates appear to give a better response than other chemical classes. Phosphorothioates with chlorine, bromine or nitrate substitution on the ring are especially intense. The thermospray mass spectra obtained by operating in the negative–ion mode are more compound dependent.

Blood and tissue levels

Pre–treatment plasma concentrations in cases of non–fatal organophosphate poisoning range from 0.15 to 10.6 mg/L (n = 20) for chlorphenvinphos, 0.096 to 0.35 mg/L (n = 15) for fenitrothion and 0.005 to 0.39 mg/L (n = 16) for phosalone (Kłys et al. 1989, 1991, 1992).

In fatal poisonings the following data have been reported:

  • For chlorphenvinphos, 0.30 to 15.0 mg/L in blood (n = 7), 0.32 to 15.94 mg/L in liver (n = 7), 0.16 to 15.0 mg/L in kidney (n = 5), 0.80 to 15.94 mg/L in lungs (n = 7) and 0.099 to 4.3 mg/L in brain (n = 6).
  • For fenitrothion, 1.9 to 14.80 mg/L in blood (n = 6), 0.80 to 11.5 mg/L in liver (n = 5), 3.91 to 4.5 mg/L in kidney (n = 2) and 0.044 to 1.15 mg/L in brain (n = 5).
  • For phosalone, 0.024 to 0.190 mg/L in blood (n = 3).

Carbamates

Analysis

These compounds can be divided into various subclasses, characterised by their different thermal stabilities. N-Methylcarbamates give thermal decomposition products, mainly substituted phenols. The molecular ions that arise from these products are more abundant in mass spectra. The compounds from other sub–classes are more thermally stable. The molecular ions are of low intensity, but together with diagnostic fragments enable identification to be made. In LC–MS methods, the carbamates do not present a serious problem. Positive–ion detection with a soft–ionisation technique is the method of choice (Niessen 1999).

Toxicity

Carbamate pesticides have a similar action to that of the OP compounds in causing a decrease in cholinesterase activity, but the binding to the active site of the cholinesterase enzyme is reversible. Consequently, although the symptoms are practically identical to those of organophosphorus poisoning, they have a shorter duration.

Blood levels

  • In cases of fatal ingestion of carbaryl, blood concentrations range from 6 to 27 mg/L (Baselt 2000, pp. 130–131).
  • Blood methomyl levels in nine fatal cases ranged from 8 to 56 mg/L (Baselt 2000, pp. 542–543).
  • Blood carbofurane concentrations in 15 non–fatally poisoned patients ranged from 0.15 to 2.78 mg/L, and in seven fatal cases concentration ranges in postmortem blood, liver and kidney were 0.31 to 3.90 mg/L, 0.09 to 9.34 mg/L and 0.54 to 6.29 mg/L, respectively (Kłys and Białka 1990).

Chlorinated hydrocarbons

Analysis

The chlorinated hydrocarbons chemical class of pesticides may be analysed intact using chromatography with the dual FID–NPD detection system, but greater sensitivity can be achieved using electron capture detection (ECD). The methods applied in clinical and forensic cases do not need to be highly sensitive, because most compounds that belong to this class are only slightly toxic and severe symptoms of poisoning are observed only after ingestion of large quantities (several grams). Moreover, the symptoms often result from the solvents in which the chlorinated hydrocarbons are formulated. A useful reference for the determination of chlorinated hydrocarbons in human serum using GC after SPE is Brock et al. (1996).

Toxicity

Chlorinated hydrocarbons are neurotoxins that also damage the liver and kidneys. Major clinical features of poisoning are headache, disorientation, paraesthesia and convulsions.

Blood levels

A blood lindane concentration of 0.13 mg/L was measured in a patient who developed seizures after ingesting about 250 mg (Burton et al. 1991). An adult male who ingested 2 ounces (56.7 g) of 1% lindane lotion and became comatose had a blood lindane concentration of 1.3 mg/L on the first day of admission to hospital and died seven days later with a blood postmortem concentration of 0.02 mg/L (Kurt et al. 1986).

In a fatal case of endosulfan poisoning in an adult female, the blood endosulfan concentration was 30 mg/L (Bernadelli and Gennari 1987).

Pyrethrins and pyrethroids

Analysis

The term ‘pyrethrins’ is used collectively for the six insecticidal constituents present in extracts of the flowers of Pyrethrum cinerariaefolium and other species. Pyrethrins comprise esters of the natural stereoisomers of chrysanthemic acid (pyrethrin I, cinerin I and jasmolin I) and the corresponding esters of pyrethric acid (pyrethrin II, cinerin II and jasmolin II). Their low photochemical stability leads to synthetic analogues (pyrethroids), which are highly toxic to insects. In recent years pyrethroids have been manufactured and used in large quantities. These contain no nitrogen and therefore both GC–FID and GC–MS are appropriate detection systems. The compounds can be analysed easily by chromatography, either without derivatisation or after methylation (Bissacot and Vassilieff 1997; Fernández-Gutierrez et al. 1998).

Toxicity

Pyrethrins and pyrethroids have relatively low toxicity to humans, but exposure to these compounds by inhalation can cause localised reactions to the upper and lower respiratory tract, which leads to oral and laryngeal oedema, coughing, shortness of breath and chest pain. In acutely exposed sensitised patients a serious asthmatic–type reaction can be triggered that can prove fatal within a few minutes.

Nitrophenols and nitrocreosols

Analysis

Dinitrocreosol can be measured in blood specimens by colorimetry (Smith et al. 1978).

Toxicity

Dinitrophenol, dinitrocreosol and dinoseb stimulate oxidative metabolism in the mitochondria and cause profuse sweating, headache, tachycardia and fever.

Blood levels

Blood and urine measurements are useful as an aid to diagnosis and treatment. Symptoms of headache and malaise are noted with blood concentrations of around 40 mg/L and serious intoxication has been observed in workers with concentrations of 44 to 60 mg/L (Bidstrup et al. 1952). In a fatal case, the postmortem blood concentration was 75 mg/L (Bidstrup et al. 1952).

Chlorinated phenoxy acids

Analysis

Substituted phenoxy acids occur in commercial products as salts or esters. Conversion of salts by extraction and derivatisation to the corresponding methyl esters improves their chromatographic properties. The presence of iso–octyl (2,2,4-trimethylpentyl) esters of chlorinated phenoxy acid herbicides can be indicated by using mass chromatography with ions (m/z) 41, 55, 57, 69, 71 and 85, as well as high–mass ions of significant intensity (Fysh and Whitehouse 1986).

Toxicity

Chlorinated phenoxy acids are corrosive chemicals that damage the skin, eyes and respiratory and gastrointestinal tract. Ingestion of large doses causes vomiting, abdominal pain, diarrhoea, metabolic acidosis, pulmonary oedema and coma. Alkalinisation of the urine to increase the excretion of 2,4-D and other chlorophenoxy compounds has proved an effective therapy.

Blood levels

A patient who survived after taking 7 g of 2,4-D had an initial plasma concentration of 400 mg/L (Park et al. 1977). In another non–fatal case, a maximum 2,4-D plasma level of 1031 mg/L was recorded (Rivers et al. 1970). In fatal cases, blood 2,4-D concentrations have ranged from 58 to 826 mg/L (Baselt 2000, pp. 257–258). A patient who died 30 h after taking a mixture of 2-(2–methyl–4–chlorophenoxy)propionic acid (MCPP; 44 g), 2,4-D (39 g) and chlorpyrifos had blood concentrations of 389 μg/g MCPP and 325 μg/g 2,4-D. Postmortem tissue concentrations were also reported (Osterloh et al. 1983).

Triazines

Analysis

Triazines contain several nitrogen atoms and show enhanced NPD and FID ratios. Most triazines, which are readily amenable to GC–MS, exhibit highly characteristic mass spectra of the parent compounds and yield the important degradation products, hydroxy- and des–alkyl triazines. By using LC–MS with atmospheric pressure chemical ionisation (APCI) and electrospray, and optimising the in–source parameters, the protonated triazine molecule can be seen without fragmentation (Niessen 1999).

Toxicity

Ingestion of about 100 g of atrazine can lead to coma, circulatory collapse, metabolic acidosis and gastric bleeding. This may be followed by renal failure, hepatic necrosis and a disseminated intravascular coagulopathy which may prove fatal. Haemodialysis is recommended for severe cases.

Blood levels

An adult died three days after taking approximately 100 g of atrazine together with ethylene glycol and formaldehyde; 1 h after ingestion the plasma concentration was 2 mg/L (Pommery et al. 1993).

Quaternary ammonium compounds

Analysis

Paraquat and diquat are not extractable by conventional LLE. The diene or monoene reduction products of paraquat and diquat by sodium borohydride can be extracted by diethyl ether from alkaline solution for chromatography (Draffan et al. 1977). Very limited data are available for the mass spectral characterisation of these compounds. Colorimetric determination of paraquat and diquat after reduction with sodium dithionite under alkaline conditions is probably the most widely used technique. Both of the bipyridylium reduction products have absorbance maxima at 396 and 379 nm. By using an ion–pairing extraction technique a lower limit of measurement of 50 μg/L can be achieved (Jarvie and Stewart 1979). However, it is not possible to include an internal standard in this method. Radioimmunoassay (Fatori and Hunter 1980) and fluorescence polarisation immunoassay (Clobert and Coxon 1988) methods for the determination of paraquat in serum are very sensitive and require only small sample volumes, but they are not widely available. Paraquat can also be determined in serum by HPLC–UV after extraction onto a disposable cartridge of end–capped octadecyl silica (Fig. 14.4; Croes et al. 1993) down to a concentration of 25 μg/L. Diquat may be analysed in biological specimens by most of the procedures described for paraquat. Specific HPLC procedures for paraquat and/or diquat have also been described (Ameno et al. 1995; Arys et al. 2000).

Toxicity

Ingestion of concentrated paraquat formulations causes burning of the mouth, oesophagus and stomach, and after massive absorption patients die of multiple organ failure. Absorption of smaller amounts can lead to renal damage followed by a progressive pulmonary fibrosis that causes death from respiratory failure, in some cases after 2 to 3 weeks of ingestion. Treatments to reduce absorption or increase elimination have not been effective. A strongly positive urine test with the dithionite test in a sample collected more than 4 h after ingestion indicates a poor prognosis. Measurement of the plasma paraquat concentration is a more accurate prognostic guide. Diquat is also an irritant poison that causes vomiting, diarrhoea and epigastric pain. In severe cases, liver and renal failure, convulsions and coma may ensue, but diquat ingestion does not lead to progressive pulmonary fibrosis.

Blood levels

A fatal outcome is usually associated with plasma paraquat concentrations greater than 0.2 mg/L at 24 h after ingestion and 0.1 mg/L at 48 h after ingestion (Scherrman et al. 1983). In fatal cases of diquat poisoning, plasma diquat concentrations ranging from 0.45 to 4.5 mg/L have been recorded (Vanholder et al. 1981).

Phosphides

Analysis

The ammonium molybdate test and commercially available detector tubes (Guale et al. 1994) may be used as qualitative and quantitative procedures for stomach contents and non–biological materials. Phosphine can also be determined in biological samples by using GC and NPD detection (Chan et al. 1983).

Toxicity

Hydrogen phosphide is widely used as an insecticide and rodenticide (agricultural fumigant) and is usually generated by the action of water on metallic phosphides (aluminium, magnesium or zinc). Inhaled phosphine is readily absorbed by the lungs. Following the ingestion of metallic phosphides, phosphine is generated in the stomach and the gas acts on the gastrointestinal and central nervous systems. In severe cases abdominal pain, vomiting, convulsions and coma develop rapidly and death usually ensues within 2 h.

Blood levels

Postmortem blood in an adult male who ingested an unknown number of aluminium phosphide tablets contained 0.5 μg/L of phosphine. The liver phosphine concentration was 3 μg/kg (Chan et al. 1983).

Thallium

Analysis

Several convenient colorimetric methods can be applied to determine thallium in urine, stomach contents and suspect preparations. One of these methods (Flanagan et al. 1995) is based on measuring the absorbance of a chloroform-extractable pink–red thallium–dithizone complex from an alkaline solution that contains potassium, sodium and cyanide ions to mask interference from other metal ions. It indicates the presence of thallium in urine at concentrations of 1 g/L or more. However, the method is not specific and atomic absorption spectrophotometry is a much more reliable technique (see Chapter 18).

Toxicity

Poisoning with thallium salts leads to delayed damage to the peripheral and central nervous systems. The cardiorespiratory system is also affected. Loss of body hair 1 to 2 weeks after ingestion is a characteristic sign of thallium poisoning. The most reliable diagnostic procedure is a quantitative thallium determination in serum and/or urine. Treatment with potassium ferrohexacyanoferrate (Prussian or Berlin Blue) to absorb thallium recirculated in the bile is effective if instituted early enough; serum and urine thallium measurements are useful in monitoring the progress of the therapy.

Blood levels

Thallium concentrations in fatal cases of poisoning have ranged from 0.5 to 11 mg/L (Baselt 2000, p. 818).

Uracils

Analysis

Uracils are pyrimidine herbicides that can be analysed intact and also after derivatisation. HPLC with UV detection is quite a good technique for confirmation (Lawrence and Turton 1978). Quantities of 200 ng or 20 to 50 ng of these compounds at 254 nm or 270 to 280 nm, respectively, give a response equivalent to 0.01 absorbance units (Lawrence and Turton 1978). The use of HPLC and atmospheric pressure ionisation (API, both ESI and APCI), MS in positive- and negative–ion mode for qualitative analysis of uracils (e.g. bromacil) has also been published (Schreiber et al. 2000).

Toxicity

No serious cases of human poisoning with these compounds have been reported.

Substituted ureas

Analysis

These herbicides, especially phenyl- and sulfonylureas, contain nitrogen and respond to both FID and NPD. They are very thermolabile and cannot be derivatised readily. Analysis by GC is complicated, as it is impossible to avoid the formation of their numerous decomposition products because of the injection port temperature. To reduce the formation of additional artefactual products, inert solvents (ethyl acetate or hexane) should be used to reconstitute the extracts. Protonated substituted ureas without fragmentation have been observed by LC–MS in atmospheric pressure chemical ionisation (APCI) mass spectra. The appearance of spectra obtained by thermospray LC–MS is highly dependent on the analytical conditions (Niessen 1999).

Toxicity

No serious cases of human poisoning as a result of ingesting this class of pesticides have been reported.

Coumarin anticoagulants

Analysis

Warfarin and the superwarfarin anticoagulant rodenticides (brodifacoum, bromadiolone, coumatetralyl and difenacoum; Fig. 14.5) can be analysed either intact or after derivatisation, by either GC or GC–MS methods, these being the most sensitive and selective. For biological samples (plasma and urine), extractive methylation using the phase–transfer reagent tetrahexylammonium hydrogen sulfate, methyl iodide and then SPE has been developed as part of a systematic toxicological system (Maurer and Arlt 1998). By using MS with ions of m/z 291, 294, 295, 309, 313, 322, 324, 336, 343 and 354, the presence of 4–hydroxycoumarin anticoagulants and even the hydroxy–metabolites of coumachlor, coumatetralyl and warfarin can be indicated (Maurer and Arlt 1998). Five of the 4-hydroxycoumarin anticoagulants (brodifacoum, bromadiolone, coumatetralyl, difenacoum and warfarin) can also be resolved and determined in serum by HPLC with fluorimetric detection (Felice et al. 1991), using the following method:

To 2 mL of serum add 4 mL of acetonitrile, vortex mix for 10 s and then centrifuge for 5 min at 700 g. Decant the supernatant liquid to another test tube, add 8 mL of diethyl ether and vortex mix for 2 min and then centrifuge. Separate the ethereal phase (approximately 7 mL); evaporate to dryness at 50 to 55° under a stream of nitrogen. Dissolve the residue in 150 μL of methanol and add 50 μL of mobile phase. Inject an aliquot of 50 μL into the HPLC.

  • Detector, fluorescence.
  • Column, C18 Ultrasphere, 250 mm × 4.6 mm.
  • Mobile phase, gradient mixture of 0.05 M ammonium acetate buffer (with addition of 2 mL of glacial acetic acid and 2 mL of triethylamine in 1 L of aqueous phase) and methanol.
  • Gradient, 0 to 2 min, 38% buffer and 62% methanol; from 2 to 5 min, a linear gradient from 62 to 82% methanol; from 5 to 13 min, hold at 82% methanol; from 13 to 13.5 min, a linear gradient from 82 to 90%; from 13.5 to 15 min, hold at 90% methanol; and from 15 to 17 min, a linear change to initial conditions.
  • Excitation, 318 nm.
  • Emission, 390 nm.

Recoveries average from 68% (warfarin) to 98% (bromadiolone). Bromadiolone and warfarin can be quantified with a precision of at least ±10% at serum concentrations of 20 μg/L, and brodifacoum, coumatetralyl and difenacoum at serum concentrations of 10 μg/L.

Toxicity

Accidental and intentional ingestion of 4–hydroxycoumarin rodenticides can lead to serious poisoning manifested by bleeding in multiple organ sites. Treatment consists of supplements of vitamin K (mild cases) and, for serious cases, infusions of fresh frozen plasma or purified clotting factors until the prothrombin time returns to the normal range.

Blood levels

Cases of serious poisoning are generally associated with serum concentrations greater than 5 mg/L, but for some derivatives (e.g. acecoumarol and brocifacoum) toxicity appears at much lower concentrations (Geldmacher–v.Mallinckrodt 1997).

Organic and inorganic metallic compounds

A wide range of organic and inorganic metallic compounds are found in agricultural use. Inorganic and organometallic compounds are used as acaricides (organotin), herbicides (organoarsenic), fungicides (dithiocarbamate compounds of nickel and dithiocarbamate complexes with manganese and zinc, organic and inorganic compounds of copper and mercury) and rodenticides (magnesium, aluminium and zinc phosphides, and thallium sulfate). For some compounds, exposure to the organic form results in more serious toxicity and the features of poisoning may be quite diverse from those of the inorganic compound. For example, whereas inorganic tin compounds are relatively innocuous, the organic forms (ethyl, butyl or phenyl derivatives), used mainly as molluscicides, present a serious hazard because of their lipid solubility, which allows rapid uptake into the central nervous system. This can lead to partial paralysis, visual and psychic disturbances, convulsions and death from respiratory or cardiac failure. Ingestion of inorganic mercury compounds causes gastrointestinal problems (vomiting, diarrhoea) and renal failure, whereas the lipid–soluble organic mercurials (e.g. the dimethyl and diethyl derivatives) concentrate in the central nervous system and lead to ataxia, chorea and convulsions. Numerous techniques, based on atomic absorption spectrophotometric detection and colorimetric detection, can be used to analyse these compounds (see Chapter 19). Since most methods require prior destruction of the organic matrices (wet or dry), LC–MS techniques have evolved, in particular for the analysis of organotin compounds (Niessen 1999).

Top | Next: References»


Table 14.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 14 Pesticides > Classification of pesticides

Table 14.1.

Compounda | Useb | Classc | TOXd | TXe | TYe | TZe | TAAe | TABe | TACe | GAf | Col.g | GKh | HAOi | HAPi | Typical ions and intensitiesf
Acephate | I | OP | III | 0 | 0 |  |  |  |  | 1470 | c/p |  |  |  | 136 (100) | 94 (57) | 183 (5)
Acephate, M, –C2H2O (methamidophos) | A, I | OP | Ib | 1 | 0 |  |  |  |  | 1190 | c/p | – |  |  | 94 (100) | 141 (30) | 64 (25)
Acephate, –C2H2O, TFA | – | – | – | – | – |  |  |  |  | 1110 | p | – |  |  | 96 (100) | 125 (55) | 237 (15)
Acetochlor | H | Misc. | III | – | – |  |  |  |  | 1845 | c | – |  |  | 45 (100) | 188 (23) | 237 (6)
Alachlor | H | Misc. | III | 40 | 45 |  |  |  |  | 1876 | c | – |  |  | 160 (100) | 188 (94) | 269 (10)
Aldicarb | I, A, N | CB | Ia | 18 | 12 | 65 | 12 | 4 | 3 | 1320 | p | – | 7.63 | 0.69 | 86 (100) | 144 (55) | 100 (47)
Aldrinj | I | CH | – | 89 | 98 |  |  | 67 | 52 | 1943 | pm | 0.88 | 0 | 33.86 | 66 (100) | 263 (39) | 362 (1)
Allethrin | I | PY | III | – | – | – |  |  |  |  | p | 1.04 |  |  | 123 (100) | 79 (34) | 302 (2)
Allidochlorj | H | Misc. | – | – | – |  |  |  |  | 1140 | p | – |  |  | 56 (100) | 138 (31) | 173 (4)
Ametryn | H | TR | III | 26 | 23 |  |  |  |  | 1775 | p | – |  |  | 58 (100) | 68 (91) | 227 (86)
Amitraz | A, I | Misc. | III | – | – |  |  |  |  | 2570 | c | – |  |  | 293k | – | –
Amitraz | – | GCDP | – | – | – |  |  |  |  | 1570 | c | – |  |  | 120 (100) | 149 (63) | 162 (29)
Amitraz | – | GCDP | – | – | – |  |  |  |  | 2570 | c | – |  |  | 121 (100) | 106 (18) | 252 (14)
Amitrole | H | TR | T.5 | 0 | 0 |  |  |  |  | 0000n | c | – |  |  | 84 (100) | 57 (14) | 75 (3)
Amitrole | H | TR | T.5 | – | – |  |  |  |  | 1312 | p | – |  |  | 84k | – | –
Amitrole, 2ME | – | – | – | – | – |  |  |  |  | 1050 | p | – |  |  | 98 (100) | 56 (75) | 112 (25)
Amitrole, AC | – | – | – | – | – |  |  |  |  | 1010 | p | – |  |  | 84 (100) | 57 (35) | 126 (18)
Anilazine | F | TR | T.5 | – | – |  |  |  |  | 2030 | c | – |  |  | 339 (100) | 275 | 274 (8)
Asulam | H | CB | T.5 | – | – |  |  | 1 | 0 | <1000 | p | – | 99.99 | 0 | 230k | – | –
Asulam, HY, artefact, –C2H2O2 | – | – | – | – | – |  |  |  |  | 2175 | c/p | – |  |  | 65 (100) | 172 (56) | 156 (55)
Atrazine | H | TR | T.5 | – | – |  |  | 4 | 8 | 1714 | c/p | 0.79 | 10.75 | 1.24 | 58 (100) | 200 (75) | 215 (44)
Atrazine, M (desethyl) | – | – | – | – | – |  |  |  |  | 1680 | c | – |  |  | 58 (100) | 172 (72) | 187 (22)
Atrazine, M (desethyl, deschloro, methoxy) | – | – | – | – | – |  |  |  |  | 1670 | c | – |  |  | 58 (100) | 168 (95) | 183 (49)
Azamethiophos | I | OP | – | – | – | – |  |  |  |  | – | – |  |  | 324k | – | –
Azamethiophos | – | GCDP | – | – | – |  |  |  |  | 1655 | c | – |  |  | 184 (100) | 101 (26) | 64 (21)
Azinphos, ethyl | I, A | OP | Ib | 24 | 48 |  |  |  |  | 2560 | c/p | – |  |  | 132 (100) | 186 (10) | 345 (1)
Azinphos, methyl | I | OP | Ib | 20 | 42 |  |  |  |  | 2473 | c/p | 1.6 |  |  | 77 (60) | 160 (34) | 317 (1)
Aziprotrynej | H | TR | – | 42 | 50 |  |  |  |  | 1765 | c/p | 0.85 |  |  | 225 (100) | 139 (85) | 68 (75)
Azocyclotin | A | OM | II | 1 | 0 |  |  |  |  | 2730 | c | – |  |  | 436k | – | –
Barbanj | H | CB | – | – | – |  |  | 39 | 16 | 2126 | c/p | 1.24 | 0.42 | 2.56 | 51 (100) | 153 (76) | 87 (66)
Barban, ME | – | – | – | – | – |  |  |  |  | 2335 | c | – |  |  | 256 (100) | 111 (26) | 271 (25)
Barban, M (CI-benzamine), 2ME | – | GCDP | – | – | – |  |  |  |  | 1180 | p | – |  |  | 155 62 | 154 100 | 75 17
Barban, M (CI-benzamine), ME | – | GCDP | – | – | – |  |  |  |  | 1110 | p | – |  |  | 140 (100) | 141 (74) | 77 (31)
Barban, M (CI-benzamine), TFA | – | GCDP | – | – | – |  |  |  |  | 1125 | p | – |  |  | 223 (100) | 154 (100) | 111 (55)
Barban, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1500 | c | – |  |  | 185 (100) | 140 (87) | 59 (69)
Benazolin | H | Misc. | T.5 | – | – |  |  |  |  | 2055 | c/p | 1.07 |  |  | 170 (100) | 243 (61) | 198 (59)
Benazolin, ME | – | – | – | – | – |  |  |  |  | 2000 | c | – |  |  | 170 (100) | 257 (61) | 198 (59)
Benazolin, ethyl | – | – | – | – | – |  |  |  |  | 2045 | c | – |  |  | 170 (100) | 198 (54) | 271 (40)
Bendiocarb | I | CB | II | – | – |  |  |  |  | 1640 | c | – |  |  | 151 (100) | 126 (47) | 223 (6)
Bendiocarb, –C2H3NO (2,2-Dimethyl–1,3– benzodioxol–4–ol-) | – | GCDP | – | – | – |  |  |  |  | 1110 | p | 0.31 |  |  | 126 (100) | 151 (92) | 166 (42)
Bendiocarb, –C2H3NO, TFA | – | GCDP | – | – | – |  |  |  |  | <1000 | p | – |  |  | 247 (100) | 125 (51) | 262 (47)
Bendiocarb, TFA | – | – | – | – | – |  |  |  |  | 1560 | p | – |  |  | 247 (100) | 69 (88) | 319 (52)
Benfluralin | H | Misc. | T. 5 | – | – |  |  |  |  | 1672 | c | – |  |  | 335k | – | –
Benomyl | F | Misc. | III | – | – |  |  |  |  | – | – | – |  |  | 290k | – | –
Benomyl, M (aminobenzimidazole), 3ME | – | GCDP | – | – | – |  |  |  |  | 1715 | c | – |  |  | 160 (100) | 146 (80) | 175 (78)
Benomyl (desbutylcarbamoyl), 2ME | – | GCDP | – | – | – |  |  |  |  | 1875 | c | – |  |  | 160 (100) | 219 (37) | 132 (23)
Bentazone, ME | H | Misc. | III | – | – |  |  |  |  | 1910 | c | – |  |  | 212 (100) | 105 (83) | 254 (23)
Bentazone | – | GCDP | – | – | – |  |  |  |  | 1675 | c | – |  |  | 120 (100) | 92 (43) | 178 (38)
Benzoylprop, ethylj | H | Misc. | – | – | – | – |  |  |  |  | p | 1.42 |  |  | 105 (100) | 292 (10) | 51 (7)
Benzthiazuronj, 2ME | H | SU | – | 8 | 3 |  |  |  |  | 1985 | c | – |  |  | 72 (100) | 235 (8) | 136 (4)
Bioallethrin | I | PY | II | 48 | 52 |  |  |  |  | 2105m | c | – |  |  | 123 (100) | 79 (34) | 302 (2)
Bioresmethrin | I | PY | T.5 | – | – |  |  |  |  | 2300m | c | – |  |  | 123 (100) | 171 (50) | 338 (7)
Biphenyl | F | Misc. | III | – | – |  |  |  |  | 1320m | p | – |  |  | 154 (100) | 76 (25) | 63 (16)
Bitertanol | F | Misc. | III | 10 | 3 |  |  |  |  | 2656 | c | – |  |  | 170 (100) | 57 (27) | 337 (2)
Brodifacoum | R | CA | Ia | – | – | – |  |  |  | – | – |  |  |  | 121 (100) | 360 (57) | 518 (55)
Bromacil | H | UR | T.5 | – | – |  |  |  |  | 1900 | c/p | 1.15 |  |  | 205 (100) | 188 (16) | 260 (4)
Bromacil, ME | – | – | – | – | – |  |  |  |  | – | p | 1.08 |  |  | 219 (100) | 221 (68) | 190 (40)
Bromadiolone | R | CA | Ia | – | – | – |  |  |  | – | – |  |  |  | 527k | – | –
Bromadiolone, ME | – | GCDP | – | – | – |  |  |  |  | 1985m | c | – |  |  | 260 (100) | 258 (100) | 76 (39)
Bromofenoxim | H | Misc. | III | – | – | – |  |  |  | – | – |  |  | 461k | – | –
Bromofenoxim (2,4–dinitrophenol) | – | GCDP | – | – | – |  |  |  |  | 1480 | c/p | – |  |  | 184 (100) | 63 (88) | 91 (45)
Bromofenoxim (bromoxynil) | H | GCDP | – | – | – |  |  |  |  | 1688 | c | – |  |  | 277 (100) | 88 (59) | 275 (56)
Bromofenoxim (bromoxynil), ME | – | GCDP | – | – | – |  |  |  |  | 1650 | c | – |  |  | 86 (100) | 72 (59) | 289 (15)
Bromfenvinfos |  |  |  |  |  | 80 | 16 |  |  |  |  |  |  |  |  |  |
Bromophosj | I | OP | – | 58 | 92 |  |  |  |  | 2001 | c/p | 1.05 |  |  | 331 (100) | 329 (74) | 361 (4)
Bromophos impurity (2,5–dichloro–4–bromophenol) | – | – | – | – | – |  |  |  |  | – | p | 0.31 |  |  | 242 (100) | 240 (62) | 244 (48)
Bromophos, ethylj | I | OP | – | 69 | 93 |  |  |  |  | 2077 | c/p | 1.09 |  |  | 97 (100) | 359 (79) | 357 (60)
Bromopropylate | A | Misc. | III |  |  |  |  |  |  | 2425m | c | – |  |  | 341 (100) | 183 (73) | 426 (1)
Bromoxynil | H | Misc. | II | 8 | 16 |  |  |  |  | 1690 | c | – |  |  | 277 (100) | 88 (59) | 275 (56)
Bromoxynil, ME | H | Misc. | II | – | – |  |  |  |  | 1650 | c/p | 0.65 |  |  | 86 (100) | 202 (26) | 289 (15)
Bromoxynil octanoate | H | Misc. | II | – | – |  |  | 47 | 39 | – | p | 1.31 | 0.19 | 31.65 | 57 (100) | 127 (83) | 43 (78)
Bupirimate | F | Misc. | – | – | – |  |  |  |  | 2165 | c | – |  |  | 273 (100) | 208 (92) | 316 (34)
Butocarboxim | I | CB | T.5 | 15 | 11 |  |  |  |  | 1580 | c | – |  |  | 190k | – | –
Butoxycarboxim | I, A | CB | Ib | 3 | 2 |  |  |  |  | 1415 | p | – |  |  | 85 (100) | 165 (16) | 222k
Butoxycarboxim | – | GCDP | – | – | – |  |  |  |  | 1405 | c | – |  |  | 85 (100) | 108 (7) | 149 (1)
Buturonj | H | Misc. | – | 20 | 29 |  |  |  |  | 2135 | p | – |  |  | 56 (100) | 236 (28) | 75 (19)
Captafol | F | Misc. | 1a | – | – |  |  |  |  | 2355 | c/p | 1.44 |  |  | 79 (100) | 311 (6) | 347 (3)
Captafol (cyclohexenedicarboxylic acid), 2ME | – | GCDP | – | – | – |  |  |  |  | 1190m | p | – |  |  | 79 (100) | 138 (47) | 198 (1)
Captafol (cyclohexenedicarboximide) | – | GCDP | – |  |  |  |  |  |  | 1450 | c | – |  |  | 79 (100) | 80 (63) | 151 (41)
Captan | F | Misc. | T.5 | 43 | 42 |  |  | 25 | 5 | 2020 | c/p | 1.13 | 0.54 | 99.99 | 79 (100) | 264 (5) | 299 (1)
Captan (cyclohexenedicarboxylic acid), 2ME | – | GCDP | – | – | – |  |  |  |  | 1190m | p | – |  |  | 79 (100) | 167 (18) | 198 (1)
Captan (cyclohexenedicarboximide) | – | GCDP | – | – | – |  |  |  |  | 1450 | p | – |  |  | 79 (100) | 80 (63) | 151 (41)
Carbaryl | I | CB | II | 18 | 25 | 68 | 17 | 12 | 4 | 1865 | c | – | 2.39 | 0.97 | 144 (100) | 115 (59) | 201 (2)
Carbaryl, TFA | – | – | – | 22 | – |  |  |  |  | 1785 | c | – |  |  | 69 (100) | 240 (54) | 297 (11)
Carbaryl, M (1–naphthol) | – | GCDP | – |  |  |  |  |  |  | 1490m | c/p | 0.47 |  |  | 144 (100) | 115 (65) | –
Carbatyl-M (1–naphthol) AC | – | GCDP | – | – | – |  |  |  |  | 1555m | c | – |  |  | 144 (100) | 115 (60) | 186 (4)
Carbendazim | F | Misc. | III | – | – |  |  |  |  | – | – | – |  |  | 151 (100) | 191 (57) | 103 (38)
Carbendazim, –C2H2O2 | – | GCDP | – | – | – |  |  |  |  | 1930 | c | – |  |  | 133 (100) | 105 (26) | –
Carbetamide | H | CB | T.5 | – | – |  |  |  |  | 1975 | c | – |  |  | 119 (100) | 93 (35) | 236 (12)
Carbetamide, 2ME | – | – | – | – | – |  |  |  |  | 1965 | c | – |  |  | 58 (100) | 158 (30) | 264 (3)
Carbetamide, TFA | – | – | – | – | – |  |  |  |  | 1870 | c | – |  |  | 332 17 | 196 73 | 119 100
Carbofuran | I | CB | Ib | 17 | 20 | 74 | 8 | 5 | 4 | 1690 | c/p | – | 5.93 | 0.87 | 164 (100) | 149 (56) | 221 (5)
Carbofuran-C2H3NO (2,3–dihydro–2,2–dimethyl– benzofuran–7–ol) | – | GCDP | – | – | – |  |  |  |  | 1060 | c/p | 0.23 |  |  | 164 (100) | 149 (85) | 131 (35)
Carbophenothion |  |  |  |  |  |  |  |  |  |  |  |  | 0 | 15.26 |  |  |
Carbosulfan | I | CB | II | 49 | 66 |  |  |  |  | 2432 | c | – |  |  | 380k | – | –
Carboxin | F | Misc. | T.5 | – | – |  |  |  |  | 2410 | c | – |  |  | 143 (100) | 235 (59) | 87 (33)
Chloralosej, 3AC | R | Misc. | II | – | – |  |  |  |  | 2260m | c | – |  |  | 115 (100) | 272 (88) | 399 (2)
Chloralose, M (destrichloroethylidenyl), 5TFA | – | GCDP | – | – | – |  |  |  |  | 1795m | c | – |  |  | 69 (100) | 109 (76) | 479 (13)
Chloralose | – | GCDP | – | – | – |  |  |  |  | 2155m | c | – |  |  | 71 (100) | 247 (11) | 349 (1)
Chloramben, ME | H | Misc. | T.5 | – | – |  |  |  |  | 1730 | c | – |  |  | 188 (100) | 219 (66) | 124 (55)
Chloramben isomer–1, 2ME | – | – | – | – | – |  |  |  |  | 1795 | c | – |  |  | 233 (100) | 202 (57) | 174 (26)
Chloramben isomer–2, 2ME | – | – | – | – | – |  |  |  |  | 1815 | c | – |  |  | 188 (100) | 233 (75) | 161 (49)
Chlorbromuron, 2ME | H | SU | T.5 | 22 | 30 |  |  |  |  | 1880 | p | 1.09 | 1.35 | 2.05 | 248 (100) | 220 (97) | 306 (9)
Chlorbufamj | H | CB | T.5 | – | – |  |  |  |  | 1720 | c/p | 0.83 |  |  | 53 (100) | 127 (35) | 223 (29)
Chlorbufam, TFA | – | – | – | – | – |  |  |  |  | 1510 | c | – |  |  | 53 (100) | 154 (9) | 319 (2)
Chlordane | I | CH | II | – | – |  |  | 64 | 44 | 2020 | c | – | 0 | 99.99 | 373 (100) | 374 (91) | 410 (4)
Chlordimeformj | A | Misc. | – | – | – |  |  |  |  | 1655 | c | – |  |  | 196 (80) | 181 (67) | 89 (61)
Chlorfenetholj | F | Misc. | – | – | – |  |  |  |  | 1853 | c | – |  |  | 139 (100) | 251 (75) | 267 (8)
Chlorfenprop, methylj | H | Misc. | – | – | – |  |  |  |  | – | p | 0.55 |  |  | 125 (100) | 165 (92) | 232 (4)
Chlorfensonj | A | Misc. | – | – | – |  |  |  |  | 2150m | c | – |  |  | 111 (100) | 175 (72) | 302 (13)
Chlorfenvinphos | I, A | OP | Ia | 26 | 26 | 85 | 42 |  |  | 2030m | c/p | 1.08 |  |  | 81 (100) | 109 (49) | 358 (1)
Chlorfenvinphos, M | – | GCDP | – | – | – |  |  |  |  | 1495m | p | – |  |  | 173 (100) | 145 (24) | 222 (1)
Chlorflurenol, ME | H | Misc. | – | – | – |  |  |  |  | 2095m | c | – |  |  | 215 (100) | 152 (65) | 274 (9)
Chlorflurenol impurity(deschloro), ME | – | – | – | – | – |  |  |  |  | 1950m | c | – |  |  | 181 (100) | 152 (32) | 240 (6)
Chloridazon | H | Misc. | T.5 | – | – |  |  |  |  | – | p | 1.1 |  |  | 77 (100) | 221 (60) | 88 (37)
Chloridazon, TFA | – | – | – | – | – |  |  |  |  | 1170 | p | – |  |  | 77 (100) | 317 (52) | 69 (24)
Chlormephos | I | OP | Ia | 64 | 91 |  |  |  |  | 1399m | p | – |  |  | 121 (100) | 97 (96) | 234 (28)
Chloroaniline (p) | H | Misc. | – | – | – |  |  |  |  | 1210 | p | – |  |  | 127k | – | –
Chloronebj | F | Misc. | IVl | – | – |  |  |  |  | – | p | 0.54 |  |  | 191 (100) | 206 (52) | 141 (31)
Chlorophacinone | R | Misc. | Ia | 0 | 1 |  |  |  |  | 3280 | c | – |  |  | 173 (100) | 165 (22) | 374 (21)
Chlorotoluron | H | SU | III | 15 | 9 |  |  |  |  | – | p | 0.92 |  |  | 72 (100) | 44 (17) | 212 (14)
Chlorotoluron (3–chloro–4–methylaniline) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.23 |  |  | 141 (100) | 106 (68) | 140 (37)
Chlorotoluron (3–chloro–4–methylphenylisocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.13 |  |  | 167 (100) | 132 (97) | 169 (29)
Chlorotoluron, ME | – | – | – | – | – |  |  |  |  | 1695 | c | – |  |  | 226k | – | –
Chloroxuronj | H | SU | – | 10 | 7 |  |  |  |  | 1895 | p | – |  |  | 72 (100) | 290 (45) | 105 (21)
Chloroxuron, ME | – | – | – | – | – |  |  |  |  | 2430 | c | – |  |  | 72 (100) | 304 (25) | 85 (19)
Chloroxuron [4-(4–chlorophenoxy)aniline] | – | GCDP | – | – | – |  |  |  |  | – | p | 1.01 |  |  | 108 (100) | 219 (61) | 80 (31)
Chloroxuron [4-(4–chlorophenoxy)phenylisocyanate] | – | GCDP | – | – | – |  |  |  |  | – | p | 0.9 |  |  | 245k | 245 | –
Chlorpropham | H | CB | T.5 | – | – |  |  |  |  | – | p | 0.63 | 0.41 | 2.68 | 43 (100) | 127 (71) | 213 (31)
Chlorpyrifos | I | OP | II | 64 | 95 |  |  |  |  | 1955 | c/p | 1 |  |  | 197 (40) | 97 (37) | 349 (3)
Chlorpyrifos, methyl | I | OP | T.5 | 56 | 89 |  |  | 60 | 35 | 1847 | c | – | 0 | 6.18 | 125 (100) | 286 (82) | 321 (2)
Chlorthal, methyl | H | Misc. | T.5 | – | – |  |  |  |  | <1000 | c/p | 1 |  |  | 301 (100) | 299 (75) | 330 (24)
Chlorthiamid | H | Misc. | III | – | – |  |  |  |  | 1870 | c | – |  |  | 170 (100) | 205 (43) | 75 (27)
Chlorthiamid (dichlobenil) | H | GCDP | T.5 | – | – |  |  |  |  | 1303 | c/p | – |  |  | 171 (94) | 100 (32) | 136 (20)
Chlorthiophos isomer–1j | I | OP | – | 55 | 91 |  |  |  |  | 2210m | c | – |  |  | 97 (100) | 222 (61) | 360 (16)
Chlorthiophos isomer–2j | I | OP | – | 55 | 91 |  |  |  |  | 2230m | c | – |  |  | 97 (100) | 325 (15) | 360 (3)
Chlorthiophos isomer–3j | I | OP | – | – | – |  |  |  |  | 2260m | c | – |  |  | 97 (100) | 269 (77) | 360 (26)
Cinerin I (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.17 |  |  | 123 (100) | 121 (27) | 107 (27)
Cinerin II (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.5 |  |  | 123 (100) | 107 (100) | 121 (53)
Clopyralid, ME | H | Misc. | T.5 | 0 | 0 |  |  |  |  | 1320 | p | – |  |  | 147 (100) | 110 (50) | 205 (15)
Coumachlorj, ME | R | CA | – | – | – |  |  |  |  | 2775m | c | – |  |  | 313 (100) | 356 (21) | 125 (19)
Coumachlorj | – | GCDP | – | – | – |  |  |  |  | 1575m | c | – |  |  | 165 (100) | 102 (51) | 180 (32)
Coumaphos | I | OP | Ia | 27 | 61 |  |  |  |  | 2573m | c | – |  |  | 109 (100) | 97 (100) | 362 (73)
Coumatetralyl | R | CA | Ib | 14 | 30 |  |  |  |  | 2635m | c | – |  |  | 292 (100) | 121 (69) | 188 (68)
Coumatetralyl, HY | – | – | – | – | – |  |  |  |  | 2250m | c | – |  |  | 130 (100) | 248 (13) | 266 (3)
Coumatetralyl, HYME | – | – | – |  | – |  |  |  |  | 2300m | c | – |  |  | 130 (100) | 135 (70) | 280 (4)
Coumatetralyl isomer–1, ME | – | – | – | – | – |  |  |  |  | 2655m | c | – |  |  | 306 (100) | 175 (72) | 291 (47)
Coumatetralyl isomer–2, ME | – | – | – | – | – |  |  |  |  | 2690m | c | – |  |  | 306 (100) | 291 (28) | 175 (27)
Coumatetralyl, M (HO–), isomer–1, ME | – | – | – | – | – |  |  |  |  | 2910m | c | – |  |  | 203 (100) | 303 (91) | 322 (11)
Coumatetralyl, M (HO–) isomer–2, 2ME | – | – | – | – | – |  |  |  |  | 2925m | c | – |  |  | 336 (100) | 205 (62) | 232 (34)
Coumatetralyl, M (HO–) isomer–3, 2ME | – | – | – | – | – |  |  |  |  | 2935m | c | – |  |  | 321 (100) | 336 (62) | 175 (60)
Coumatetralyl, M (HO–) isomer–4, 2ME | – | – | – | – | – |  |  |  |  | 2990m | c | – |  |  | 336 (100) | 205 (61) | 232 (50)
Coumatetralyl, M (di-HO–) isomer–1, 2ME | – | – | – | – | – |  |  |  |  | 3005m | c | – |  |  | 333 (100) | 205 (11) | 352 (1)
Coumatetralyl, M (HO-methoxy), 2ME | – | – | – | – | – |  |  |  |  | 3070m | c | – |  |  | 366 (100) | 262 (42) | 351 (37)
Coumatetraryl, M (di-HO–) isomer–2, 2ME | – | – | – | – | – |  |  |  |  | 3085m | c | – |  |  | 333 (100) | 205 (15) | 352 (2)
Coumatetraryl, M (di-HO–) isomer–3, 3ME | – | – | – | – | – |  |  |  |  | 3105m | c | – |  |  | 366 (100) | 351 (92) | 232 (33)
Coumatetraryl, M (tri-HO–), H2O, 2ME | – | – | – | – | – |  |  |  |  | 3175m | c | – |  |  | 350 (100) | 205 (28) | 335 (11)
Cyanazine | H | TR | II | 16 | 12 |  |  |  |  | 1956 | p | 1.1 |  |  | 68 (100) | 225 (45) | 240 (24)
Cyanofenphosj | I | OP | – | – | – |  |  |  |  | 2236 | c | – |  |  | 157 (100) | 185 (22) | 303 (11)
Cyanophos | I | OP | II | – |  |  |  |  |  | 1710 | c | – |  |  | 109 (100) | 125 (53) | 243 (35)
Cycloxydim | H | Misc. | IVl | – |  |  |  |  |  | 2580 | c | – |  |  | 178 (100) | 108 (21) | 279 (7)
Cycloxydim, ME | – | – | – | – |  |  |  |  |  | 2380 | c | – |  |  | 192 (100) | 95 (27) | 293 (9)
Cycluronj | H | SU | – | 13 | 5 |  |  |  |  | 1760 | c | – |  |  | 72 (100) | 127 10 | 198 3
Cycluronj, ME | – | – | – | – |  |  |  |  |  | 1720 | c | – |  |  | 72 (100) | 141 (13) | 212 (2)
Cyfluthrin | I | PY | II | 37 | 89 |  |  |  |  | 2749 | c | – |  |  | 163 (100) | 226 (35) | 433 (1)
Cyhexatin | A | OM | III | 0 | 0 |  |  |  |  | – | – | – |  |  | 272 (100) | 270 (96) | 390 (5)
Cypermethrin | I | PY | II | 41 | 91 |  |  |  |  | 2794 | c/p | 1.76 |  |  | 163 (100) | 209 (15) | 415 (3)
Cypermethrin, M (HOOC–), ME | – | GCDP | – | – |  | 95 | 72 |  |  | 1170m | p | – |  |  | 91 (100) | 187 (64) | 222 (4)
Cypermethrin, M (desacyl), HCH | – | GCDP | – | – |  |  |  |  |  | 1700m | p | – |  |  | 198 (100) | 77 (68) | 169 (64)
Cypermethrin, M (desacyl), ME | – | GCDP | – | – |  |  |  |  |  | 2590 | c | – |  |  | 197 (100) | 141 (30) | 239 (2)
Cyphenothrin | I | PY | IIl | – |  |  |  |  |  | 2960 | c | – |  |  | 123 (100) | 81 (30) | 375 (6)
Dalapon |  |  |  |  |  |  |  |  |  |  |  |  | 99.99 | 0 |  |  |
Dazomet | H, F, I | Misc. | III | – |  |  |  |  |  | 1660 | c/p | 0.86 | 2.19 | 0.47 | 89 (100) | 162 (54) | 57 (35)
2,4-D (dichlorophenoxyacetic acid) | H | CP | II | 0 | 2 |  |  | 2 | 3 | 1800m | c | – | 99.99 | 0 | 162 (100) | 220 (55) | 155 (29)
2,4-D, isoctyl | H | CP | II | – | – |  |  |  |  | –m | p1.12, 1.18 | 71 44 |  |  | 43 (100) | 57 (96) |
2,4-D, ME | H | CP | II | – | – |  |  |  |  | 1605m | p | 0.65 |  |  | 199 (100) | 234 (54) | 175 (51)
2,4-D, DB, ME (dichlorophenoxybutyric acid) | H | CP | IIIl | – |  |  |  |  |  | 1835m | c/p | 0.87 |  |  | 101 (100) | 59 (43) | 262 (2)
DDT (op′) | I | CH | II | 76 | 98 | 90 |  |  |  | 2218m | p | 1.24 | 0 | 31.72 | 235 (100) | 165 (65) | 352 (1)
DDT (pp′) | I | CH | II | – |  |  |  |  |  | 2299m | p | 1.32 | 0 | 29.2 | 235 (100) | 165 (66) | 352 (1)
Deltamethrin (decamethrin) | I | PY | II | 40 | 90 | 95 | 72 |  |  | 2900 | c | – |  |  | 181 (100) | 253 (57) | 503 (1)
Deltamethrin, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1540m | c | – |  |  | 91 (100) | 253 (46) | 310 (3)
Deltamethrin, M (desacyl-)–HCN | – | GCDP | – | – | – |  |  |  |  | 1700m | c | – |  |  | 198 (100) | 77 (68) | 169 (64)
Deltamethrin-M (desacyl), ME | – | GCDP | – | – | – |  |  |  |  | 2590m | c | – |  |  | 197 (100) | 77 (19) | 239 (2)
Demeton (-O, -S)j | I | OP | – | 17, 83 | 17, 81 |  |  |  |  | 1576 | c | – |  |  | – | – | –
Demeton-S-methyl | I | OP | Ib | 18 | 13 |  |  |  |  | 1628m | c/p | 0.7 |  |  | 88 (100) | 142 (12) | 230 (3)
Demeton-S-methylsulfonj | I | OP | – | 1 | 3 |  |  |  |  | 1866m | c/p | – |  |  | 169 (100) | 109 (87) | 262 (1)
Demeton-S-methylsulfoxide | I | OP | – | – | – |  |  |  |  | 1860m | c | – |  |  | 109 (87) | 169 (60) | 218 (1)
Desmedipham, TFA | H | CB | T.5 | 32 | 22 |  |  |  |  | 2460 | c | – |  |  | 277 (100) | 205 (100) | 396 (52)
Desmedipham, M (phenol) | – | GCDP | – | – | – |  |  |  |  | 1740 | c | – |  |  | 109 (100) | 122 (62) | 181 (60)
Desmedipham, M (phenol), TFA | – | GCDP | – | – | – |  |  |  |  | 1540 | c | – |  |  | 277 (100) | 205 (92) | 218 (70)
Desmedipham, M (phenylcarbamic acid), 2ME | – | GCDP | – | – | – |  |  |  |  | 1190 | c | – |  |  | 165 (100) | 106 (56) | 120 (40)
Desmedipham, M (phenylcarbamic acid), ME | – | GCDP | – | – | – |  |  |  |  | 1320 | c | – |  |  | 151 (100) | 106 (76) | 119 (56)
Desmedipham, M (phenol), 3ME | – | GCDP | – | – | – |  |  |  |  | 1560 | c | – |  |  | 195 (100) | 136 (47) | 108 (34)
Desmedipham, M (phenol) 2ME | – | GCDP | – | – | – |  |  |  |  | 1640 | c | – |  |  | 209 (100) | 108 (57) | 150 (52)
Desmetryn | H | TR | III | 21 | 16 |  |  |  |  | 1795 | c/p | 0.95 |  |  | 58 (100) | 213 (89) | 198 (64)
Dialifosj | I | OP | Ia | – | – |  |  |  |  | 2523 | c/p | 1.61 |  |  | 208 (100) | 76 (21) | 357 (4)
Di–allatej | H | CB | – | – | – |  |  |  |  | 1690 | c/p | 0.64 |  |  | 86 (100) | 234 (35) | 254 (1)
Diazinon (dimpylate) | A, I | OP | II | 47 | 50 | 76 | 21 | 30 | 20 | 1758 | c/p | 0.79 | 2.13 | 4.92 | 137 (100) | 152 (64) | 304 (27)
Diazinon | – | GCDP | – | – | – |  |  |  |  | 1140 | p | – |  |  | 151 (100) | 138 (50) | 166 (41)
Diazinon | – | GCDP | – | – | – |  |  |  |  | 1400m | p | – |  |  | 111 (100) | 138 (95) | 198 (26)
Diazinon | – | GCDP | – | – | – |  |  |  |  | 1685 | p | – |  |  | 137 (100) | 152 (49) | 84 (38)
Dicamba | H | Misc. | T.5 | 41 | 70 |  |  | 4 | 5 | 1795m | c/p | 0.49 | 99.99 | 0 | 173 (100) | 220 (62) | 73 (41)
Dicamba (2,5–dichloromethoxybenzene) | – | GCDP | – | – | – |  |  |  |  | 1200m | p | – |  |  | 176 (100) | 133 (72) | 63 (37)
Dicambaj, ME | H | Misc. | – | – | – |  |  |  |  | 1525m | c | – |  |  | 203 (100) | 188 (23) | 234 (22)
Dichlobenil | H | Misc. | T.5 | – | – |  |  |  |  | 1303m | c/p | 0.31 |  |  | 171 (94) | 100 (32) | 136 (20)
Dichlobenil, M (HO–) | – | – | – | – | – |  |  |  |  | 1540m | c | – |  |  | 187 (100) | 159 (62) | 86 (57)
Dichlofenthionj | N | OP | – | – | – |  |  |  |  | 1857m | c/p | 0.88 |  |  | 97 (100) | 279 (72) | 314 (1)
Dichlofluanid | F | Misc. | T.5 | 30 | 64 |  |  |  |  | 1950 | c/p | 1 |  |  | 123 (100) | 224 (24) | 332 (7)
Dichlorophen | F | Misc. | III | 12 | 16 |  |  |  |  | 2140m | p | – |  |  | 269k | – | –
Dichlorophen, 2AC | – | – | – | – | – |  |  |  |  | 2250m | c | – |  |  | 268 (100) | 128 (32) | 352 (11)
Dichlorophen, 2ET | – | – | – | – | – |  |  |  |  | 2225m | c | – |  |  | 324 (100) | 309 (44) | 289 (30)
Dichlorophen, 2ME | – | – | – | – | – |  |  |  |  | 2245m | c | – |  |  | 121 (100) | 296 (51) | 155 (47)
Dichlorprop | H | Misc. | III | 3 | 2 |  |  | 3 | 4 | 1840m | c | – | 5.84 | 0 | 162 (100) | 234 (19) | 133 (11)
Dichlorprop, M (2,4–dichlorophenol) | – | – | – | – | – |  |  |  |  | 1320 | c | – |  |  | 162 (100) | 63 (64) | 164 (58)
Dichlorprop, isoctyl | H | CP | III | – | – |  |  |  |  | –m | p | 1.05, 1.11 |  |  | 43 (100) | 57 (83) | 162 (41)
Dichlorprop, methyl | H | CP | III | – | – |  |  |  |  | 1630m | c/p | 0.48 |  |  | 162 (100) | 189 (43) | 248 (34)
Dichlorvos (DDVP) | I | OP | Ib | 20 | 20 | 75 | 36 | 0 | 0 | 1275m | p | 0.23 | 5.22 | 0.86 | 109 (100) | 79 (26) | 220 (4)
Diclofop, methyl | H | Misc. | III | 43 | 76 |  |  |  |  | 2362m | c | – |  |  | 253 (100) | 120 (59) | 340 (48)
Dicofol | I | CH | III | 43 | 80 |  |  |  |  | 2485m | c | – |  |  | 139 (100) | 251 (59) | 368 (1)
Dicofol (pp-dichlorobenzophenone) | – | GCDP | – | – | – |  |  |  |  | 2340m | c/p | 1.02 |  |  | 139 (100) | 111 (38) | 250 (25)
Dicrotophos | A, I | OP | Ib | – | – |  |  |  |  | 1645 | c | – |  |  | 127 (100) | 67 (46) | 237 (7)
Dieldrinj | I | CH | – | 65 | 87 |  |  | 51 | 27 | 2110m | p | 1.13 | 0.11 | 12.04 | 79 (100) | 82 (32) | 265 (12)
Difenacoum | R | CA | Ia | – | – |  |  |  |  | – | – | – |  |  | 444 (100) | 167 (94) | 282 (72)
Diflubenzuron, ME | I | SU | T.5 | 18 | 24 |  |  |  |  | 2290 | c | – |  |  | 141 (100) | 113 (19) | 338 (8)
Diflufenican | H | Misc. | T.5 | – | – |  |  |  |  | 2670 | c | – |  |  | 266 (100) | 246 (12) | 394 (9)
Dimethachlor | H | Misc. | III | – | – |  |  |  |  | 1565 | c | – |  |  | 134 (100) | 210 (10) | 255 (1)
Dimethirimol methyl ether | F | Misc. | T.5 | – | – |  |  |  |  | 1705 | p | 0.5 |  |  | 180 (100) | 223 (23) | 181 (10)
Dimethoate | I | OP | II | 4 | 4 | 37 | 8 | 3 | 1 | 1725 | c/p | 0.86 | 0.81 | 0.46 | 87 (100) | 93 (62) | 229 (7)
Dimethoate, M (HO–) | – | – | – | – | – |  |  |  |  | 1430 | p | – |  |  | 93 (100) | 125 (45) | 245 (19)
Dimethoate, M (HOOC–), ME | – | – | – | – | – |  |  |  |  | 1400m | p | – |  |  | 93 (100) | 125 (67) | 230 (49)
Dinobutonj | A, F | Misc. | – | – | – |  |  |  |  | 2060 | c/p | 1.1 |  |  | 211 (100) | 240 (12) | 267 (4)
Dinocap | A, F | Misc. | III | – | – |  |  |  |  | 2460 | c | – |  |  | 69 (100) | 364 (1) | 197 (1)
Dinosebj | H | Misc. | – | 40 | 81 |  |  | 51 | 18 | 1790 | c | – | 0.17 | 0.79 | 211 (100) | 163 48 | 240 16
Dinoterb | H | Misc. | III | – | – |  |  |  |  | 1760 | c/p | 0.86 |  |  | 225 100 | 177 40 | 240 (12)
Dioxacarbj | I | CB | Ib | 7, 16 | – | 38 | 5 |  |  | 1825 | c | – |  |  | 121 (100) | 166 (63) | 193 (1)
Dioxacarb, –C2H3NO [2-(1,3–dioxolan–2–yl)phenol] | – | GCDP | – | – |  |  |  |  |  | 1325m | p | 0.28 |  |  | 121 (100) | 166 (30) | 73 (28)
Diphenamid | H | Misc. | III | – |  |  |  |  |  | 1970 | c/p | 1.1 |  |  | 167 (100) | 72 (95) | 239 (28)
Diphenylamine | F | Misc. | – | – |  |  |  |  |  | 1595 | c/p | – |  |  | 169 (100) | 168 (74) | 84 (24)
Diquat dibromide | H | QA | II | – |  |  |  | 0 | 0 | 0 | c | – | 99.99 | 0 | 344k | – | –
Diquat (reduction product I, monoene) | H | QA | – | – |  |  |  |  |  | – | p | 0.4 |  |  | 83 (100) | 108 (73) | 192 (44)
Diquat (reduction product II, diene) | H | QA | – | – |  |  |  |  |  | – | p | 0.49 |  |  | 54 (100) | 108 (89) | 190 (31)
Disulfoton | A, I | OP | Ia | 58 | 89 |  |  | 52 | 35 | 1778m | c/p | 0.86 | 0.1 | 6.48 | 88 (100) | 97 (28) | 274 (15)
Disulfoton, M (sulfone) | – | – | – | – |  |  |  |  |  | 2077 | c | – |  |  | 213 (100) | 153 (81) | 97 (71)
Disulfoton, M (sulfoxide) | – | – | – | – |  |  |  |  |  | 1303 | c | – |  |  | 29 (100) | 153 (32) | 213 (22)
Ditalimfosj | F | Misc. | – | – |  |  |  |  |  | 2095 | c | – |  |  | 130 (100) | 299 (39) | 243 (31)
Diuron, ME | H | SU | T.5 | 15 | 10 |  |  |  |  | 1850 | c | – |  |  | 72 (100) | 246 (14) | 174 (5)
Diuron, M (3,4–dichloroaniline) | – | GCDP | – | – |  |  |  |  |  | 1420 | p | 0.36 |  |  | 161 (100) | 99 (20) | 126 (14)
Diuron, M (3,4–dichlorophenyl isocyanate) | – | GCDP | – | – |  |  |  |  |  | – | p | 0.13 |  |  | 187 (100) | 124 (74) | 159 (30)
Diuron, M (3,4–dichloroaniline), AC | – | – | – | – |  |  |  |  |  | 1990 | c | – |  |  | 161 (100) | 203 (28) | 63 (26)
DNOC (dinitro–orthocresol) | I, H | Misc. | Ib | 6 | 38 |  |  |  |  | 1660 | c | – |  |  | 198 (100) | 121 (60) | 53 (60)
DNOC, methyl ether | I, H | Misc. | – | – |  |  |  |  |  | – | p | 0.74 |  |  | 182 (100) | 165 (74) | 212 (48)
Dodemorph | F | Misc. | T.5 | – |  |  |  |  |  | 2020 | c/p | 0.86 |  |  | 154 (100) | 55 (30) | 281 (10)
Drazoxolonj | F | Misc. | – | – |  | – |  |  |  | – | – | 237k |  |  | – | – |
Endosulfan | I | CH | II | 40 | 77 | 77 | 95 |  |  | 2085m | p | 1.1 |  |  | 195 (100) | 237 (84) | 339 (17)
Endothal | H | Misc. | IIl | – |  |  |  |  |  | 1370m | p | – |  |  | 68 (100) | 100 (29) | 140 (9)
Endrinj | I | CH | Ib | 71 | 90 |  |  | 55 | 35 | 2183 | c/p | 1.19 | 0.2 | 11.24 | 81 (100) | 263 (53) | 345 (6)
Esfenvalerate | I | PY | II | 54 | 68 |  |  |  |  | – | – | – |  |  | 125 (100) | 167 (86) | 419 (54)
Ethiofencarb | I | CB | II | 21 | 25 |  |  |  |  | 1820 | c | – |  |  | 107 (100) | 168 (62) | 225 (4)
Ethiofencarb, M (descarbamoyl) (2–ethylthiomethylphenol) | – | GCDP | – | – |  |  |  |  |  | 1390 | c/p | 0.29 |  |  | 107 (100) | 168 (54) | 77 (44)
Ethion | A, I | OP | II | – |  |  |  |  |  | 2230m | c/p | – |  |  | 97 (100) | 231 (67) | 384 (5)
Ethirimol | F | Misc. | IVl | – |  |  |  |  |  | 2080 | c | 1.06 |  |  | 166 (100) | 96 (37) | 209 (13)
Ethirimol, methyl ether | F | Misc. | IVl | – |  |  |  |  |  | – | p | 0.56 |  |  | 180 (100) | 223 (23) | 85 (14)
Ethofumesate | H | Misc. | IVl | 25 | 50 |  |  |  |  | 1985m | c/p | 1.02 |  |  | 207 (100) | 161 (87) | 286 (23)
Ethoprophos | I, N | OP | Ia | 33 | 28 |  |  |  |  | 1700m | c | – |  |  | 97 (100) | 158 (83) | 242 (12)
Ethoxyquin | F | Misc. | IIIl | – |  |  |  |  |  | 1720m | c | – |  |  | 202 (100) | 174 (56) | 217 (11)
Etridiazole | F | Misc. | III | – |  |  |  |  |  | 1480 | c/p | – |  |  | 211 (100) | 183 (83) | 246 (11)
Etridiazole (deschloro) | – | GCDP | – | – |  |  |  |  |  | 1320 | c/p | – |  |  | 149 (100) | 184 (79) | 212 (25)
Etrimfosj | I | OP | – | 3, 52 | 0, 67 |  |  |  |  | 1815 | c/p | 0.87 |  |  | 56 (100) | 125 (61) | 292 (40)
Fenamiphos | N | OP | Ia | – | – |  |  |  |  | 2020 | c | – |  |  | 303 (100) | 154 (43) | 217 (27)
Fenarimol | F | Misc. | T.5 | 16 | 12 |  |  |  |  | 2590 | c/p | 1.58 |  |  | 139 (100) | 107 (80) | 330 (38)
Fenchlorphosj | I | OP | – | 61 | 67 | 85 | 78 |  |  | 1900m | c/p | – |  |  | 125 (100) | 285 (94) | 320 (12)
Fenfuram | F | Misc. | T.5 | – | – |  |  |  |  | 1900 | c | – |  |  | 109 (100) | 201 (26) | 65 (7)
Fenitrothion | I | OP | II | 32 | 76 | 82 | 65 | 50 | 17 | 1905 | c/p | 1.01 | 0.22 | 2.86 | 125 (100) | 109 (90) | 277 (39)
Fenopropj | H | CP | – | 1 | 1 |  |  |  |  | 1760m | c | – |  |  | 196 (100) | 97 (33) | 268 (17)
Fenoprop, isoctylj | H | CP | – | – | – |  |  |  |  | – | p | 1.27 |  |  | 57 (100) | 196 (63) | 198 (59)
Fenopropj, ME | H | CP | – | – | – |  |  |  |  | 1720 | c/p | 0.72 |  |  | 196 (100) | 59 (92) | 281 (31)
Fenoprop, M (2,4,5–trichlorophenol) | – | – | – | – | – |  |  |  |  | 1440m | c/p | – |  |  | 196 (100) | 198 (93) | 97 (64)
Fenoxaprop, ethyl | H | CP | T.5 | – | – |  |  |  |  | 2615 | c | – |  |  | 288 (100) | 361 (77) | 76 (58)
Fenoxaprop, ethyl, M (phenol) | – | GCDP | – | – | – |  |  |  |  | 1630m | c | – |  |  | 110 (100) | 137 (64) | 210 (30)
Fenpropathrin | A, I | PY | II | 62 | 69 | 95 | 74 |  |  | 2450 | c | – |  |  | 97 (100) | 265 (15) | 303 (9)
Fenthion | I | OP | II | 41 | 81 | 90 | 68 |  |  | 1938m | c | – |  |  | 278 (100) | 125 (77) | 109 (63)
Fentin, acetate | F | OM | II | – | – |  |  |  |  | 2718 | c | – |  |  | 409k | – | –
Fenuron, ME | H | SU | – | 11 | 7 |  |  |  |  | 1405 | p | 0.73 |  |  | 72 (100) | 106 (28) | 178 (13)
Fenuron (aniline) | – | GCDP | – | – | – |  |  |  |  | 1158 | p | 0.06 |  |  | 93 (100) | 66 (52) | 94 (6)
Fenuron (phenyl isocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.02 |  |  | 119 (100) | 91 (62) | 64 (34)
Fenvalerate | I | PY | II | 42 | 92 |  | 75 |  |  | – | – | – |  |  | 125 (100) | 167 (79) | 419 (49)
Fenvalerate isomer–1 | A, I | PY | II | 41 | 92 |  |  |  |  | 2890 | c | – |  |  | 125 (100) | 167 (72) | 419 (5)
Fenvalerate isomer–2 | A, I | PY | II | 41 | 92 |  |  |  |  | 3839 | c | – |  |  | 125 (100) | 167 (73) | 419 (5)
Flamprop, isopropyl | H | Misc. | – | 29 | 35 |  |  | 9 | 10 | 2235 | c/p | 1.26 | 4.29 | 5.71 | 105 (100) | 276 (4) | 363 (1)
Flamprop, methyl | H | Misc. | II | 22 | 29 |  |  |  |  | 2165 | c/p | 1.23 |  |  | 105 (100) | 335 (1) | 276 (1)
Fluazifop, butyl | H | Misc. | IIl | 46 | 66 |  |  |  |  | 2203 | c | – |  |  | 91 (100) | 146 (97) | 383 (11)
Fluchloralin | H | Misc. | III | – | – |  |  |  |  | 1800 | c | – |  |  | 63 (100) | 326 (30) | 355 (1)
Fluotrimazolej | F | Misc. | – | – | – |  |  |  |  | – | p | 1.38 |  |  | 165 (100) | 311 (51) | 233 (31)
Fluquinconazole | F | Misc. | – | – | – |  |  |  |  | – | – | – |  |  | 376 | – | –
Flurenol, ME | H | Misc. | – | – | – |  |  |  |  | 1950m | c | – |  |  | 181 (100) | 152 (31) | 240 (7)
Flurenol | – | GCDP | – | – | – |  |  |  |  | 1790m | c | – |  |  | 180 (100) | 152 (60) | 76 (31)
Fluroxypyr, 2ME | H | Misc. | T.5 | – | – |  |  |  |  | 1890 | c | – |  |  | 209 (100) | 282 (68) | 181 (52)
Fluroxypyr, ME | – | – | – | – | – |  |  |  |  | 1830 | c | – |  |  | 209 (100) | 181 (51) | 268 (40)
Folept | F | Misc. | T.5 | – | – |  |  |  |  | 2015 | c/p | – |  |  | 76 (100) | 260 (91) | 295 (19)
Fonofosj | I | OP | Ia | 59 | 89 |  |  |  |  | 1750m | c | – |  |  | 109 (100) | 137 (48) | 246 (34)
Formetanate | A, I | CB | Ib | 1 | 1 |  |  |  |  | 2105 | c | – |  |  | 221 (100) | 163 (84) | 149 (79)
Formetanate | – | GCDP | – | – | – |  |  |  |  | 1660 | c | – |  |  | 109 (100) | 80 (28) | 166 (9)
Formothionj | A, I | OP | II | – | – |  |  |  |  | 1820 | c/p | 0.97 |  |  | 93 (100) | 125 (89) | 257 (9)
Formothion, –CO2 | – | GCDP | – | – | – |  |  |  |  | 1705 | c | – |  |  | 87 (100) | 93 (62) | 229 (7)
Fuberidazole | F | Misc. | II | 9 | 8 |  |  |  |  | 1940 | c | – |  |  | 184 (100) | 155 (24) | 129 (13)
Furalaxyl | F | Misc. | III | – | – |  |  |  |  | 1960 | c | – |  |  | 95 (100) | 242 (30) | 301 (11)
Glyphosate | H | Misc. | T.5 | – | – |  |  | 0 | 0 | – | – | – | 99.99 | 0 | 83 (100) | 69 (89) | 57 (46)
Heptachlor | I | CH | II | 84 | 97 |  |  | 69 | 51 | 1880m | c/p | 0.85 | 0 | 20.83 | 100 (100) | 272 (15) | 370 (1)
Heptenophos | I | OP | Ib | 20 | 18 |  |  |  |  | 1555m | c | – |  |  | 124 (100) | 89 (91) | 250 (2)
Hexachlorobenzene | F | CH | Ia | – | – |  |  |  |  | 1690m | c | – |  |  | 284 (100) | 282 (53) | 142 (15)
Hexaconazole | F | Misc. | T.5 | – | – |  |  |  |  | – | – | – |  |  | 314k | – | –
Hexazinone | H | Misc. | III | 4 | 2 |  |  |  |  | 2305 | c/p | 1.46 |  |  | 171 (100) | 83 (57) | 252 (4)
Hymexazol | F | Misc. | T.5 | – | – |  |  |  |  | 1300 | p | – |  |  | 99 (100) | 71 (18) | 54 (14)
Imidacloprid | I | Misc. | II | – | – |  |  |  |  | – | – | – |  |  | 255k | – | –
Iodofenphosj | I | OP | III | – | – |  |  | 62 | 31 | 2150 | c/p | 1.18 | 0 | 11.45 | 377 (100) | 125 (37) | 412 (2)
Ioxynil, ME | H | Misc. | II | 4 | 19 |  |  |  |  | 1885 | c | – |  |  | 385 (100) | 370 (43) | 88 (26)
Ioxynil, isoctylj | H | Misc. | – | – | – |  |  |  |  | – | p | 1.54 |  |  | 127 (100) | 57 (96) | 371 (16)
Ioxynil, methyl etherj | H | Misc. | – | – | – |  |  |  |  | – | p | 0.75 |  |  | 385 (100) | 243 (56) | 370 (41)
Isofenphos | I | OP | Ib | 41 | 67 |  |  |  |  | 2020 | c | – |  |  | 58 (100) | 255 (18) | 345 (2)
Isofenphos, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1980 | c | – |  |  | 58 (100) | 227 (57) | 317 (2)
Isoprocarb | I | CB | II | – | – |  |  |  |  | 1481 | c | – |  |  | 193k | – | –
Isoproturon, ME | H | SU | III | – | – |  |  |  |  | 1685 | c/p | 0.99 |  |  | 72 (100) | 148 (8) | 220 (8)
Isoxaben | H | Misc. | T.5 | – | – |  |  |  |  | 2910 | c | – |  |  | 165 (100) | 150 (8) | 332 (1)
Isoxathion | I | OP | Ib | – | – |  |  |  |  | 2133 | c | – |  |  | 313k | – | –
Jasmolin I (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.23 |  |  | 132 (100) | 164 (23) | 107 (20)
Jasmolin II (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.54 |  |  | 107 (100) | 121 (58) | 163 (48)
Lambda–cyhalothrin | I | PY | – | 40 | – | 95 | 74 |  |  | – | – | – |  |  | 450k | – | –
Lenacil | H | UR | IVl | 15 | 8 |  |  |  |  | 2285 | c | 1.52 |  |  | 153 (100) | 53 (24) | 110 (13)
Lenacil, 2ME | – | – | – | – | – |  |  |  |  | 2280 | c | 1.41 |  |  | 181 (100) | 67 (21) | 262 (3)
Lenacil, ME | – | – | – | – | – |  |  |  |  | 2260 | c | – |  |  | 167 (100) | 67 (22) | 248 (2)
Lindane (gamma-HCH) | I | CH | II | 51 | 92 |  |  |  |  | 1745 | p | 0.76 |  |  | 181 (100) | 109 (48) | 288 (2)
Linuron | H | SU | T.5 | 22 | 31 |  |  |  |  | 1927 | c | 0.97 |  |  | 248k | – | –
Linuron, M (3,4–dichloroaniline) | – | GCDP | – | – | – |  |  |  |  | 1323 | p | 0.36 |  |  | 161 (100) | 99 (20) | 126 (14)
Linuron, M (3,4–dichlorophenylisocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.13 |  |  | 187 (100) | 124 (74) | 159 (30)
Linuron ME | – | – | – | – | – |  |  |  |  | 1785 | c | – |  |  | 174 (100) | 202 (87) | 262 (11)
Malathion | I | OP | III | 31 | 53 | 82 | 33 | 24 | 14 | 1925m | c/p | 1.03 | 0 | 0 | 127 (100) | 173 (86) | 330 (2)
Malathion, M (malaoxon) | I | OP | – | – | – |  |  |  |  | 1890m | c | – |  |  | 127 (100) | 268 (16) | 314 (1)
MCPA (4–chloro–2–methylphenoxy)acetic acid) | H | CP | III | 0 | 0 |  |  | 4 | 2 | 1580m | c/p | 0.54 | 0.78 | 0 | 200 (100) | 141 (100) | 77 (58)
MCPA, ME | – | – | – | – | – |  |  |  |  | 1525m | c | – |  |  | 214 (100) | 141 (85) | 125 (49)
MCPB 4-(4–chloro–2–methylphenoxy butyric acid) | H | CP | III | 8 | 6 |  |  | 6 | 2 | 1845m | c/p | 1.24, 1.28 | 0.47 | 0 | 142 (100) | 107 (35) | 228 (13)
MCPB, ME | – | – | – | – | – |  |  |  |  | 1760m | c/p | 0.79 |  |  | 101 (100) | 59 (76) | 242 (8)
Mecoprop | H | CP | III | 5 | 2 |  |  | 3 | 4 | 1540m | c/p |  | 7.67 | 0 | 142 (100) | 107 (36) |
Mecoprop, ME | H | CP | – | – | – |  |  |  |  | 1500m | c/p | 0.45 |  |  | 228 (100) | 169 (81) | 142 (64)
Mephosfolanj | I | OP | Ia | – | – |  |  |  |  | – | p | 1.24 |  |  | 269k | 41 |
Metalaxyl | F | Misc. | III | – | – |  |  |  |  | 1890 | c | – |  |  | 206 (100) | 160 (68) | 279 (17)
Metamitron | H | TR | III | 5 | 4 |  |  |  |  | 2185 | c/p | 1.36 |  |  | 104 (100) | 202 (85) | 174 (40)
Metazachlor | H | Misc. | – | – | – |  |  |  |  | 2260 | c | – |  |  | 209 (100) | 133 (93) | 277 (13)
Methabenzthiazuron, ME | H | SU | T.5 | 18 | 22 |  |  |  |  | 1985 | c | – |  |  | 72 (100) | 235 (8) | 109 (4)
Methabenzthiazuron (2–methylaminobenzthiazole) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.72 |  |  | 164 (100) | 136 (84) | 135 (81)
Methamidophos | A, I | OP | Ib | 1 | 0 |  |  |  |  | 1190 | c/p | – |  |  | 94 (100) | 141 (30) | 64 (25)
Methidathion | A, I | OP | Ib | 29 | 56 |  |  | 25 | 13 | 2120 | c | 1.19 | 0.81 | 1.84 | 145 (100) | 85 (67) | 302 (3)
Methiocarb | A, I | CB | Ib | 26 | 28 | 76 | 19 | 14 | 5 | – | – | – | 1.93 | 1.63 | 168 (100) | 153 (84) | 109 (37)
Methiocarb (4–methylthio–3,5–xylenol) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.53 |  |  | 168 (100) | 153 (70) | 107 (14)
Methomyl | I | CB | Ib | 6 | 6 |  | 9 | 4 | 1 | 1525 | c | – | 12.64 | 0.34 | 58 (100) | 105 (64) | 162 (1)
Methomyl (N-hydroxythioacetimidate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.05 |  |  | 45 (100) | 47 (91) | 105 (71)
Methoprotrynej | H | TR | – | 19 | 11 |  |  |  |  | 2098 | p | – |  |  | 256 (100) | 212 (34) | 271 (17)
Methoxychlor (op′) | I | CH | – | – | – |  |  |  |  | 2417m | p | 1.4 |  |  | 121 (100) | 227 (94) | 228 (15)
Methoxychlor (pp′) | I | CH | – | – | – |  |  |  |  | –m | p | 1.46 |  |  | 227 (100) | 228 (15) | 212 (4)
Methoxychlor | – | CH | T.5 | 43 | 84 |  | 65 |  |  | 2445m | c | – |  |  | 227 (100) | 212 (5) | 344 (2)
Methoxychlor, –HCl | – | GCDP | – | – | – |  |  |  |  | 2340m | c | – |  |  | 308 (100) | 238 (80) | 223 (28)
Methyl bromide | I | Misc. | IIl | – | – |  |  |  |  | – | – | – |  |  | 95k | – | –
Metobromuron | H | SU | III | 21 | 27 |  |  |  |  | 2040 | c/p | 0.79 |  |  | 61 (100) | 172 (9) | 259 (2)
Metobromuron (4–bromoaniline) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.2 |  |  | 171 (100) | 65 (99) | 173 (93)
Metobromuron (4–bromophenyl isocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.08 |  |  | 199 (100) | 197 (97) | 90 (72)
Metobromuron, ME | – | – | – | – | – |  |  |  |  | 1735 | c | – |  |  | 212 (100) | 184 (70) | 272 (11)
Metobromuron, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1800 | c | – |  |  | 229 (100) | 91 (93) | 63 (71)
Metolachlor | H | Misc. | – | – | – |  |  |  |  | – | – | – |  |  | 283k | – | –
Metoxuron | H | SU | T.5 | 7 | 4 |  |  |  |  | – | p | 0.49 |  |  | 72 (100) | 183 (23) | 228 (22)
Metoxuron (3–chloro–4–methoxyaniline) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.49 |  |  | 142 (100) | 157 (35) | 144 (32)
Metoxuron (3–chloro–4–methoxyphenylisocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.35 |  |  | 168 (100) | 183 (72) | 140 (67)
Metoxuron, ME | – | – | – | – | – |  |  |  |  | 1855 | c | – |  |  | 72 (100) | 242 (22) | 85 (12)
Metoxuron (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1515 | c | – |  |  | 215 (100) | 59 (83) | 200 (52)
Metribuzin | H | TR | T.5 | 24 | 31 |  |  |  |  | 1870 | c/p | 0.75 |  |  | 198 (100) | 57 (21) | 214 (4)
Mevinphos | I | OP | Ia | 12 | 10 |  |  | 3 | 2 | 1450m | p | 0.5 | 1.37 | 0.45 | 127 (100) | 192 (25) | 224 (1)
Monocrotophos | I | OP | Ib | 1 | 1 |  |  |  |  | 1665 | c | 0.9 |  |  | 127 (100) | 67 (49) | 223 (3)
Monocrotophos, TFA | – | – | – | – | – |  |  |  |  | 1540 | c | – |  |  | 127 (100) | 193 (27) | 319 (1)
Monolinuron | H | SU | – | 23 | 30 |  |  |  |  | 1910 | c/p | 0.78 |  |  | 61 (100) | 99 (10) | 214 (9)
Monolinuron (4–chloroaniline) | – | GCDP | – | – | – |  |  |  |  | 1100 | p | 0.19 |  |  | 127 (100) | 65 (48) | 129 (27)
Monolinuron (4–chlorophenyl isocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.08 |  |  | 90 (100) | 153 (89) | 125 (82)
Monolinuron, ME | – | – | – | – | – |  |  |  |  | 1675 | c | – |  |  | 168 (100) | 140 (69) | 228 (12)
Monolinuron, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1690 | c | – |  |  | 185 (100) | 153 (90) | 140 (63)
Monuronj | H | Misc. | – | 13 | 7 |  |  |  |  | 1100 | c | – |  |  | – | – | –
Monuron, ME | – | – | – | – | – |  |  |  |  | 1610 | c | – |  |  | 72 (100) | 212 (6) | 140 (4)
Naled | I | OP | II | – | – |  |  |  |  | 1625m | cl | – |  |  | 109 (100) | 145 (83) | 301 (17)
2-(1-Naphthyl)acetic acid, ME | H | Misc. | – | – | – |  |  |  |  | – | p | 0.76 |  |  | 141 (100) | 200 (51) | 115 (24)
2-Naphthyloxyacetic acid, ME | H | Misc. | – | – | – |  |  |  |  | – | p | 0.91 |  |  | 216 (100) | 127 (27) | 157 (20)
Napropamide | H | Misc. | T.5 | – | – |  |  |  |  | 2135 | c/p | 1.18 |  |  | 72 (100) | 100 (58) | 271 (12)
Naptalam, ME | H | Misc. | T.5 | 21 | 52 |  |  |  |  | – | p | 1.64 |  |  | 273 (100) | 76 (53) | 228 (35)
Naptalam, –H2O | – | – | – | – | – |  |  |  |  | 2545 | c | – |  |  | 273 (100) | 76 (49) | 228 (42)
Neburon, ME | H | SU | – | 26 | 24 |  |  |  |  | 2070 | c | – |  |  | 57 (100) | 114 (63) | 288 (10)
Niclosamide, ME | Mol | Misc. | T.5 | – | – |  |  |  |  | 2920 | c | – |  |  | 169 (100) | 126 (15) | 340 (8)
Nicotine | I | Misc. | Ib | 4 | 1 |  |  |  |  | 1348 | c/p | 0.31 |  |  | 84 (100) | 133 (26) | 162 (16)
Nicotine, M (cotinine) | – | – | – | – | – |  |  |  |  | 1715 | c | – |  |  | 98 (100) | 176 (35) | 118 (12)
Nitrofenj | H | Misc. | – | – | – |  |  |  |  | 2190 | c/p | 1.24 |  |  | 283 (100) | 202 (51) | 139 (25)
Nitrothal, isopropyl | F | Misc. | T.5 | – | – |  |  |  |  | 2005 | c | – |  |  | 236 (100) | 194 (79) | 295 (8)
Nuarimol | F | Misc. | IIIl | – | – |  |  |  |  | 2390 | c/p | 1.37 |  |  | 107 (100) | 235 (51) | 314 (34)
Omethoate | A, I | OP | Ib | 0 | 0 |  |  |  |  | 1595 | c/p | 0.73 |  |  | 110 (100) | 156 (90) | 213 (7)
Oryzalin | H | Misc. | T.5 | – | – |  |  |  |  | 2680 | c | – |  |  | 317 (100) | 275 (50) | 346 (8)
Oryzalin | – | GCDP | – | – | – |  |  |  |  | 2025 | c | – |  |  | 238 (100) | 196 (64) | 367 (12)
Oxadiazon | H | Misc. | T.5 | – | – |  |  |  |  | 2140 | c/p | 1.17 |  |  | 175 (100) | 258 (58) | 344 (32)
Oxadixyl | F | Misc. | III | – | – |  |  |  |  | 2280 | c | – |  |  | 278k | – | –
Oxamyl, –C2H3NO | I | CB | – | – | – |  |  |  |  | 1630 | c | – |  |  | 72 (100) | 162 (13) | 145 (13)
Oxydemeton-S-methyl | I | OP | Ib | 18 | 0 |  |  |  |  | 1860m | c/p | 1.1 |  |  | 109 (100) | 169 (60) | 218 (1)
Paraquat dichloride | H | QA | II | – | – |  |  | 0000 | c | – | 99.99 | 0 | 257k | – | –
Paraquat (reduction product I, monoene) | H | QA | – | – | – |  |  |  |  | – | p | 0.36 |  |  | 96 (100) | 150 (23) | 194 (14)
Paraquat (reduction product II, diene) | H | QA | – | – | – |  |  |  |  | – | p | 0.58 |  |  | 96 (100) | 192 (35) | 148 (35)
Parathion–ethyl | A, I | OP | Ia | 41 | 84 |  |  |  |  | 1950 | c/p | 1.04 |  |  | 109 (100) | 97 (96) | 291 (49)
Parathion, ethyl, M (amino–) | – | – | – | – | – |  |  |  |  | 1892 | c/p | – |  |  | 125 (100) | 109 (100) | 261 (84)
Parathion, ethyl, M (p-nitrophenol) | – | – | – | 14 | 20 |  |  |  |  | 1525 | c/p | – |  |  | 139 (100) | 65 (57) | 109 (22)
Parathion, ethyl, M (p-nitrophenol), AC | – | – | – | – | – |  |  |  |  | 1500 | c | – |  |  | 139 (100) | 109 (78) | 181 (67)
Parathion, ethyl, M (p-nitrophenol). ME | – | – | – | – | – |  |  |  |  | 1455 | p | – |  |  | 153 (100) | 77 (72) | 92 (55)
Parathion, ethyl, M (paraoxon) | I | OP | – | – | – |  |  |  |  | 1895 | c/p | – |  |  | 109 (100) | 149 (53) | 275 (52)
Parathion, methyl | I | OP | Ia | 30 | 73 |  |  |  |  | 1815 | p | 0.96 |  |  | 109 (100) | 263 (95) | 125 (88)
Parathion, methyl oxygen analogue | – | – | – | – | – |  |  |  |  | 1747 | c | – |  |  | – | – | –
Parathion, methyl, M (p-nitrophenol) | – | – | – | 14 | 20 |  |  |  |  | 1525 | c/p | – |  |  | 139 (100) | 65 (57) | 109 (22)
Parathion, methyl, M (p-nitrophenol), AC | – | – | – | – | – |  |  |  |  | 1500 | c | – |  |  | 139 (100) | 109 (75) | 181 (67)
Parathion, methyl, M (p-nitrophenol), ME | – | – | – | – | – |  |  |  |  | 1455 | p | – |  |  | 153 (100) | 77 (72) | 92 (55)
Pencycuron, ME | F | Misc. | T.5 | – | – |  |  |  |  | 2575 | p | – |  |  | 125 (100) | 77 (22) | 342 (4)
Pendimethalin | H | Misc. | III | 60 | 92 |  |  |  |  | 2020 | c/p | 1.06 |  |  | 252 (100) | 281 (37) | 162 (22)
Pentanochlor | H | Misc. | IVl | – | – |  |  |  |  | 1935 | c/p | 0.94 |  |  | 141 (100) | 71 (60) | 239 (15)
Permethrin | I | PY | II | 61 | 94 | 95 | 68 | 63 | 40 | – | p | 1.62 | 0 | 51.96 | 183 (100) | 77 (13) | 390 (4)
Permethrin isomer–1 | I | PY | – | – | – |  |  |  |  | 2640 | c | – |  |  | 183 (100) | 77 (8) | 390 (4)
Permethrin isomer–2 | I | PY | – | – | – |  |  |  |  | 2670 | c | – |  |  | 183 (100) | 127 (6) | 390 (4)
Phenmedipham | H | CB | T.5 | 11 | 17 |  |  |  |  | 512 | c/p | 0.52 |  |  | 133 (100) | 104 (54) | 165 (31)
Phenmedipham, M (3–methoxycarbonylaminophenol) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.91 |  |  | 167 (100) | 135 (93) | 122 (49)
Phenmedipham, M (m-tolyl isocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.06 |  |  | 133 (100) | 104 (46) | 132 (45)
Phenmedipham, M (HOOC–), ME | – | GCDP | – | – | – |  |  |  |  | 1370 | c | – |  |  | 165 (100) | 133 (75) | 77 (61)
Phenmedipham, M, ME (phenol) | – | GCDP | – | – | – |  |  |  |  | 1560 | c | – |  |  | 195 (100) | 136 (47) | 108 (34)
Phenmedipham, 2ME (tolylcarbamic acid) | – | GCDP | – | – | – |  |  |  |  | 1340 | c | – |  |  | 179 (100) | 120 (52) | 91 (51)
Phenothrin | I | PY | T.5 | – | – |  |  |  |  | 2835m | c | – |  |  | 123 (100) | 183 (75) | 350 (7)
Phenthoate | I | OP | II | – | – |  |  |  |  | 1993 | c | – |  |  | 320k | – | –
Phorate | A, I, N | OP | Ia | – | – |  |  |  |  | 1675m | c/p | 0.71 |  |  | 75 (100) | 121 (38) | 260 (26)
Phosalone | I | OP | II | 31 | 67 | 83 | 50 | 39 | 17 | 2527 | c/p | 1.52 | 0.35 | 5.94 | 182 (100) | 367 (59) | 121 (54)
Phosmet | A, I | OP | II | – | – |  |  |  |  | 2378 | c | – |  |  | 160 (100) | 77 (30) | 317 (21)
Phosphamidon isomer–1 | A, I | OP | Ia | 7 | 2 |  |  | 4 | 2 | 1820 | c | – |  |  | 127 (100) | 264 (63) | 72 (42)
Phosphamidon isomer–2 | A, I | OP | Ia | – | – |  |  |  |  | 1900 | c | – |  |  | 127 (100) | 72 (76) | 264 (67)
Phosphine | I, R | Misc. | Ia | – | – |  |  |  |  | <1000m | p | – |  |  | 34 (100) | 31 (33) | –
Phoxim | I | OP | T.5 | 42 | 86 |  |  |  |  | 1987 | c | – |  |  | 109 (100) | 81 (57) | 298 (16)
Phoxim, M | – | GCDP | – | – | – |  |  |  |  | 1400m | p | – |  |  | 143 (100) | 171 (96) | 196 (9)
Phoxim | – | GCDP | – | – | – |  |  |  |  | 1670 | c | – |  |  | 194 (100) | 278 (24) | 306 (5)
Picloram, ME | H | Misc. | T.5 | 0 | – |  |  |  |  | 1892 | c/p | 1.08 |  |  | 196 (100) | 254 (23) | 168 (17)
Picloram, –CO2 | – | GCDP | – | – | – |  |  |  |  | 1440 | c | – |  |  | 196 (100) | 161 (33) | 134 (22)
Pindone | R | Misc. | – | 17 | 45 |  |  |  |  | 1817m | c | – |  |  | 173 (100) | 89 (49) | 230 (29)
Piperonyl butoxide | I | Misc. | IV | – | – |  |  |  |  | – | – | – |  |  | 338k | – | –
Pirimicarb | I | CB | II | 26 | 17 | 54 | 5 | 6 | 5 | 1823 | c/p | 0.92 | 99.99 | 1.13 | 166 (100) | 72 (49) | 238 (36)
Pirimiphos, ethyl | I | OP | Ib | – | – |  |  |  |  | – | p | 1.05 |  |  | 168 (100) | 318 (94) | 333 (69)
Pirimiphos, methyl | I | OP | III | 50 | 75 |  |  |  |  | 1943 | c/p | 0.76 |  |  | 290 (100) | 226 (85) | 305 (78)
Prochloraz | F | Misc. | III | – | – |  |  |  |  | 2405 | c | – |  |  | 143 (100) | 235 (50) | 310 (3)
Procymidone | F | Misc. | T.5 | – | – |  |  |  |  | 2065 | c | – |  |  | 96 (100) | 283 (53) | 67 (43)
Procymidone (deschloro) | – | GCDP | – | – | – |  |  |  |  | 1935 | c | – |  |  | 96 (100) | 249 (54) | 67 (41)
Profenofos | I | OP | II | – | – |  |  |  |  | 2155m | c | – |  |  | 372 (27) | 139 (83) | 97 (100)
Promecarbj | I | CB | – | – | – |  |  |  |  | 1665 | c | – |  |  | 135 (100) | 150 (69) | 207 (1)
Promecarb, M (descarbamoyl) | – | GCDP | – | – | – |  |  |  |  | 1290m | c | – |  |  | 135 (100) | 150 (67) | 91 (42)
Prometryn | H | TR | III | 32 | 31 |  |  |  |  | 1930 | c | – |  |  | 241 (100) | 184 (97) | 58 (70)
Propachlor | H | Misc. | III | – | – |  |  |  |  | 1604 | c/p | 0.58 |  |  | 120 (100) | 77 (44) | 211 (6)
Propamocarb | F | CB | T.5 | – | – |  |  |  |  | 1875 | c | – |  |  | 58 (100) | 129 (3) | 188 (2)
Propamocarb, TFA | – | – | – | – | – |  |  |  |  | 1290 | c | – |  |  | 58 (100) | 69 (9) | 284 (1)
Propanil | H | Misc. | III | – | – |  |  |  |  | – | p | 0.94 |  |  | 161 (100) | 163 (70) | 219 (9)
Propazine | H | TR | IVl | – | – |  |  |  |  | – | – | – |  |  | 229 | – | –
Propham | H | CB | IVl | 39 | 57 | 86 | 45 |  |  | 1444 | c/p | 0.35 |  |  | 93 (100) | 179 (50) | 137 (46)
Propiconazole | F | Misc. | III | 18 | 11 |  |  |  |  | 2335 | c | – |  |  | 69 (100) | 259 (60) | 340 (1)
Propoxur | I | CB | II | 20 | 21 | 66 | 13 |  |  | 1572 | c/p | – |  |  | 110 (100) | 152 (17) | 209 (1)
Propoxur (4–isopropylphenyl–isocyanate) | – | GCDP | – | – | – |  |  |  |  | – | p | 0.13 |  |  | 146 (100) | 161 (30) | 161 (30)
Propoxur, M (o–isopropoxyphenol) | – | GCDP | – | – | – |  |  |  |  | 1070m | c/p | 0.09 |  |  | 110 (100) | 152 (13) | 81 (7)
Propoxur, HYAC | – | – | – | – | – |  |  |  |  | 1390m | c | – |  |  | 110 (100) | 52 (10) | 194 (2)
Propoxur, HYME | – | – | – | – | – |  |  |  |  | 1380m | c | – |  |  | 110 (100) | 64 (43) | 166 (5)
Propoxur, TFA | – | – | – | – | – |  |  |  |  | 1530 | c | – |  |  | 69 (100) | 206 (62) | 305 (8)
Propoxur, M (O-desalkyl), HY | – | – | – | – | – |  |  |  |  | <1000m | c | – |  |  | 110 (100) | 64 (42) | 81 (15)
Propoxur, M (HO–), HY2AC | – | – | – | – | – |  |  |  |  | 1680m | c | – |  |  | 126 (100) | 168 (42) | 252 (8)
Propyzamide | H | Misc. | T.5 | 33 | 52 |  |  |  |  | 1776 | c | – |  |  | 173 (100) | 145 (34) | 255 (26)
Propyzamide (deschloro) | – | GCDP | – | – | – |  |  |  |  | 1645 | c | – |  |  | 139 (100) | 111 (29) | 221 (24)
Prothiofos | I | OP | II | – | – |  |  |  |  | 2190m | c | – |  |  | 113 (100) | 63 (92) | 344 (1)
Pyrazophos | F | OP | II | 32 | 47 |  |  |  |  | 2590 | c | – |  |  | 221 (100) | 232 (34) | 373 (10)
Pyrethrin I (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.27 |  |  | 123 (100) | 91 (58) | 105 (45)
Pyrethrin II (pyrethrins) | I | PY | II | – | – |  |  |  |  | –m | p | 1.59 |  |  | 91 (100) | 133 (70) | 107 (47)
Pyridaphenthion | I | OP | – | – | – |  |  |  |  | 2364 | c | – |  |  | 340k | – | –
Pyridate | H | Misc. | III | 47 | 64 |  |  |  |  | 2985 | c | – |  |  | 205 (100) | 350 (6) | 378 (2)
Quinalphos | I | OP | II | – | – |  |  |  |  | 2070 | c | – |  |  | 146 (100) | 118 (41) | 298 (18)
Quinomethionatej | A | Misc. | III | 70 | 82 |  |  |  |  | 2073 | c/p | 1.14 |  |  | 116 (100) | 206 (90) | 234 (70)
Quintozene | F | CH | T.5 | 86 | 95 |  |  |  |  | 1790 | c | 0.72 |  |  | 237 (100) | 293 (47) | 212 (47)
Resmethrin | I | PY | III | – | – |  |  |  |  | 2300m | c | 1.37 |  |  | 123 (100) | 171 (50) | 338 (7)
Rotenone | I | Misc. | II | – | – |  |  |  |  | 3195 | c | – |  |  | 394 (100) | 192 (43) | 379 (20)
Sethoxydim | H | Misc. | III | 50 | 48 |  |  |  |  | 2394 | c | – |  |  | 178 (100) | 149 (62) | 281 (8)
Simazine | H | TR | T.5 | 22 | 18 |  |  |  |  | 1690 | c/p | 0.79 |  |  | 201 (100) | 68 (83) | 186 (67)
Simazine, M (desethyl) | – | – | – | – | – |  |  |  |  | 1730 | c | – |  |  | 173 (100) | 158 (97) | 68 (78)
Sulfotep | A, I | OP | Ia | 50 | 84 |  |  |  |  | 1657m | c | – |  |  | 322 (100) | 97 (48) | 202 (30)
Sulprofos | I | OP | II | – | – |  |  |  |  | 2260m | c | – |  |  | 156 (100) | 139 (93) | 322 (90)
2,4,5-Tj (trichlorophenoxyacetic acid) | H | CP | III | – | – |  |  | 4 | 2 | 1850m | c | – | 99.99 | 0 | 196 (100) | 254 (60) | 167 (30)
2,4,5-T, M (trichlorophenol) | – | – | – | – | – |  |  |  |  | 1440m | c/p | – |  |  | 196 (100) | 198 (93) | 97 (64)
2,4,5-T-isoctylj | H | CP | III | – | – |  |  |  |  | 2320m | c/p | 1.24, 1.31 |  |  | 71 (100) | 254 (78) | 366 (59)
2,4,5-T, methylj | H | CP | III | – | – |  |  |  |  | 1740m | c/p | 0.8 |  |  | 233 (100) | 268 (46) | 209 (32)
Tebuthiuron, ME | H | SU | IIIl | – | – |  |  |  |  | 1900 | c | – |  |  | 72 (100) | 126 (23) | 242 (5)
Tebuthiuron, C2H3NO, ME | – | – | – | – | – |  |  |  |  | 1500 | c | – |  |  | 170 (100) | 185 (29) | 156 (19)
Tecnazene | F | Misc. | – | – | – |  |  |  |  | 1605 | c/p | 0.55 |  |  | 203 (100) | 108 (64) | 259 (41)
Temephos | I | OP | T.5 | – | – |  |  |  |  | 3205m | c | – |  |  | 466 (100) | 125 (22) | 203 (20)
Terbacil | H | UR | IVl | – | – |  |  |  |  | 1825 | c/p | 1.02 |  |  | 161 (100) | 160 (73) | 216 (4)
Terbacil, ME | H | UR | – | – | – |  |  |  |  | – | p | 0.95 |  |  | 56 (100) | 174 (79) | 175 (31)
Terbufos | I, N | OP | Ia | 63 | 90 |  |  |  |  | 1778m | c | – |  |  | 57 (100) | 231 (38) | 288 (2)
Terbumeton | H | TR | II | – | – |  |  |  |  | 1790 | c | – |  |  | 210 (100) | 169 (78) | 225 (39)
Terbuthylazine | H | TR | – | – | – |  |  |  |  | 1805 | c | – |  |  | 214 (100) | 173 (40) | 229 (33)
Terbutryn | H | TR | III | 32 | 32 |  |  | 7 | 12 | 1940 | c/p | 0.99 | 12.09 | 1.68 | 226 (100) | 185 (74) | 241 (72)
Tetrachlorvinphos | I | OP | T.5 | 25 | 29 |  |  |  |  | 2083 | c | – |  |  | 109 (40) | 329 (36) | 364 (1)
Tetrachlorvinphos, M | – | GCDP | – | – | – |  |  |  |  | 1710m | c | – |  |  | 207 (100) | 179 (26) | 256 (5)
Tetradifon | A | Misc. | T.5 | – | – |  |  |  |  | 2484m | c | – |  |  | 159 (100) | 111 (68) | 354 (19)
Tetramethrin | I | PY | T.5 | 50 | 52 | 95 | 45 |  |  | 2735 | c | – |  |  | 164 (100) | 123 (31) | 331 (1)
Tetrasulj | A | Misc. | – | – | – |  |  |  |  | 2310m | c/p | 1.28 |  |  | 252 (100) | 324 (55) | 322 (44)
Thiabendazole | F | Misc. | T.5 | – | – |  |  |  |  | 2040 | p | 1.18 |  |  | 201 (100) | 174 (72) | 63 (12)
Thiazafluronj, ME | H | SU | – | 10 | 4 |  |  |  |  | 1560 | c | – |  |  | 72 (100) | 126 (7) | 254 (1)
Thiocyclamj | I | Misc. | II | 26 | 11 |  |  |  |  | 1495 | p | – |  |  | 71 (100) | 135 (31) | 181 (1)
Thiofanox | I | OP | Ib | 20 | 17 |  |  |  |  | 1300 | c/p | 0.72 |  |  | 57 (100) | 68 (39) | 115 (31)
Thiofanox, C2H3NO (3,3–dimethyl–1-(methylthio) butan–2–one oxime) | – | GCDP | – | – | – |  |  |  |  | 1085 | c/p | 0.18 |  |  | 55 (100) | 61 (69) | 161 (28)
Thiometon | I | OP | Ib | – | – |  |  |  |  | 1675m | c/p | 0.72 |  |  | 88 (100) | 60 (46) | 246 (4)
Thiophanate, methyl, 4ME | I | CB | T.5 | – | – |  |  |  |  | 2600 | c | – |  |  | 88 (100) | 351 (13) | 398 (1)
Thiophanate, 4ME | – | – | – | 16 | 8 |  |  |  |  | 2575 | c | – |  |  | 88 (100) | 379 (10) | 426 (1)
Thiram | F | CB | III | 19 | 51 | 86 | 37 |  |  | 2256 | c/p | 1.19 |  |  | 88 (100) | 76 (43) | 240 (13)
Tolclofos, methyl | F | OP | T.5 | 52 | 89 |  |  |  |  | 1872m | c | – |  |  | 265 (100) | 125 (27) | 300 (1)
Totylfluanid | F | Misc. | T.5 | 33 | 67 |  |  |  |  | 2050 | c | – |  |  | 137 (100) | 181 (33) | 346 (10)
Triadimefon | F | Misc. | III | 22 | 23 |  |  |  |  | 1983 | c | – |  |  | 57 (100) | 208 (31) | 293 (6)
Triadimenol | F | Misc. | III | 11 | 3 |  |  |  |  | 2058 | c | – |  |  | 112 (100) | 238 (2) | 295 (1)
Tri–allate | H | Misc. | III | 82 | 90 |  |  |  |  | 1817 | c/p | 0.77 |  |  | 86 (100) | 268 (41) | 303 (1)
Triamiphosj | F, I | OP | – | – | – |  |  |  |  | 2200 | c | – |  |  | 160 (100) | 294 (48) | 135 (38)
Triazophos | A, I, N | OP | Ib | 21 | 38 |  |  |  |  | 2258 | c | – |  |  | 161 (100) | 172 (62) | 313 (19)
Tributylphosphatej | I | OP | – | – | – |  |  |  |  | 1485m | c | – |  |  | 99 (100) | 155 (13) | 211 (3)
Trichlorfon | I | OP | II | 7 | 2 | 15 | 5 | 2 | 1 | 1438m | c/p | 0.27 | 99.99 | 99.99 | 79 (100) | 109 (96) | 221 (3)
Trichlorfon, ME | – | – | – | – | – |  |  |  |  | 1395m | p | – |  |  | 93 (100) | 205 (36) | 235 (3)
Tridemorphj | F | Misc. | II | – | – |  |  |  |  | 1875 | c/p | 0.73 |  |  | 128 (100) | 70 (5) | 297 (1)
Trietazine | H | TR | – | 43 | 42 |  |  |  |  | 1754 | c/p | 0.83 |  |  | 200 (100) | 229 (54) | 186 (52)
Trifenmorphj | Mol | Misc. | – | 58 | 73 |  |  |  |  | 2105 | c | – |  |  | 243 (100) | 165 (62) | 329 (1)
Trifluralin | H | Misc. | T.5 | 72 | 97 |  |  |  |  | 1674 | c/p | 0.58 |  |  | 306 (100) | 264 85 | 335 7
Vamidothion | I | OP | Ib | – | – |  |  |  |  | 2055 | c/p | 1.26 |  |  | 87 (100) | 58 69 | 287 2
Vinclozolin | F | Misc. | T.5 | 42 | 76 |  |  |  |  | 1891 | c/p | 0.88 |  |  | 285 100 | 212 84 | 53 84
Warfarin | R | CA | Ib | 12 | 11 |  |  |  |  | 0 | c | – |  |  | 265 (100) | 308 (32) | 121 (24)
Warfarin (phenylbutenone) | – | GCDP | – | – | – |  |  |  |  | 1435m | p | – |  |  | 103 (100) | 145 (58) | 146 (56)
Warfarin, ME | – | – | – | – | – |  |  |  |  | 2540m | c | – |  |  | 279 (100) | 322 (18) | 91 (15)
Warfarin, M (dihydro), –H2O | – | – | – | – | – |  |  |  |  | 2550m | c | – |  |  | 292 (100) | 263 (72) | 249 (43)
Warfarin, M (HO–) isomer–1, 2ME | – | – | – | – | – |  |  |  |  | 2810m | c | – |  |  | 309 (100) | 352 (21) | 91 (14)
Warfarin, M (HO–) isomer–2, 2ME | – | – | – | – | – |  |  |  |  | 2830m | c | – |  |  | 309 (100) | 352 (32) | 121 (56)
Warfarin, M (HO–) isomer–3, 2ME | – | – | – | – | – |  |  |  |  | 2870m | c | – |  |  | 309 (100) | 352 (21) | 91 (21)
Warfarin, M (dihydro), ME | – | – | – | – | – |  |  |  |  | 2660m | c | – |  |  | 91 (100) | 291 (62) | 324 (18)
Table 14.1. Classification of pesticides and analytical data
a AC, acetylated for GC analysis; –C2H3NO, desmethylcarbamoyl GCDP; –CO2, GCDP formed by decarboxylation; ET, ethylated for GC analysis; –HCl, GCDP formed by the elimination of hydrochloric acid; –H2O, GCDP formed by dehydration; HY, acid hydrolysed; M, metabolite; M (HO–), hydroxy metabolite; M (HOOC–), carboxy metabolite; ME. methylated for GC analysis; TFA, trifluoroacetylated for GC analysis.
b Classification of pesticides according to use: A, acaricide; F, fungicide; H, herbicide; I, insecticide; Mol, molluscicide ; N, nematicide; R, rodenticide.
c According to chemical classes: CA, coumarin anticoagulant; CB, carbamate; CH, chlorinated hydrocarbon; CP, chlorinated phenoxy acid; GCDP, gas chromatography decomposition product; Misc., miscellaneous; OM, organometallic; OP, organophosphorus; PY, pyrethroid; QA, quaternary ammonium compound; SU, substituted urea; TR, triazine; UR, uracil.
d See Table 14.3.
e The Rf values were taken from Erdmann et al. (1990), De Zeeuw et al. (1992b) and Osselton and Snelling (1986) with kind permission of the authors and publishers.
f The retention indices and the typical ions and their intensities were taken from Pfleger et al. (2000) and De Zeeuw et al. (1992a) with kind permission of the authors and publishers.
g col., column; c, index is measured on capillary column; p, index is measured on packed column.
h Retention times relative to caffeine in system GK were taken from Fysh and Whitehouse (1986) with kind permission of the authors.
i HPLC data were taken from Osselton and Snelling (1986) with kind permission of the authors and publishers.
j Superseded entries.
k Relative molecular mass.
l Toxicity class according to Environmental Protection Agency (EPA).
m Compound without nitrogen.
n This compound could not be detected by GC.
Top


15 Volatile Substances: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

15 Volatile Substances

R J Flanagan

Sub-sections

  • * Role of the analytical toxicology laboratory
  • + Analytical methods
  • + Pharmacokinetics and the interpretation of results
  • * Conclusion
  • * References

If anaesthesia is excluded, acute poisoning with volatile substances usually follows the deliberate inhalation of a gas or solvent vapour by a person who wishes to become intoxicated [‘glue sniffing’, solvent abuse, volatile substance abuse (VSA)]. Solvents from adhesives (notably toluene), certain print–correcting fluids and thinners, hydrocarbons such as those found in cigarette lighter refills, halocarbon aerosol propellants and fire extinguishers, and anaesthetic gases are among the products and/or compounds that may be abused in this way (Table 15.1).

Those who ingest, or even more rarely inject, solvents or solvent–containing products, and the victims of clinical, domestic and industrial accidents, may also be poisoned by volatile substances. In addition, chloroform, diethyl ether and other volatiles are still used occasionally in the course of crimes such as rape and murder. A further volatile compound, chlorobutanol (chlorbutol), sometimes employed as a sedative, a plasticiser and a preservative, has been used in doping greyhounds.

Isobutyl and isopentyl (‘amyl’) nitrites may also be inhaled to experience their vasodilator properties, sometimes by male homosexuals (Haverkos and Dougherty 1988). In the US, abuse of these compounds is discussed along with abuse of other volatiles under the term ‘inhalant abuse’, but in other countries these substances are normally discussed separately.

Solvents and other abusable volatiles can produce dose–related central nervous system effects similar to those of other sedative and hypnotic agents. Small doses can rapidly lead to euphoria and other behavioural disturbances that are similar to those caused by ethanol, and may also induce more profound effects such as delusions and hallucinations (Flanagan and Meredith 1996). Heightened sexual (self) gratification may also be a feature, sometimes in association with partial asphyxia (Gowitt and Hanzlick 1992). Once exposure ceases, rapid recovery normally ensues – this process may take only a few minutes if a relatively volatile substance has been inhaled. Rapid recovery after exposure may be a factor in the continuing popularity of VSA among secondary school children (13 to 18 years of age, or thereabouts) in some countries. On the other hand, psychological dependence is common in chronic users, although withdrawal symptoms are rarely severe. VSA has now been reported from most parts of the world, mainly among adolescents, individuals who live in remote communities and those with occupational access to abusable volatiles (Flanagan and Ives 1994; Kozel et al. 1995). The prevalence of inhalant abuse has been increasing in the US in recent years (Brouette and Anton 2001).

The major risk associated with VSA is that of sudden death and, although the UK is the only country to collect VSA-related mortality data systematically, there have been many reports of ‘sudden sniffing deaths’ world–wide. There were at least 1762 (1531 male) UK sudden VSA-related deaths in the period 1971 to 1998, with some 60% in 13 to 18 year olds (Taylor et al. 2000). Deaths that occur from ‘indirect’ causes such as inhalation of vomit (14.7% of deaths), asphyxia associated with use of a plastic bag (11.5%) and trauma (16.2%) are frequently associated with abuse of products that contain toluene, usually adhesives (glue). However, most deaths (53.3%) are attributed to ‘direct toxicity’ (Taylor et al. 2000) and are predominantly associated with abuse of liquefied petroleum gas (LPG) cigarette lighter refills. Chronic toxicity from exposure to volatile substances has also been described both in abusers and after occupational use of certain compounds (Flanagan and Meredith 1996; Hathaway et al. 1996). Chronic toxicity, such as lead poisoning from abuse of leaded petrol (gasoline), may be especially prevalent in developing countries or societies (ethnic populations).

Top | Next: Role of the analytical toxicology laboratory»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

References

  1. G. Aggazzotti et al. , Headspace gas chromatographic analysis for determining low levels of chloroform in human plasma, J. Chromatogr. 1987, 416, 125–130.(PubMed)
  2. D. L. Ashley et al. , Determining volatile organic compounds in human blood from a large sample population by using purge and trap gas chromatography/mass spectrometry, Anal. Chem. 1992, 64, 1201–1209.(PubMed)
  3. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, 6th Edn, Foster City, Chemical Toxicology Institute, 2002.
  4. W. Bonte , Congener analysis, in Encyclopedia of Forensic Sciences, Volume I, J. A.Siegelet al. (Eds), London, Academic Press, 2000, pp. 93–102.
  5. C. Brooke , Ten times the limit: Drink–driver who sniffed butane gas is told she could have died, Daily Mail, 14 April 1999, p. 37.
  6. T. Brouette and R.Anton, Clinical review of inhalants, Am. J. Addict. 2001, 10, 79–94.
  7. L. Campbell et al. , Towards a biological monitoring strategy for toluene, Ann. Occup. Hyg. 1987, 31, 121–133.(PubMed)
  8. R. A. de Zeeuw et al., Gas Chromatographic Retention Indices of Solvents and Other Volatile Substances for Use in Toxicological Analysis, Report XIX of the DFG Commission for Clinical–Toxicological Analysis. Weinheim, VCH, 1992.
  9. D. Dyne et al. , Toluene, 1–butanol, ethylbenzene and xylene from Sarstedt Monovette serum gel blood collection tubes, Ann. Clin. Biochem. 1996, 35, 355–356.
  10. D. Dyne et al. , A novel device for capturing breath samples for solvent analysis, Sci. Total Environ. 1997, 199, 83–89.(PubMed)
  11. B. M. El-Haj et al. , A GC–MS method for the detection of toluene and ethylbenzene in volatile substance abuse, J. Anal. Toxicol. 2000, 24, 390–394.(PubMed)
  12. V. Fiserova–Bergerova , Modelling of Inhalation Exposure to Vapours: Uptake, Distribution and Elimination, Volumes I and II. Boca Raton, CRC Press, 1983.
  13. R. J. Flanagan , Interpretation of analytical toxicology results and unit of measurement conversion factors, Ann. Clin. Biochem. 1998, 35, 261–267.(PubMed)
  14. R. J. Flanagan and R. J.Ives, Volatile substance abuse, Bull. Narc. 1994, 46, 49–78. (PubMed)
  15. R. J. Flanagan and T. J.Meredith, Volatile substances with special reference to volatile substance abuse, in Human Toxicology, J.Descotes (Ed.), Amsterdam, Elsevier, 1996, pp. 577–622.
  16. R. J. Flanagan et al., Volatile Substance Abuse, United Nations International Drug Control Programme Technical Series Number 5, Vienna, UNIDCP, 1997.
  17. J. C. Garriott et al. , Measurement of toluene in blood and breath in cases of solvent abuse, Clini. Toxicol. 1981, 18, 471–479.(PubMed)
  18. R. Gill et al. , Sample handling and storage for the quantitative analysis of volatile compounds in blood: the determination of toluene by headspace gas chromatography, J. Anal. Toxicol. 1988, 12, 141–146.(PubMed)
  19. R. Gill et al. , The response of evidential breath alcohol testing instruments with subjects exposed to organic solvents and gases. I. Toluene, 1,1,1–trichloroethane and butane, Med. Sci. Law, 1991, 31, 187–200. (PubMed)
  20. R. Gill et al., The quantitative analysis of volatile solvents and gases in blood samples – problems and solutions, Proceedings of the 26th International Meeting of the International Association of Forensic Toxicologists, Glasgow, Edinburgh, Scottish Academic Press, 1992, pp. 372–382.
  21. H. Gjerde et al. , Driving under the influence of toluene, Forensic Sci. Int. 1990, 44, 77–83.(PubMed)
  22. G. T. Gowitt and R. L.Hanzlick, Atypical autoerotic deaths, Am. J. Forensic Med. Pathol. 1992, 13, 115–119.(PubMed)
  23. G. J. Hathaway et al., Proctor and Hughes’ Chemical Hazards of the Workplace, 4th Edn. New York, Wiley, 1996.
  24. H. W. Haverkos and J. A.Dougherty (Eds.), Health Hazards of Nitrite Inhalants, NIDA Research Monograph 83, Rockville, National Institute on Drug Abuse, 1988.
  25. Health and Safety Executive, Occupational Exposure Limits 2002, EH40/2002, Norwich, HMSO, 2002.
  26. M. Imbriani et al. , Anesthetic in urine as biological index of exposure in operating–room personnel, J. Toxicol. Environ. Health, 1995, 46, 249–260.(PubMed)
  27. L. Junting et al. , Solid–phase microextraction (SPME) of drugs and poisons from biological samples, Forensic Sci. Int. 1998, 97, 93–100.(PubMed)
  28. B. Kolb and L. S.Ettre, Static Headspace-Gas Chromatography – Theory and Practice, New York, Wiley-VCH, 1997.
  29. N. Kozel et al. (Eds.), Epidemiology of Inhalant Abuse: An International Perspective, NIDA Research Monograph 148, Rockville, National Institute on Drug Abuse, 1995.
  30. J. J. Kuhlman et al. , Two deaths involving isoflurane abuse, J. Forensic Sci. 1993, 38, 968–971.(PubMed)
  31. X. P. Lee et al. , A simple analysis of 5 thinner components in human body fluids by headspace solid–phase microextraction (SPME), Int. J. Leg. Med. 1995, 107, 310–313. (PubMed)
  32. X. P. Lee et al. , Determination of solvent thinner components in human body fluids by capillary gas chromatography with trapping at low oven temperature for headspace samples, Analyst, 1998, 123, 147–150.(PubMed)
  33. K. Maruyama et al. , The quantitative analysis of inhalational anaesthetics in forensic samples by gas chromatography/mass spectrometry/selected ion monitoring, Biomed. Chromatogr. 1995, 9, 179–182.(PubMed)
  34. T. J. Meredith et al. , Diagnosis and treatment of acute poisoning with volatile substances, Hum. Toxicol. 1989, 8, 277–286.(PubMed)
  35. G. A. Mills and V.Walker, Headspace solid–phase microextraction procedures for gas chromatographic analysis of biological fluids and materials, J. Chromatogr. A, 2000, 902, 267–287.(PubMed)
  36. K. Miyano et al. , The determination of a new inhalational anaesthetic, sevoflurane, using an internal standard, xenon, by gas chromatography/mass spectrometry/selected ion monitoring, Biomed. Chromatogr. 1993, 7, 116–117.(PubMed)
  37. T. Miyazaki et al. , Correlation between ‘on admission’ blood toluene concentrations and the presence or absence of signs and symptoms in solvent abusers, Forensic Sci. Int. 1990, 44, 169–177.(PubMed)
  38. T. Nagano et al. , A new method for the determination of ethanol in the blood and urine by pulse heating, Jpn J. Leg. Med. 1989, 43, 315–321.
  39. I. Ojanperä et al. , Identification of volatile organic compounds in blood by purge and trap PLOT–capillary gas chromatography coupled with Fourier transform infrared spectroscopy, Forensic Sci. Int. 1996, 80, 201–209.
  40. I. Ojanperä et al. , Identification limits for volatile organic compounds in the blood by purge–and–trap GC–FTIR, J. Anal. Toxicol. 1998, 22, 290–295.
  41. J. Osterloh , Butyl nitrite – analytical techniques and toxicology, in Advances in Analytical Toxicology, Volume 1, R. C.Baselt (Ed.), Davis, Biomedical Publications, 1984, pp. 159–197.
  42. C. D. Pfaffenberger and A. J.Peoples, Long–term variation study of blood plasma levels of chloroform and related purgeable compounds, J. Chromatogr. 1982, 239, 217–226.(PubMed)
  43. K. Pihlainen and I.Ojanperä, Analytical toxicology of fluorinated inhalation anaesthetics, Forensic Sci. Int. 1998, 97, 117–133.(PubMed)
  44. J. D. Ramsey , Detection of solvent abuse by direct mass spectrometry on expired air, in Drug Determination in Therapeutic and Forensic Contexts, E.Reid and I. D.Wilson (Eds.), New York, Plenum, 1984, pp. 357–362.
  45. J. D. Ramsey and R. J.Flanagan, Detection and identification of volatile organic compounds in blood by headspace gas chromatography as an aid to the diagnosis of solvent abuse, J. Chromatogr. 1982, 240, 423–444.(PubMed)
  46. K. Saito et al. , Determination of the volatile anaesthetics halothane, enflurane, isoflurane, and sevoflurane in biological specimens by pulse–heating GC–MS, J. Anal. Toxicol. 1995, 19, 115–119.(PubMed)
  47. H. Schaffernicht et al. , Determination of halothane in the urine of exposed persons as a method for biological exposure monitoring, Zentralbl. Arbeitsmed. 1995, 45, 508–510.
  48. J. Schuberth , Joint use of retention index and mass spectrum in post–mortem tests for volatile organics by headspace capillary gas chromatography with ion–trap detection, J. Chromatogr. A, 1994, 674, 63–71.
  49. J. Schuberth , A full evaporation headspace technique with capillary GC and ITD: A means of quantitating volatile organic compounds in biological samples, J. Chromatogr. Sci. 1996, 34, 314–319.(PubMed)
  50. V. Schurig and H.Grosenick, Preparative enantiomer separation of enflurane and isoflurane by inclusion gas chromatography, J. Chromatogr. A, 1994, 666, 617–625.
  51. R. Scott , Life for man who nearly got away with murder: Plain evil of pervert who set fire to his victims’ bodies, Daily Mail, 29 February 1996, p. 38.
  52. A. Shitangkoon et al. , Gas chromatographic separation of the enantiomers of volatile fluoroether anesthetics using derivatized cyclodextrin stationary phases. Part I, J. Chromatogr. A, 1993, 657, 387–394.
  53. P. J. Streete et al. , Detection and identification of volatile substances by head–space capillary gas chromatography to aid the diagnosis of acute poisoning, Analyst, 1992, 117, 1111–1127.
  54. T. Takayasu et al. , Toxicological analysis of drugs and poisons in formalin–fixed organ tissues. 2. Volatile substances, Int. J. Leg. Med. 1994, 107, 7–12.(PubMed)
  55. T. Takayasu et al. , Screening of volatile substances and determination of toluene (a thinner component) in the blood and urine in emergency medical care and autopsy cases by the pulse–heating method, J. Clin. Forensic Med. 1995, 2, 65–72.
  56. J. C. Taylor et al., Trends in Deaths Associated with Abuse of Volatile Substances 1972–1998, Report 13, London, St George’s Hospital Medical School, 2000. http://www.sghms.ac.uk/depts/phs/vsamenu.htm (accessed 18th November 2002).
  57. R. Toftgård and J-A.Gustafsson, Biotransformation of organic solvents: a review, Scand. J. Work Environ. Health, 1980, 6, 1–18.
  58. J. Tytgat and P.Daenens, Solvent–free sample preparation by headspace solid–phase microextraction applied to the tracing of n-butyl nitrite abuse, Int. J. Leg. Med. 1996, 109, 150–154.(PubMed)
  59. U. Uyanik , Gas chromatography in anaesthesia I. A brief review of analytical methods and gas chromatographic detector and column sytems, J. Chromatogr. 1997, 693, 1–9.(PubMed)
  60. M. T. Watts et al. , Gas chromatographic headspace analysis of sevoflurane in blood, J. Chromatogr. 1992, 577, 289–298.(PubMed)
  61. J-P. Weller and M.Wolf, Mass–spectroscopy and headspace-GC, Beitr. gericht. Med. 1989, 47, 525–532.(PubMed)
Top | Next: 16 Medicinal Products»


Figure 15.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Analytical methods

Figure 15.1.

Figure 15.1. Device for capturing breath samples for solvent analysis (Dyne et al. 1997; illustrations courtesy of Dr J. Cocker, Health & Safety Laboratory, Broad Lane, Sheffield).
Figure 15.1. Device for capturing breath samples for solvent analysis (Dyne et al. 1997; illustrations courtesy of Dr J. Cocker, Health & Safety Laboratory, Broad Lane, Sheffield).
Top


Role of the analytical toxicology laboratory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

Role of the analytical toxicology laboratory

The analytical toxicology laboratory may be asked to perform analyses for solvents and other volatile compounds in biological samples and related specimens to:

  1. Assist in the diagnosis of acute poisoning, including the investigation of deaths in which poisoning by volatile compounds (including anaesthetic agents) is a possibility.
  2. Confirm a suspicion of chronic VSA in the face of denial from the patient and/or a person responsible for the care of the patient, such as a parent or guardian.
  3. Aid investigation of rape or other assault, or other offence such as driving a motor vehicle or operating machinery, that may have been committed under the influence of volatile substances, or in which volatile substances may have been administered to a victim.
  4. Help investigate fire or explosion for which VSA might have been a contributory factor.
  5. Assess occupational or environmental exposure to anaesthetic or solvent vapour. However, other techniques, such as ambient or expired air monitoring or, in some instances, the measurement of urinary metabolite excretion, may be more appropriate in this context.

The analysis of volatile substances presents particular problems. Firstly, collection, storage and transport of biological samples must be controlled as far as practicable to minimise loss of analyte – quantitative work is futile if very volatile compounds, such as propane, are encountered unless precautions are taken to prevent loss of analyte from the sample prior to the analysis. Secondly, many of the compounds of interest occur commonly in laboratories, which necessitates precautions against contamination and interference. Thirdly, many volatile compounds are excreted unchanged via the lungs, and thus blood (and/or other tissues in fatalities), and not urine, is usually the sample of choice. Finally, the interpretation of results can be difficult, especially if legitimate exposure to solvent vapour is a possibility.

A diagnosis of VSA should be based on a combination of circumstantial, clinical and analytical evidence, rather than on any one factor alone. It is especially important to consider all circumstantial evidence in cases of possible VSA-related sudden death, since suicide or even homicide cannot be excluded simply on the basis of the toxicological examination. There have been a number of reports of the use of inhalational anaesthetics for suicidal purposes, for example, and in one example in the UK a serial homosexual rapist murdered his victims and disposed of the bodies by setting fire to them in garden sheds in circumstances that suggested that the victim had caused the fire accidentally while indulging in VSA (Scott 1996). The possibility of VSA should also be considered in individuals who give very high readings on evidential breath–alcohol instruments (Gill et al. 1991). A result of 333 μg alcohol in 100 mL breath was recorded in one instance after alcohol ingestion and butane inhalation; a contemporary specimen for blood ethanol measurement was not available for analysis (Brooke 1999).

Top | Next: Analytical methods»


Analytical methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

Analytical methods

Sub-sections

  • * Sample collection, transport and storage
  • * Gas chromatography

The analysis of biological samples for solvents and other volatiles that may be abused by inhalation has similarities to the analysis of methanol, ethanol and propan–2–ol. Static headspace gas chromatography (GC) often provides a convenient and easily automated mode of analysis for blood and other biological specimens that may be obtained without using special apparatus to collect the sample (Kolb and Ettre 1997). Many analyses can be accomplished using flame ionisation detection (FID) and/or electron capture detection (ECD). Nitrous oxide and most halogenated compounds respond on the ECD, although the thermal conductivity detector (TCD) may be used as an alternative if nitrous oxide poisoning is suspected. GC methods for xenon would require TCD or mass spectrometry (MS; Miyano et al. 1993). Use of expired air collected into either a Tedlar bag or via a special device (Dyne et al. 1997; Fig. 15.1) with subsequent GC or GC–MS analysis can facilitate the analysis of a number of compounds. Direct MS of expired air can also detect many compounds several days post–exposure. However, the use of these techniques is limited by the need to take breath directly from the patient and the specialist equipment required (Ramsey 1984). Vapour–phase infra–red (IR) spectrophotometry may be useful in the analysis of abused products or ambient atmospheres. High–performance liquid chromatography (HPLC) is useful in the analysis of polar metabolites of certain solvents.

Top | Next: Sample collection, transport and storage»


Sample collection, transport and storage: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Analytical methods

Sample collection, transport and storage

If the analyte is very volatile (e.g. propane, butane) and a quantitative analysis is required, a blood sample should be collected directly into the vial in which the analysis will be carried out (Gill et al. 1992). Many other volatile compounds are relatively stable in blood and other tissues if simple precautions are taken. In the case of blood, the container used for the sample should be glass, preferably with a cap lined with metal foil; greater losses may occur if plastic containers are used. The tube should be as full as possible and should only be opened when required for analysis and then only when cold (4°; Gill et al. 1988). If the sample volume is limited it is advisable to select the container to match the volume of blood such that there is minimal headspace. An anticoagulant [sodium ethylenediamine tetra–acetate (EDTA) or lithium heparin] should be used. Specimen storage between 2° and 8° (i.e. normal refrigerator temperature) is recommended and 1% (w/v) sodium fluoride should be added to minimise esterase and other enzymic activity.

If a necropsy is to be performed, tissues (approximately 10 g each of brain, lung, liver, kidney and subcutaneous fat) should be obtained in addition to standard toxicological specimens (femoral blood, urine, stomach contents and vitreous humour). Tissues should be stored before analysis in the same way as for blood. No preservative should be added. To avoid cross–contamination, products implicated in the incident (and stomach contents if ingestion is suspected) should be packed, transported and stored entirely separately from (other) biological specimens. Investigation of deaths that occurred during or shortly after anaesthesia should include the analysis of the inhalation anaesthetic(s) used to exclude an administration error (Uyanik 1997). The stability of chloroform, diethyl ether, ethanol and toluene in formalin–fixed rabbit tissue (brain, lung, liver, kidney and skeletal muscle) has been studied (Takayasu et al. 1994). It was concluded that these compounds could be detected for up to 14 days after fixation, even though there was marked loss of toluene, especially from brain (84%) even after one day.

Top | Next: Gas chromatography»


Gas chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Analytical methods

Gas chromatography

Summary details of some GC methods for volatile compounds in biological specimens are given in Table 15.2. Packed columns, for example 2 m × 2 mm i.d. 0.3% (w/w) Carbowax 20M on Carbopack C programmed from 35 to 175°, have been used extensively in conjunction with headspace sample preparation (Ramsey and Flanagan 1982). On–column septum injections of up to 400 μL headspace can be performed and good sensitivity (of the order of 0.1 mg/L or better using 200 μL of sample) can be obtained. Disadvantages include the poor resolution of some very volatile substances, a long total analysis time and variation in the peak shape given by alcohols between different batches of column packing. Retention index data for a range of solvents and other volatile compounds of interest on both 0.3% and 6.6% (w/w) Carbowax 20M are available (de Zeeuw et al. 1992).

Porous layer open tubular (PLOT) columns give good retention and thus resolution of compounds of similar relative formula mass, but peak shapes of polar compounds are poor and it is difficult to screen for compounds of widely different volatility in one analysis. However, bonded–phase wide–bore capillary columns permit relatively large–volume septum injections and can offer advantages of improved efficiency, reproducibility and reliability. A 60 m × 0.53 mm i.d. fused–silica capillary coated with the dimethylpolysiloxane SPB-1 (5 μm film) programmed from 40 to 200° offers many advantages over packed column and PLOT systems (Streete et al. 1992; Flanagan et al. 1997). Improved resolution of very volatile compounds is obtained and, even with an initial temperature of 40°, the total analysis time can be reduced to 26 min, and good peak shapes can be obtained even for alcohols. Moreover, splitless septum injections of up to 300 μL headspace can be performed with no noticeable effect on column efficiency, and hence sensitivity is at least as good as that attainable with a packed column. Retention data on this system for some commonly used compounds are given in Table 15.3.

The use of a capillary column together with two different detectors (FID and ECD) confers a high degree of selectivity, particularly for low formula–mass compounds for which there are relatively few alternative structures. If more rigorous identification is required, GC combined with MS or Fourier transform IR spectrometry (FTIR) may be used. However, GC–MS can be difficult at high sensitivity when the fragments produced are less than m/z 40, particularly if the instrument is used for purposes other than solvent analyses. In particular, the available sensitivity and spectra of the low molecular–weight alkanes renders them very difficult to confirm by GC–MS. Inertial spray MS allows the introduction of biological fluids directly into the mass spectrometer without prior chromatographic analysis and has been used in the analysis of halothane in blood during anaesthesia. A derivatisation method for toluene and ethylbenzene involving the use of chlorine gas prior to GC–MS has been described (El-Haj et al. 2000).

GC–FTIR may be more appropriate than GC–MS in the analysis of volatiles, but sensitivity is poor, particularly when compared with ECD. Moreover, the apparatus is expensive and not widely available. In addition, interference, particularly from water and carbon dioxide in the case of biological specimens, can be troublesome. ‘Purge and trap’ and multiple headspace extraction offer ways to increase sensitivity and, although not needed for most clinical and forensic applications, ‘purge and trap’ has been used in conjunction with GC–FTIR and FID in forensic case work (Ojanperä et al. 1996, Ojanperä et al. 1998). Pulse heating has also been employed in the analysis of volatiles in biological specimens (Table 15.2). This method involves the use of a Curie point pyrolyser employing a ferromagnetic alloy that can accurately attain temperatures in the range 150 to 1040° very rapidly (4 s or so; Nagano et al. 1989; Saito et al. 1995; Takayasu et al. 1995). Advantages of this technique include the use of a small sample volume (0.5 to 5 μL), short extraction time and lack of matrix effects. Headspace solid–phase microextraction (HS-SPME) has also been used in the analysis of volatile compounds in biological samples (Junting et al. 1998; Mills and Walker 2000).

Chiral GC methods are available should enantiomer separation of anaesthetics prove important (Schurig and Grosenick 1994; Shitangkoon et al. 1993).

Qualitative analysis

The procedures described below are based on those of Flanagan et al. (1997) using a 60 m × 0.53 mm i.d. fused silica capillary coated with the dimethylpolysiloxane SPB-1 (5 μm film) with split FID/ECD detection and manual sample preparation and headspace injection.

Preparation of internal standard solution.

Approximately 50 mg ethylbenzene and 50 mg 1,1,2–trichloroethane (both checked for purity by GC before use – common impurities are toluene in ethylbenzene and 1,1,1–trichloroethane in 1,1,2–trichloroethane) are measured into 50 mL glass volumetric flasks that contain outdated ‘volatile–free’ blood–bank whole blood. After thorough mixing, 1.0 mL of the 1,1,2–trichloroethane solution and 2.5 mL of the ethylbenzene solution are diluted to 100 mL using outdated blood–bank whole blood:deionised water (1+24) to give the working internal standard solution. The final ethylbenzene and 1,1,2–trichloroethane concentrations are approximately 25 mg/L and 10 mg/L, respectively. This solution remains useable for not less than 2 years if stored in 3 mL portions at –5 to –20° in screw–topped glass vials (3.5 mL, Merck 215/0073/23) or equivalent.

Sample preparation

Blood and urine.

Internal standard solution (200 μL) is added to a 12 mL glass septum vial (Chromacol 12-CV or equivalent) using an air–displacement pipette. The vial is then sealed with a crimped–on Teflon–lined silicone rubber septum (Chromacol 20-ST3 or equivalent) and disposable aluminium vial cap. The vial is incubated (65°, heating block) and, after 15 min, a portion (100 to 300 μL) of the headspace is withdrawn using a 0.5 mL gas–tight glass syringe (Supelco 500F-GT or equivalent) that has been warmed by being placed on the heating block (10 min), and injected onto the GC column over 2 to 3 s.

Subsequently, the sample (whole blood, plasma, serum or urine; 200 μL) is added via the septum to the same vial using a 1.0 mL hard plastic (polystyrene) disposable syringe fitted with a 2.5 cm, 25 gauge Luer needle and, after at least 15 min, a further portion of the headspace is taken using the 0.5 mL gas–tight syringe described above and injected onto the GC column. After each injection, the plunger should be removed from the gas–tight syringe and the assembly placed on the heating block until the next injection to ensure evaporation of any remaining analyte. The syringe should also be rinsed occasionally with methanol to remove deposits and dried by purging with compressed air.

Tissues.

A ‘blank’ internal standard analysis should be performed as described above. Samples of solid tissues should be analysed in a separate vial after adding a proteolytic enzyme to the incubation mixture to digest the sample. Thus, 20 to 50 mg wet weight of tissue is dissected from the centre of the frozen specimen. Duplicate portions of the specimen are incubated (65°, 15 min) with internal standard solution (200 μL) and approximately 1 mg of solid protease [Sigma Type VIII (Subtilisin Carlsberg; Subtilopeptidase A; EC 3.4.21.62), P 5380) or equivalent, prior to the analysis of 100 to 300 μL headspace, as described above.

Products.

Aerosols and fuel gases can be analysed after releasing a portion of the product into a headspace vial, and then transferring a few microlitres of the vapour to another vial for analysis. Liquids can be analysed in the same way, except that it is often possible to withdraw a portion (5 to 50 μL) of the headspace directly from the container. In this latter case, however, the result may not be representative of the composition of the liquid as a whole. Adhesives and other liquid or semi–liquid products can be introduced into a glass vial. The vial is sealed and after incubation (65°, 15 min), a portion (50 to 100 μL) of the headspace is transferred to a sealed pre–incubated vial (65°, 15 min) that contains internal standard solution. After re–equilibration (65°, 5 min), 100 to 200 μL of headspace is taken for analysis.

Quantitative analysis

Quantitative assays should be performed in duplicate either isothermally or on a temperature programme using the appropriate detector. If concentrations of ECD-responding compounds are very high it is sometimes more convenient to use the FID. Assay calibration should be by analysis of standard solutions prepared as described below; the same solutions are used in the analysis of blood and of tissue digests. Analyte concentrations in the range 0.1 to 10 mg/L or 0.5 to 50 mg/L are usually adequate in cases of acute poisoning. Calibration graphs of peak height or area ratio to the internal standard are usually used, although absolute calibration in terms of amount of analyte injected should be possible, especially if an automated headspace analyser is employed. Such apparatus not only permits unattended operation, but also gives much better reproducibility in quantitative work.

Liquid and solid analytes.

Calibration solutions are prepared by adding a known volume of the liquid analyte to a volumetric flask that contains ‘volatile–free’ blood by using a positive displacement pipette and ascertaining the exact amount added by weighing. Solid analytes are weighed in directly. After allowing time for equilibration, appropriate dilutions are performed, taking care to minimise loss of analyte by handling reagents and glassware at 4° and storing samples and standards at 4° with minimal headspace. Small (3.5 or 7.0 mL) glass vials (Merck 215/0073/23 or 25, or equivalents) with screw caps lined with aluminium foil are convenient for performing standard dilutions. Portions of the standards are transferred to headspace vials for analysis, as described above, and a calibration graph of peak height or area ratio of analyte to internal standard against analyte concentration is prepared. Often, either 1,1,2–trichloroethane or ethylbenzene can be used as the internal standard.

Gaseous analytes.

Calibration mixtures for gaseous analytes are prepared directly into headspace vials (Gill et al. 1992). Septum vials of approximately 30, 50 and 100 mL nominal capacity (Supelco 33106, 33108-U, 33110-U, or equivalent) are calibrated by weighing when filled with deionised water. Each vial is then dried and filled with nitrogen. A piece of aluminium foil (approximately 1 cm2) is added to aid mixing and the vial is sealed with a crimped–on Teflon–lined silicone rubber septum identical to those used in sample analyses. A 125 mL gas sampling bulb fitted with two grease–free Teflon stopcocks and a central cylindrical septum (Supelco 2–2146 or equivalent) is filled with pure analyte, usually purchased in a small cylinder (‘lecture bottle’), at atmospheric pressure. The selected volume of vapour is then taken from the gas sampling bulb via the septum using a gas–tight syringe and added through the septum of a calibrated, nitrogen–filled, sealed septum vial. Care should be taken to ensure that the contents of this latter vessel remain at atmospheric pressure. Thus, if the volume of gas transferred is greater than 0.1 mL a short vent needle should be inserted through the septum well away from the point of the gas–tight syringe needle. After thorough mixing of the gas transferred to the septum vial, further dilutions into additional calibrated, nitrogen–filled, sealed septum vials may be prepared as required. Finally, measured volumes of diluted analyte vapour are transferred using a gas–tight syringe into headspace vials that contain the same volume of ‘blank’ blood as used in the sample analyses. A constant volume of appropriately diluted internal standard (2,2–dimethylpropane in the case of butane) vapour, prepared as above, is also added to the sample headspace vial and to the headspace vials that contain the calibration mixtures prior to the analysis.

Top | Next: Pharmacokinetics and the interpretation of results»


Pharmacokinetics and the interpretation of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

Pharmacokinetics and the interpretation of results

Sub-sections

  • * Interpretation of qualitative results
  • * Interpretation of quantitative results

The UK Maximum Exposure Limit (MEL) or Occupational Exposure Standard (OES; Table 15.4) provide information on the relative toxicities of different compounds after chronic exposure to relatively low concentrations of vapour. Inhaled compounds may rapidly attain high concentrations in well–perfused organs (brain, heart), while concentrations in muscle and adipose tissue may be very low. Should death occur, this situation is ‘frozen’ to an extent, but if exposure continues the compound accumulates in less accessible (poorly perfused) tissues, only to be slowly released once exposure ceases. Thus, the plasma concentrations of some compounds may fall mono–exponentially, while others may exhibit two (or more) separate rates of decline (half–lives).

The solubility of a volatile compound in blood is an important influence on the rate of absorption, tissue distribution and elimination of the compound. The partition coefficients of a number of compounds between air, blood and various tissues have been measured in vitro using animal tissues, and some in vivo distribution data have been obtained from post–mortem tissue measurements in humans (Table 15.4). However, these data must be used with caution since there are many difficulties inherent in such measurements (sampling variations, analyte stability, external calibration, etc.). Published data on the plasma half–lives of volatile substances (Table 15.4) are not easily comparable, either because too few samples were taken or the analytical methods used did not have sufficient sensitivity to measure the final half–life accurately.

Many volatile substances, including butane, dimethyl ether, most fluorocarbon refrigerants and/or aerosol propellants, isobutane, nitrous oxide, propane, tetrachloroethylene and 1,1,1–trichloroethane, are eliminated largely unchanged in exhaled air. Others are partly eliminated in exhaled air and also metabolised in the liver and elsewhere, the metabolites being eliminated in exhaled air or in urine, or incorporated into intermediary metabolism (Toftgård and Gustafsson 1980). After ingestion, extensive hepatic metabolism can reduce systemic availability (‘first–pass’ metabolism) of certain compounds. Table 15.5 gives details of some examples in which blood or urinary metabolite measurements have been used to assess exposure to solvents and other volatile compounds.

Top | Next: Interpretation of qualitative results»


Interpretation of qualitative results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Pharmacokinetics and the interpretation of results

Interpretation of qualitative results

The likelihood of detecting exposure to volatile substances by headspace GC of blood is influenced by the dose and duration of exposure, the time of sampling in relation to the time elapsed since exposure and the precautions taken in the collection and storage of the specimen (Gill et al. 1988). In a suspected VSA- or anaesthetic–related fatality, analysis of tissues (especially fatty tissues such as brain) may prove useful, since high concentrations of volatile compounds may be present even if very little is detectable in blood.

Analysis of metabolites in urine may extend the time after which exposure may be detected but, of the compounds commonly abused, only toluene, the xylenes and some chlorinated solvents, notably trichloroethylene, have suitable metabolites (Table 15.5). Chronic petrol ‘sniffing’ has been diagnosed by the measurement of blood lead concentrations or the detection of aromatic components such as toluene and ethylbenzene. With some petrols and other complex mixtures such as petroleum ethers (Table 15.1) however, blood concentrations of the individual components are often below the limit of detection of headspace GC methods, even after significant inhalational exposure. Abuse of methoxyflurane has been detected by measuring serum and urine fluoride ion concentrations.

Detection of a volatile compound in blood does not always indicate VSA or occupational/environmental exposure to solvent vapour. Acetone and some of its homologues may occur in high concentrations in ketotic patients. Large amounts of acetone and butanone may also occur in blood and urine of children with acetoacetylcoenzyme A thiolase deficiency for example, and may indicate the diagnosis. In addition, acetone is the major metabolite of propan–2–ol in humans. Conversely, propan–2–ol has been found in blood from ketotic patients. Other ketones may also give rise to alcohols in vivo (Table 15.5). Other volatile compounds, such as halothane or chlorobutanol, may be used in therapy or inadvertently added to the sample as a preservative.

Use of aerosol disinfectant preparations when collecting specimens may contaminate the sample if an aerosol propellant is used. Contamination of blood samples with ethanol or propan–2–ol may also occur if an alcohol–soaked swab is used to cleanse skin prior to venepuncture. Gross contamination with technical xylene (a mixture of o-, m- and p-xylene together with ethylbenzene) has been found in blood collected into Sarstedt Monovette Serum Gel blood–collection tubes; contamination with toluene (up to 22 mg/L), butan–1–ol, ethylbenzene and xylene has been found in more recent batches of these same tubes (Dyne et al. 1996). Contamination with butan–1–ol or 2–methylpropan–2–ol occurs commonly in blood collected into tubes coated with EDTA. Carbon disulfide has been detected in blood collected in tubes sealed with soft–rubber stoppers (Weller and Wolf 1989). Care should be taken when handling frozen tissue prior to analysis, as any compounds present in ambient air may condense on the cold surface and give rise to false positives. Processing blank frozen tissue can control for this possibility.

The interpretation of case data that involve chloroform is particularly difficult, especially since this compound is still sometimes used with criminal intent. In addition to sometimes being present in drinking water at low concentrations as a result of chlorination, chloroform is found in a variety of medicinal preparations, in cigarette smoke, soft drinks, margarines and in swimming pools if a chlorination plant is in operation. A further possible source of chloroform on headspace GC is from the thermal decomposition of trichloroacetic acid (Aggazzotti et al. 1987). Trichloroacetic acid is a metabolite of several compounds, including the solvent trichloroethylene and the drugs chloral hydrate, dichloralphenazone and triclofos. Trichloroacetic acid has a half–life in blood of 3 to 5 days and thus may be detected for a relatively long time after exposure to, or ingestion of, a precursor. Trichloroacetic acid plasma concentrations of up to 40 mg/L have been reported after occupational exposure to trichloroethylene vapour.

In 25 adult Caucasian women in Florida, USA, over a period of 6 months average plasma chloroform concentrations were generally less than 25 μg/L, but in two subjects plasma chloroform concentrations of 2.9 mg/L and 4.0 mg/L, respectively, were found during routine sampling (Pfaffenberger and Peoples 1982). All subjects were carefully screened to exclude occupational and recreational exposure to chloroform and other compounds that could give rise to chloroform on headspace GC. Nevertheless, incidental acute exposure to chloroform or a trichloroacetic acid precursor must have occurred to give rise to these results. At the other extreme, postmortem blood chloroform concentrations in fatalities that involve this agent have been reported as 10 to 50 mg/L (Baselt 2002).

It is well known that ethanol may be both produced and metabolised by microbial action in biological specimens. Propanols and butanols may also be produced by microbial action. ‘Congener alcohols’, such as methanol, propan–1–ol, butan–1–ol, butan–2–ol, 2–methylpropan–1–ol, 2–methylbutan–1–ol, and 3–methylbutan–1–ol (and ketone metabolites of secondary alcohols) may arise from the ingestion of alcoholic drinks (Bonte 2000). Butyraldehyde, dimethyldisulfide, isovaleraldehyde and valeraldehyde may arise from putrefaction (Weller and Wolf 1989). Small amounts of hexanal may arise from degradation of fatty acids in blood on long–term storage, even at –5 to –20° (Gill et al. 1988). Hexanal may co–elute with toluene on some GC systems, but interference from this source is only likely to be important if very low concentrations of toluene (0.1 mg/L or less) are to be measured.

In some deaths attributed to the abuse of LPG, only butane, isobutane and propane are detected on headspace GC of post–mortem samples. In other cases, propan–2–ol, acetone, 2–methylpropan–2–ol, butan–2–ol and/or butanone are also present. These latter compounds probably arise from the metabolism of the butanes and propane.

The alkyl nitrites that can be abused by inhalation (isobutyl nitrite, isopentyl nitrite) are a special case (Baselt 2002; Osterloh 1984). These compounds are extremely unstable and break down rapidly in vivo to the corresponding alcohols and usually also contain other isomers (butyl nitrite, pentyl nitrite).

Any products submitted for analysis usually also contain the corresponding alcohols as well as the nitrites. The profound methaemoglobinaemia that arises particularly from ingestion of these compounds can be detected easily.

Top | Next: Interpretation of quantitative results»


Interpretation of quantitative results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Pharmacokinetics and the interpretation of results

Interpretation of quantitative results

In very general terms, soon after acute exposure, blood concentrations of volatile substances of 5 to 10 mg/L and above may be associated with clinical features of toxicity. In other words, pharmacologically effective concentrations of volatile substances are similar to those of inhalational anaesthetics (Fiserova–Bergerova 1983; Flanagan 1998; Baselt 2002), and are thus an order of magnitude lower than those observed in poisoning with relatively water–soluble compounds, such as ethanol.

There may be a large overlap in the blood concentrations of volatile compounds attained after workplace exposure and as a result of deliberate inhalation of vapour. In the occupational setting, blood toluene concentrations after exposure to up to 127 ppm toluene (UK Occupational Exposure Limit at the time was 100 ppm) for 8 h ranged between 0.4 and 6.7 mg/L (Campbell et al. 1987). After a brief exposure only, signs of moderate intoxication (e.g. slurred speech, unsteady movements) are associated with blood toluene concentrations as high as 30 mg/L (Garriott et al. 1981). However, blood toluene concentrations above 9.2 mg/L were associated with impairment or probable impairment in car drivers arrested in Norway in 1983 to 1987 (Gjerde et al. 1990).

Blood toluene concentrations in samples from 132 patients who were thought to have engaged in VSA ranged from 0.2 to 70 mg/L, and were above 5 mg/L in 22 of 25 deaths (Meredith et al. 1989). On the other hand, 13 patients with blood toluene concentrations greater than 10 mg/L were either asymptomatic or only mildly intoxicated (headache, nausea, vomiting and/or drowsiness), although these manifestations of toxicity sometimes prove fatal. Similar findings have been reported from Japan (Miyazaki et al. 1990). Aside from individual differences in tolerance and possible loss of toluene from the sample prior to analysis, sample contamination, etc., the lack of a strong correlation between blood concentrations and clinical features of poisoning is probably because of rapid initial tissue distribution.

Some 80% of a dose of toluene is converted into hippuric acid, which is excreted in urine. Similarly, more than 90% of a dose of xylene is metabolised to methylhippuric (toluric) acids. The principal isomer found in urine is 3–methylhippurate, since m-xylene is the principal component of technical grade xylene (Table 15.1). Methylhippurates are not normal urinary constituents, but hippuric acid may arise from the metabolism of benzoates used as preservatives in foods and medicines. Hippurate and methylhippurate excretion is often expressed as a ratio to creatinine, since this obviates the need for 24 h urine collections. Occupational exposure to toluene can give rise to ratios of up to 1 g hippurate per gram of creatinine or more; in patients suspected of VSA a ratio of more than 1 g hippurate per gram of creatinine strongly suggests, but does not prove, toluene exposure (Meredith et al. 1989). Urinary 2–methylphenol excretion provides a selective measure of toluene exposure for use in occupational and/or environmental monitoring (Table 15.5).

Top | Next: Conclusion»


Conclusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

Conclusion

The analysis of volatile substances falls into two main areas, the diagnosis of acute poisoning and monitoring occupational and/or environmental exposure to solvents and other volatiles. The Montreal Protocol and subsequent legislation aimed at limiting the use of certain chlorinated and brominated hydrocarbons has had a marked impact on the range of volatile substances available in many developed countries. The next few years are likely to see far fewer changes. As regards assessing occupational and/or environmental exposure, the use of breath analysis via simple collection devices, such as that of Dyne et al. (1997), and/or urinary metabolite excretion (Table 15.5) in conjunction with ambient air monitoring is probably the best way forward. However, analysis of blood, and other tissues, if available, will remain important in other applications. Headspace GC or variants thereof used with appropriate detectors is suited ideally to the analysis of unchanged volatiles and is likely to remain predominant except when the analysis of polar metabolites that possess an appropriate chromophore suggests the use of HPLC.

Top | Next: References»


Table 15.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances

Table 15.1.

Product |  | Major volatile components
Adhesives | Balsa wood cement | Ethyl acetate
 | Contact adhesives | Butanone, hexanec, toluene and esters
 | Cycle tyre repair cement | Toluene and xylenesd
 | PVC cement | Acetone, butanone, cyclohexanone, trichloroethylene
 | Woodworking adhesives | Xylenesd
Aerosols | Air freshener | Purified LPGe, DME and/or fluorocarbonsf
 | Deodorants, antiperspirants | Purified LPGe, DME and/or fluorocarbonsf
 | Fly spray | Purified LPGe, DME and/or fluorocarbonsf
 | Hair lacquer | Purified LPGe, DME and/or fluorocarbonsf
 | Paint | Purified LPGe, DME and/or fluorocarbonsf and esters
Anaesthetics and/or analgesics | Inhalational | Nitrous oxide, cyclopropaneg, diethyl etherg, halothane, enflurane, desflurane, isoflurane, methoxyfluraneg, sevoflurane, xenon
 | Topical | Ethyl chloride, fluorocarbonsf
Cigarette lighter refills |  | Purified LPGe
Commercial dry cleaning and degreasing agents |  | Carbon tetrachlorideg, dichloromethane, 1,1,2–trichlorotrifluoroethane (FC-113), 1,1–dichloro–1–fluoroethane (FC-141b), methanol, propylene dichlorideg, 1,1,1–trichloroethaneg, tetrachloroethylene, toluene, trichloroethylene
Domestic spot removers and dry cleaners; surgical plaster/chewing gum remover |  | Carbon tetrachlorideg, dichloromethane, 1,1,1–trichloroethaneg, tetrachloroethylene, trichloroethylene
Dust removers (‘air brushes’) |  | DME, fluorocarbonsf
Fire extinguishers |  | Bromochlorodifluoromethane (FC-12B1, BCF)g, trichlorofluoromethane (FC-11)g, dichlorodifluoromethane (FC-12)g
Hydrocarbon fuels and/or solvents |  | Acetylene, ‘butane’e, petrol (gasoline)h, petroleum ethersi, ‘propane’j
Industrial and/or laboratory solvents |  | Chloroformg, methyl acetate, MIBK, MTBE
Injected oxidant (drag racing, blow torches) |  | Nitrous oxide
Paint and/or paint thinners |  | Acetone, butanone, esters, hexanec, toluene, trichloroethylene, xylenesd
Paint stripper |  | Dichloromethane, methanol, toluene
Typewriter correction fluids and/or thinners (some) |  | 1,1,1-Trichloroethaneg
Vasodilators |  | Butyl nitrite, isobutyl nitrite (‘butyl nitrite’), isopentyl nitrite (isoamyl nitrite, ‘amyl nitrite’)k
Whipped cream dispenser bulbs and/or cylinders |  | Nitrous oxide
Table 15.1. Some products and/or compounds that may be abused by inhalationa,b
a The composition of some products varies with time and country of origin. bDME, dimethyl ether; LPG, liquefied petroleum gas; MIBK, methyl isobutyl ketone; MTBE, methyltert-butyl ether; PVC, polyvinylchloride. c Commercial ‘hexane’ mixture of hexane and heptane with small amounts of higher aliphatic hydrocarbons. d Mainly meta-xylene (1,3–dimethylbenzene). eLPG (butane, isobutane, propane; if unpurified also butenes, propenes, sulfur compounds, etc.). f Nowadays often 1,1,1,2–tetrafluoroethane (FC-134a), but chlorodifluoromethane (FC-22), 1,1–difluoroethane (FC-152a), difluoromethane (FC-32), pentafluoroethane (FC-125), perfluoropropane (FC-218) and 1,1,1–trifluoroethane (FC-143a) might also be encountered. g Rarely used for this purpose nowadays. h Mixture of aliphatic and aromatic hydrocarbons with boiling range 40–200°. i Mixtures of pentanes, hexanes, etc., with specified boiling ranges (e.g. 40–60°). j Propane, butanes, etc. k Commercial ‘amyl nitrite’ mainly isopentyl nitrite but other nitrites also present.
Top


Table 15.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Pharmacokinetics and the interpretation of results

Table 15.4.

 |  |  |  | Proportion absorbed dose (%) |  |  |  |
Compound | MEL/OESa (mg m−3) | Vapour pressureb (20°, mmHg) | Inhaled dose absorbed (%) | Eliminated unchanged | Metabolised | Half–lifec (h) | Brain:blood distribution ratio (deaths) | Partition coefficient (blood:gas) (37°)
Acetone | 1210 | 183 | – | – | – | 3–5d | – | 243–300
Benzene | 16 | 75 | 46 | 12 | 80 | 9–24 | 3–6 | 6–9
Butane | 1450 | (1554) | 30–45 | – | – | – | – | –
Isobutane | 1750e | (2282) | – | – | – | – | – | –
Butanone | 600 | 75 | 70 | 99+ | 0.1 | 0.5 | – | 116
Carbon disulfide | 32 | 294 | 40 | <30 | 50–90 | <1 | – | 2.4
Carbon tetrachloride | 13 | 90 | – | 50? | 50? | 48 | – | 1.6
Chlorodifluoromethane | 3590 | (6701) | – | – | – | – | 1.9 | –
Chloroform | 9.9 | 157 | – | 20–70 (8 h) | >30 | – | 4 | 8
Cyclopropane | – | (4701) | – | 99 | 0.5 | – | 1.5–3.6 | 0.55
Desflurane | – | 669 | – | – | 0.02 | – | 1.29f | 0.42
Dichlorodifluoromethane | 5030 | (3639) | 35 | 99 | <0.2 | – | 1.4 | 0.15
Dichloromethane | 350 | 350 | – | 50? | <40 | 0.7 | 0.5–1 | 5–10
Diethyl ether | 310 | 438 | – | >90 | – | – | 1.1 | 12
Enflurane | 383 | 172 | 90+ | >80 (5 d) | 2.5 | 36 | 1.4f | 1.9
Ethyl acetate | 1460 | 72 | – | – | – | – | – | –
Halothane | 82 | 244 | 90+ | 60–80 (24 h) | <20 | 2–3 | 2–3 | 2.57
Hexane | 72 | 122 | – | – | – | – | – | –
Isoflurane | 383 | 240 | – | – | 0.2 | – | 1.57f | 1.38
Methoxyflurane | – | 23 | – | 19 (10 d) | >44 | – | 2–3 | 13
Methyl isobutyl ketone | 208 | 15 | – | – | – | – | – | –
Nitrous oxide | 183 | (39800) | – | >99 | – | – | 1.1 | 0.47
Propane | 1750e | (6269) | – | – | – | – | – | –
Sevoflurane | – | 157 | – | – | 3 | 20 | 1.7f | 0.68
Styrene | 430 | 4 | – | 1–2 | >95 | 13 | – | 32
Tetrachloroethylene | 345 | 14 | 60+ | >90 | 1–2 | 72 | 9–15 | 9–19
Toluene | 191 | 22 | 53 | <20 | 80 | 7.5 | 1–2 | 8–16
1,1,1-Trichloroethane | 555 | 98 | – | 60–80 (1 week) | 2 | 10–12 | 2 | 1–3
Trichloroethylene | 550 | 58 | 50–65 | 16 | >80 | 30–38 | 2 | 9.0
Trichlorofluoromethane | 5710 | 667 | 92 | 89 | <0.2 | 1.5 | 2.5 | 0.87
‘Xylene’ | 220 | 6 | 64 | 5 | >90 | 20–30 | – | 42.1
Table 15.4. Physical properties and pharmacokinetic data of some volatile compounds (data summarized from Fiserova–Bergerova 1983; Pihlainen and Ojanperä 1998; Baselt 2002)
a UK maximum exposure limit/occupational exposure standard (8 h time–weighted average; Health and Safety Executive 2002). b Figures in parentheses indicate compound gas at 20°. c Terminal phase plasma half–life. d Longer after high doses. e As components of liquefied petroleum gas (LPG). f Experimental: 37°.
Top


Table 15.5.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 15 Volatile Substances > Pharmacokinetics and the interpretation of results

Table 15.5.

Compound | Formula weight | Parent compound | Fluida | ‘Normal’b | ‘High’c | Comment
Acetaldehyde | 44.1 | Ethanol | Blood | 0.2 mg/L | [Not known] |
Acetone | 58.1 | Propan–2–ol | Blood Urine Urine | 10 mg/L 10 mg/L – | – 80 mg/L 10 mg/L | Blood/urine acetone concentrations can rise to 2 g/L in ketosis. Propan–2–ol also acetone metabolite
4-Aminophenol | 109.1 | Aniline |
Bromide ion | 79.9 | Bromomethane, other organobromines | Serum | 10 mg/L | 40 mg/L | The bromide concentrations associated with toxicity are lower after exposure to organobromines than when bromide salts are given orally
Butoxyacetate | 132.2 | 2-Butoxyethanol | Urine | – | 100 mg/L |
Carbon monoxide | 28.0 | Dichloromethane | Blood | <5% HbCO | >20% HbCO | CO blood half–life 13 h breathing air, atmospheric pressure (CO half–life 5 h after inhalation of CO). Blood HbCO useful indicator of chronic exposure
Cyanide ion | 26.0 | Acetonitrile, acrylonitrile, other organonitriles | Blood | 0.2 mg/L (non–smokers) | 2 mg/L | Cyanide metabolised to thiocyanate; both compounds may accumulate during chronic exposure
Cyclohexanol | 100.2 | Cyclohexane, cyclohexanone | Urine | – | 5 mg/L | Additional cyclohexane metabolites: trans-1,2–cyclohexanediol, trans-1,4–cyclohexanediol (alcohol metabolites excreted mainly as glucuronides in adults)
Cyclohexanone | 98.2 | Cyclohexane, cyclohexanol | Urine | – | 0.5 mg/L | See entry for cyclohexanol above
2,5-Dichlorophenol | 163.0 | 1,4-Dichlorobenzene | Urine | – | 100 mg/L |
Dimethylsulfone | 94.1 | Dimethylsulfoxide | Urine | – | [Not known] |
Ethanol | 46.1 | Ethyl acetate | Blood | 0.1 g/L | 0.8 g/L | 0.8 g/L legal UK driving limit
Ethoxyacetate | 104.1 | Ethoxyethanol, 2–ethoxyethyl acetate | Urine | – | 50 mg/L |
β-Hydroxyethoxy acetate | 120.1 | 1,4-Dioxane | Urine | – | 0.5 g/L | Dioxane–2–one also found in urine
Fluoride | 19.0 | Methoxyflurane and some other organofluorines | Serum Urine | 0.2 mg/L 1 mg/L | 2 mg/L 2 mg/L |
Formate | 46.0 | Formaldehyde, methanol, methyl formate | Urine | 20 mg/L | 30 mg/L |
Hexane–2,5–dione + 4,5–dihydroxyhexan–2–one | – | Hexane, hexan–2–one | Urine | – | 5 mg/L | Hexan–2–ol and hexan–2–one additional hexane metabolites
Hippurate | 179.2 | Toluene | Urine | 0.2 g/L | 2 g/L | Not ideal indicator of toluene exposure as there are other (dietary, pharmaceuticals) sources of benzyl alcohol/benzoate and hence hippurate
Mandelate | 152.1 | Ethylbenzene, styrene | Urine | 0.005 g/L | 2 g/L | Phenylglyoxylic acid also urinary metabolite
Methanol | 32.0 | Methyl acetate, methyl formate | Urine | – | 30 mg/L |
N-Methylacetamide | 73.1 | N,N-Dimethylacetamide | Urine | – | 65 mg/L |
N-Methylformamide | 59.1 | N,N-Dimethylformamide | Urine | – | 15 mg/L | Hydroxymethyformamide and formamide additional metabolites
4-Methylpentan–2–one | 100.2 | Methyl isobutyl ketone | Urine | – | 3.5 mg/L |
2-Methylphenol (ortho-cresol) | 108.1 | Toluene | Urine | – | 3 mg/L | Hippurate and other methylphenols additional toluene metabolites
trans,trans-Muconate | 142.1 | Benzene | Urine | – | 2 mg/L | Phenol and S-phenylmercapturic acid additional benzene metabolites
Nitrite ion | 46.0 | Butyl nitrite, isopentyl nitrite, other organonitrites | Plasma Urine | 2.5 mg/L – | [Not known] 10 mg/L |
Oxalate | 90.0 | Ethylene glycol | Urine | 2.5 mg/L | 4 mg/L | Glycolate and glyoxylate are also plasma and urinary ethylene glycol metabolites
Phenol | 94.1 | Benzene | Urine | 0.1 mg/L | 50 mg/L | Excreted as sulfate and glucuronide conjugates. Other metabolites include catechol and hydroquinone. Urinary phenol excretion not a reliable indicator of benzene exposure. trans,trans-Muconic acid and S-phenyl mercapturic acid excretion have been used to assess exposure
S-Phenyl mercapturate | 239.2 | Benzene | Urine | – | 45 μg/L | trans,trans-Muconic acid and phenol additional benzene metabolites
Propan–2–ol | 60.1 | Acetone | Blood | – | 2.5 g/L | Acetone also propan–2–ol metabolite
Thiocyanate ion | 58.1 | Acetonitrile, acrylonitrile, other organonitriles | Plasma | 4 mg/L (non–smokers); 20 mg/L (heavy smokers) | 120 mg/L | Cyanide/thiocyanate may accumulate during chronic exposure
2-Thiothiazolidine–4–carboxylate (TTCA) | 163.2 | Carbon disulfide | Urine | – | 8 mg/L | TTCA glutathione conjugate of carbon disulfide. Urinary TTCA excretion reliable indicator of exposure
Tolurates (methylhippurates) | 193.2 | Xylenes | Urine | 0.01 mg/L | 1.5 g/L |
Trifluoroacetate | 114.0 | Halothane and some other fluorinated anaesthetics | Urine | – | 2.5 mg/L |
Trichloroacetate | 163.4 | Trichloroethylene | Urine | – | 100 mg/L | Metabolite of 2,2,2–trichloroethanol
2,2,2-Trichloroethanol | 149.4 | Trichloroethylene | Plasma | 10 mg/L | 50 mg/L | Also metabolite of chloral hydrate, dichloralphenazone, and triclofos
Table 15.5. Metabolites of some solvents and other volatile substances that may be measured to assess exposure
a Urinary excretion often expressed as a ratio to creatinine. b Upper limit of normally expected or ‘non–toxic’ concentration. c Lower limit of concentration associated with toxicity/occupational exposure action limit.
Top


16 Medicinal Products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

16 Medicinal Products

A G Davidson

Sub-sections

  • * Introduction
  • * Submission of samples and choice of tests
  • + Pharmacopoeial specifications and methods
  • * Identification of active ingredients
  • * Quantification of active ingredients
  • * General tests
  • + Defective samples
  • + Counterfeit medicines
  • * Basic tests for drug substances and products
  • * Biological and biotechnological products
  • + Herbal and homeopathic products
  • * References
  • + Sources of reference materials
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

References

  1. A. H. Beckett and D. A.Cowan, Differences in the dissolution rate of generic digoxin tablets, Pharm. J. 1973, 211, 111–112.
  2. E. A. Belongia et al. , An investigation of the cause of the eosinophilia–myalgia syndrome associated with tryptophan use, N. Eng. J. Med. 1990, 323, 357–365.(PubMed)
  3. British Herbal Medicine Association, British Herbal Pharmacopoeia, Fourth Edition, Bournemouth, British Herbal Medicine Association,1996.
  4. The Stationery Office, British Pharmacopoeia, London, The Stationery Office, 2002.
  5. E. Charlton et al. , Counterfeit medicines and the European Pharmacopoeia – a case study. Pharmeuropa, 1998, 10, 483–490.
  6. Council of Europe, European Pharmacopoeia, Fourth Edition, Strasbourg, Council of Europe, 2002.
  7. A. G. Davidson , A multinational survey of the quality of carbamazepine tablets, Drug Dev. Ind. Pharm. 1995, 21, 2167–2186.
  8. European Scientific Co–operative on Phytotherapy, Monographs on the Medicinal Uses of Plant Drugs, Fascicules 1 and 2, Exeter, European Scientific Co–operative on Phytotherapy,1996.
  9. European Scientific Co–operative on Phytotherapy, Monographs on the Medicinal Uses of Plant Drugs, Fascicules 3, 4 and 5, Exeter, European Scientific Co–operative on Phytotherapy,1997.
  10. US Pharmacopeial Convention, The United States Pharmacopeia, 25th Revised Edition, Rockville, US Pharmacopeial Convention, 2002.
  11. J. L. Vanherweghem , Misuse of herbal remedies. The case of an outbreak of terminal renal failure in Belgium, J. Altern. Complement. Med. 1998, 4, 9–13.(PubMed)
  12. WHO, Basic Tests for Drugs, Geneva, World Health Organization, 1998.
  13. WHO, Basic Tests for Pharmaceutical Substances, Geneva, World Health Organization, 1986.
  14. WHO, The International Pharmacopoeia, Third Edition, Geneva, World Health Organization, Volume 1, 1979; Volume 2, 1981; Volume 3, 1988; Volume 4, 1994; Volume 5, 2001.

Further reading

  1. J. Barnes et al., Herbal Medicines, Second Edition, London, The Pharmaceutical Press, 2002.
  2. A. H. Beckett and J. B.Stenlake, Practical Pharmaceutical Chemistry, Volume 1, Fourth Edition, London, The Athlone Press, 1988.
  3. A. H. Beckett and J. B.Stenlake, Practical Pharmaceutical Chemistry, Volume 2, Fourth Edition, London, The Athlone Press, 1988.
  4. J. C. Berridge , Impurities in drug substances and drug products: new approaches to quantification and qualification, J. Pharm. Biomed. Anal. 1995, 14, 7–12.(PubMed)
  5. S. P. Denyer and R. M.Baird, Guide to Microbiological Control in Pharmaceuticals, Chichester, Ellis Horwood, 1990.
  6. European Medicines Evaluation Agency’s Working Party on Herbal Medicinal Products, Note for Guidance on Specifications: Test Procedures and Acceptance Criteria for Herbal Drugs, Herbal Drug Preparations and Herbal Medicinal Products, London, The European Agency for the Evaluation of Medicine Products, 1999.
  7. European Scientific Co–operative on Phytotherapy, Monographs on the Medicinal Uses of Plant Drugs, Fascicules 1 and 2, Exeter, European Scientific Co–operative on Phytotherapy, 1996.
  8. European Scientific Co–operative on Phytotherapy, Monographs on the Medicinal Uses of Plant Drugs, Fascicules 3, 4 and 5, Exeter, European Scientific Co–operative on Phytotherapy, 1997.
  9. S. Gorog , Ultraviolet-Visible Spectrophotometry in Pharmaceutical Analysis,Boca Raton: CRC Press, 1995.
  10. ICH Topic Q3C, Note for Guidance on Impurities: Residual Solvent, CPMP/ICH/283/95, London, The European Agency for the Evaluation of Medicinal Products, 1997.
  11. ICH Topic Q6A, Note for Guidance on Specifications: Test Procedures and Acceptance Criteria for New Drug Substances and New Drug Products: Chemical Substances, CPMP/ICH/367/96, London, The European Agency for the Evaluation of Medicinal Products, 1999.
  12. ICH Topic Q6B, Note for Guidance on Specifications: Test Procedures and Acceptance Criteria for Biotechnological/Biological Products, CPMP/ICH/365/96, London, The European Agency for the Evaluation of Medicinal Products, 1999.
  13. D. G. Watson , Pharmaceutical Analysis, Edinburgh, Churchill Livingstone, 1999.
Top | Next: Sources of reference materials»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Introduction

Medicinal products should be safe and efficacious. Manufacturers of medicinal products are required by law to possess marketing authorisations from government regulatory agencies in countries in which their products are marketed and to manufacture their products in compliance with Good (Pharmaceutical) Manufacturing Practice (GMP) standards. These requirements involve inter alia conducting appropriate quality control tests to check that the product conforms to a specification that assures its safety and efficacy. Typical specifications include tests to verify the chemical composition and physical properties of the medicine and to ensure that the medicine is not contaminated by micro–organisms or other substances.

Although medicinal products are subject to quality–control testing by the manufacturer, they may also have to be checked independently to:

  • determine or confirm their composition
  • assess their suitability for use
  • investigate defects
  • identify unknown medicinal products
  • identify contaminants
  • determine if the products have been adulterated
  • establish if the products are counterfeit.

Independent quality checks of medicinal products may be carried out by official medicines control laboratories, as part of a government surveillance programme, and by hospital quality–control laboratories, public analyst laboratories and forensic laboratories.

This chapter describes the philosophies, strategies and methodologies for the analysis and testing of medicinal products by independent laboratories that may not have access to research and development data for the products or to the manufacturers’ test methods, specifications and reference materials. It focuses on the information about the medicinal product that can be derived from other sources, including tests carried out by the independent laboratory, and on the conclusions that can be made about the quality of the product.

Top | Next: Submission of samples and choice of tests»


Submission of samples and choice of tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Submission of samples and choice of tests

A wide range of tests that utilise a variety of analytical techniques are available to pharmaceutical analytical laboratories. Samples submitted to an independent laboratory for testing, therefore, should be accompanied by a clear written request about the nature of the investigation required. The provision of relevant background information about the sample, including the reason for the request, allows the laboratory to choose the most appropriate tests, analytical techniques and, where relevant, acceptance criteria (i.e. criteria that allow an objective assessment to be made about the quality of the product).

In most cases that involve checking of the quality of a medicinal product, it is preferable to use the test methods in the product specification defined in the manufacturer’s marketing authorisation for the product. This is because the product specifications, including the test methods and acceptance criteria, have been assessed by the government regulatory agency as being valid and justified. Some manufacturers publish their analytical methods in the scientific literature. Consequently, it may be worthwhile to check the literature or maintain a library of published methods. Alternatively, in certain circumstances, manufacturers may provide the independent laboratory with the test methods, acceptance criteria and reference materials.

If the laboratory does not have access to the authorised finished product specification, including the test methods and acceptance criteria, pharmacopoeial monographs can be used, where applicable (see next section). In the absence of a pharmacopoeial monograph, alternative approaches are required to obtain as much information as possible about the quality of the medicinal product. This requires the development of valid test methods to measure relevant quality parameters and the application of generally accepted criteria to assess the quality. However, if the laboratory uses different analytical techniques to those used by the manufacturer [e.g. a high performance liquid chromatographic (HPLC) technique instead of an ultraviolet (UV) spectrophotometric technique], the results may differ significantly from those obtained by the manufacturer, particularly if high levels of impurities are present. This is because analytical techniques differ in their accuracy, precision, selectivity and/or specificity and sensitivity. It is important, therefore, to consider the findings in relation to the technique used.

The remainder of this chapter describes the tests that should be carried out to provide information about different aspects of medicinal products. A summary of the principal tests and techniques for checking known products and investigating unknown products is given in Table 16.1.

Top | Next: Pharmacopoeial specifications and methods»


Pharmacopoeial specifications and methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Pharmacopoeial specifications and methods

Sub-sections

  • * Sources of information
  • * Reference standards
  • * Test methods
  • * Instrument performance standards
  • * Acceptance criteria

Pharmacopoeias are good sources of the specifications and standards with which a wide range of commonly used drug substances, excipients, packaging materials and finished products must comply throughout their shelf–life. The principal pharmacopoeias are the European Pharmacopoeia (Ph. Eur.; Council of Europe 2002), British Pharmacopoeia (BP; The Stationery Office 2002) and the United States Pharmacopeia (USP; US Pharmacopeial Convention 2002). National pharmacopoeias of some countries, for example Japan, China and individual European countries, may provide specifications for pharmaceuticals that are available only in those countries. The International Pharmacopoeia published by the World Health Organization (WHO WHO 2001) is intended for use by WHO member states who wish to establish pharmacopoeial requirements for pharmaceuticals used in their country.

The specifications in monographs of pharmacopoeias are intended to be applicable to drug substances, excipients and finished products from different producers. Although the monographs contain the essential tests that provide verification of the suitability of the product for use, the monographs do not attempt to control unique aspects of individual products. Consequently, drug substance and finished product specifications in marketing authorisations of individual products may be based on the requirements of a relevant pharmacopoeia, but may also contain additional tests or tighter acceptance criteria. This is particularly true of finished product specifications for the release of batches of products onto the market (release specifications are used in Europe, but not in the USA). For these, tighter acceptance criteria may be required at the time of release to ensure that the product remains within specification during its shelf–life. Since samples tested by an independent laboratory are often obtained from the marketplace, the shelf–life acceptance criteria in pharmacopoeias provide a suitable means by which the quality of medicinal products can be judged.

Pharmacopoeial monographs for medicinal products provide good models upon which the testing of non–pharmacopoeial products should also be based when a general check of their quality is required. Typical pharmaceutical specifications for dosage forms include the following types of tests to provide assurance of their quality, safety and efficacy.

  • Identity test to confirm the identity of the active ingredient(s) and, if appropriate, other important constituents (e.g. preservatives).
  • Assay of the active ingredient(s) and, if appropriate, other constituents.
  • Homogeneity (e.g. uniformity of content for tablets and capsules).
  • Release of the active ingredient from the formulation.
  • Drug–related impurities and other contaminants.
  • Microbiological tests (e.g. sterility tests for injectable and ophthalmic products.
  • Other relevant tests that assure quality.

Top | Next: Sources of information»


Sources of information: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Pharmacopoeial specifications and methods

Sources of information

Pharmacopoeias contain useful chemical, physical and microbiological information about drug substances, excipients and dosage forms. Examples include molecular structures and formulae, relative molecular masses, melting and boiling points, spectroscopic data and solubilities in various solvents.

The Appendices in the Ph. Eur. and BP and the general chapters in the USP are useful texts that provide information on, for example:

  • methods of sterilisation
  • production of vaccines
  • containers
  • materials for the manufacture of containers
  • storage conditions to ensure stability of the product.

Supplementary chapters of the BP and general information chapters of the USP provide information on a range of diverse subjects, such as:

  • pharmacopoeial philosophy on the control of impurities
  • systems for nomenclature
  • guidance on the interpretation of results of microbiological assays
  • in vivo bioequivalence guidelines
  • biotechnology–derived articles.

Top | Next: Reference standards»


Reference standards: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Pharmacopoeial specifications and methods

Reference standards

Approximately 3000 different pharmaceutical reference materials are available from the BP, Ph. Eur., USP and WHO for a variety of different purposes. Chemical reference substances (CRSs) are used, for example, for:

  • the comparison of spectra in identification tests
  • standards in comparative assays
  • identification and quantification of specific impurities
  • calibration of instruments (e.g. dissolution apparatus and melting point apparatus).

The suffix CRS [e.g. BPCRS, EPCRS, USPCRS or ICRS (International Pharmacopoeia)] indicates that the CRS has been issued by the relevant pharmacopoeia. Similarly, certain biological reference preparations (BRPs) are available [e.g. from the Ph. Eur. as European Pharmacopoeia Biological Reference Preparation (EPBRP)] for the biological assay of antibiotics (microbiological assay) and hormones, blood products, immunological and other biological products.

It is important to emphasise that a pharmacopoeial reference substance should be used only for the purpose for which it is described in the pharmacopoeia. For example, a pharmacopoeial CRS used only to confirm the identity of a drug substance in the bulk material or in dosage forms by infrared (IR) spectrophotometry or thin–layer chromatography (TLC) may not have been purified exhaustively, although it will be satisfactory for use in the identity test. Such a standard should not be used in a selective assay (e.g. an HPLC assay) without first assigning a purity value by an appropriate method.

Sources of chemical and biological reference materials are listed at the end of this chapter.

Top | Next: Test methods»


Test methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Pharmacopoeial specifications and methods

Test methods

Pharmacopoeial methods should always be considered when the testing of pharmacopoeial articles is required. Even if the test methods in the marketing authorisation differ from those in the relevant pharmacopoeia, the article must also comply with the standards of the pharmacopoeia, including the use of the pharmacopoeial test methods, if it is covered by a monograph in the pharmacopoeia.

In most circumstances, pharmacopoeial methods can be assumed to be valid for the materials covered by the monographs. This is because they are intended for use by a wide variety of laboratories, sometimes on an infrequent basis. One of the criteria for the selection of the methods is that they should be robust. Nevertheless, it is good practice to carry out additional tests (e.g. a recovery test) to demonstrate that the method is suitable for the sample.

If a test method is required for a pharmaceutical product for which there is no pharmacopoeial monograph, it may be possible to use or adapt the test methods in a monograph of a similar material. In these circumstances, however, relevant validation tests should be carried out, such as recovery, precision, robustness, selectivity and/or specificity and (for trace amounts, e.g. impurities) limits of detection and quantification, to provide confidence in the suitability of the adapted method.

Pharmacopoeial monographs generally do not rely on a single analytical technique, but instead contain a number of tests based on different analytical methodologies (e.g. identity tests that use spectroscopic techniques and colour reactions, tests for impurities using chromatographic techniques and assays using a non–selective titrimetric or UV spectrophotometric technique). Pharmacopoeial authorities consider that this approach provides the optimum level of assurance about the quality of the product. For many substances and products it is possible to combine the identity test, tests for impurities and assay into a single chromatographic test. Indeed, many manufacturers, including those of pharmacopoeial products, adopt this approach for economic reasons. For similar reasons, an independent laboratory may choose to develop a single chromatographic test to check identity, impurities and assay in surveillance programmes that involve large numbers of samples. However, it is important to weigh the cost benefits of this approach against the risks of failure to detect sub–standard products (e.g. those that contain impurities not detected by the single test).

Pharmacopoeial monographs may contain, in addition to product–specific test methods, a number of general tests applicable to a wide variety of materials in the pharmacopoeia. Examples of these are melting and boiling point determination, heavy metals test, sulfated ash test (test for residue on ignition in the USP), disintegration testing of solid dose products, tests for microbial contamination, preservative efficacy tests, sterility tests and the Karl Fischer determination of moisture. These pharmacopoeial methods have been accepted as standard test methods and, consequently, can be applied by laboratories to a wide range of non–pharmacopoeial materials, provided appropriate validation has been carried out.

Top | Next: Instrument performance standards»


Instrument performance standards: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Pharmacopoeial specifications and methods

Instrument performance standards

Pharmacopoeial standards for the performance of analytical instruments and testing equipment in most circumstances provide adequate assurance about the general suitability of the equipment for the testing of non–pharmacopoeial products also. These standards include:

  • wavelength, absorbance and resolution checks for spectrophotometers
  • accuracy of pH meters
  • repeatability and symmetry factors in HPLC and gas chromatography (GC).

Top | Next: Acceptance criteria»


Acceptance criteria: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Pharmacopoeial specifications and methods

Acceptance criteria

Acceptance criteria in some pharmacopoeial tests are specific to the article covered by the monograph; for example, limits for specific, named impurities in drug substances and dosage forms and limits for water in hydrated substances. However, the acceptance criteria in many other tests are general and are not dependent on the article, such as:

  • Limits of 95 to 105% for the content of active ingredients in medicinal products that are not subject to significant decomposition.
  • A disintegration time of not more than 15 min for uncoated tablets.
  • A limit of not less than 70% of the content of active ingredient released after 45 min from tablets or capsules under the conditions of a discriminating dissolution test.
  • Limits for uniformity of mass for tablets, capsules, suppositories and powders for injection.
  • Limits for microbial contamination of different types of pharmaceutical preparations.
  • Limits for the efficacy of antimicrobial preservatives.

These general limits are useful for assessing the quality of non–pharmacopoeial articles also.

Top | Next: Identification of active ingredients»


Identification of active ingredients: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Identification of active ingredients

The first step in the analysis of a medicine is usually to verify that it does contain the correct active ingredient(s). A visual examination of the medicine should be made (e.g. colour, size, shape, marking, etc.) to verify the identity of the product and the label examined for information about the active ingredient(s) (see Chapter 17).

The identity tests in the registered finished product specification or pharmacopoeial specification generally are suitable for verifying the identity of the active ingredient. Identity tests in pharmaceutical specifications are not necessarily intended to be absolutely specific, but should be able to distinguish between similar active ingredients. For example, the identity tests in the Ph. Eur. monograph for glycerol now include a test for refractive index to differentiate glycerol from diethylene glycol. An incident in Haiti in the mid–1990s, in which diethylene glycol had been substituted for glycerol in a paediatric product, resulted in the deaths of over 100 children.

IR spectrophotometry is one of the most commonly applied analytical techniques for identification. The IR spectrum of the drug substance extracted from the medicinal product should be concordant (i.e. in the position and relative intensities of the absorption bands) with a reference spectrum of the substance or with the spectrum of a reference substance (see Chapter 22). For substances with a highly characteristic ‘fingerprint’ spectrum in the 1600 to 400 cm–1 region, concordance of the spectra provides a high level of assurance about the identity of the active ingredient. Alternatively, a combination of non–selective identity tests can provide a similar level of assurance. For example, in the Ph. Eur. monograph for the atenolol drug substance, verification of the identity of the drug is carried out by IR spectrophotometry alone or, alternatively, by a combination of melting point test, TLC and UV spectrophotometry. In the latter case, none of the tests alone is sufficiently selective, but the combination of the three tests provides the level of assurance required. The BP monograph for atenolol injection uses only an IR spectrophotometric test carried out on the residue obtained by extracting the active ingredient from the injection into chloroform followed by drying and evaporation of the solvent. It is more difficult to obtain a pure residue of atenolol from atenolol oral solutions (e.g. syrups) because colouring and flavouring agents in the formulation may co–extract with atenolol and interfere in the IR spectrum. The BP monograph for atenolol oral solution, therefore, uses both TLC and HPLC to verify the identity of the active ingredient.

Identity tests should also be able to distinguish optical isomers and different salts and polymorphic forms of the drug substances. An optical rotation test often suffices to distinguish enantiomers from each other and from a racemic mixture of the two enantiomers. Chiral HPLC (see Chapter 29) may be used to verify the enantiomeric nature of the wanted enantiomer and quantify the unwanted enantiomeric impurity.

The presence of counter–ions of acidic and basic drugs can be confirmed in the bulk substance by standard pharmacopoeial tests for chloride, phosphate, citrate, sodium, calcium, aluminium, etc. When IR and/or melting point tests do not distinguish different polymorphic forms of a drug substance, it may be necessary to use a radiographic diffraction technique.

When the identity of the medicinal product is not stated on the label or on documentation that accompanies the sample, or when the appearance of the medicine does not correspond to that stated on the label, its identity might be determined in a number of ways.

The combination of colour, size, shape, breakbars, markings, etc., of solid oral dosage forms is reasonably characteristic of the medicine, and several systems are available to identify the medicine based on its physical characteristics (see Chapter 17).

When it is not possible to identify the medicine from its appearance (e.g. because of the absence of distinctive colour, shape and markings), physicochemical tests should be carried out to determine the qualitative and quantitative composition of the active ingredients. The chromatographic screening techniques described in this book (TLC, HPLC and GC) are particularly useful for this purpose.

Identification of ‘rogue’ tablets in a container may help to determine whether the rogue tablets are the result of poor manufacturing practices or of malicious adulteration of the product after it has been released onto the market. If the rogue tablets prove to have been manufactured at the same site as the ‘correct’ tablets, a breakdown of manufacturing standards is indicated. If, however, another producer made the rogue tablets, malicious contamination may be more likely.

Medicinal products that are simple aqueous solutions containing active ingredients, with or without excipients, may be injected directly, or after appropriate dilution with the mobile phase, into a liquid chromatograph. The relative retention time or retention index may allow the active ingredient(s) and excipients to be identified tentatively. Excipients in solid dosage forms and semi–solid dosage forms (e.g. creams and ointments) and in viscous liquids, which are likely to be present in high concentrations in relation to the amount of active ingredient, can interfere in identification tests. Consequently, separation of the active ingredient(s) from the excipients should be carried out to ‘clean up’ the sample prior to analysis. The choice of solid–phase extraction (Chapter 1) or solvent extraction depends on the relative polarities of the active ingredients and excipients. Extraction of drugs from solid dosage forms can often be carried out with aqueous acid, aqueous alkali or methanol alone, followed by filtration of the extract.

If the extracts show absorption bands in the UV or visible region, reference to the wavelengths of maximum absorption in the individual drug monographs or the Index of Ultraviolet Absorption Maxima may provide a rapid tentative identification of the active ingredient. Confirmatory identification tests should then be carried out by other test methods based on different physicochemical properties of the substance, such as IR spectrophotometry, TLC, HPLC and melting point.

For viscous liquids and semi–solid dosage forms, it may be necessary to carry out a liquid–liquid extraction to separate the active ingredient(s) from the excipients. The screening extraction procedure described in Chapter 1 (Solvent extraction procedure) should be used, followed by a range of screening spectroscopic and/or chromatographic tests.

If forensic standards of proof of identity are required, for example to support litigation or regulatory or enforcement action, a specific identification test should be employed, such as mass spectrometry (MS; see Chapter 26).

Top | Next: Quantification of active ingredients»


Quantification of active ingredients: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Quantification of active ingredients

The content of the active ingredient(s) in a medicinal product is one of the most important quality parameters that assure its efficacy. As with other tests in a specification, if the laboratory does not have access to the assay method in the marketing authorisation or if there is no relevant pharmacopoeial monograph for the product, a suitable assay should be developed. It may also be necessary to quantify excipients that have a critical bearing on the safety or efficacy of the product (e.g. preservatives).

Commonly used techniques for the assay of pharmaceuticals, which offer the optimum combination of accuracy, precision, selectivity, sensitivity, robustness, speed and accessibility, are HPLC (Chapter 29), GC (Chapter 28) and UV spectrophotometry (Chapter 21). Capillary electrophoresis (CE; Chapter 30) and near-infrared spectroscopy (NIR; see below and Chapter 23) are used increasingly for certain applications. Reference should be made to the relevant chapters in this book and to the Bibliography of this chapter.

As stated previously, the selectivity of spectrometric and chromatographic techniques may differ markedly, particularly when there are high levels of impurities that are chemically related to the active ingredient. Consequently, care is required in the interpretation of results in relation to the test method employed.

Top | Next: General tests»


General tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

General tests

In addition to tests for identity and assay (see above), and for impurities (see below), specifications may include tests to check the uniformity of the batch of medicinal product and its fitness for use. Examples of these tests are:

  • Uniformity of mass and uniformity of content of solid dosage forms.
  • In vitro disintegration and dissolution testing of tablets and capsules.
  • Particle size testing of medicines in which particle size of the active ingredient can affect the bioavailability of the product.
  • Viscosity tests on creams and ointments.
  • Sterility tests for parenteral and ophthalmic products.
  • Tests for microbiological quality of non–sterile products.
  • Friability testing of tablets to ensure that they will withstand normal handling during transportation of the product and use by the patient.
  • Aerodynamic assessment of fine particles in inhalation products (e.g. pressurised metered–dose inhalation preparations).

These tests are described in pharmacopoeias.

Top | Next: Defective samples»


Defective samples: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Defective samples

Sub-sections

  • * Low potency
  • * Contaminants
  • * Physical defects
  • * Foreign bodies

Medicines may be defective in their chemical composition, physical properties (which may affect the safety and efficacy of the product) or microbiological quality. When medicines are suspected of being defective, appropriate tests should be carried out to investigate the defect.

Top | Next: Low potency»


Low potency: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Defective samples

Low potency

If a batch of a medicine is suspected to have reduced efficacy, it should be tested for content (see above) and release of active ingredient by a suitable dissolution test. The assay should be able to indicate stability (i.e. it should be selective in the presence of degradation products, to detect loss of potency that arises from decomposition of the active ingredient in the dosage form).

The pharmacopoeias describe dissolution tests for tablets, capsules, suppositories and transdermal patches. These may be used to compare a complaint sample suspected of having low efficacy with a sample from a ‘good’ batch of the medicinal product. Immediate–release tablet and capsule preparations that comply with the general criteria of a pharmacopoeia (e.g. the BP requirement of not less than 70% of the content of active ingredient being released within 45 min) are usually satisfactory. A significant difference in dissolution rates between a complaint sample and the ‘good’ sample may explain the observation of reduced efficacy, particularly if the complaint sample releases less than 70% in 45 min.

If the results of the assay and dissolution test do not confirm the suspicion of reduced potency, then further tests should be carried out to investigate:

  • polymorphism of the active ingredient
  • uniformity of the content of the active ingredient
  • particle size of the active ingredient.

Top | Next: Contaminants»


Contaminants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Defective samples

Contaminants

Products with a high incidence of unwanted side–effects should be investigated initially for their content of active ingredient and impurities, as high concentrations of these may result in an unacceptable toxicity and account for the observed effects.

Impurities arise in medicinal products from a variety of sources, which include the synthetic starting materials, reagents, reaction by–products, synthetic intermediates and decomposition products. These are often referred to as ‘related substances’ and can usually be detected chromatographically (HPLC, GC, CE or TLC) using suitable detection systems. If samples of the impurities are not available from the manufacturer or other sources, it may be possible to synthesise them. For example, decomposition products of the active ingredient can be generated by hydrolytic, oxidative or photochemical reactions. Process–intermediate impurities can be synthesised if the synthetic route of the active ingredient is known. Alternatively, a comparison of the chromatographic profile of the complaint sample can be made with that of a sample of a ‘good’ batch of the product. Unknown impurities found to be present may be identified by coupling the chromatographic separation with MS (Chapter 26).

Residual solvent impurities may be present as a result of incomplete solvent removal during synthesis and recrystallisation. The presence of some solvent residues (e.g. isopropyl ether) may impart an unpleasant taste or smell to the medicinal product, which may discourage patient compliance. Some solvents are toxic even at very low levels, or are environmental hazards, and are controlled to very low concentrations in medicinal substances. For example, benzene and other International Conference on Harmonisation (ICH) Class 1 solvents (see Further reading) should be avoided in pharmaceutical manufacture. If their use is unavoidable, they should be controlled to very low levels in drug substances (e.g. benzene, 2 ppm; carbon tetrachloride, 4 ppm; and 1,1–dichloroethene, 8 ppm). Less toxic solvents (Class 2) and those with low toxic potential (Class 3) should still be controlled to a level that depends on the permitted daily exposure of the solvent. GC, with or without a headspace analyser, is used frequently to determine residual solvent residues (see Chapter 15).

A much more difficult analytical problem is the identification of organic impurities, present in small quantities, which are unrelated to the active ingredient and its synthetic route. These may arise from accidental cross–contamination with other drug substances or products manufactured at the same site (an indication of poor compliance with Good Manufacturing Practice) or, in extreme cases, by malicious adulteration or contamination of the active ingredient or finished product. A full screening programme, involving chromatographic and spectrometric instrumentation, including joint techniques (e.g. HPLC–MS), should be used to isolate, identify and quantify the unknown contaminant.

Mineral impurities, including simple inorganic ions and heavy metals, may give rise to problems of safety and quality if they are present in certain types of products. For example, heavy metals and certain other ions (e.g. aluminium and nickel) may be toxic when administered parenterally in high doses or over long periods. Metallic ions (e.g. Fe3+, Cu2+, Co3+) may catalyse oxidative decomposition reactions of the active ingredient (e.g. adrenaline, morphine and phenothiazine drugs), which can result in the formation of toxic and/or coloured impurities.

Inorganic impurities are determined by flame atomic emission spectrometry or atomic absorption spectrophotometry (AAS), or by the general pharmacopoeial test methods for heavy metals and sulfated ash. For more selective and/or sensitive measurements, electrothermal AAS, inductively coupled plasma (ICP) spectroscopy, ion chromatography or atomic fluorescence spectrometry may be employed. (see Chapter 18)

Acceptable limits for impurities that assure the drug’s safety depend on the toxicity of the impurity, daily dose and duration of treatment of the drug, and its route of administration. The very wide range of toxicities means that acceptable limits vary from the parts per million level to several percent. For example, the limit for the highly toxic impurity hydrazine in povidone BP is 1 ppm. In contrast, the total limit for related impurities in vincristine sulfate BP is 5%. Typical limits for individual impurities are 0.1 to 0.5% and for total impurities 0.2 to 1%.

If an unknown impurity is found in a significant quantity, say greater than 0.1% expressed on an area percentage basis by HPLC or GC, an attempt should made to identify it. HPLC or GC, coupled with MS, may be used for this purpose (see Chapter 26).

For samples in which there are high levels of known impurities or in which new impurities or contaminants have been identified, it may be necessary to carry out a toxicological assessment of the impurities before the reported side effects can be attributed conclusively to the impurities. If the results of the assay and tests for impurities do not explain the observation of side effects, the dissolution profile of the complaint sample should be compared with that of a ‘good’ batch of the product. In some products, for example digoxin tablets (Beckett and Cowan 1973) and carbamazepine tablets (Davidson 1995), the use of micronised active ingredients resulted in very fast dissolution rates of the active ingredient (‘dose dumping’) and in reported incidents of adverse reactions in patients.

Top | Next: Physical defects»


Physical defects: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Defective samples

Physical defects

The laboratory should undertake a thorough visual examination for physical defects as part of the sample receipt procedure. If one or more physical defects are detected in a batch of medicinal product, the batch is usually withdrawn or recalled from the market, even if the visual defect does not directly affect the safety and efficacy of the product. If visual defects are observed, appropriate tests should be carried out to investigate the cause. Some examples are given below.

If the colour of a batch of a medicinal product differs from that of other batches of the product or if the colour is uneven throughout the batch, the most likely explanations are the use of the wrong active ingredient or colouring agent (which indicates a serious breakdown of the manufacturer’s quality management system), formation of coloured decomposition products, lack of homogeneity or microbiological contamination.

Verification of the identity of the active ingredient and/or colouring agent can be checked as described above. The formation of coloured decomposition products should be investigated by chromatographic tests for related impurities and a stability–indicating assay of the medicinal product. The former test is likely to yield the greater amount of information because even trace amounts of some intensely coloured decomposition products can impart a significant colour to medicinal substances and products.

Gross microbial contamination may be evident visually from microbial growth in aqueous or semi–solid products or from the appearance of light or dark areas on solid products. The pharmacopoeial tests for total viable aerobic counts (TVACs) and specified micro–organisms are much more sensitive than visual detection and should be carried out whenever microbial contamination is suspected or as a general check of microbiological quality. If significant numbers of organisms are found, it may be necessary to carry out microbial identification tests to determine if the micro–organisms are harmful.

A significant proportion of broken tablets may indicate a manufacturing defect. The pharmacopoeial test for friability of uncoated tablets is intended to determine the extent of breakage or surface damage under defined conditions of tumbling the tablets in a drum. A maximum loss of 1% of the tablet mass after 100 revolutions is considered acceptable for most products.

The pharmacopoeial test for resistance to crushing of tablets (hardness) can also be used to measure the force needed to disrupt the tablets by crushing. The hardness of tablets is a property of the tablets and depends on the type of instrument used to measure the hardness. Acceptable limits, expressed in newtons, are wide. Nevertheless, a comparison of the hardness of the complaint batch with a ‘good’ batch of the same product may indicate significant differences, which may account for the damage observed.

Breakage of the tablets may also be the result of the ingress of moisture. This can be investigated by comparison of the moisture level in the complaint sample with that of a ‘good’ batch of the product. If a significantly higher moisture level is found, the effect on the stability of the active ingredient should be investigated by using a chromatographic test for decomposition products (see Contaminants).

Top | Next: Foreign bodies»


Foreign bodies: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Defective samples

Foreign bodies

Visual examination of the medicine may reveal the presence of extraneous matter, which may be inorganic, organic or biological in origin. The appearance of the extraneous matter, including its microscopic appearance, may give a clue to its general identity. Visible fragments of glass, metal and entomological parts are generally easy to isolate from the sample, which allows a more specific identification to be carried out.

To investigate the origin of glass or metal fragments, the inorganic composition should be compared with that of the container and, if possible, the equipment used in the manufacture of the medicinal product (e.g. mills, tablet press).

Vegetable, animal and insect fragments can usually be identified microscopically, which may also indicate the source of the contamination. In an actual case that involved the presence of insect fragments in a medicinal product manufactured in the UK from vegetable drugs imported from Asia, the insect was entomologically identified as one indigenous only in Asia. This proved that the source of the extraneous matter was the vegetable drug ingredient and not the local environment at the UK manufacturing site.

The identity of organic extraneous matter can be determined by the usual techniques for the identification of contaminants (see under Contaminants). The task is relatively straightforward if crystals of the organic contaminant can be isolated from the bulk of the sample prior to identification.

Top | Next: Counterfeit medicines»


Counterfeit medicines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Counterfeit medicines

Sub-sections

  • * Impurity profiling
  • * Near-infrared spectroscopy

The WHO defines a counterfeit drug as a product that is deliberately and fraudulently mislabelled with respect to its identity and/or source. Counterfeiting of medicinal products, active pharmaceutical ingredients or product labels are criminal offences, which may endanger patient health. Counterfeit medicines may:

  • contain no active ingredient
  • contain the wrong active ingredient (e.g. a cheap antibiotic instead of an expensive antibiotic)
  • contain an incorrect (usually low) quantity of the active ingredient
  • be in low–quality packaging
  • be manufactured using low–quality active ingredient or excipients
  • be manufactured under poor standards of GMP compliance.

Counterfeit products that contain no active ingredient and those that contain the wrong active ingredient or the correct active ingredient in the wrong amount can be detected by carrying out appropriate identification and quantitative tests (see above). In situations where resources for accurate and precise quantitative testing are limited, for example in underdeveloped countries, basic tests, including semi–quantitative tests, may be sufficient to detect these types of counterfeit medicines (see below>).

It may also be possible to identify products as being counterfeit by their general appearance (colour, markings, etc.), particularly when the appearance differs from a genuine batch of the product. For this reason, laboratories that regularly undertake checks for counterfeit medicines maintain a stock of genuine reference products for comparison. Examination of the labelling should also be carried out to check the accuracy of the information presented. Labels of products made by counterfeit manufacturers may contain errors that are evident to an expert. The quality of the packaging materials and of the printing should also be inspected carefully and, if possible, compared to that of a genuine batch of the product. Genuine products may contain anti–counterfeiting devices (e.g. holograms) that are difficult to copy.

Many counterfeit products are manufactured under unsatisfactory conditions, which may result in defects that are detectable visually. For example, black marks on sugar–coated tablets may arise from the use of an excessive temperature during the coating process, which chars the sugar. A high level of particulate matter or fibres in parenteral and ophthalmic preparations may indicate poor environmental control during the manufacturing process. Inadequate or faulty sealing of the container or packaging may indicate the use of inappropriate equipment. Physical defects alone may not prove that the product is counterfeit, but their presence may corroborate other indicators of the counterfeit nature of the product.

Top | Next: Impurity profiling»


Impurity profiling: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Counterfeit medicines

Impurity profiling

‘Impurity profiling’ involves the determination of the pattern of drug–related impurities present in a medicinal product. The impurity profile (e.g. by HPLC or GC) of the active ingredient in a genuine product is reasonably consistent from batch to batch because of the consistency of the manufacturing process. If a sample of a product shows a different impurity pattern, this may be through the use of drug substance produced by a different synthetic route and/or active ingredient manufacturer and may indicate that the product is counterfeit.

Impurity profiling may also allow the manufacturer of the drug substance to be identified. This involves developing a separation method that distinguishes (‘fingerprints’) the impurity profiles of a drug substance from different manufacturers. The chromatographic profiles from a number of genuine batches from each manufacturer are expressed quantitatively by an appropriate mathematical technique, such as cluster analysis. The same technique can also be applied to products that contain the drug substance, provided the excipients do not significantly interfere with the impurity pattern of the drug substance. If a sample of a medicinal product has an impurity profile that does not match that of the authorised manufacturer for the product, it may either be a counterfeit product or it was manufactured using a non–authorised source of the active ingredient.

In an actual case that involved antibiotic oral preparations from different manufacturers, the drug–related impurity profiles were similar because all the manufacturers used the same synthetic route. However, the ‘fingerprint’ of solvent residues detected by headspace-GC with a nitrogen–phosphorus detector was sufficiently characteristic to allow the synthetic process and the manufacturer to be identified.

When the use of a single technique is insufficient to differentiate all the manufacturers of a drug substance, a combination of analytical techniques may be used, for example HPLC for drug–related impurities and headspace-GC for volatile impurities. When the drug substance contains inorganic elements, ICP spectroscopy and/or AAS can be used to quantify the pattern of inorganic impurities.

Top | Next: Near-infrared spectroscopy»


Near-infrared spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Counterfeit medicines

Near-infrared spectroscopy

NIR spectroscopy (see Chapter 23) is rapidly becoming an indispensable analytical technique used by many manufacturers to detect counterfeits of their products. The power of the technique lies in its ability to fingerprint products qualitatively and, in favourable circumstances, quantitatively. Anti–counterfeiting application of the technique involves the preparation of a library of NIR spectra of genuine batches of the product within a pre–defined range of variables. With the correct mathematical transformations, NIR spectra are specific for the medicinal product. This is because NIR spectra depend not only on the active ingredient, but also on the nature of the excipients. The spectra are also very sensitive to changes in particle size, moisture levels and other variables. The authenticity of a batch of a product can be proved by obtaining a good spectral match with the reference library within the defined range of variables. Conversely, failure of a suspect sample to provide a good spectral match indicates that it may be a counterfeit product.

Top | Next: Basic tests for drug substances and products»


Basic tests for drug substances and products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Basic tests for drug substances and products

Some underdeveloped countries do not have access to fully equipped laboratories and the use of rapid, basic tests offers a cost–effective alternative approach to the detection of sub–standard medicines, including counterfeit products. WHO has published texts Basic Tests for Drugs (1998; which includes pharmaceutical substances, medicinal plant materials and dosage forms) and Basic Tests for Pharmaceutical Substances (1986). The basic tests described, which are designed to verify the identity of drug substances and medicinal products and to detect gross contamination, use a limited range of readily available reagents and equipment.

Tests to verify identity are based on a combination of organoleptic checks, as described above for counterfeit products, and simple physicochemical tests, such as colour reactions (‘test tube methods’) and melting–point determinations.

Basic tests for degradation products should be carried out for drug substances and drug products that are unstable [e.g. adrenaline (epinephrine) and ampicillin], particularly under conditions of high temperature and humidity, which may occur during transportation and storage. These tests, which generally are based on simple colour reactions, detect only gross contamination.

Semi–quantitative TLC methods have been developed as basic tests using a limited number of solvent systems and detection systems. References to these tests are given in the WHO (1998) text Basic Tests for Drugs. The tests involve the extraction of one unit dose of the product. For quantification, the spots are compared with reference spots that represent acceptable upper and lower limits (e.g. 80% and 120% of the nominal strength). A single test is, therefore, sufficient to verify (or disprove), with reasonable certainty, the identity of the product and to indicate whether its content is within acceptable limits. Portable test kits based on this principle have been developed for use under non–laboratory conditions (e.g. for testing at importation centres).

It should be emphasised that basic tests are intended not to replace pharmacopoeial requirements, but to provide a rapid, inexpensive means to verify identity and strength and possibly detect poor–quality counterfeit and other sub–standard products. When suspect products are detected, they should be tested for compliance with pharmacopoeial requirements.

Top | Next: Biological and biotechnological products»


Biological and biotechnological products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Biological and biotechnological products

Biological products are medicines that contain biological substances that cannot be characterised fully by physicochemical tests. Consequently, in addition to physicochemical tests, biological tests (e.g. a biological assay) are needed to characterise the product. Biological medicines are classified according to their modes of activity:

  • vaccines
  • hormones
  • antisera
  • coagulation factors.

Biotechnological medicinal products are proteins, polypeptides or their derivatives generated by living organisms. They are classified according to their mode of preparation:

  • Monoclonal antibodies derived from the fusion of homologous or heterologous cells.
  • Products derived from recombinant DNA (rDNA) technology.
  • Products derived from transformed continuous cell lines.

Examples of biotechnological products are human insulin, erythropoietin and growth factor (which are natural products), and novel products (e.g. proteins with modified sequences and gene therapy).

Biotechnological and biological products generally are more complex than chemically synthesised small–molecule drugs, which have a well–defined structure and can be characterised readily by physicochemical tests in terms of their composition, purity and content. The production of biological and biotechnological products from living systems requires very careful control to ensure safety, homogeneity throughout the batch and batch–to–batch consistency. Factors such as the type and stability of the cell systems, culture conditions, the use of continuous or batch processes, and purification conditions are critical to assure the safety, quality and efficacy of the product. Even minor changes in the production process can have profound effects; for example, the introduction of potent contaminants or changes in the stability of the product. The use of a new strain of micro–organism and a minor process change in the fermentation production of L-tryptophan resulted in over 30 deaths and hundreds of cases of eosinophilia–myalgia syndrome in 1989. The process change introduced a new, highly toxic impurity, 1,1–ethylidene bis–tryptophan (Belongia et al. 1990), which was not controlled by the specification in use at that time.

The pharmacopoeias contain monographs for several biological and biotechnological substances and products including:

  • alteplase for injection (a tissue plasminogen activator)
  • erythropoietin (a mixture of glycoproteins indistinguishable from naturally occurring erythropoietin)
  • human insulin and interferon alfa–2.

All of these are derived from rDNA technology. In a case study, a batch of somatropin (a protein produced by rDNA technology, having the same structure as the main component of the growth hormone produced by the human pituitary) was shown to be counterfeit by application of the Ph. Eur. monograph for somatropin (Charlton et al. 1998).

Characterisation of biological and/or biotechnological products includes the determination of physicochemical properties, biological activity, immunological properties, tests for purity and impurities, and quantity.

Physicochemical tests used to characterise biological substances and products include:

  • determination of amino acid sequence
  • amino acid composition
  • terminal amino acid sequence
  • peptide mapping
  • number and position of sulfydryl groups and disulfide bridges
  • carbohydrate structure.

Other physicochemical tests may provide additional information about the properties of the materials, including determination of relative molecular mass, isoform pattern (e.g. by isoelectric focussing), molar absorptivity, and electrophoretic, liquid chromatographic and spectrometric profiles. Identity tests in specifications should be highly specific and focus on unique aspects of the molecular structure and other physicochemical, biological and/or immunochemical properties.

The biological character of the material should be defined in terms of its biological effects and, for antibodies, its immunochemical effects. Biological activities are measured by bioassays, such as animal–based bioassays (which measure the response of an organism to the product), cell culture–based bioassays (which measure biological responses at the cellular level) or biochemical assays (e.g. measurement of enzymatic reaction rates).

The potency (expressed in units) of the material, as determined by bioassay, is calculated relative to the biological response of an official reference preparation (e.g. EPBRP) or a well–characterised in–house reference preparation.

Tests for process impurities and other contaminants include immunoassay for protein impurities derived from the host organism. For the control of product–related impurities, including degradation products, tests based on chromatographic, electrophoretic, MS and circular dichroism techniques may be employed. An appropriate combination of tests to control impurities should be included in the specifications.

Testing of biological and biotechnological medicines requires special instrumentation and analytical expertise that may not be available in laboratories normally engaged in the testing of conventional medicines. It may be necessary, therefore, to refer the testing of such products to specialist institutes that have the ability to undertake the appropriate tests. Further information on biological testing is contained in the BP and the USP.

Top | Next: Herbal and homeopathic products»


Herbal and homeopathic products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Herbal and homeopathic products

Sub-sections

  • * Identification tests
  • * Tests for potential contaminants
  • * Quantitative tests
  • * Ethnic herbal remedies
  • * Homeopathic preparations

Herbal remedies have seen a revival in recent years. They comprise a wide range of botanical materials (roots, leaves, seeds, bark, etc.), herbal drug preparations (extracts, tinctures, oils, resins, etc.) and formulated herbal medicinal products (tablets, creams, etc.).

Herbal remedies are difficult to characterise fully because the production of the active constituents is dependent on natural processes. Genetic and environmental factors, therefore, may result in a wider variation of the constituents of herbal products compared to those of biotechnological products, the manufacturing processes of which are strictly controlled.

As few herbal products have been subjected to rigorous safety (toxicological) and efficacy (clinical) studies, protection of the public depends on adequate measures to control the quality of the products. Monographs of quality standards for herbal products have been published in the British Herbal Pharmacopoeia (British Herbal Medicine Association 1996), the European Pharmacopoeia (Council of Europe 2002) and the European Scientific Co–operative on Phytotherapy (1996), European Scientific Co–operative on Phytotherapy (1997). Regulatory guidance on the setting of specifications for herbal products has been published by the European Medicines Evaluation Agency’s Working Party on Herbal Medicinal Products (1999). These monographs should be utilised whenever possible.

Top | Next: Identification tests»


Identification tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Herbal and homeopathic products

Identification tests

Identification tests for herbal products should discriminate between related botanical species and potential adulterants, and should include verification of the microscopic and macroscopic characters, chromatographic (e.g. TLC or HPLC) tests and chemical reactions.

Top | Next: Tests for potential contaminants»


Tests for potential contaminants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Herbal and homeopathic products

Tests for potential contaminants

General pharmacopoeial tests for foreign matter in vegetable drugs, ash and acid–insoluble ash are useful for determining the presence of adulterants such as inorganic matter and dirt. A test for water content should be included when the herbal drug is known to be hygroscopic. Pesticide residues should be checked by using the method described in the Ph. Eur.

Microbial contamination levels generally are higher in herbal products than in synthetic materials because plants have their own microbial flora and are able to sustain microbial growth. It is important, therefore, to carry out tests for total viable organisms (bacteria, yeasts and moulds). The limits given in guidelines for microbiological quality of pharmaceutical preparations (category 4) in the Ph. Eur. can be used to assess this aspect of the quality. The micro–organisms detected by the test for TVAC generally are not pathogenic, but the number provides an indication of the general microbiological ‘cleanliness’ of the product. From a safety point of view, the presence of specific pathogenic microbes, such as Escherichia coli, Salmonella spp. and enterobacteria, may be more relevant. The test methods for these organisms and the acceptance criteria of the Ph. Eur. should be used to assess this parameter.

Although high levels of bacteria and of yeasts and moulds generally do not present a health risk, their presence under certain circumstances can lead to contamination by microbial toxins. Bacterial endotoxins, which are released from the cell walls of gram–negative bacteria during the sterilisation of parenteral products by autoclaving, can induce pyrogenic symptoms such as fever, pain and headache. High levels of certain mycotoxin–producing fungi, in particular aflatoxin–producing strains (e.g. Aspergillus spp.), may lead to high levels of the mycotoxins being formed during storage under warm humid conditions. Aflatoxins are particularly dangerous as they are mutagenic, carcinogenic and can cause hepatitis. Tests for bacterial endotoxins [Limulus amoebocyte lysate (LAL test)] are described in the pharmacopoeias.

Top | Next: Quantitative tests»


Quantitative tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Herbal and homeopathic products

Quantitative tests

The active chemical constituents of herbs vary widely and include alkaloids, glycosides, tannins and volatile oils. However, the active chemical constituents of some medicinal herbs have not been elucidated fully (e.g. valerian). Most herbs contain several active constituents that vary in composition, depending on the cultivation conditions. To ensure that herbs are of an appropriate quality, quantitative tests should be sufficiently selective and sensitive for the active constituents, requirements usually met by TLC or HPLC.

Top | Next: Ethnic herbal remedies»


Ethnic herbal remedies: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Herbal and homeopathic products

Ethnic herbal remedies

The availability of ethnic herbal remedies, for example traditional Chinese medicines (TCMs) and ayurvedic medicines, presents additional challenges to the regulatory authorities and to laboratories. The problems associated with controlling TCMs result mainly from the large number of ingredients in many TCM formulae and from the risk of contamination and confusion about nomenclature, which may result in the accidental or deliberate substitution of one herb by another. Substitution is particularly important when a relatively non–toxic herb can be confused with, or substituted by, a more toxic herb. The incorporation of herbal ingredients into products should be subject to adequate quality control, including identification tests, to ensure the use of the correct ingredient and the absence of adulteration.

In a serious incident in Belgium in 1993 over 100 women who had been prescribed a TCM at a slimming clinic developed progressive renal failure, which resulted in renal replacement therapy in 60% of the women and in renal carcinomas. The nephrotoxicity of the slimming treatment was traced to inadequate quality control: 80 to 90% of the Stephania tetranda powder (Pin Yin name: han fang ji) in the slimming preparation was inadvertently substituted by Aristolochia fangchi powder (Pin Yin name: guang fang ji). The toxic elements of Aristolochia species are aristolochic acids (substituted nitrophenanthrene carboxylic acids), which are potent immunostimulant, mutagenic, carcinogenic and nephrotoxic agents (Vanherweghem 1998). Many countries have now banned the use of Aristolochia spp. and other botanical species, such as certain Stephania spp. and Akebia spp., for which Aristolochia may be confused.

Another problem encountered is the deliberate addition of synthetic drug substances to TCMs, an example of which is the addition of potent corticosteroids (e.g. triamcinolone, dexamethasone and fluocinolone acetonide) to Chinese herbal cream formulations used for eczema. These can be investigated by a HPLC screening test for corticosteroids using UV detection at 240 nm (see Chapter 29).

A particular problem with ayurvedic medicines and some TCMs is the presence of high levels of toxic heavy metals. These may arise from the general contamination of the environment with pollutants (cadmium, lead, mercury), but more usually from the deliberate addition of heavy metals and/or arsenic to the formulation. Tests for these elements can be carried out by a multi–element technique, such as ICP spectroscopy (see Chapter 18).

Top | Next: Homeopathic preparations»


Homeopathic preparations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Herbal and homeopathic products

Homeopathic preparations

The nature of homeopathic preparations precludes tests for the identity and content of the active ingredient. Consequently, only general tests can be performed on homeopathic preparations (e.g. uniformity of mass of solid dosage forms and tests for microbial contamination).

Top | Next: References»


Sources of reference materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products

Sources of reference materials

Sub-sections

  • * Pharmacopoeial reference substances
  • * Pharmaceutical, chromatographic and forensic reference materials
Top | Next: Pharmacopoeial reference substances»


Pharmacopoeial reference substances: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Sources of reference materials

Pharmacopoeial reference substances

For a list of worldwide suppliers of pharmacopoeial chemical and biological reference materials, refer to the World Health Organization website:

http://www.who.int/medicines/organisation/qsm/activities/qualityassurance/pharmacopea/contents.html

Top | Next: Pharmaceutical, chromatographic and forensic reference materials»


Pharmaceutical, chromatographic and forensic reference materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Sources of reference materials

Pharmaceutical, chromatographic and forensic reference materials

LGC Promochem, Queens Road, Teddington, Middlesex, TW11 0LY, England

Tel: +44(0)20 8943 7565; Fax: +44(0)20 8943 7554; Internet: http://www.lgcpromochem.com

Top | Next: 17 Solid Dosage Form Identification »


Table 16.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 16 Medicinal Products > Submission of samples and choice of tests

Table 16.1.

Purpose | Test(s) | Analytical technique(s)a | Section | Comment
1. General check of quality | Test to full specification |  | Pharmacopoeial specifications and methods | Refer to typical monographs for dosage forms in the BP, USP, etc.
 | Identity | See 2 below |  |
 | Assay | See 5 below |  |
 | Homogeneity | Uniformity of content |  |
 | Contaminants | HPLC, GC, TLC, CE, etc. |  |
 | Release of active ingredient | Dissolution test |  |
 | Microbial quality | TVAC, specific micro–organisms, sterility test |  |
2. Confirm identity of product | Instrumental tests for active ingredient(s) | IR or combination of UV, HPLC, TLC, colour reaction, melting point, etc. | Identification of active ingredients | Instrumental checks provide greater assurance about identity
 | WHO basic tests | Organoleptic, colour reactions, TLC | Basic tests for drug substances and products |
3. Rapid identification of unknown product | Visual comparison of physical characteristics, (size, colour, shape, etc.) against library | Tictac, MIMS Colour Index, Identidex, etc. | Identification of active ingredients | See Chapter 17
 | Simple screening tests | UV, TLC, HPLC, colour tests |  | See Chapter 19, Chapter 21, Chapter 27 and Chapter 29
4. Unambiguous identification of unknown products | Specific identification tests | IR, NMR, LC–MS, GC–MS, CE, chiral HPLC (for enantiomeric substances), AAS (for inorganic moieties) | Identification of active ingredients | See relevant chapters on these techniques
5. Quantification of active ingredient(s) | Assay | HPLC, GC, UV, CE | Quantification of active ingredients | See relevant chapters on these techniques
6. Homogeneity of active ingredient | Uniformity of content (or mass) | Assay of several (e.g. 10) dosage units or sub–samples of the product | General Tests | Uniformity of content preferred, particularly for unit doses <2 mg
7. Investigation of reduced efficacy | Assay Dissolution | HPLC, GC, CE | Low potency | Stability–indicating assayb and discriminating dissolution testc required
8. Investigation of side effects or contamination | Drug–related impurities Solvent residues Non–drug related contaminants | HPLC, GC, CE, TLC, etc. GC, GC-headspace Screening techniques, e.g. HPLC, GC, TLC, LC–MS, GC–MS | Contaminants |
 | Dissolution (to detect ‘dose–dumping’ of the active ingredient)d |  |  |
 | Microbial contamination | TVAC, specific micro–organisms |  |
9. Investigation of counterfeit medicines | Rapid identification test Instrumental verification of identity Identification of unknown drugs Identification of manufacturer | See 3 above See 2 above See 4 above Impurity profiling | Impurity profiling |
Table 16.1. Summary of tests and techniques
a Most tests require extraction of the active ingredient before application of the analytical technique.
b A stability–indicating assay is selective for the active ingredient in the presence of decomposition products.
c A discriminating dissolution test distinguishes between batches with different bioavailability.
d Dose–dumping is release of the active ingredient at a rate faster than intended.
Top


17 Solid Dosage Form Identification : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

17 Solid Dosage Form Identification

J Ramsey

Sub-sections

  • + Introduction
  • + Dosage forms
  • + Examination of unknown products
  • + The identification process
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification

References

  1. Canadian Pharmacists Association, CPS Compendium of Pharmaceuticals and Specialities, 36th Edn, Ottowa, Canadian Pharmacists Association,2001.
  2. T. J. Dodd et al. , Limb ischaemia after intra–arterial injection of temazepam gel: histology of nine cases, J. Clin. Pathol. 1994, 47, 512–514.(PubMed)
  3. C. Duncan (Ed.), MIMS Colour Index 2000, London, Haymarket Medical, 2000.
  4. E. S. Franzosa and C. W.Harper, The Logo Index for Tablets and Capsules, 3rd Edn, Washington. US Department of Justice, Laboratory Support Section, Office of Forensic Sciences, 1995.
  5. IDENTIDEX System, Colorado, Micromedex Healthcare Series, 2001.
  6. T. Marnell , Drug Identification Bible, Grand Junction, Amera-Chem, Inc., 2001.
  7. K. A. Marquardt and R. S.Tharratt, Inhalation abuse of fentanyl patch. J. Toxicol. Clin. Toxicol. 1994, 32, 75–78.(PubMed)
  8. J. Oliver (Ed.), Knowledge based systems in forensic toxicology – Computer aided tablet and capsule identification, in Forensic Toxicology, Proceedings of 26th International Meeting of TIAFT, Glasgow, Edinburgh, Scottish Academic Press, 1992.
  9. M. Purucker and W.Swann, Potential for duragesic patch abuse, Ann. Emerg. Med., 2000, 35, 314.(PubMed)
  10. J. D. Ramsey , Confusing product, Pharm. J., 2001, 264, 295.
  11. J. D. Ramsey and J. M.Woolley, TICTAC 6.4, London, TICTAC Communications Ltd, 2001 (http://www.tictac.org).
  12. M. M. Reidenberg and B. A.Conner, Counterfeit and substandard drugs, Clin. Pharmacol. Ther. 2001, 69, 189–193.(PubMed)
  13. P. Rice (Ed.), Chemist and Druggist Directory 2002, Tonbridge, CPM Information Ltd., 2002.
  14. A. Shulgin and A.Shulgin, PIKHAL: A Chemical Love Story, Berkeley, Transform Press, 1991.
  15. I.P. Spruit , Monitoring synthetic drug markets, trends, and public health, Subst. Use Misuse, 2001, 36, 23–47.(PubMed)
  16. A. R. Winstock et al. , Ecstasy pill testing: harm minimization gone too far?. Addiction, 2001, 96, 1139–1148.(PubMed)
  17. R. Young , Drug alert over mint with no hole, The Times, 1997 January 6. p. 3.
Top | Next: 18 Metals and Anions»


Figure 17.18.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Figure 17.18.

Figure 17.18. TICTAC user interface showing filing card analogy.
Figure 17.18. TICTAC user interface showing filing card analogy.
Top


Figure 17.19.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Figure 17.19.

Figure 17.19. Flow diagram showing procedure to identify an unknown tablet or capsule.
Figure 17.19. Flow diagram showing procedure to identify an unknown tablet or capsule.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification

Introduction

Sub-sections

  • * History
Top | Next: History»


History: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Introduction

History

Tablets and capsules are a surprisingly modern development. Thomas Brockedon was granted a patent in 1843 ‘for manufacturing pills and medicinal lozenges by causing materials, when in a state of granulation, dust or powder, to be made into form and solidified by pressure in dies’. In 1884, Burroughs Wellcome & Co. applied for the term ‘tabloid’ to be made a registered trademark. It is said that Henry Wellcome (1853 to 1936) derived this word from ‘tablet’ and ‘alkaloid’ and used it to mean highly effective drugs in a compressed, concentrated form. The British Pharmacopoeia (BP) of 1885 included a monograph for Glyceryl Trinitrate Tablets. No others appeared until 1945 when the Seventh addendum to the BP of 1932 still only contained 35 tablets. Tablets and later dosage forms, such as gelatin or starch capsules, and sugar–coated tablets (dragées), proved to be particularly well suited to mass production.

Tablets and capsules are now commonplace and a large number of consumer products are available in this form, not only medicines, but also products such as sweeteners (sugar substitutes), confectionery (mints), detergents and even toys (indoor fireworks, jumping beans).

Legitimate medicines supplied as tablets and capsules, such as the barbiturates (Tuinal, Seconal) methaqualone (Mandrax, Quaalude) and amfetamines (Drinamyl) were commonly misused in the 1960s. Legitimate capsules were also emptied and used to conceal heroin in the 1970s. Illicit drugs were rarely seen as tablets or capsules until the early 1990s, when the drugs now commonly known as ecstasy flooded the club–dance scene, first in Europe and later the USA. Currently, many millions of illicitly made tablets that contain methylenedioxymetamfetamine (MDMA) or its homologues and analogues are consumed each week. This ‘normalisation’ of tablets as an illicit dosage form has resulted in an expansion of illicitly produced tablets that contain other drugs, principally amfetamine and metamfetamine, in other countries, particularly in Southeast Asia [Thailand, Myanmar (Burma)].

The need for tablet and capsule identification arises for many reasons in both healthcare and law–enforcement practice. Treatment of the poisoned patient may be assisted by identification of the product responsible, even though most patients are treated symptomatically. The agent responsible for the poisoning, if a tablet or capsule, may often be identified more rapidly than the diagnosis may be made by the analysis of body fluids. However, the tablets found alongside the patient are not necessarily the same as those that were taken. Pharmacy practice generates many identification enquiries, such as the rogue tablet found in a tablet bottle or the customer who wants ‘some more of these’, but does not know what they are. In Europe, ‘parallel imports’ are common, because it is cheaper to import some medicines from other countries. The imported drugs, even if manufactured by the same company, usually have a different physical appearance to the familiar native product. Patients, when prescribed a generic form of a medicine, might receive an unfamiliar product of foreign origin and request confirmation that an error has not been made. A constantly changing melange of products in circulation also results from takeovers and mergers within the pharmaceutical industry (when the physical appearance of products is changed to meet new corporate identity standards). Consequently, patients, pharmacists and law officers are continually faced with unfamiliar products.

Changes in legislation may also generate new reasons to perform identifications; for example, when anabolic androgenic steroids came under the Misuse of Drugs Act in the UK in 1996 both the Police and Her Majesty’s Customs and Excise were suddenly required to be able to recognise them.

The misuse of pharmaceutical products, such as the benzodiazepines (particularly temazepam and diazepam), and an illicit drug scene in which users like to experiment, results in solid dosage forms being much more prevalent. Drug–assisted sexual assault may also involve drugs supplied as tablets and capsules (e.g. flunitrazepam). The trading across national boundaries via the internet of so–called ‘lifestyle drugs’ used to treat obesity (e.g. phentermine, orlistat), impotence (sildenafil), baldness (finasteride) or smoking cessation (bupropion) also results in enquiries to identify unfamiliar products.

The current ‘harm minimisation’ strategy to counteract drug misuse, which involves informing users, potential users and parents honestly about the risks of drug misuse, has alerted parents and those responsible for the welfare of youngsters (e.g. teachers) to the possibility that those in their charge might be in possession of illicit (illegal) drugs. In turn, this has meant that many more enquiries are made to healthcare professionals regarding the identification of suspect materials. Many enquiries are made to community (retail) pharmacists regarding ‘tablets’ found in the possession or proximity (bedrooms, school playgrounds) of young people.

Some confectionery may coincidentally resemble medicines and some may even be deliberately designed to resemble drugs (such as sugar cigarettes). Small white tablets marked with a P, an O or an L purported to be the holes from the centre of Polo Mints caused much concern when they were found out of context, such as in a school playground (Young 1997; Ramsey 2001).

Top | Next: Dosage forms»


Dosage forms: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification

Dosage forms

Sub-sections

  • * Pills
  • * Tablets
  • * Illicit tablets
  • * Moulded tablets
  • * Compressed tablets
  • * Coated tablets
  • * Counterfeits
  • * Capsules
  • * Transdermal devices
  • * Novel preparations
  • * Veterinary products
  • * Impregnated paper
  • * Confectionery
Top | Next: Pills»


Pills: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Pills

Pills are an outdated dosage form seldom encountered in modern pharmacy practice. Technically, pills are a small rounded mass, usually handmade, and are intended to be swallowed whole. However, the word is in common usage as a generic term for all solid dose forms, e.g. ecstasy pills, slimming pills or contraceptive tablets (‘the pill’). Some branded products still use the word, but usually refer to small sugar–coated tablets (Beechams Pills, Ex-Lax Pills).

Top | Next: Tablets»


Tablets: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Tablets

Tablets are compressed dosage forms that contain both active ingredients and inactive materials called excipients, which include diluents, adhesives, binders, fillers, lubricants, disintegrants and colours. Tablets need to be strong enough to withstand transport and handling, yet still disintegrate and release the active ingredients when consumed. The behaviour of the tablet depends on the production methods, the various excipients and their effect on the active ingredient. The physical form of the active ingredient (particle size) and the salt are also important.

The identification of a tablet is usually based on the physical appearance or the analytical determination of the active drug and seldom depends upon the nature of the excipients. However, examination of the gastric contents, after gastric lavage (now less favoured) or at postmortem, with a polarising microscope for the presence of starch granules may indicate the recent consumption of tablets or capsules.

Top | Next: Illicit tablets»


Illicit tablets: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Illicit tablets

Seizures of millions of illicit tablets, mostly ‘ecstasy’, have been made in many countries, (e.g. UK, The Netherlands, USA, China, Poland). These tablets are usually marked with a distinctive logo that often belongs to large commercial organisations (automobile manufacturers, mobile phone makers, fashion designers), or are cartoon characters or simple text or currency symbols.

The investigation of the illicit production of the synthetic phenethylamines (MDMA, amfetamine) may require the examination of the clandestine ‘laboratories’ that produce the active ingredient as well as tablet–making facilities. Information may be gleaned on the synthetic route to the active substance and batch characteristics by analysis of the impurity profile of the finished tablet.

Top | Next: Moulded tablets»


Moulded tablets: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Moulded tablets

Small numbers of tablets may be made by moulding, a similar process to that once used in pharmacies. The active ingredient, a diluent and some form of binder (gum or adhesive) are pressed into a mould and allowed to set. Perforated metal sheet or even pegboard may be used as the mould. This dose form was common for lysergic acid diethylamide (LSD) in the UK in the 1970s. Small ‘microdots’ (2.4 mm in diameter and 1.3 mm thick, weighing 5 mg: Fig. 17.1) were produced in large numbers using sheets of perforated metal.

The product in Fig. 17.2 is from a London club ‘amnesty bin’. The tablet is made from plaster–of-Paris to resemble an ecstasy tablet, but it contains no active ingredients.

Top | Next: Compressed tablets»


Compressed tablets: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Compressed tablets

Legitimate products

Modern commercial compressed tablets are made by highly automated machines that use multiple sets of dies and punches in clean–room conditions. Strict quality–assurance procedures ensure that the product is manufactured to close tolerances, so there is little variation in physical appearance (size, weight, colour), content of active ingredient and bioavailability.

Illicit tablets

Small numbers of tablets may be made using drilled metal plates and hammer–driven punches or by screw–driven hand presses. Most illicit tablets are made by similar machines to those used by the legitimate manufacturers, but in very different conditions (Fig. 17.3). The equipment needed to satisfy the demand for ecstasy tablets (estimated at one million each week in the UK) has to be highly automated. The machines may be in poor condition and the dies and punches may be damaged and leave characteristic visible imperfections on the tablets they produce, which may provide valuable intelligence. The so–called ‘ballistic’ examination of tablets for these imperfections (using techniques like those for the examination of firearms and ammunition) by forensic laboratories was once common, but is no longer carried out routinely (in the UK).

The variability of dimensions and dose of illicitly produced tablets is often much greater than that found in legitimate tablets, despite the use of similar machinery. Tablets pressed in the same die must all have the same diameter, but can vary greatly in thickness depending on the fill weight and the degree of compression. This may affect both the dose and the disintegration time and hence the bioavailability of the active compound.

Top | Next: Coated tablets»


Coated tablets: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Coated tablets

Tablet cores may be coated with layers of sucrose, a thin film of resin or a soluble wax. This may be to make the medicine more palatable, to protect the active ingredient from exposure to air, light or moisture, to delay the absorption until it reaches the small intestine or to extend the duration of action. Products may also be coated to give them a more attractive appearance. Sugar–coated tablets vary more in dimensions (both size and weight) than uncoated or film–coated products. Markings printed on sugar–coated tablets may often rub off quite easily. The sugar coating also tends to ‘round off’ the edges of the core, so that sharp edges become rounded. Sugar–coated tablets may closely resemble confectionery in both appearance and taste, at least initially, and may be consumed inadvertently by children who believe them to be sweets (candy).

Top | Next: Counterfeits»


Counterfeits: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Counterfeits

There are many examples of counterfeit or substandard pharmaceutical products that are fraudulently labelled with respect to their source or content. Their use has resulted in failure of treatment or even poisoning (Reidenberg and Conner 2001). Less surprisingly, products of uncertain origin appear on the drug–abuse scene. Diazepam tablets that appear to be professionally made and of foreign origin are commonly in circulation in the UK (Fig. 17.4), but neither the manufacturer nor the importer are known.

Anabolic agents in ampoules and tablets, purportedly from reputable manufacturers, have been detected that do not contain the active ingredient stated on the packaging. For example, the counterfeit product shown in Fig. 17.5 was found to contain testosterone, and not boldenone as stated on the packaging, where the word steroid was incorrectly spelled.

Illicit tablets of similar appearance, probably made in the same machine, may also contain different active ingredients. Examples of the tablet shown in Fig. 17.6 have been found to contain methyltestosterone, methandrostenalone or clenbuterol.

Individual legitimate pharmaceutical tablets may also be modified by hand to look like other products and so increase their value. The half–scored tablet in Fig. 17.7 had a Y-shaped marking (similar to the Mercedes motor manufacturer’s logo) carved on to make it resemble an ecstasy tablet.

Top | Next: Capsules»


Capsules: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Capsules

Capsules are popular consumer dosage forms because their slender shape makes them easy to swallow, and they effectively mask any unpleasant taste or odour of their contents. Most capsules consist of two parts, a cap and body, and are made from gelatin. These shells are made using precision–machined moulds, to which the liquid gelatin adheres, forming both the cap and body sections. High–speed machinery removes the gelatin shell layers from the moulds and then joins, prints and packages them. The two parts may be the same or different colours, or may be transparent.

Capsule filling

Small numbers of capsule shells may be filled by hand or by highly automated filling machines able to fill many thousands of capsules per hour. The contents may be powder, controlled–release granules, herbal material or, less commonly, liquid.

Capsule printing

Capsules are usually marked, although the printing may rub off, particularly on oil–filled soft gelatin products. The printing may not be on the cap or body consistently (Fig. 17.8). This is particularly noticeable when the cap and body are different colours.

Special capsules

Special capsules made from cellulosic (hydroxypropylmethylcellulose) raw materials and printed with natural printing inks satisfy vegetarian and cultural (e.g. Kosher) needs. Wider diameter capsules are designed for double–blind clinical trials to allow containment and blinding of large–diameter or uniquely shaped tablets.

Very small gelatin capsules are used for oral dosage to rodents in preclinical studies and are specially designed for performing preclinical trials, such as pharmacokinetic, pharmacodynamic and safety studies.

Liquid–filled capsules

Soft gelatin capsules are commonly used to contain liquid or semi–liquid preparations (Fig 17.9). Some have abuse potential. Encapsulated liquid preparations of temazepam had to be modified and subsequently discontinued because the contents were being withdrawn with a syringe and needle and injected intravenously, intramuscularly or even intra–arterially, which caused severe lesions (Dodd et al. 1994).

Special two–piece hard gelatin capsules may be sealed for secure containment of liquids and semi–solids. The overlapping portion is moistened during the filling process and the cap and body effectively weld together as they dry. Two–piece capsules (Fig. 17.10) may be secured with a sealing band of shellac to prevent leakage of, or tampering with, the contents.

Top | Next: Transdermal devices»


Transdermal devices: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Transdermal devices

Potent drugs, with suitable solubility characteristics, that require extended dosing may be given in preparations designed to deliver the drug through the intact skin (transdermally; Table 17.1). The dosage forms may be creams, sprays or patches that resemble adhesive wound dressings (Elastoplast, Band aid). Patches are usually either transparent or in colours to match skin tones. Some are marked with names or codes, while others are completely unmarked.

The misuse of transdermal patches that contain fentanyl has been reported; fentanyl may be extracted from these patches and used as a source of the drug for injection or they may even be dried and smoked (Purucker and Swann 2000; Marquardt and Tharratt 1994).

Top | Next: Novel preparations»


Novel preparations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Novel preparations

There are many novel dosage forms, some of which are used when the fast- or slow–controlled release of an active ingredient is required.

Melts

The product Maxalt melt 10 mg contains the antimigraine drug rizatriptan. Although approximately 13 mm in diameter, it only weighs 64 mg and is intended to be taken without water (Fig. 17.11).

Slow–release products may have cores that do not disintegrate in the gut and may be found intact at postmortem examination in stomach contents. These cores are also found in other circumstances, such as in homes for the elderly and psychiatric institutions, with the outer coating removed (presumably after having been spat out).

The Adalat tablet (Fig. 17.12) has such a core (Fig. 17.13); it is a complex device with a laser–drilled hole that is clearly visible in a yellow layer. The core is revealed when the coating, which is pink, is removed; this is a common identification enquiry.

Top | Next: Veterinary products»


Veterinary products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Veterinary products

Relatively few veterinary medicines for use in large animals are supplied as tablets or capsules because it is usually easier for a veterinary practitioner to administer an injection to an animal. However, treats and worming preparations and medicines for domestic animals are commonly sold as tablets. Animal treats may have markings reminiscent of those on ecstasy tablets.

Some products may be very large: Coppinox 27 copper supplement capsules for cattle are 24 mm long and weigh over 25 g.

Top | Next: Impregnated paper»


Impregnated paper: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Impregnated paper

LSD is commonly supplied impregnated into small absorbent paper ‘stamps’, which usually carry a distinctive marking. Large sheets are perforated so they may be torn into individual doses on quarter–inch or 7 mm squares. They are impregnated by dipping the sheet into a solution of the drug in a solvent (or by spraying the sheet with a solution), often vodka or ethanol. More rarely the solution of the drug may be applied to the individual paper squares on the sheet with a dropper. The pattern may be complete for each square or may extend across multiple squares or the whole sheet (Fig. 17.14)). The patterns are classified by law enforcement agencies by a Prototype number. LSD has also been impregnated in gelatin squares (window panes) or on sugar lumps and supplied as moulded tablets.

Other very potent illicit drugs [e.g. 4–bromo–2,5–dimethoxyamfetamine (DOB)] may also be seen, but rarely, impregnated into paper.

Top | Next: Confectionery»


Confectionery: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Dosage forms

Confectionery

Some confectionery is commonly mistaken for illicit drugs. Sweets, mainly mints, may look like medicines or illicit drugs, particularly when out of the original packaging (Fig. 17.15).

Sugar–coated chocolate drops (Smarties, M&Ms) may also be confused with sugar–coated tablets, particularly when they bear markings for special promotions (Fig. 17.16). The TICTAC database (see later) contains over 100 different Smarties.

Sweeteners (sugar substitutes) in tablet form regularly result in identification enquiries when they are found in or near food or out of context in schools or public places (Fig. 17.17).

Top | Next: Examination of unknown products»


Examination of unknown products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification

Examination of unknown products

Sub-sections

  • * Solid dosage form identification databases
  • * Identification for clinical purposes

Unnecessary submissions and expensive laboratory time may be saved if solid dosage forms can be recognised from their physical appearance. They may be identified with a high degree of confidence if they have sufficiently characteristic features, the appearance can be accurately described and an appropriate database is available.

The method of identification used depends upon why the identification is required, the speed with which a result is needed, the nature of the unknown and the resources available. When a rapid identification is required for clinical purposes, and if the unknown is likely to be a legitimate pharmaceutical, it is usually sufficient just to locate it in a commercial database, particularly if it carries a distinctive marking. The treatment of the patient is likely to be symptomatic and is unlikely to depend solely on the identification of the product. However, if the identification is for forensic purposes and the product is likely to be illicit or has no distinctive features, a chemical analysis is required. However, a preliminary search of a database can save much time and expense and can guide the subsequent analysis.

Top | Next: Solid dosage form identification databases»


Solid dosage form identification databases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Examination of unknown products

Solid dosage form identification databases

History

The legitimate pharmaceutical products available vary greatly from country to country. National pharmacopoeias define medicines available in each country, but generally do not provide much data on physical appearance. The physical appearance of branded medicines usually differs when marketed in different countries and manufacturers are seldom familiar with their own products from other countries. Several identification systems have been developed in the UK over the years. There are no international databases of the physical appearance of legitimate solid dosage forms. Paradoxically, there is more uniformity in illicit tablets found in different countries; the same designs and logos on ecstasy tablets are seen all around the world.

TICTAC (The Identification CD-ROM for Tablets And Capsules)

TICTAC (http://www.tictac.org) is a UK commercial database supplied every 13 weeks on CD-ROM, with interim updates provided via the internet. It is used by both healthcare and law–enforcement professionals. TICTAC includes data on over 17 000 solid dosage forms from the UK and Eire and contains both legitimate and illicit drugs. It includes over 43 000 pictures of the products, chemical structures of the active ingredients and reactivity with immunoassay reagents. An index of street slang for drugs and drug–related activities is also included (Oliver 1992; Ramsey and Woolley 2001).

Identidex

IDENTIDEX is a commercial text–only database of largely American products. It is supplied as part of the Micromedex suite of medical information programs on CD-ROM (IDENTIDEX System. 2001).

Chemist and Druggist directory

The Chemist and Druggist Directory is published annually as a book and includes a solid dosage form identification guide of legitimate medicines (Rice 2002).

Logo Index

The Logo Index is a database produced by the Drug Enforcement Administration in the USA. It was published sporadically as a book and also on floppy disk. It contained text only information on mainly US products and included data on both legitimate and illicit products (Franzosa 1995).

Drug Identification Bible

The Drug Identification Bible has an alphabetical index of markings (imprints) on almost 14 000 American tablets and capsules; it also has almost 900 pictures of controlled prescription drugs. It is published annually (Marnell 2001).

MIMS Colour Index

The MIMS Colour Index contains colour pictures of about 2000 commonly prescribed UK tablets and capsules. From time to time this and other illustrated identification guides are published, but they are usually of limited value (although popular), because they are limited in scope and quickly become outdated (Duncan 2000).

The Compendium of Pharmaceutical Specialities

The Compendium of Pharmaceutical Specialities (CPS) is a Canadian compendium with pictures of most pharmaceuticals (Canadian Pharmacists Association 2001). It is available in hard copy and CD-ROM.

Top | Next: Identification for clinical purposes»


Identification for clinical purposes: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > Examination of unknown products

Identification for clinical purposes

Community

Community pharmacy practice sometimes requires the identification of tablets and capsules. Customers may become anxious when dispensed unfamiliar generic products, particularly when they are dispensed mixed batches. Parallel imported products may also cause anxiety and confusion. Patients on large amounts of medication may become confused and may report the presence of ‘rogue’ tablets.

Anxious parents may also rely on community pharmacists for advice on suspect ‘drugs’ found around the home. While abused drugs are more likely to be in tablet form than ever before, many such enquiries result from the discovery of confectionery and sweeteners in unlikely circumstances.

Hospital

The treatment of acute poisoning rarely depends upon the identification of a tablet or capsule. However, confirmation of the identity of medicines brought in with the patient may be of value. Those who treat drug abusers also frequently require identifications. Many abused drugs are in tablet form and most drug abusers use multiple–drug types. Enquiries to identify the benzodiazepines (particularly temazepam and diazepam) and opiate/opioid analgesics (codeine and dihydrocodeine in the UK, dihydrocodeinone in the USA) are particularly common.

Pharmaceuticals

The pharmaceutical manufacturers need to be able to recognise their own products as a public service and also, from time to time, check proposed markings for new products to ensure they are not currently in use. They also need to investigate allegations that batches of their products contain ‘rogue’ tablets.

General.

The practice of workplace drug testing requires Medical Review Officers to investigate whether the medication declared by the testee is consistent with the results of the subsequent laboratory analysis of a urine sample. The medication is frequently declared in insufficiently precise terms that require clarification (e.g. ‘Anadin’, or is described as ‘pink headache tablets’). Suspicious tablets may also be found in the workplace (e.g. gymnasia, food production plants, off–shore oil rigs).

Forensic

Identifications are carried out in the law–enforcement sector for many reasons by many different agencies. HM Customs and Excise need to be able to recognise suspected contraband in luggage, particularly now controls on anabolic agents are in force. Prisons need to be able to screen drugs in the possession of remand prisoners and to investigate contraband and enforce the status of drug–free wings. Police benefit from ready access to identification resources to make decisions about items discovered during searches and to prevent unnecessary submissions for laboratory analysis.

The international proliferation of ecstasy (MDMA and similar compounds) has created the requirement to investigate the illicit production of these tablets. This is an international trade in which the same or similar tablets are found all over the world. They are commonly marked with logos from all manner of consumer products and companies, particularly those that produce trendy products of appeal to the youth market. The TICTAC database currently has over 1000 logos, most from illicit products.

Another aspect is the identification of solid dosage forms from the scene of a fatality at which death by an overdose of drugs is suspected.

Top | Next: The identification process»


The identification process: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification

The identification process

Sub-sections

  • * Distinctively marked product
  • * Unmarked product
  • * Products marked with a logo
  • * Capsule identification
  • * Acknowledgement

The identification process is illustrated using the UK TICTAC CD-ROM database. Examples using the other databases are given when appropriate. The software–user interface uses a filing card analogy (Fig. 17.18), with a card appropriate for each type of identification enquiry. The procedure to identify an unknown tablet or capsule is shown in Fig. 17.19.

If a product is distinctively marked or is unusual in some way, an unambiguous identification may be achieved, but there are limitations if the product has few distinguishing features. For example, a plain white unmarked tablet is unlikely to be identified from a physical description unless it is unusually large or small, so chemical analysis will be required. If a unique identification is not possible, TICTAC can present candidates in order of best fit to the data entered. It may be necessary to confirm the tentative identification made from a physical description by chemical analysis if the identification is required for legal purposes.

Top | Next: Distinctively marked product»


Distinctively marked product: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Distinctively marked product

TICTAC

Although the product shown in Fig. 17.20 is actually pink and quarter scored, it is also distinctively marked and can be identified simply by entering the marking 4Z1 into the appropriate card (Product, Tablet).

The software retrieves information on any products that match the description. The pictures and sizes and weights are presented to confirm that the identification is correct (Fig. 17.21). Further details of the ingredients (chemical structure, therapeutic category) and the supplier (contact details, website) can be obtained by pressing the appropriate button.

The TICTAC database contains alternative markings for products for which the marking might be considered ambiguous. Examples of marking that require care are shown in Table 17.2.

IDENTIDEX

The same identification may be performed using the IDENTIDEX database from MICROMEDEX. The marking is entered in the Enter Search Term box and the Search button pressed (Fig. 17.22). A list of markings that match or are similar to those in the query is retrieved (Fig. 17.23). The matching entry is double clicked to retrieve the final detailed data; there are no images of the products (Fig. 17.24).

Chemist and Druggist Directory

To identify the product in Fig. 17.20 in the Chemist and Druggist Directory, first search for the marking in Section 1 of the Tablet & Capsule Identification Guide (Fig. 17.25) to find the marking number, then locate this in Section 2 to find the product.

MIMS Colour Index

Photographs of the products in the MIMS Colour Index are organised logically by colour, size and dosage type (Fig. 17.26). An unknown is located by manual inspection of the approximately 2000 pictures.

Top | Next: Unmarked product »


Unmarked product : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Unmarked product

TICTAC is the only database available to address the identification of unmarked products. Plain unmarked products may be located by entering the description in the appropriate card (Tablet, Capsule, Patch or Stamp). The Patch card deals with the identification of transdermal devices, and the Stamp card with illicit drugs supplied impregnated in paper ‘stamps’.

The tablet in Fig. 17.27 is 6.4 mm in diameter and 2.6 mm total thickness, and it weighs 90 mg. In this case the data entered need to be quite detailed:

  • unmarked (no alphanumeric marking or logo)
  • ½ scored no marking (no marking other than a break–line which divides it in two)
  • shape in elevation – biconvex
  • shape in plan – round
  • colour – white
  • colour type – solid (as opposed to mottled or layered)
  • dimensions (measured in mm with a ruler or digital calipers).

The data are entered by selecting options using checkboxes or pull–down menus (Fig. 17.28). The dimensions are entered in order, largest first. Pressing the Retrieve button initiates a search for products in the database that match the data within the specified precision (10% by default) and, if the sort box is checked, the products found are sorted in order of best fit to the data entered. The default precision is appropriate unless the product is damaged or the measurements are imprecise. Sugar–coated and illicit tablets vary more in size and weight, so the precision may be widened when searching for these.

This enquiry retrieves about 20 similar products sorted in order of best fit to the sizes and weights entered. Many have the same active ingredient (prednisone) and may be identical products marketed by different companies, or may be manufactured to the same British Pharmacopoeia specification.

This identification cannot be achieved using IDENTIDEX, which deals with marked products only.

Top | Next: Products marked with a logo»


Products marked with a logo: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Products marked with a logo

TICTAC

A different strategy is required for products marked with a logo (defined as a marking that cannot be entered from a computer keyboard). The product in Fig. 17.29 may be identified by first searching the logo database for all the logos that have the description cat (Fig. 17.30), selecting the appropriate one and then searching the products database for those that bear the cat marking (Fig. 17.31).

Products that are an unusual shape (those not shown in the shapes on the tablet or capsule forms) are also located in a similar manner, for example the cat head shape in Fig. 17.32.

Chemist and Druggist Directory

The Tablet and Capsule Identification Guide has drawings of markings on commercial medicinal tablets and capsules (not on illicit drugs, or on confectionery). A logo is located in this list and the product bearing it located in Section 2.

Top | Next: Capsule identification»


Capsule identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Capsule identification

Capsules are identified in a similar manner to tablets, but using the Capsule form. This form, although similar to the tablet form, has the appropriate descriptors for shape and allows two colours to be chosen (Fig. 17.33). As discussed above, the printing on capsules may not be consistent on the cap or body.

Unsealed capsules should be checked to ensure they have not been tampered with. It is useful to check the total weight of any capsule during identification, as this will almost certainly be different from that of the intact product if it has been interfered with. The capsule in Fig. 17.34 has had its contents removed and replaced with a crushed ecstasy tablet.

Confirmation of identity

Confirmation of identity may be required if the product is not identified uniquely or if the consequences of an error demand that identification be confirmed. The analysis can be quite challenging for some products, such as multivitamins and minerals, herbal products, homeopathic remedies and steroids. Simple dedicated drug analysers based on Raman spectroscopy are in development.

Colour tests have been promoted for use by purchasers of ecstasy tablets at dance venues, either by organisations that offer a service or by the users themselves (Spruit 2001; Winstock et al. 2001). The Marquis reagent and more recently the Mecke or modified Mecke reagent and Mandelins reagent are available to the public for this purpose on the internet (Spruit 2001; Winstock et al. 2001).

Confirmation of identity may be required for a variety of reasons:

  • identification of illicit products
  • unequivocal identification for forensic purposes
  • detection of adulteration
  • detection of the substitution of capsule contents
  • identification of products not in commercial databases
  • investigation of counterfeit or substandard products.

This may often be achieved by suspending a whole tablet or a scraping from a tablet or a portion of a capsule contents in a solvent, such as ethanol or methanol, and analysing it by spectroscopic methods (UV, IR, MS) or chromatographic methods (TLC, ) can present significant analytical challenges and may require structural elucidation using proton NMR spectroscopy. The analysis of legitimate pharmaceutical products is discussed in Chapter 16.

The analysis of non–active ingredients (excipients in legitimate medicines or diluents in illicit drugs) may be of value in investigating counterfeit medicines or the origin of illicit drugs. Near IR spectroscopy, particularly when linked with microscopy, is a valuable technique for this purpose (see Chapter 23). Visible polarised light microscopy may be used to identify excipients such as the starches (e.g. maize, potato) used as disintegrants.

The confirmation of identity of herbal products is difficult and may require microscopic examination for plant fragments by a specialist and chromatographic analysis (often TLC) for indicator compounds. The genetic characteristics of traditional Chinese herbal drugs are under investigation at the Royal Botanic Gardens at Kew and may be of value for the confirmation of their identity in the future.

Top | Next: Acknowledgement»


Acknowledgement: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 17 Solid Dosage Form Identification > The identification process

Acknowledgement

Figures 17.1 to 17.18 and 17.20, 17.21, 17.27, 17.28, 17.29, 17.30, 17.31, 17.33, 17.34 were reproduced from TICTAC 6.4, courtesy of TICTAC Communications Ltd.

Top | Next: References»


18 Metals and Anions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

18 Metals and Anions

R Braithwaite

Sub-sections

  • * General introduction
  • + Specimen collection and analysis
  • + Metals
  • + Anions
  • * Acknowledgements
  • * References
Top | Next: General introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

References

  1. P. Ackrill et al. , Successful removal of aluminium from patients with dialysis encephalopathy, Lancet, 1980, ii, 692–693
  2. P. J. Aggett , An overview of the metabolism of copper, Eur. J. Med. Res. 1999, 4, 214–216(PubMed)
  3. H. Ahsan et al. , Association between drinking water and urinary arsenic levels and skin lesion in Bangladesh, J. Occup. Environ. Med. 2000, 42, 1195–1201
  4. R. Akila et al. , Decrements in cognitive performance in metal inert gas welders exposed to aluminium, Occup. Environ. Med. 1999, 56, 632–639(PubMed)
  5. L. C. Alderman and J. J.Bergin, Hydrogen selenide poisoning: an illustrative case with review of the literature, Arch. Environ. Health, 1986, 41, 354–358. (PubMed)
  6. A. C. Alfrey et al. , The dialysis encephalopathy syndrome. Possible aluminium intoxication, N. Engl. J. Med. 1976, 294, 184–188(PubMed)
  7. F. Anger et al. , Fatal aluminium phosphide poisoning, J. Anal. Toxicol. 2000, 24, 90–92(PubMed)
  8. H. Aoyama et al. , Acute poisoning by intentional ingestion of thallous malonate, Human Toxicol. 1986, 5, 389–392(PubMed)
  9. P. Apostoli and K. H.Schaller, Urinary beryllium – a suitable tool for assessing occupational and environmental beryllium exposure?, Int. Arch. Occup. Environ. Health, 2001, 74, 162–166(PubMed)
  10. P. Apostoli et al. , Biological monitoring of occupational exposure to inorganic arsenic, Occup. Environ. Med. 1999, 56, 825–832(PubMed)
  11. W. L. Augenstein et al. , Fluoride intoxication in children – a review of 87 cases, Vet. Human Toxicol. 1987, 29, 471–472
  12. B. Bailey and M.McGuigan, Lithium poisoning from a poison control centre perspective, Ther. Drug Monit. 2000, 22, 650–655(PubMed)
  13. F. Bakir et al. , Methylmercury poisoning in Iraq, Science, 1973, 181, 230–241(PubMed)
  14. D. R. Baldwin and W. J.Marshall, Heavy metal poisoning and its laboratory investigation, Ann. Clin. Biochem. 1999, 36, 267–300(PubMed)
  15. D. I. Bannon et al. , Graphite furnace atomic absorption spectroscopic measurement of blood lead in matrix–matched standards, Clin. Chem. 1994, 40, 1730–1734(PubMed)
  16. D. J. Barillo et al. , Cyanide poisoning in victims of fire: analysis of 364 cases and review of the literature, J. Burn Case Rehabil. 1994, 15, 46–57(PubMed)
  17. L. Barregard et al. , Kinetics of mercury in blood and urine after brief occupational exposure, Arch. Environ. Health, 1992, 47, 176–184
  18. R. C. Baselt , Disposition of Toxic Drugs and Chemicals in Man, Sixth Edition, Foster City, Biomedical Publications. 2002, pp. 542–543.
  19. M. A. Basinger et al. , Antidotes for acute bismuth intoxication, J. Toxicol. Clin. Toxicol. 1983, 20, 159–165(PubMed)
  20. F. J. Baud et al. , Elevated blood cyanide concentrations in victims of smoke inhalation, N. Engl. J. Med. 1991, 325, 1761–1766(PubMed)
  21. A. K. Bayazit et al. , A child with hepatic and renal failure caused by aluminium phosphide, Nephron, 2000, 86, 517(PubMed)
  22. G. R. Bayly et al. , Lead poisoning from Asian traditional remedies in the West Midlands – report of a series of 5 cases, Human Exp. Toxicol. 1995, 14, 24–28(PubMed)
  23. D. C. Bellinger et al. , Low level lead exposure, intelligence and academic achievement; a long–term follow–up study, Pediatrics, 1992, 90, 855–861(PubMed)
  24. K. Berend et al. , Acute aluminium encephalopathy in a dialysis centre caused by a cement mortar water distribution pipe, Kidney Int. 2001, 59, 753
  25. M. Berg et al. , Arsenic contamination of groundwater and drinking water in Vietnam: a human health threat, Environ. Sci. Technol. 2001, 35, 2621–2626(PubMed)
  26. M. Boehnert , Soluble barium salts, Clin. Toxicol. Rev. 1988, 10, 1–2
  27. M. Boehnert et al. , Measurement of serum levels in acute barium chloride overdose, Vet. Hum. Toxicol. 1985, 28, 291
  28. G. M. Bosse , Conservative management of patients with moderately elevated serum iron levels, Clin. Toxicol. 1995, 33, 235–240(PubMed)
  29. R. A. Braithwaite and S. S.Brown, Clinical and sub–clinical lead poisoning: a laboratory perspective, Human Toxicol. 1988, 7, 503–513(PubMed)
  30. R. A. Braithwaite and A, J. Girling, Bovine reference materials for accuracy control of blood lead analysis, Fresenius J. Anal. Chem. 1988, 332, 704–709
  31. L. A. Broussard et al. , The toxicology of mercury, Laboratory Medicine, 2002, 33, 614–625
  32. J. P. Buchet et al. , Comparison of the urinary excretion of arsenic metabolites after a single oral dose of sodium arsenite, monomethylarsenate or dimethylarsenate in man, Int. Arch. Occup. Environ. Health, 1981, 48, 71–79
  33. R. L. Canfield et al. , Intellectual impairment in children with blood lead concentrations below 10 μg per deciliter, N. Engl. J. Med. 2003, 348, 1517–1526(PubMed)
  34. J. A. Carton et al. , Acute and sub–acute lead poisoning clinical findings and comparative study of diagnostic tests, Arch. Int. Med. 1987, 147, 697–703.
  35. J. B. Cavanagh , What have we learnt from Graham Frederick Young? Reflections on the mechanism of thallium neurotoxicity, Neuropathol. Appl. Neurobiol. 1991, 17, 3–9(PubMed)
  36. J. B. Cavanagh et al. , The effect of thallium salts, with particular reference to the nervous system changes, Q. J. Med. New Ser. 1974, 43, 293–319
  37. L. T. F. Chan et al. , Phosphine analysis in post–mortem specimens following ingestion of aluminium phosphide, J. Anal. Toxicol. 1983, 7, 165–167(PubMed)
  38. H. A. Chandler and M.Scott, Determination of low levels of thallium in urine using chelation with sodium diethyldithiocarbamate, extraction into toluene and atomic absorption spectrophotometry with electrothermal atomisation, Atomic Spectrosc. 1984, 5, 230–233
  39. A. K. Chaturvedi et al. , Blood carbon monoxide and hydrogen cyanide concentrations in fatalities of fire and non–fire associated civil aviation accidents, 1991–1998, Forensic Sci. Int. 2001, 121, 183–188(PubMed)
  40. J. A. Chazan et al. , Plasma aluminium levels (unstimulated and stimulated): clinical and biochemical findings in 185 patients undergoing chronic hemodialysis for 4 to 95 months, Am. J. Kidney Dis. 1989, 13, 284–289(PubMed)
  41. K. Cheney et al. , Survival after severe iron poisoning treated with intermittent infusions of desferroxamine, Clin. Toxicol. 1995, 33, 61–66(PubMed)
  42. U. K. Chowdhury et al. , Groundwater arsenic contamination in Bangladesh and West Bengal, India, Environ. Health Perspect. 2000, 108, 393–397(PubMed)
  43. A. J. Christophers et al. , Dangerous bodies: a case of fatal aluminium phosphide poisoning, Med. J. Aust. 2002, 176, 403(PubMed)
  44. S. N. Chugh et al. , Serial blood phosphine levels in acute aluminium phosphide poisoning, J. Assoc. Phys. India, 1996, 44, 184–185(PubMed)
  45. H. K. Chuttani et al. , Acute copper sulfate poisoning, Am. J. Med. 1965, 39, 849–854(PubMed)
  46. P. A. Chyka and A. Y.Butler, Assessment of acute iron poisoning by laboratory and clinical observations, Am. J. Emerg. Med. 1993, 11, 99–103(PubMed)
  47. R. F. Clark et al. , Selenium poisoning from a nutritional supplement, JAMA, 1996, 275, 1087–1088(PubMed)
  48. F. A. Claussen , Arsenic speciation of aqueous environmental samples by derivatisation with thioglycolic acid methylester and capillary gas–liquid chromatography–mass spectrometry, J. Chromatogr. Sci. 1997, 35, 568–572
  49. D. L. Corina et al. , Bromide measurement in serum and urine by improved gas chromatographic method, J. Chromatogr. 1979, 162, 382–387(PubMed)
  50. D. C. Cowell , The determination of fluoride ion concentration in biological fluids and in the serum and urine of fluoride–treated patients with Paget’s disease and osteoporosis, Med. Lab. Technol. 1975, 32, 73–89
  51. G. M. Crawford and O.Tavares, Simple hydrogen sulfide trap for the Gutzeit arsenic determination, Anal. Chem. 1974, 46, 1149
  52. A. Cruz-Landeira et al. , A new spectrophotometric method for toxicological diagnosis of cyanide poisoning, J. Anal. Toxicol. 2000, 24, 266–270(PubMed)
  53. M. R. Cullen et al. , Adult inorganic lead intoxication: presentation of 31 new cases and a review of recent advances in the literature, Medicine, 1983, 62, 221–247(PubMed)
  54. A. S. Curry et al. , The production of cyanide in post–mortem material, Acta Pharmacol. Toxicol. 1967, 25, 339–344(PubMed)
  55. C. M. Da Costa et al. , Value of urinary copper excretion after penicillamine challenge in the diagnosis of Wilson’s disease, Hepatology, 1991, 15, 609–615
  56. L. E. Davis et al. , Acute thallium poisoning: toxicological and morphological studies of the nervous system, Ann. Neurol. 1981, 10, 38–44(PubMed)
  57. G. De Groot et al. , Thallium concentrations in body fluids and tissues in a fatal case of thallium poisoning, Vet. Human Toxicol. 1985, 27, 1115–1119(PubMed)
  58. H. T. Delves , A microsampling method for the rapid determination of lead in blood by atomic absorption spectrometry, Analyst, 1970, 95, 431–438
  59. H. T. Delves , A simple matrix modification procedure to allow the direct determination of cadmium in blood by flame micro–sampling atomic absorption spectrometry, Analyst, 1977, 102, 403–405(PubMed)
  60. H. T. Delves , Overview of UK and international studies on trends in blood lead and use of lead isotope to identify environmental sources, in IEH Report on Recent UK Blood Lead Surveys, D.Gompertzet al. (Eds), Leicester, Institute of Environment and Health, 1998, pp. 40–52.
  61. H. T. Delves and M. J.Campbell, Measurement of total lead concentrations and of lead isotope ratios in whole blood by use of inductively coupled plasma source mass spectrometry, J. Anal. Atomic Spectrom. 1988, 3, 343–348
  62. H. T. Delves and M. J.Campbell, Identification and apportionment of sources of lead in human tissue, Environ. Geochem. Health, 1993, 15, 75–84
  63. H. T. Delves et al. , Determination of antimony in urine, blood serum and liver and lung tissues of infants by inductively coupled plasma mass spectrometry, Analyst, 1997, 122, 1323–1329(PubMed)
  64. J. F. Deng et al. , The essential role of a poison centre in handling an outbreak of barium carbonate poisoning, Vet. Human Toxicol. 1991, 33, 173–175
  65. J. N. M. de Wolf and J. B.Lenstra, The determination of thallium in urine, Pharm. Weekblad. 1964, 99, 377–382.
  66. J. A. de Wolff et al. , Subacute fatal aluminium poisoning in dialyzed patients: post–mortem toxicological findings, Forensic Sci. Int. 2002, 128, 41–43(PubMed)
  67. C. Dezateux et al. , Urinary antimony in infancy, Arch. Dis. Child. 1997, 76, 432–436(PubMed)
  68. W. A. Dunn and T. J.Siek, A rapid sensitive and specific screening technique for the determination of cyanide, J. Anal. Toxicol. 1990, 14, 256(PubMed)
  69. J. Ekstrand , A micromethod for the determination of fluoride in blood plasma and saliva, Calcif. Tissue Res. 1977, 23, 225–228(PubMed)
  70. G. Ekstrand et al. , Pharmacokinetics of fluoride in man after single and multiple oral doses, Eur. J. Clin. Pharmacol. 1977, 12, 311–317(PubMed)
  71. M. J. Ellenhorn , Chlorate, in Ellenhorn’s Medical Toxicology, Second Edn, M. J.Ellenhornet al. (Eds), Baltimore, Williams and Wilkins, 1997, pp. 1642–1643.
  72. M. J. Ellenhorn et al., Cyanide poisoning, in Ellenhorn’s Medical Toxicology, Second Edn, M. J.Ellenhornet al (Eds), Baltimore, Williams and Wilkins, 1997, pp. 1476–1484.
  73. J. M. Escriche and F. H.Hernandez, Fluorimetric determination of aluminium with morin after extraction with isobutyl methyl ketone part II extraction – fluorimetric determination of aluminium natural and waste waters, Analyst, 1985, 110, 287–290
  74. H. Eysseric et al. , A fatal case of chlorate poisoning: confirmation by ion chromatography of body fluids, J. Forensic Sci. 1999, 45, 474–477
  75. J. Feldmann et al. , Sample preparation and storage can change arsenic speciation in human urine, Clin. Chem. 1991, 45, 1988–1997
  76. D. Felscher and M.Wulfmeyer, A new method to detect cyanide in body fluids, especially whole blood by fluorimetry, J. Anal. Toxicol. 1998, 22, 363–367(PubMed)
  77. A. A. Fisher and D. G. LeCouteur, Lead poisoning from complementary and alternative medicine in multiple sclerosis, J. Neurol. Neurosurg. Psychiatry, 2000, 69, 687–689(PubMed)
  78. R. J. Flanagan et al., Basic Analytical Toxicology, Geneva, WHO, 1995.
  79. T. P. Flaten , Aluminium as a risk factor in Alzheimer’s disease, with emphasis on drinking water, Brain Res. Bull. 2001, 55, 187–196
  80. B. A. Fowler and J. B.Weissberg, Arsine poisoning, N. Engl. J. Med. 1974, 291, 1171–1174(PubMed)
  81. K. A. Francesconi et al. , Arsenic metabolites in human urine after ingestion of an arsenosugar, Clin. Chem. 2002, 48, 92–101(PubMed)
  82. M. Freundlich et al. , Infant formula as a cause of aluminium toxicity in a neonatal uraemia, Lancet, 1985, ii, 527–529(PubMed)
  83. L. Friberg et al., Cadmium in the Environment, Cleveland, CRC Press, 1971.
  84. P. R. A. Froomes et al. , Improved assay for bismuth in biological samples by atomic absorption spectrophotometry with hydride generation, Clin. Chem. 1988, 34, 382–384(PubMed)
  85. V. F. Garry et al. , Investigation of a fatality from non–occupational aluminium phosphide exposure: measurement of aluminium in tissue and body fluids as a marker of exposure, J. Lab. Clin. Med. 1993, 122, 739–747
  86. A. Gasmi et al. , Acute selenium poisoning, Vet. Human Toxicol. 1997, 39, 304–308(PubMed)
  87. B. D. Gessner et al. , Acute fluoride poisoning from a public water system, N. Engl. J. Med. 1994, 330, 95–99(PubMed)
  88. G. Giovannoni et al. , Adaption of the nitrate reductase and Griess reaction methods for the measurement of sodium nitrate plus nitrite levels, Ann. Clin. Biochem. 1997, 34, 193–198
  89. J. R. Glover , Selenium and its industrial toxicology, Ind. Med. 1970, 39, 50–54(PubMed)
  90. L. R. Goodwin et al. , Determination of sulfide in brain tissue by gas dialysis/ion chromatography: post–mortem studies and two case reports, J. Anal. Toxicol. 1989, 13, 105–109
  91. M. S. Gorby , Arsenic poisoning (clinical conference), West. J. Med. 1988, 149, 308–315
  92. M. S. Gorby , Arsenic in human medicine, in Arsenic in the Environment, Part II: Human Health and Ecosystem Effects, J. O.Nriagu (Ed.), New York, John Wiley, 1994, pp. 1–34.
  93. F. G. Guale et al. , Laboratory diagnosis of zinc phosphide poisoning, Vet. Human Toxicol. 1994, 36, 517–519(PubMed)
  94. G. G. Guilbart and D. N.Kramer, Ultra sensitive, specific method for cyanide using p–nitrobenenzaldehyde and o–dinitrobenzene, Anal. Chem. 1966, 38, 834–836
  95. T. L. Guidotti , Occupational exposure to hydrogen sulphide in the sour gas industry; some unresolved issues, Int. Arch. Occup. Environ. Health, 1994, 66, 153–160(PubMed)
  96. J. M. Gulliver , A fatal copper sulfate poisoning, J. Anal. Toxicol. 1991, 15, 341–391(PubMed)
  97. D. J. Halls , Speeding up determination by electrothermal atomic absorption spectrometry, Analyst, 1984, 109, 1081–1084(PubMed)
  98. D. J. Halls et al. , Direct determinations of cadmium in urine by electrothermal atomisation atomic absorption spectrometry, J. Anal. Atomic Spectrom. 1987, 2, 305–309
  99. J. C. Hansen , Has selenium a beneficial role in human exposure to inorganic mercury?, Med. Hypotheses, 1988, 25, 45–53(PubMed)
  100. A. D. Hardy et al. , Composition of eye cosmetics (Kohls) used in Oman, J. Ethnopharmacol. 1998, 60, 223–234(PubMed)
  101. M. R. Haque and J. H.Bradbury, Simple method for determination of thiocyanate in urine, Clin. Chem. 1999, 45, 1459–1464(PubMed)
  102. A. Heath et al. , Thallium poisoning – toxin elimination and therapy in three cases, J. Toxicol. Clin. Toxicol. 1983, 20, 451–463(PubMed)
  103. T. J. Hindmarsh , Caveats in hair analysis in chronic arsenic poisoning, Clin. Biochem. 2002, 35, 1–11(PubMed)
  104. J. Hologgitas et al. , Thallium elimination kinetics in acute thallotoxicosis, J. Anal. Toxicol. 1980, 4, 68–73(PubMed)
  105. P. Houeto et al. , Elemental mercury vapour toxicity: treatment and levels in plasma and urine, Human Exp. Toxicol. 1994, 13, 848–852(PubMed)
  106. C-S. Hsiung et al. , Minimising interferences in the quantitative multi–element analysis of trace elements in biological fluids by inductively coupled plasma mass spectrometry, Clin. Chem. 1997, 43, 2303–2311
  107. F. Huwez et al. , Acute renal failure after overdose of colloidal bismuth subcitrate, Lancet, 1992. 340, 1298(PubMed)
  108. A. Iregren et al. , Effect on the nervous system in different groups of workers exposed to aluminium, Occup. Environ. Med. 2001, 58, 453–460
  109. P. Jappinen and R.Tenhunen, Hydrogen sulphide poisoning: blood sulphide concentration and changes in haem metabolism, Br. J. Ind. Med. 1990, 47, 283–285(PubMed)
  110. L. Jarup et al. , Health effects of cadmium exposure – a review of the literature and risk estimate, Scand. J. Work Environ. Health, 1988, 24(Suppl. 1), 7–51
  111. L. R. Johnson and J. G.Farmer, Use of human metabolic studies and urinary arsenic speciation in assessing arsenic exposure, Bull. Environ. Contam. Toxicol. 1991, 46, 53–61(PubMed)
  112. C. H. Johnson and V. J. VanTassell, Acute barium poisoning with respiratory failure and rhabdomyolysis, Ann. Emerg. Med, 1991, 20, 1138–1142.(PubMed)
  113. S. Kage et al. , Determination of thiosulfate in body fluids by GC and GC/MS, J. Anal. Toxicol. 1991, 15, 148–150
  114. S. Kage et al. , The usefulness of thiosulfate as an indicator of hydrogen sulfide poisoning: three cases, Int. J. Legal Med. 1997, 110, 220–222(PubMed)
  115. S. Kage et al. , Simultaneous determination of nitrate and nitrite in human plasma by gas chromatography–mass spectrometry, J. Anal. Toxicol. 2002a, 26, 320–324
  116. S. Kage et al. , Fatal and non–fatal poisoning by hydrogen sulfide at an industrial waste site, J. Forensic Sci. 2002b, 47, 652–655
  117. S. N. Kales and R. H.Goldman, Mercury exposure: current concepts, controversies, and a clinic’s experience, J. Occup. Environ. Med. 2002, 44, 143–154(PubMed)
  118. J. Kangas and H.Savolainen, Urinary thiosulphate as an indicator of exposure to hydrogen sulphide vapour, Clin. Chim. Acta, 1987, 164, 7–10(PubMed)
  119. E. Kissa , Determination of inorganic fluoride in blood with a fluoride ion–selective electrode, Clin. Chem. 1987, 33, 253–255(PubMed)
  120. T. J. Kneip et al. , Arsenic selenium and antimony in urine and air analytical method by hydride generation and atomic absorption spectroscopy, Health Lab. Sci. 1977, 14. 53–58
  121. M. E. Kolanz , Introduction to beryllium: uses, regulatory history and disease, Appl. Occup. Environ. Hyg. 2001, 16, 559–567(PubMed)
  122. J. B. Kopp et al. , Bone aluminium accumulation in hemodialysis patients: a longitudinal perspective, Am. J. Kidney Dis. 1988, 12, 214–219(PubMed)
  123. C. Köppel et al. , Fatal poisoning with selenium dioxide, Clin. Toxicol. 1986, 24, 21–35
  124. B. Lakshmi , Methemoglobin formation with aluminium phosphide poisoning, Am. J. Emerg. Med. 2002, 20, 1–3
  125. J. U. Lakso et al. , A colorimetric method for the determination of arsenite, arsenate, monomethylarsenic acid and dimethylarsenic acid in biological and environmental samples, J. Agric. Food Chem. 1979, 27, 1229–1233
  126. R. R. Lauwerys and A. M.Bernard, Cadmium and the kidney, Br. J. Ind. Med. 1986, 43, 433–435(PubMed)
  127. R. R. Lauwerys et al. , Cadmium: exposure markers as predictors of nephrotoxic effects, Clin. Chem. 1994, 40, 1391–1394(PubMed)
  128. X-C. Le et al. , Human urinary arsenic excretion after one–time ingestion of seaweed, crab and shrimp, Clin. Chem. 1994, 40, 617–624(PubMed)
  129. M. Leblanc et al. , Lithium poisoning treated with high performance continuous arteriovenous and venovenous haemodiafiltration, Ann. J. Kidney Dis. 1996, 27, 365–72(PubMed)
  130. C. H. Linden et al. , Acute ingestion of boric acid, Clin. Toxicol. 1986, 24, 269–279(PubMed)
  131. D. Littlejohn et al. , Modified determination of total and inorganic mercury in urine by cold vapour atomic absorption spectrometry, Clin. Chem. 1976, 22, 1719–1723
  132. K. G. Ljunggren et al. , Blood and urine concentrations of aluminium among workers exposed to aluminium flake powders, Br. J. Ind. Med. 1991, 48, 106–109
  133. R. J. Lokan et al. , Apparent post–mortem production of high levels of cyanide in blood. Forensic Sci. Soc. 1987, 27, 253–9(PubMed)
  134. I. Lombeck et al. , Acute selenium poisoning of a 2 year old child, Eur. J. Pediatr. 1987, 146, 308–312(PubMed)
  135. M. A. Lovell and J. G.Farmer, Arsenic speciation in urine from humans intoxicated by inorganic arsenic compounds, Human Toxicol. 1985, 4, 203–214(PubMed)
  136. P. Lundquist et al. , Cyanide concentration in blood after cigarette smoking, as determined by a sensitive fluorimetric method, Clin. Chem. 1987, 33, 1228–1230(PubMed)
  137. V. Maes et al. , Acute and chronic intoxication with carbromal preparations, Clin. Toxicol. 1985, 23, 341–346(PubMed)
  138. B. R. Martin , The chemistry of aluminium as related to biology and medicine, Clin. Chem. 1986, 32, 1797–1806(PubMed)
  139. F. Marumo et al. , The desferrioxamine loading test as a non–invasive method for diagnosing Al–related bone disease in hemodialysis patients: desferrioxamine therapy for alleviation of pain, Trace Elem. Med. 1987, 4, 149–153
  140. H. J. Mason et al. , Follow up of workers previously exposed to silver solder containing cadmium, Occup. Environ. Med. 1999, 56, 553–558(PubMed)
  141. R. Matoba et al. , An autopsy case of acute selenium (selenious acid) poisoning and selenium levels in human tissues, Forensic Sci. Int. 1986, 31, 87–92(PubMed)
  142. T. G. Matthews and V.Dubowitz, Diagnostic mousetrap, Br. J. Hosp. Med., 1977, 607–609
  143. I. E. I. Menyawi et al. , Measurement of serum nitrite/nitrate concentrations using high–performance liquid chromatography, J. Chromatogr. B, 1998, 706, 347–351(PubMed)
  144. R. I. McCallum , Antimony in Medical History, Durham, Pentland Press, 1999.
  145. N. I. McNeil et al. , Domestic metallic mercury poisoning, Lancet. 1984, i, 269–271(PubMed)
  146. L. S. Milstein et al. , Development and application of a robust speciation method for determination of six arsenic compounds present in human urine, Environ. Health Perspectives, 2003, 111, 293–296(PubMed)
  147. C. Moor and R.Adler, Herbal vitamins: lead toxicity and developmental delay, Pediatrics, 2000, 106, 600–602
  148. D. Moore et al. , Thallium poisoning, Br. Med. J. 1993, 306, 1527–1529(PubMed)
  149. J. A. Morten and H. T.Delves, Measurement of total boron and 10B concentration and the detection and measurement of elevated 10B levels in biological samples by inductively coupled plasma mass spectrometry using the determination of 10B:11B ratios, J. Anal. Atomic Spectrom. 1999, 14, 1545–1556
  150. H. Moshage et al. , Nitrite and nitrate determination in plasma: a critical evaluation, Clin. Chem. 1995, 41, 892–986(PubMed)
  151. H. A. Moye et al. , A rapid gas chromatographic procedure for the analysis of oxalate ion in urine, Clin. Chim. Acta, 1981, 114, 173–185(PubMed)
  152. T. Müller et al. , Endemic Tyrolean infantile cirrhosis: an ecogenetic disorder, Lancet. 1996, 347, 877–880
  153. H. I. Needlemann and C. A.Gatsonis, Low level lead exposure and IQ of children. A meta–analysis of modern studies, JAMA, 1990, 263, 673–678
  154. C-H. Ngim et al. , Atomic absorption spectrophotometric microdetermination of total mercury in undigested biological samples, J. Anal. Toxicol. 1988, 12, 132–135(PubMed)
  155. J. W. O’Donohue et al. , Micronodular cirrhosis and acute liver failure due to chronic copper self–intoxication, Eur. J. Gastroenterol. Hepatol. 1993, 5, 561–562
  156. M. Odoul et al. , Determination of cyanide in blood by headspace gas chromatography, J. Anal. Toxicol. 1994, 18, 205–207(PubMed)
  157. G. Ohlson and F.Sheridan, Blood fluoride by ion–specific potentiometer, Bull. Int. Assoc. Forensic Toxicol. 1991, 21, 36–78
  158. K. O’Sullivan and M.Taylor, Chronic boric acid in children, Arch. Dis. Child. 1983, 58, 737–749
  159. K. C. Patel et al. , Acute renal failure and methaemoglobin due to copper sulfate poisoning, Postgrad. Med. J. 1976, 22, 180–184
  160. R. S. Pedersen et al. , Thallium intoxication treated with long–term haemodialysis, forced diuresis and Prussian Blue, Acta Med. Scand. 1978, 204, 429–432(PubMed)
  161. T. Piamphongsant , Chronic environmental arsenic poisoning, Int. J. Dermatol. 1999, 38, 401–410. (PubMed)
  162. F. Pierre et al. , Effects of different exposure compounds on urinary kinetics of aluminium and fluoride in industrially exposed workers, Occup. Environ. Med. 1995, 52, 396–403
  163. A. Pillai et al. , A new system for the spectrophotometric determination of arsenic in environmental and biological samples, Anal. Chim. Acta, 2000, 408, 111–115
  164. A. Pineau et al. , Determination of total mercury in human hair samples by cold vapour atomic absorption spectrometry, J. Anal. Toxicol. 1990, 14, 235–238
  165. M. Piscator , Copper, in Handbook on the Toxicology of Metals, L.Friberget al. (Eds), Amsterdam, Elsevier Biomedical Press, 1979, pp. 411–420.
  166. R. J. Playford et al. , Bismuth induced encephalopathy caused by tripotassium dicitrato bismuthate in a patient with chronic renal failure, Gut, 1990, 31, 359–360(PubMed)
  167. A. Poklis and M. A.Mackell, Disposition of fluoride in a fatal case of unsuspected sodium fluoride poisoning, Forensic Sci. Int. 1989, 41, 55–59(PubMed)
  168. W. Popp et al. , Phosphine poisoning in a German Office, Lancet, 2002, 359, 1574(PubMed)
  169. W. A. Pott et al. , Pharmacokinetics, metabolism and carcinogenicity of arsenic, Rev. Environ. Contam. Toxicol. 2001, 169, 165–214(PubMed)
  170. D. A. Quadrani et al. , A fatal case of Gun Blue ingestion in a toddler, Vet. Human. Toxicol. 2000, 42, 96–98(PubMed)
  171. M. Rayman , The importance of selenium to human health, Lancet, 2000, 356, 233–241(PubMed)
  172. C. Reilly , Selenium in health and disease: a review, Aust. J. Nutr. Diet. 1993, 50, 136–144
  173. B. A. Richardson , Sudden infant death syndrome: a possible primary cause, J. Forensic Sci. Soc. 1994, 34, 199–204(PubMed)
  174. S. L. Rifat et al. , Effect of exposure of miners to aluminium powder. Lancet, 1990, 2, 1162–1165
  175. V. Riihimäki et al. , Body burden of aluminium in relation to central nervous system function among metal insert–gas welders, Scand. J. Work Environ. Health, 2000, 26, 118–130
  176. J. L. Robotham and P. S.Leitman, Acute iron poisoning. A review, Am. J. Dis. Child. 1980, 134, 875–879(PubMed)
  177. H. Roels et al. , Relationships between the concentrations of mercury in air and in blood or urine in workers exposed to mercury vapour, Ann. Occup. Hyg. 1987, 31, 135–145(PubMed)
  178. L. Rosenfeld , Alfred Swaine Taylor (1806–1880) pioneer toxicologist – and a slight case of murder, Clin. Chem. 1985, 31, 1235–1236(PubMed)
  179. J. J. Sandy and C. S.Rose, A case of non–fatal sodium fluoride ingestion, J. Anal. Toxicol. 1988, 12, 270–271
  180. A. Saddique and C. C.Peterson, Thallium poisoning: a review, Vet. Human Toxicol. 1983, 25, 16–22(PubMed)
  181. T. Sakai , Biomarkers of lead exposure, Ind. Health, 2000, 38, 127–142(PubMed)
  182. T. F. Scharn et al. , Barium carbonate intoxication, Intensive Care Med. 1991, 17, 60–62
  183. J. L. Schauben et al. , Iron poisoning: report of three cases and a review of therapeutic interventions, J. Emerg. Med. 1990, 8, 309–319(PubMed)
  184. B. Schellmann et al. , Acute fatal selenium poisoning – a toxicological and occupational medical aspects, Arch. Toxicol. 1986, 59, 61–63(PubMed)
  185. G. Schminke and A.Seubert, Comparison of ion chromatographic methods based on conductivity detection, post–column reaction and on–line coupling IC–ICP–MS for the determination of bromate, Fresenius J. Anal. Chem. 2000, 366, 387–391(PubMed)
  186. Y. Schmitt , Influence of preanalytical factors on the atomic absorption spectrometry determination of trace elements in biological fluids, J. Trace Elem. Elect. Health Dis. 1987, 1, 107–114(PubMed)
  187. A. B. Sedman et al. , Evidence of aluminium loading in infants receiving intravenous therapy, N. Eng. J. Med. 1985, 312, 1337–43(PubMed)
  188. S. Seidel et al. , Assessment of commercial laboratories performing hair mineral analysis, JAMA, 2001, 285, 67–72(PubMed)
  189. W. J. Serfontein and R.Mekel, Bismuth toxicity in man II. Review of bismuth blood and urine levels in patients after administration of therapeutic bismuth formulations in relation to the problems of bismuth toxicity in man, Res. Commun. Chem. Pathol. Pharmacol. 1979, 26, 391–411
  190. S. Sethi et al. , Role of copper in Indian childhood cirrhosis, Ann. Trop. Pediatr. 1993, 13, 3–6(PubMed)
  191. T. M. T. Sheehan and D. J.Halls, Measurement of selenium in clinical specimens, Ann. Clin. Biochem. 1999, 36, 301–315(PubMed)
  192. I. L. Shuttler and H. T.Delves, Determination of lead in blood by atomic absorption spectrometry with electrothermal atomisation, Analyst, 1986, 111, 651–656(PubMed)
  193. S. Sing et al. , Aluminium phosphide ingestion – a clinicopathological study, Clin. Toxicol. 1996, 34, 703–706
  194. B. M. Singh et al. , The metabolic effects of fatal cyanide poisoning, Postgrad. Med. J. 1989, 65, 923–925(PubMed)
  195. W. Slavin , Graphite furnace AAS for biological materials. Sci. Total Environ. 1988, 71, 17–35
  196. A. Slikkerveer and F. A. deWolff, Pharmacokinetics and toxicity of bismuth compounds, Med. Toxicol. Adv. Drug Exp. 1989, 4, 303–323(PubMed)
  197. A. Slikkerveer et al. , Development of a therapeutic procedure for bismuth intoxication using chelating agents, Human Exp. Toxicol. 1993, 12, 77–78
  198. A. H. Smith et al. , Contamination of drinking water by arsenic in Bangladesh: a public health emergency, Bull. WHO, 2000, 78, 1093–1103. (PubMed)
  199. M. M. Smith et al. , Determination of antimony in urine by solvent extraction and electrothermal atomisation atomic absorption spectrometry for biological monitoring of occupational exposure, J. Anal. Atomic Spectrom. 1995, 10, 349–52
  200. E. Solé et al. , Zinc–protoporphyrin determination as a screening test for lead–exposure in childhood, Bull. Environ. Contam. Toxicol. 2000, 65, 285–292
  201. J. H. Speaker , Determination of fluoride by specific ion electrode and report of a fatal case of fluoride poisoning, J. Forensic Sci. 1976, 21, 121–126(PubMed)
  202. C. Steffen and R.Seitz, Severe chlorate poisoning: report of a case, Arch. Toxicol. 1981, 48, 281–8(PubMed)
  203. K. L. Stemmer , Pharmacology and toxicology of heavy metals: antimony, Pharmacol. Ther. 1976, 1, 157–160
  204. T. Stiefel et al. , Toxicokinetic and toxicodynamic studies of beryllium, Arch. Toxicol. 1980, 45, 81–92(PubMed)
  205. I. Sunshine , Bromide type ‘A’ procedure, in Methodology for Analytical Toxicology, I.Sunshine (ed.), Cleveland, CRC Press1975, pp. 54–55.
  206. O. Suzuki et al. , Direct fluorimetric determination of cyanide in human materials, Forensic Sci. Int. 1982, 19, 189–195
  207. S. Tang et al. , Rapid and reliable method for the determination of aluminium in bone by electrothermal atomic absorption spectrometry, Analyst, 1996, 121, 195–200(PubMed)
  208. A. Taylor , Usefulness of measurements of trace elements in hair, Ann. Clin. Biochem. 1986, 23, 364–378(PubMed)
  209. A. Taylor , Detection and monitoring for disorders of essential trace elements, Ann. Clin. Biochem. 1996, 33, 486–510(PubMed)
  210. A. Taylor et al. , Findings of an external quality assurance scheme for determining aluminium in dialysis fluids and water, Clin. Chem. 1994, 40, 1517–1521
  211. C. D. Thompson , Selenium speciation in human body fluids, Analyst, 1998, 123, 827–831.
  212. S. Tong et al. , Environmental lead exposure: a public health problem of global dimensions, Bull. WHO, 2000, 78, 1068–1077(PubMed)
  213. S. P. Tyrer , Lithium intoxication: appropriate treatment, CNS Drugs, 1996, 6, 426–39
  214. M. Vahter , What are the chemical forms of arsenic in urine and what can they tell us about exposure?, Clin. Chem. 1994, 40, 679–680(PubMed)
  215. N. Vaiseman et al. , Pharmacokinetics of oral and intravenous bromide in normal volunteers, Clin. Toxicol. 1986, 24, 403–413(PubMed)
  216. S. C. J. M. Velzeboer et al. , A hypertensive toddler, Lancet, 1997, 349, 1810(PubMed)
  217. C. J. Vesey et al. , A simple, rapid and sensitive semi–micro method for the measurement of cyanide in blood, Ann. Clin. Biochem. 1999a, 36, 755–758
  218. C. J. Vesey et al. , A safer method for the measurement of thiocyanate, J. Anal. Toxicol. 1999b, 23, 134–6
  219. E. Villanueva et al. , Poisoning by thallium. A study of 5 cases, Drug Safety, 1990, 5, 384–389(PubMed)
  220. K. E. Von Mühlendahl and H.Lange, Copper and childhood cirrhosis, Lancet, 1994. 344, 1515–1516
  221. A. P. Wainwright et al. , Clinical features and therapy of acute thallium poisoning, Q. J. Med. New Ser. 1988, 69, 939–944(PubMed)
  222. F. M. Walsh et al. , Acute copper intoxication, Am. J. Dis. Child. 1977, 131, 149–151(PubMed)
  223. J. M. Walshe , Wilson’s disease: the importance of measuring serum caeruloplasmin non–immunologically, Ann. Clin. Biochem. 2003, 40, 115–121
  224. D. W. Warnock et al. , Toxic gas generations from plastic mattresses and sudden infant death syndrome, Lancet, 1995, 346, 1516–1520
  225. M. M. Weldon et al. , Mercury poisoning associated with a Mexican beauty cream, West J. Med. 2000, 173, 15–18(PubMed)
  226. R. E. Wenk et al. , Serum chloride analysis, bromide detection and the diagnosis of brominism, Am. J. Clin. Path. 1976, 64, 49–57
  227. C. G. Wilber. , Toxicology of selenium: a review, Clin. Toxicol. 1980, 17, 171–230(PubMed)
  228. M. Wilhelm and F. K.Ohnesorge, Influence of storage conditions on aluminium concentrations in serum, dialysis fluids, urine and tap water, J. Anal. Toxicol. 1990, 14, 206–210
  229. K. A. Winship , Toxicity of mercury and its inorganic salts, Adv. Drug React. Acute Poison. Rev, 1985, 3, 129–160
  230. G. Yang et al. , Endemic selenium intoxication of humans in China, Am. J. Clin. Nutr. 1983, 37. 872–881(PubMed)
  231. B. Yeoman , Metals and anions, in Clarke’s Isolation and Identification of Drugs, Second Edn, A. C.Moffat (Ed.), London, Pharmaceutical Society Press, 1985, pp 55–69.
  232. J. Yoshinaga et al. , Human urine certified reference material for arsenic speciation, Clin. Chem. 2000, 46, 1781–1786. (PubMed)
  233. P. M. Zarembski and A.Hodgkinson, Plasma oxalic acid and calcium levels in oxalate poisoning, J. Clin. Pathol. 1967, 20, 283–285(PubMed)
Top | Next: 19 Colour Tests»


General introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

General introduction

Metals and anions form an important, but disparate, group of poisons that present many difficulties in their systematic chemical analysis (Yeoman 1985; Baldwin and Marshall 1999). Acute poisoning with these agents is rare in developed countries, but remains common in many underdeveloped parts of the world. Chronic poisoning, as a result of industrial or environmental exposure, occurs in many countries.

The toxicity of metallic poisons may be influenced by the chemical nature of the compound ingested (valency state, solubility, inorganic or organic compound) and the route of administration. Inhalation of vapours (e.g. arsine, hydrogen cyanide and mercury phosphine) can cause acute toxicity, including rapid death. The signs and symptoms of acute poisoning may differ from those associated with chronic toxicity. Some metallic (e.g. arsenic) and anionic (e.g. cyanide) substances undergo extensive metabolism after ingestion. These factors have a significant bearing on analytical investigations applied to biological materials and their interpretation. It is important in individual cases, therefore, to know whether poisoning resulted from acute, chronic or acute–on–chronic exposure. Of equal importance is the time of specimen collection in relation to the alleged time of ingestion or exposure.

The wide range of metallic or anionic poisons that might be involved in any case of suspected poisoning means that great care is required in the collection of appropriate specimens and the selection of toxicological and other tests. There is no simple systematic way to investigate cases for which the history is uncertain and the identity of the poison unknown. The investigation is often led by a process of elimination of the more likely causes of poisoning (e.g. pharmaceuticals and illicit drugs), and then a careful examination of the detailed history of the patient or deceased, in particular any access to compounds associated with industrial and agricultural use.

Considerable advances in analytical techniques for measuring metals in biological fluids have been made since the early 1980s, particularly in electrothermal atomic absorption spectrometry (ETAAS; Halls 1984; Schmitt 1987; Slavin 1988) and inductively coupled plasma–mass spectrometry (ICP–MS; Hsiung et al. 1997). However, these techniques are still relatively expensive and not used routinely in many hospital or forensic laboratories. When investigating chronic exposure to toxic metals, great care must be taken to control the accuracy and precision of biological analyses. This calls for ready access to a supply of reliable internal quality–control materials and regular participation in external quality–assurance programmes. These are often not available in developing countries, but much can be done at relatively low cost with co–operation between laboratories (Braithwaite and Girling 1988).

The development of analytical techniques for anions in biological fluids has been limited. However, a number of simple methods to measure selected poisons remain valid and have a role to play where access to more sophisticated equipment is restricted.

Top | Next: Specimen collection and analysis»


Specimen collection and analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

Specimen collection and analysis

Sub-sections

  • * Stomach contents
  • * Blood
  • * Urine
  • * Other specimens
  • * Quality assurance

In cases of suspected poisoning admitted to hospital, specimens of blood and, where possible, urine should be taken (see Chapter 6). These should be labelled carefully (full name of patient, admission number and date and time of collection) and stored in a refrigerator (4°) pending any delay in transport to the laboratory. When blood specimens are received in the laboratory and analyses are not required immediately, it is useful to separate off plasma or serum from red cells, prior to deep freezing. However, for toxins that have a significant distribution into the red cells (e.g. lead, cadmium, mercury and cyanide), it is essential to conserve samples of anticoagulated whole blood. In postmortem examinations it is important to undertake a more systematic specimen collection and great care is required in the selection of sampling sites, method of collection and use of appropriate specimen containers (see Chapter 6).

Where an industrial accident has occurred there may be access to ‘scene residues’ or materials used in a chemical process. Analysis of these materials can yield invaluable clues when the precise nature of the chemical agent is unknown. However, prior to transportation to the laboratory, separate packaging from any biological specimens is advisable to avoid the risk of contamination.

Top | Next: Stomach contents»


Stomach contents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Specimen collection and analysis

Stomach contents

Vomit, stomach aspirate and washout fluid are now rarely available from cases of acute poisoning admitted to hospital. Stomach washout procedures (except in rare cases) have been replaced by the administration of oral activated charcoal in most developed countries. In fatal cases, the whole stomach and its contents can be removed at postmortem.

When dealing with the initial examination of stomach contents, or vomitus, it is helpful to note any unusual smell, colour or other appearance, such as the presence of fresh or altered blood (coffee ground; see Chapter 1). Great care should be taken when dealing with cases that involve the oral ingestion of cyanide salts, as the contents of the stomach may represent a serious hazard and risk of secondary poisoning (a fume cupboard, or safety cabinet, must be used in these circumstances). The total volume of the stomach contents should be recorded. These can then be homogenised in a blender to allow two or three representative smaller specimens to be taken for quantitative analysis.

Homogenised specimens can be filtered directly using a coarse–grade filter paper or diluted with purified water. The clear supernatant or a representative sample of the homogenised stomach contents can be used for analysis. Quantitative analysis of the stomach contents is generally of interest only in medicolegal cases in which the quantity of chemical poison present in the stomach contents may provide useful forensic evidence.

Earlier techniques used to examine stomach contents, such as isolation of poisons by dialysis or steam distillation, are now obsolete, particularly since the development of more sensitive and specific analytical techniques.

Top | Next: Blood»


Blood: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Specimen collection and analysis

Blood

Venous blood (10 mL) should be collected in all cases of suspected poisoning, and for metallic poisons and anions, such as cyanide, a potassium ethylenediamine tetraacetic acid (K-EDTA) container is the most appropriate. A wide range of blood–collection tubes is available commercially; to avoid the possibility of contamination, the use of products certified as suitable for trace–element analyses is strongly recommended, particularly when dealing with environmental or subclinical exposure to agents such as lead and cadmium. Blood–collection tubes that contain gel separation barriers should not be used. Alternatively, the laboratory can purchase relatively large batches of standard blood–collection tubes (all with the same batch number) and test carefully a few tubes from each batch to ensure that they are free of contamination for those metals of clinical interest (e.g. lead, cadmium and aluminium). When blood specimens are received in the laboratory in an unusual container, it may be useful to request a ‘blank’ container that can be analysed for the presence of any contaminating substance.

It is equally important to ensure that reliable blood–specimen containers are used for postmortem examinations. These can be supplied to the pathologist ahead of any postmortem examination as part of standard specimen collection kits. It is recommended that at any postmortem, blood should be taken from an identified anatomical site (preferably the femoral vein) for quantitative analysis, since after death significant diffusion or redistribution of poisons may occur (see Chapter 6). Other sites (e.g. the heart) may be useful for qualitative ‘screening’ purposes.

Blood should never be taken from the body cavity at the end of the postmortem. The main problem is that bloods taken from different sites, e.g. femoral, subclavian, aorta, at postmortem show different concentrations. The problem of diffusion and/or redistribution relates to this – taking blood from the body cavity after death is just bad practice!

Top | Next: Urine»


Urine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Specimen collection and analysis

Urine

An early specimen of urine (30 mL in a plain Sterilin–type container with no preservatives added) should be collected, with care taken to ensure that the sample is not contaminated during the collection process. If patients are undergoing chelation therapy it can be useful to collect sequential 24 h urine specimens into acid–washed plastic urine containers. The total volume of urine should be recorded carefully prior to taking aliquots of specimens for analysis to determine the excretion of chelated elements and the efficacy of treatment.

Top | Next: Other specimens»


Other specimens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Specimen collection and analysis

Other specimens

Hair analysis for trace elements has often been used for diagnostic purposes in cases where an individual complains of symptoms for which no cause can be found by routine medical or pathological investigations. However, experience and published studies show that the results can be misleading (Taylor 1986; Seidel et al. 2001). Hair analysis has more application in surveys of population exposure and in investigations of suspicious deaths, such as those that involve arsenic or mercury. The long persistence of metals in hair samples compared to their relatively short duration in blood or urine specimens is a major advantage in this context. Analysis of hair sections can also yield a chronological record of when doses were administered.

Specimens such as tissues, skin and bone may sometimes be collected at postmortem as part of the investigation of complex medicolegal cases. As with blood specimens, great care is required in selecting the site of collection and to avoid contamination. In addition, interpretation of the results without access to comparable reference specimens can be very difficult.

Top | Next: Quality assurance»


Quality assurance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Specimen collection and analysis

Quality assurance

Access to appropriate ‘internal’ control or other reference materials is very important for the analysis of trace metals. A wide variety of certified reference materials, including blood, serum, urine and bone, are available commercially. Where these cannot be obtained easily, an inexpensive alternative is to prepare such materials as a co–operative effort between experienced laboratories (Braithwaite and Girling 1988). This entails the preparation of large batches of samples with trace metal concentrations at, for example, normal, borderline toxic levels and toxic levels, which are then analysed repeatedly by the laboratories so that the pooled results can be used to assign concentration ranges. It is equally important for laboratories to subscribe to national or international external quality–assurance schemes where these are available.

Top | Next: Metals»


Metals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

Metals

Sub-sections

  • * Methods of analysis
  • * Simple tests
  • * Aluminium
  • * Antimony
  • * Arsenic
  • * Barium
  • * Beryllium
  • * Bismuth
  • * Cadmium
  • * Copper
  • * Iron
  • * Lead
  • * Lithium
  • * Mercury
  • * Selenium
  • * Thallium
Top | Next: Methods of analysis»


Methods of analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Methods of analysis

A wide range of techniques is available to laboratories for metals analysis (Table 18.1). A few simple qualitative tests (e.g. the Reinsch Test) can be useful, particularly where laboratory resources are limited. Other classic colorimetric tests (e.g. the Gutzeit test) are still used in quantitative analysis of arsenic in biological fluids (urine, stomach contents) and contaminated water (see Arsenic).

Colorimetric assays are also commercially available for the analysis of serum zinc, magnesium and copper, and are suitable for use on modern clinical laboratory equipment. There is continuous development of colorimetric techniques for other elements in biological materials, but these tend to be laborious and relatively non–specific. Atomic absorption spectrometry (AAS) is the most common technique. Some toxic metals (e.g. lithium) can be analysed by flame atomic emission spectrometry (AES), but most require flameless (electrothermal) atomic absorption (ETAAS) equipment.

One major disadvantage of AAS is that it does not allow for simultaneous multi–element analysis, which presents difficulties when specimen volumes are limited and the measurement of several elements is required. Alternative technologies have been developed, such as anodic stripping voltametry (ASV), but this needs careful specimen preparation (digestion) before specimens can be run. The newest approach that makes true multi–element analysis possible involves the use of an ICP that generates extremely high temperatures (>5000°). This can be operated either for AES or linked to a mass spectrometer (MS). ICP–MS has undergone rapid development in the past few years and is now the ‘gold standard’ for high sensitivity multi–element analysis. In addition, it is possible to derive information on the relative isotopic abundance of some elements (e.g. lead), which can be used to link a biological sample to a suspect source material or scene residue. Heavier elements that are difficult to determine using ETAAS (e.g. platinum, uranium) are determined easily using ICP–MS. The main disadvantages are the relatively high capital and running costs and isobaric interferences. AAS, AES and ICP–MS can be linked to hydride–generation systems to analyse elements that form gaseous hydrides (such as arsenic and antimony); they can also be connected to liquid chromatographic systems to study metal speciation in biological fluids and tissues.

Top | Next: Simple tests»


Simple tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Simple tests

Reinsch test

The Reinsch test is applicable to the analysis of stomach contents and scene residues to detect arsenic, antimony, bismuth and mercury. The reagents and materials required to carry out the test are concentrated hydrochloric acid, dilute hydrochloric acid (2 M), aqueous nitric acid (500 mL/L) and copper foil (5 mm × 10 mm) or wire (2 to 3 cm). Before carrying out the test, the copper foil or wire should be cleaned in nitric acid to produce a shiny surface. The copper is rinsed with purified water and added to 10 mL of concentrated hydrochloric acid and 20 mL of test solution in a 100 mL conical flask. The contents are heated on a boiling water bath in a fume cupboard for 1 to 2 h. The volume of liquid is maintained by adding dilute hydrochloric acid. The flask and contents are then cooled and the copper gently removed, washed and placed on filter paper. The appearance of the copper foil or wire is interpreted as follows:

  • Antimony – purple–black
  • Arsenic – dull black
  • Bismuth – shiny black
  • Mercury – silver.

The test is not entirely specific, since selenium and tellurium also give dark deposits. High concentrations of sulfur may give a speckled appearance to the copper. Confirmatory tests have been described by Flanagan et al. (1995). Despite these drawbacks, the test is a simple and rapid way to exclude the presence of important metallic poisons.

Gutzeit test

The Gutzeit test is a classic colorimetric test for the qualitative and semi–quantitative analysis of arsenic in the urine, stomach contents, tissues, scene residues and contaminated water. It involves the reduction of inorganic arsenic to arsine gas, which then reacts with a solution of silver diethyldithiocarbamate to give a red complex. A specially designed Gutzeit apparatus can be purchased from commercial sources, and a detailed description of the test can be found in Flanagan et al. (1995). The sensitivity for arsenic is approximately 0.5 mg/L. A later modification of the basic technique has been applied to arsenic and other hydride–forming elements, such as antimony and selenium, with measurement by AAS giving better sensitivity (Crawford and Tavares 1974; Kneip et al. 1977).

Top | Next: Aluminium»


Aluminium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Aluminium

Introduction

Aluminium is the most abundant metal in the earth’s crust, but its role in biology and medicine became understood only recently (Martin 1986). The normal intake of aluminium from food and beverages is up to 100 mg per day, but its absorption from the gut is relatively poor and depends on the speciation of the element and the presence of other substances (e.g. phosphate) in the diet. A number of over–the–counter antacid preparations that contain aluminium hydroxide are used widely, which can increase the daily intake by several grams. Aluminium is a powerful neurotoxin, and it is now established that excessive exposure in patients undergoing dialysis can cause ‘dialysis dementia’, a type of encephalopathy that can be rapidly progressive and lead to death within a few months (Alfrey et al. 1976). Use of aluminium sulfate as a flocculating agent in domestic water supplies is the major source of the metal in these patients, particularly if the water used for dialysis is not purified. The large quantities of oral aluminium salts that may be given to some renal patients to reduce the intestinal absorption of phosphate may also cause toxicity. Aluminium may also be a suspected risk factor in Alzheimer’s disease (Flaten 2001).More recently, concern has developed as to the harmful effects of occupational exposure to aluminium (Rifat et al. 1990; Akila et al. 1999; Iregren et al. 2001). Attention has also been drawn to the possible harmful effects of aluminium present in infant formulae (Freundlich et al. 1985; Sedman et al. 1985).

Specimen collection

Specimens are collected as follows:

  • Blood/serum/plasma – 5 mL, plain or lithium–heparin tube
  • Water – 20 mL, plastic universal container
  • Dialysis fluid – 20 mL, plastic universal container
  • Urine – 20 mL, plastic universal container.

It is important to check that all specimen containers are ‘aluminium free’. Glass containers should never be used to collect specimens for aluminium analysis.

Analysis

Constant vigilance is required to avoid contamination of specimens, reagents, tubing and equipment from aluminium in dust in laboratory areas. Cleaned glass containers should be used only to prepare concentrated stock solutions of aluminium salts. Great care is required to avoid contamination when separating plasma or serum from blood specimens. Storage conditions of specimens are important (Wilhelm and Ohnesorg 1990). Aluminium is most commonly measured in plasma using ETAAS with background correction. The use of matrix–matched calibration standards and control material is essential (Taylor et al. 1994). Other methods have been described based on colorimety and fluorimetry (Escriche and Hernandez 1985), but are more suitable for water analysis. There has also been some recent interest in the use of ICP–AES and ICP–MS to measure aluminium in plasma, dialysate or other more complex matrices.

Interpretation

The recommended (European) guidance values for water and dialysate aluminium concentrations are shown in Table 18.2. In patients on haemodialysis, in which a water purification system (such as reverse osmosis) is in operation, it is important to monitor aluminium in pre- and post-water samples to detect any breakdown in the purification process that would allow contamination of the dialysis solution used to treat the patient (Berend et al. 2001).

Plasma aluminium concentrations should be monitored routinely in all patients in end–stage renal failure who receive dialysis therapy to ensure that absorption of aluminium is kept to an absolute minimum. In addition, regular testing is needed of water supplied to patients who have home dialysis. European guidelines for plasma aluminium concentrations in patients who receive dialysis therapy are given in Table 18.3. The body burden of aluminium in dialysis patients can be obtained from the measurement of plasma aluminium concentration before and after the administration of a standard dose of an aluminium chelating agent such as desferrioxamine (Ackrill et al. 1980; Marumo et al. 1987; Chazan et al. 1989).

Where renal function is normal, aluminium is excreted rapidly from the body and there is little possibility of accumulation. The reference value for urine aluminium in non–exposed healthy adults is less than 15 μg/L (0.5 μmol/L). In situations of acute or chronic occupational or environmental exposure to aluminium, measurement of blood (plasma) and/or urine aluminium is an effective way to assess the degree of exposure (Ljunggren et al. 1991; Pierre et al. 1995). Where occupational exposure involves inhalation of fine particles or dusts, aluminium may be stored in the lung tissue and leach out very slowly over many months. As a result, plasma and urine aluminium concentrations can remain elevated for several weeks or months (Ljunggren et al. 1991). There is also evidence of a dose–dependent association between increased aluminium body–burden and central nervous system effects in these workers (Akila et al. 1999). Suggested thresholds for these effects in aluminium welders are 108 to 160 μg/L (4 to 6 μmol/L) in urine and 7 to 10 μg/L (0.25 to 0.35 μmol/L) in plasma (Riihimäki et al. 2000).

Aluminium accumulates in the bone of dialysis patients and bone biopsy samples can be analysed to estimate the body burden (Tang et al. 1996). Extensive data are available on the aluminium content of bone in dialysis patients with aluminium–related bone disease (Kopp et al. 1988). Bone aluminium concentrations of up to 300 mg/kg have been reported in these patients, whereas concentrations in non–exposed reference populations are very low (<13 mg/kg). de Wolff et al. (2002) recently reported blood and tissue aluminium concentrations in four patients who had died as a result of the use of dialysate contaminated with aluminium, which indicates that this is an ongoing problem despite controls being in place and good general awareness of the requirements.

Top | Next: Antimony»


Antimony: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Antimony

Introduction

Various salts of antimony (e.g. tartar emetic, antimony potassium tartrate) have a long history of use as medicines (McCallum 1999) and continue to be used to treat tropical parasitic diseases such as schistosomiasis (bilharziasis) and leishmaniasis. Antimony compounds are also used industrially in the manufacture of lead batteries, semiconductors, paints, ceramics and pewterware. Other modern industrial compounds include antimony oxychloride (Sb6O6Cl4), widely used as a fire retardant on fabrics and mattresses. Richardson (1994) has suggested that the formation of antimony hydride (stibine, SbH3) may be a cause of sudden infant death syndrome (SIDS) in babies who sleep on mattresses with PVC covers manufactured using antimony–based fire retardants. It was claimed that fungal growth (Scopulariopsis brevicaulis) on older soiled mattresses converted the antimony fire retardant into stibine, which was inhaled by the babies and led to unexpected death. However, this hypothesis has been thoroughly disproved, having been based on erroneous experimental work (Warnock et al. 1995; Delves et al. 1997).

The fatal dose of antimony in the form of tartar emetic is about 1 g in an adult, but there is much inter–individual variability. The signs and symptoms of acute antimony poisoning include metallic taste, dysphagia, epigastric pain, violent vomiting, diarrhoea, abdominal pain and circulatory collapse (Stemmer 1976). These symptoms are almost indistinguishable from those of acute arsenic poisoning, but larger doses are required. Similarly, the effects of exposure to stibine are similar to those of arsine (AsH3). Chronic effects of occupational antimony exposure include ‘antimony spots’ on the skin and pneumoconiosis (Stemmer 1976).

Specimen collection

Specimens are collected as follows:

  • Bloods – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container.

Analysis

A number of methods have been described to measure antimony in biological fluids, including the use of hydride generation and ETAAS (Kneip et al. 1977; Smith et al. 1995). ICP–MS has been applied to the analysis of a wide range of fluids and tissues, particularly those from young infants and babies (Delves et al. 1997; Dezateux et al. 1997).

Interpretation

Reference values for antimony in body fluids and tissues are below 1 μg/L (8 nmol/L). However, there is limited information on the concentrations of antimony in blood, urine and tissues in cases of antimony poisoning or in body fluids in patients who receive antimony–containing drugs. In a study reported by Smith et al. (1995) concerning the analysis of urine antimony concentrations in occupationally exposed workers, values of up to 150 μg/L (1.2 μmol/L) were reported. The highest values were found in those involved in battery manufacture.

Top | Next: Arsenic»


Arsenic: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Arsenic

Introduction

Arsenic is widely distributed in the environment, particularly in rocks, sediments and some water supplies. Large numbers of arsenic–containing compounds were synthesised in the late 19th and early 20th centuries as pigments (e.g. Paris Green, copper aceto–arsenite), chemical warfare agents (lewisite, chlorovinyldichloroarsine) and pharmaceuticals (Salvarsan, arsphenamine; Gorby 1994). Although once popular as a homicidal poison (Rosenfeld 1985), in most countries arsenic compounds are rarely encountered in cases of suspected murder or suicide (Gorby 1988). Organic forms of arsenic (e.g. arsenobetaine, arsenocholine) occur naturally in seaweed, fish and shellfish, but are mostly non–toxic (Le 1994; Francesconi et al. 2002). Arsenic is metabolised in the liver to mono- and dimethylated species as a means of detoxification. Different forms of arsenic have widely differing human toxicity. They are also handled by the body in different ways, which causes problems in their determination and in the interpretation of laboratory findings, particularly when the source of arsenic is unknown (Buchet et al. 1981; Lovell and Farmer 1985; Johnson and Farmer 1991; Vahter 1994; Pott et al. 2001).

Arsenic has three common valency or oxidation states: 0 (metalloid), 3+ (arsenite) and 5+ (arsenate). The trivalent inorganic salts of arsenic (e.g. sodium arsenite; NaAsO2) are the most toxic and may cause serious toxicity or death after acute ingestion of relatively small doses (<200 mg). Inhalation of arsine gas (AsH3) may cause massive haemolysis, renal failure and rapid death, as in industrial accidents. The signs and symptoms of chronic arsenic poisoning are quite complex (Table 18.4), and differ from those of gastroenteritis, with bloody diarrhoea, vomiting, excruciating abdominal pain, circulatory collapse and coma associated with acute poisoning (Fowler and Weissberg 1974). Skin and respiratory cancer is another major feature of chronic arsenic exposure; huge populations are affected in parts of India, Bangladesh and Vietnam because of the consumption of contaminated well–water supplies (Piamphongsant 1999; Ahsan et al. 2000; Chowdhury et al. 2000; Smith et al. 2000; Berg et al. 2001). The main sources of the problem are wells sunk into land that contains rocks with a high content of arsenic salts, with subsequent contamination of the underground aquifers.

Arsenic has a possible 3− valency state, but it is not of toxicological importance.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container.

Analysis

Simple tests such as the Reinsch test may identify the presence of arsenic in stomach contents or ‘scene residues’. The Gutzeit test may also be applied to the quantitative analysis of arsenic in stomach contents, water, food and other materials (Crawford and Tavares 1974; Kneip et al. 1977). This technique is relatively specific because it is based on the conversion of arsenic into arsine. Other simple spectrophotometric methods to measure arsenic in biological fluids, and other materials such as water, have been described (Lakso et al. 1979, Pillai et al. 2000). However, the most popular modern approach involves hydride generation following acid digestion and then ETAAS, which can be applied to the measurement of arsenic in a variety of matrices. Analysis of arsenic in urine can be problematical in view of the presence of several different inorganic and organic species (Feldman et al. 1991; Table 18.5). A major issue is the removal of dietary sources of organic arsenic compounds, particularly those that result from the recent ingestion of fish or shellfish. The limit of detection of this procedure is 5 μg/L (67 nmol/L) of arsenic. More sophisticated techniques include ICP–MS or the separation and measurement of individual arsenic species using gas chromatography–MS (GC–MS; Claussen 1997) or ion exchange chromatography linked to ICP–MS (Milstein et. al. 2003). However, the separation of different species of arsenic is of limited value in the investigation of most cases of acute or chronic arsenic poisoning, although reference materials are available for urine analysis (Yoshinaga et al. 2000).

Interpretation

Normal values for arsenic are <10 μg/L (0.1 μmol/L) in blood and <10 μg/L (0.1 μmol/L) in urine. Elevated values can be obtained, depending in the type of methodology and the ingestion of seafood prior to specimen collection or occupational exposure (Apostoli et al. 1999). The current American Conference of Government Industrial Hygienists (ACGHI) Biological Exposure Index (BEI) for arsenic (at the end of the working week) is 50 μg/g creatinine (as inorganic arsenic or its metabolites). (Note that creatinine correction has recently been abandoned because arsenic is excreted by diffusion.) Special care is required in the interpretation of results in cases of acute poisoning or in situations of chronic occupational exposure. However, in cases of acute inorganic arsenic poisoning, concentrations above 500 μg/L (7 μmol/L) may be seen in both blood and urine. Measurement of urine arsenic helps in the assessment of acute or chronic exposure (Apostoli et al. 1999).Hair analysis has also been used in the diagnosis and evaluation of chronic arsenic poisoning, particularly suspected homicides. However, there can be problems distinguishing external contamination from ingested arsenic (Hindmarsh 2002).

Top | Next: Barium»


Barium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Barium

Introduction

The inorganic compounds of barium are widely used as pigments and glazes in industry and in the manufacture of paint, glass and ceramics. The insoluble sulfate salt is widely used as radiographic contrast medium. Most (insoluble) barium salts are relatively non–toxic. However, pneumoconiosis related to the inhalation of barium dusts (baritosis) has been recognised in the mining industry. By contrast, the soluble salts of barium, particularly the carbonate and chloride, are extremely toxic if ingested orally or given intravenously. The oral fatal dose of soluble barium salts may be as little as 0.8 g (Boehnert 1988; Deng et al. 1991). Signs and symptoms of barium poisoning may show within 1 to 2 h of ingestion and include abdominal pain, diarrhoea, vomiting and a tingling around the mouth (Johnson and Van Tassell 1991; Scharn et al. 1991). Severe hypokalaemia may also develop from a shift of extracellular potassium into muscle. This may cause cardiac rhythm disturbances, which require close monitoring, and the administration of potassium chloride intravenously to correct the hypokalaemia.

Specimen collection

Specimens are collected as follows:

  • Blood – 5 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container.

Note that some gel–containing blood tubes may be contaminated with barium.

Analysis

Barium can be measured in plasma, urine and tissue digests using ETAAS.

Interpretation

Reference concentrations of barium in plasma are less than 1 μg/L (<7 nmol/L) and urine excretion is below 20 μg/24 h (<0.15 μmol/24 h). In non–fatal cases of barium poisoning, plasma barium concentrations of up to 8 mg/L (58 μmol/L) have been reported (Boehnert et al. 1985). Other useful investigations in cases of acute barium poisoning include radiography of the abdomen for the presence of radio–opaque material in the gut. Careful monitoring of serum potassium concentrations in any case of suspected barium poisoning is of vital importance.

Top | Next: Beryllium»


Beryllium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Beryllium

Introduction

Beryllium is used in the manufacture of corrosion–resistant and high–strength alloys. Such products are commonly used in the nuclear, aerospace and weapons industry. Beryllium–copper alloys are also used in diverse products such as springs, gears, electrical contacts and other engine components.

Beryllium itself is a highly toxic element and is associated with a characteristic occupational disease (Kolanz 2001). The major target organ is the lung, where it causes granulomatous disease (berylliosis) and an increased risk of lung cancer. Other organ systems may also be affected, including the lymphatics, liver, heart, kidney, skin and bone (Stiefel et al. 1980).

Most of an absorbed dose of beryllium is excreted in urine over a period of several days, but lung deposits may leach beryllium so slowly that urine excretion continues for several years.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container
  • Lung – postmortem examination of beryllium–related deaths.

Analysis

Beryllium is most often measured in urine using ETAAS. Newer procedures based on ICP–MS are also helpful, particularly when dealing with low–level exposure (Apostoli and Schaller 2001).

Interpretation of results

Normal values for beryllium in urine are generally accepted as less than 1 μg/L (0.1 μmol/L). A recent large study of urine beryllium concentrations in a group of 65 exposed workers reported values in the range 0.12 to 0.15 μg/L (13 to 17 nmol/L), with control subjects having values below 0.63 μg/L (70 nmol/L; Apostoli and Schaller 2001).

Beryllium has also been measured in lung tissues from workers who were known to have had beryllium–related lung disease.

Top | Next: Bismuth»


Bismuth: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Bismuth

Introduction

Bismuth, a heavy metal, produces toxicity that can sometimes mimic that associated with lead and mercury. For this reason, it can be useful to include bismuth in any heavy–metal screening procedure undertaken in patients with unexplained neurological symptomatology. Bismuth salts have been used in medicine for more than a century, such as in the treatment of gastrointestinal disorders, and are available in over–the–counter preparations. Some inorganic salts of bismuth are relatively insoluble in water and cause minimal toxicity, whereas other compounds, particularly lipid–soluble organic compounds, are known to accumulate in the body after excessive dosing and can cause severe neurotoxicity (Playford et al. 1990). Water–soluble compounds of bismuth are more likely to cause renal damage, including acute renal failure (Huwez et al. 1992). A number of deaths have been reported after acute and chronic overdose with various bismuth medicinal products.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA
  • Urine – 20 mL, plastic universal container.

Analysis

Historically, there have been problems with the reliable measurement of bismuth in biological fluids. The method of choice is ETAAS, which may be carried out by direct determination or following hydride generation (Froomes et al. 1988). Methods based on ICP–MS are particularly useful in screening procedures.

Interpretation

Reference values for bismuth in blood are extremely low [<1 μg/L (5 nmol/L)]. Acceptable ‘therapeutic concentrations’ are generally up to 50 μg/L (239 nmol/L) and concentrations in excess of 100 μg/L (480 nmol/L) are generally associated with toxicity (Serfontein and Mekel 1979; Slikkerveer and de Wolff 1989). Extremely high [>1000 μg/L (4.8 μmol/L)] blood bismuth concentrations may be found in patients with severe neurological symptoms such as encephalopathy. Monitoring of blood bismuth concentrations is useful in patients who develop acute renal failure as a result of bismuth toxicity. Reference concentrations of bismuth in urine are less than 1 μg/L (5 nmol/L). Measurement of urinary bismuth concentrations may be useful diagnostically or after treatment of poisoning using oral chelating agents, which can greatly increase urinary clearance of bismuth (Basinger et al. 1983; Slikkerveer et al. 1993).

Top | Next: Cadmium»


Cadmium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Cadmium

Introduction

Cadmium and its salts and alloys are used in the manufacture of nickel–cadmium batteries, pigments and special alloys. Many of the risks associated with occupational and environmental exposure to cadmium have been known for many years. These include emphysema from the acute inhalation of cadmium fumes and, more long term, renal impairment (Jarup et al. 1988). Water supplies contaminated with industrial cadmium in Japan led to accumulation of the metal by rice and other dietary sources with subsequent human poisoning on a vast scale. Those affected developed renal damage, skeletal deformities caused by disturbances of calcium and phosphate metabolism, and severe back and leg pain (Friberg et al. 1971). This painful condition became known as itai–itai (ouch–ouch) disease. For those not occupationally exposed, the major source of cadmium remains the diet, although it is absorbed poorly from the gut. Inhalation of tobacco smoke is another source of cadmium exposure, as the bioavailability of cadmium via the lung is very high. Following absorption, cadmium is stored mainly in the liver and kidney, where it is bound to metallothionein and stays in the body for decades. The most important toxic effect is on the kidney, with proximal renal tubular necrosis; this can be detected by a characteristic increase in the excretion of low molecular weight proteins (Lauwerys and Bernard 1986; Lauwerys et al. 1994).

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA
  • Urine – 20 mL, plastic universal container.

It is very important to ensure that specimen tubes are free from cadmium contamination; use of certified trace element tubes is recommended strongly. Strict precautions against contamination should be taken when handling and processing specimens.

Analysis

Routine flame AAS techniques lack sufficient sensitivity for cadmium analysis in blood and urine, but techniques employing special specimen introduction devices, such as the Delves cup, have proved successful (Delves 1977). Most current methods are based on ETAAS with Zeeman background correction (Halls et al. 1987). ICP–MS is also a suitable approach to analysis.

Interpretation

Reference values for cadmium in blood and urine are extremely low. Blood cadmium concentrations in non–smokers are less than 2 μg/L (18 nmol/L) and in smokers less than 6 μg/L (54 nmol/L). Urine concentrations of cadmium are generally below 1 μg/L in both smokers and non–smokers. Recent occupational guidance values for cadmium in the assessment of cadmium exposure are 5 μg/L (45 nmol/L) in both blood and urine or 10 nmol/mmol creatinine in urine. Thus, heavy smokers may have blood cadmium concentrations at the limit of current occupational guidance values. Cadmium–induced renal tubule impairment is generally related to urine cadmium concentrations in excess of 15 μg/L (134 nmol/L). Blood cadmium concentrations are an index of both recent and past exposure. Individuals who have a long history of excessive occupational cadmium exposure can have a high body burden, which persists into old age (Mason et al. 1999). Elevated blood and urine cadmium concentrations may be observed many years after the cessation of exposure in such individuals.

Top | Next: Copper»


Copper: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Copper

Introduction

Copper is an essential trace element with a recommended intake of 2.5 to 3.0 mg per day in adults (Piscator 1979; Aggett 1999). Wilson’s disease (hepatolenticular degeneration) is a genetically inherited disorder of copper metabolism in which there is an inability to transport and excrete copper from the liver into bile (Aggett 1999). This leads to ‘copper overload’ and associated liver and neurological damage that can cause death unless treated early.

There is some evidence that excess environmental exposure to copper in drinking water or diet (from copper cooking pots) may lead to copper–related liver disease in babies and young children (e.g. Indian childhood cirrhosis; Sethi et al. 1993; Von Mühlendahl and Lange 1994; Müller et al. 1996). Copper toxicity has also been found in patients who undergo dialysis with defective copper–containing dialysis membranes (O’Donohue et al. 1993). Occupational exposure to copper compounds is relatively rare. The main risk is associated with copper fumes in smelting furnaces that lead to respiratory illness and metal–fume fever. Copper–related liver and respiratory disease has also been reported in vineyard workers who spray copper–containing fungicides (Bordeaux mixture).

Acute copper poisoning may sometimes be seen in cases of accidental and suicidal ingestion of copper salts and solutions, particularly water–soluble salts, such as the sulfate, chloride or acetate. The signs and symptoms of acute (oral) copper poisoning are metallic taste, abdominal pain, vomiting, diarrhoea and gastrointestinal bleeding (Chuttani et al. 1965; Patel et al. 1976). In severe cases this can lead to hypotension, shock, cardiac failure and death (Walsh et al. 1977; Gulliver 1991).

Specimen collection

Specimens are collected as follows:

  • Blood – 5 mL, K-EDTA tube
  • Urine – aliquot of 24 h collection in acid–washed urine container for the investigation of copper–related disease and assessment of chelation therapy
  • Stomach contents – may be useful to collect in cases of fatal accidental or suicidal poisoning
  • Water – 20 mL, plastic universal container for the investigation of suspected contaminated drinking water.

Analysis

In the investigation of acute copper poisoning, measurement of plasma copper may be useful to assess the severity, although it is unlikely to change clinical management. Analysis can be carried out using colorimetric analysis or by flame AAS (Taylor 1996).

Urine copper can be measured by ETAAS, ICP–AES or ICP–MS, and is generally only of value in the investigation of chronic copper–related liver disease (Da Costa et al. 1991; Taylor 1996).

Interpretation

The reference range for plasma copper is wide and depends on age, pregnancy and any underlying disease state. In healthy adults the reference range is 0.7 to 1.6 mg/L (11 to 25 μmol/L). Lower values are seen in neonates, copper deficiency and Wilson’s disease. Somewhat higher reference values are seen in pregnancy or in patients with inflammatory or neoplastic disease [up to 2.8 mg/L (44 μmol/L); Taylor 1996].

The urinary excretion of copper in healthy adults is less than 50 μg/day (0.8 μmol/24 h). Significantly raised values are associated with patients with hepatobiliary disease (50 to 100 μg/day) or Wilson’s disease (>100 μg/day). Much higher values for copper excretion are seen after a challenge with a chelating agent (penicillamine) in both healthy adults (<760 μg/day) or patients with Wilson’s disease (>1600 μg/day; Da Costa et al. 1991). Other investigations of chronic copper–related liver disease include standard liver function tests and the measurement of plasma caeruloplasmin (Walshe 2003). Copper may also be measured in liver tissue samples after needle biopsy.

Top | Next: Iron»


Iron: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Iron

Introduction

Iron poisoning is commonly seen in young children after the accidental ingestion of iron tablets (Robotham and Leitman 1980: Bosse 1995). Accidental or suicidal ingestion of iron preparations in adults is rare. Over–the–counter products contain various iron salts (sulfate, fumarate, gluconate) and many are slow–release preparations The amount of elemental iron in a particular brand of tablet can range from 35 to 105 mg, which makes assessment of the actual dose of iron ingested very difficult (Chyka and Butler 1993). Serious toxicity after acute ingestion is generally seen at doses of more than 60 mg elemental iron/kg body mass. Fatalities are common when the ingested dose of iron is above 200 mg/kg body mass. The clinical presentation of iron poisoning and its time course can be quite complex, particularly when dealing with young children or babies.

Measurement of serum iron can be useful in the diagnosis and management of patients, but it is not an infallible guide. Single measurements may be difficult to assess, particularly when iron is still being absorbed from the gut. Measurement of serum iron is of greatest value when considering the intravenous use of chelation therapy with desferrioxamine (Schauben et al. 1990; Cheney et al. 1995). The measurement of iron in urine is mainly used to assess the efficacy of iron removal using chelation therapy, but it can be of interest in dealing with cases of acute poisoning and in the management of iron overload. In cases of suspected fatal iron poisoning, measurement of iron in body fluids and tissues can be helpful.

Specimen collection

Specimens are collected as follows:

  • Blood – 5 mL, plain tube
  • Urine – aliquot of 24 h collection of value in the assessment of chelation therapy
  • Vomit/stomach contents – generally only of value in forensic cases.

Analysis

Iron is traditionally measured in unhaemolysed serum by colorimetric assay. The two major approaches are coloured complex formation followed by spectrophotometry or AAS. Colorimetric procedures to quantify serum iron are usually available in hospital pathology departments and are suitable for rapid emergency analyses, although they are not reliable if desferrioxamine has been administered. More sensitive and specific ETAAS procedures can be applied to the analysis of iron in serum, plasma, whole blood and urine.

Interpretation

Interpretation of serum iron concentrations in acute poisoning can be quite complex, particularly as the absorption of iron from the gut may be delayed or prolonged because of the ingestion of a sustained–release formulation.

Reference ranges for serum iron are dependent on age and sex, but typical values are:

  • Males 0.6 to 2.2 mg/L (10 to 40 μmol/L).
  • Females 0.3 to 1.9 mg/L (5 to 34 μmol/L).

On initial presentation a serum iron concentration above 5 mg/L (90 μmol/L) is an indication of potentially serious toxicity and the need to consider active intervention. A range of serum iron concentrations of 2.8 to 25.5 mg/L (50 to 457 μmol/L) has been reported in children who survived the ingestion of up to 10 g ferrous sulfate (Baselt 2002). Children who died 3 to 5 days after ingesting 6 to 15 g of ferrous sulfate had serum iron concentrations of 19 to 50 mg/L (340 to 900 μmol/L) on the first and second days (Baselt 2002).

Top | Next: Lead»


Lead: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Lead

Introduction

The toxic effects of (inorganic) lead have been known since ancient times, but this metal still presents significant health problems (Tong et al. 2000). Lead compounds have been used as cosmetics and components of medicines (Bayly et al. 1995; Hardy et al. 1998; Fisher and Le Couteur 2000; Moor and Adler 2000). Acute lead poisoning is, however, relatively uncommon and most symptomatic cases result from chronic ingestion, or inhalation of lead fumes or dusts during occupational exposure, or use of lead–containing ‘traditional’ medicines and ingestion of paint (pica) in children (Carton et al. 1987; Braithwaite and Brown 1988).

In adults, barely 10% of ingested lead is absorbed from the gastrointestinal tract; in children this proportion may be much higher. However, the bioavailability of ingested lead may be influenced substantially by the individual’s diet and nutritional status (e.g. iron and calcium deficiency). Lead absorbed by inhalation has a much greater bioavailability, but this may depend on factors such as respiratory rate, particle size, the atmospheric concentration of lead and the duration of exposure.

The clinical diagnosis of lead poisoning can be difficult when there is no clear history of exposure, since many of the signs and symptoms of lead poisoning are relatively non–specific (e.g. tiredness, abdominal pain, anorexia; Cullen et al. 1983). Laboratory investigations, therefore, play an essential part in the diagnosis and management of lead poisoning and also in the assessment of occupational and environmental lead exposure (Delves 1998).

Specimen collection

The recommended specimen collection for lead analysis is:

  • Blood – 5 mL, K-EDTA tube (2 mL in children); check the tube is lead free (certified lead–free tubes are commercially available)
  • Urine – 20 mL, plastic universal container (only useful after organolead exposure or the assessment of chelation therapy)
  • Urine – 24 h collection (aliquot) only in the case of chelation therapy
  • Water – 20 mL, plain universal container.

Analysis

Published procedures to determine lead in blood, urine and other fluids, such as tap water or tissues (bone, teeth), are numerous. One of the most successful methods for blood lead measurement used flame AAS with the blood specimen introduced into the air–acetylene flame in a small nickel cup (Delves cup), and is still in routine operation in several parts of the world (Delves 1970). This has been superseded by ETAAS methods, which can determine blood lead concentrations accurately [<100 μg/L (0.5 μmol/L)] in ‘non–exposed’ populations (Shuttler and Delves 1986; Bannon et al. 1994). More recently, ICP–MS has been employed to measure lead in situations of low level lead exposure. ICP–MS techniques are able to determine blood lead concentrations below 10 μg/L (0.05 μmol/L); also by measuring lead isotope ratios in biological specimens it is possible to correlate these with the likely sources of exposure that might be found in a chemical incident or poisoning from an unusual source of lead (Delves and Campbell 1988 Delves and Campbell 1993).

Interpretation

As was previously mentioned, symptoms of lead poisoning are relatively non–specific and can make its clinical diagnosis very difficult, particularly where the source of lead exposure is not known (Braithwaite and Brown 1988). Anaemia (haemoglobin <110 g/L) may be present at high blood lead concentrations [>1 mg/L (5 μmol/L)]. Children with blood lead values of this order may also develop severe symptoms of encephalopathy, although this is uncommon.

The best–understood toxic effect of lead is its influence on haemoglobin synthesis leading to anaemia. Lead inhibits the enzyme ferrochelatase, which is involved in iron transport in the bone marrow and catalyses the introduction of ferrous iron (Fe2+) into the porphyrin ring to form haem (Sakai 2000). (This is the last stage of haemoglobin synthesis.) Chronic lead exposure leads to the incorporation of zinc (rather than iron) into the porphyrin ring to produce erythrocyte zinc protoporphyrin (ZPP). The assay of ZPP is relatively simple and is used as an inexpensive screening test for chronic lead exposure (Solé et al. 2000). Monitoring the reduction in blood haemoglobin and the elevation in erythrocyte ZPP helps to assess chronic lead poisoning (Braithwaite and Brown, 1988).

About 95% of the lead in blood is associated with the erythrocytes and has a half–life of a few months. Constant exposure results in the accumulation of lead in blood and tissues until a ‘steady–state’ is reached. Provided the degree and type of exposure are relatively constant, blood lead concentrations in environmentally, as well as in some occupationally, exposed individuals may be stable over long periods of time. Although lead can be found in most tissues of the body, over 90% of the body burden is deposited in the skeleton as insoluble lead phosphate. Following chronic exposure over many years, as occurs in some industrial workers, tissue stores such as bone become saturated. This effectively causes a much slower apparent elimination of lead from the circulation, so that, on cessation of exposure, the blood lead concentration may decline relatively slowly, with an elimination half–life of up to 1 year. Lead is poorly excreted from the body, the most important route being via the kidney. Normal urinary output of lead is less than 10 μg/day (50 nmol/day), but this can be increased greatly by chelation therapy.

Extensive studies have demonstrated the harmful effect of lead exposure on child development, behaviour and intelligence (Needlemann and Gatsonis 1990). In adults and children a maximum blood lead concentration of 100 μg/L (about 0.5 μmol/L) is currently recommended (Bellinger et al. 1992). However, recent evidence suggests that there may be intellectual impairment in children with blood lead concentrations below 100 μg/L (Canfield et al. 2003). Somewhat higher levels may be acceptable in adults who are occupationally exposed to lead, but careful monitoring of exposure is essential. Occupational exposure limits apply in many countries; the current UK guidance is shown in Table 18.6.

Top | Next: Lithium»


Lithium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Lithium

Introduction

Lithium salts are used in the prophylaxis of manic–depressive (bipolar) psychiatric disorders. These are usually prepared from lithium carbonate or citrate, and most are in the form of sustained–release preparations. The drug is well absorbed from the gut, with peak plasma lithium concentrations observed within 2 h for instant–release preparations and 2.5 to 5 h for sustained–release formulations. Lithium is not bound to plasma proteins and is eliminated only via the kidney. Plasma concentrations can accumulate to toxic levels if renal impairment develops. It is recommended that patients who receive therapy with lithium have regular monitoring to maintain plasma lithium concentrations in the therapeutic range. Nevertheless, overdosage with lithium, either acute, acute on chronic, or chronic is relatively common (Bailey and McGuigan 2000).

Signs and symptoms of toxicity include ataxia, tremor, dysarthria, slurred speech, drowsiness and coma. In assessing any case of suspected lithium poisoning it is important to obtain a full medical history, including dosage regimen, and the results of any previous lithium measurements (Tyrer 1996).

Specimen collection

Blood (5 mL) is collected in a plain or K-EDTA tube. It is important to ensure that specimens are not taken into a lithium–heparin tube.

Analysis

Lithium can be quantified in biological fluids by various techniques including simple flame photometry, colorimetric assays, ion–selective electrodes, flame AAS and ETAAS. The specimens of choice are plasma or serum. Whole blood measurements are possible using flame AES, although the presence of potassium in haemolysed specimens can cause falsely elevated values.

Interpretation

Recommended therapeutic concentrations of lithium in plasma or serum are 0.6 to 1.2 mmol/L. These may be associated with some side–effects such as gastrointestinal upset, polyuria, thirst and fatigue. Signs and symptoms of toxicity are generally associated with values above 1.5 mmol/L, and values greater than 2 mmol/L require urgent medical attention. Lithium concentrations above 3 mmol/L, particularly in cases of chronic toxicity, may require the use of active elimination therapy such as haemodialysis or haemofiltration (Leblanc et al. 1996). The toxicity of lithium is exacerbated in cases in which there has been sodium depletion, through vomiting, and may sometimes be associated with the concurrent use of diuretic drugs.

Top | Next: Mercury»


Mercury: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Mercury

Introduction

Mercury has been used in the manufacture of thermometers and a range of other scientific instruments for hundreds of years, but this use has now declined. Mercury and its compounds have also been used widely in the chemical industry and in the manufacture of drugs and pesticides. Mercury–containing dental amalgam fillings are still used in many countries.

The toxicity of mercury and its compounds is influenced greatly by the chemical form and valency state (Winship 1985; Broussard et al. 2002). The most toxic form of inorganic mercury is its divalent (Hg2+) salt, particularly mercuric chloride, which was used as a disinfectant in earlier times. The fatal (oral) dose of mercuric chloride is less than 1 g, which led to its popularity as a homicidal and suicidal poison. There is significant toxicity associated with inhalation of (elemental) mercury vapour, which has a very high vapour pressure at normal room temperature (McNeil et al. 1984; Houeto et al. 1994). Broken mercury thermometers can constitute a serious risk in children through inhalation of vapour, particularly in a home environment such as a bedroom (Velzeboer et al. 1997). Organic forms of mercury, such as methyl mercury, are strongly neurotoxic and, being relatively lipid soluble, can accumulate in fatty tissues of the body such as the brain (Bakir et al. 1973). Large–scale environmental disasters have occurred, such as that involving the Minimata Bay area in Japan where hundreds of people died or became incapacitated. This was caused by the factory discharge of industrial waste that contained mercury, which settled into the sediments of the bay and river and was methylated by microorganisms. The methyl mercury became incorporated into the fish diet on which the residents of Minimata largely existed, and this resulted in so–called Minimata disease. Mercury poisoning may also be seen after the use of traditional medicines and cosmetics (Weldon et al. 2000).

The signs and symptoms of acute and chronic mercury poisoning mainly involve the central nervous system, kidney or skin (Winship 1985). Characteristic symptoms in children include acrodynia (‘pink disease’), which include signs such as pink hands and feet (Velzeboer et al. 1997). Mercury species may be retained in the body for a long time after the cessation of exposure, and blood elimination and urine excretion rates show long half–lives (Roels et al. 1987; Barregard et al. 1992). Mercury may be excreted in the urine for 6 to 12 months after cessation of exposure, which makes urine measurements an attractive way to assess historical exposure.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL; a random ‘spot’ specimen in a plastic universal container or aliquot of a 24-h collection (must be collected in a hard plastic container without preservative – is of greatest value in assessing chelation therapy). Preservation of mercury in stored specimens requires acidification and freezing
  • Hair – can be useful in environmental studies or unusual clinical cases.

Analysis

In the investigation of any suspected poisoning or exposure to mercury, collection of both blood and urine specimens can be useful. In the case of acute symptomatic poisoning or recent exposure, blood specimen collection is particularly useful. In the case of ‘historical poisoning’ or the assessment of occupational exposure or that in asymptomatic patients, a ‘spot’ urine specimen is the initial sample of choice.

Mercury is often determined in biological specimens (urine, blood and hair) using ‘cold vapour’AAS , and a large number of reliable methods have been published (Littlejohn et al. 1976; Ngim et al. 1988; Pineau et al. 1990). In recent years a number of commercial systems have been developed using flow cells that greatly increase sensitivity.

Interpretation

Reference values for mercury in non–exposed populations in blood are less than 4 μg/L (20 nmol/L) and less than 5 μg/L (25 nmol/L) in urine.

With chronic exposure there is a good association between exposure to mercury fumes and urine concentration. The current recommended BEI of the ACGHI (USA) for occupational exposure assessment is a pre–shift urine mercury (total) concentration of 35 μg/g creatinine or an end of shift, end of working week blood mercury concentration of 15 μg/L (75 nmol/L).

In individuals with mercury amalgam fillings, urine mercury concentrations are rarely more than 15 μg/L (75 nmol/L). Mercury from the diet (particularly fish) contributes to the concentration of mercury found in blood, but is usually well within the reference limits (see above). Populations who consume unusually large quantities of certain fish (e.g. swordfish) or of whale meat may accumulate high concentrations of (methyl) mercury (Kales and Goldman 2002). There is some evidence that such exposure presents a serious risk in pregnancy and early child development.

In cases of severe poisoning it is useful to monitor both blood and urine mercury concentrations, particularly when chelation therapy is given. Measurement of 24 h mercury excretion may be used as a guide to the efficiency of removal of chelated metal.

Top | Next: Selenium»


Selenium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Selenium

Introduction

Selenium is now firmly established as an essential trace element, although historically it was associated only with toxicity as a result of occupational or environmental exposure (Glover 1970; Yang et al. 1983). Selenium is present in the earth’s crust in relatively small quantities, but some rocks may contain levels of up to 1.5 ppm. Selenium is also found in coal, and the combustion of fossil fuels is an important source of its pollution in the environment.

Most of the earliest reports of selenium toxicity are associated with poisoning in grazing livestock and the cause of ‘alkali disease’ and ‘blind staggers’ (Wilber 1980). The sources of selenium in such cases are particular plants that concentrate selenium when growing in selenium–rich soils.

There are many industrial uses of selenium, such as the manufacture of semiconductors, glass and ceramics. Selenium compounds are also used as anti–dandruff agents in shampoos and as gun–blueing compounds, which contain selenous acid. Many nutritional supplements now contain selenium compounds, sometimes in relatively high concentrations, which may cause toxicity if ingested in excess (Clark et al. 1996).

Selenium is a metalloid and placed in group VI of the periodic table. Common oxidation states of selenium are 2+ (selenide), 4+ (selenite) and 6+ (selenate). There are also a number of important organoselenium compounds in which selenium is able to substitute for sulfur (e.g. selenocysteine and selenomethionine). Recent years have seen a large increase in our understanding of the essential biological role of selenium, and important selenoproteins and glutathione peroxidases (GSHPx) are found in most tissues of the body (Thompson 1998). Selenium has been shown to have an important role in thyroid function, fertility (particularly sperm motility), mood regulation, immunity to infectious disease and as a cellular ‘antioxidant’, acting in association with vitamins E and C (Reilly 1993; Rayman 2000). Deficiency of selenium is associated with a number of disorders, such as Keshan disease (China), and more recently with an increased risk of cancer. Selenium can also have a protective role in ameliorating human exposure to mercury (Hansen 1988).

In cases of occupational exposure, selenium is associated with signs and symptoms such as skin irritation, garlic breath, metallic taste, painful nail beds and pulmonary oedema. Acute poisoning has occurred after ingestion or inhalation of selenium compounds (Alderman and Bergin 1986; Lombeck et al. 1987; Gasmi et al. 1997). A number of fatalities that involved selenium are well described (Köppel et al. 1986; Matoba et al. 1986; Schellmann et al. 1986; Quadrani et al. 2000).

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – aliquot of 24 h collection in cases of acute poisoning
  • Stomach contents – useful in fatalities
  • Scene residues – useful for identification purposes.

Analysis

Most earlier methods for measuring selenium in blood were based on fluorimetry. Techniques recently described include liquid chromatography (LC) and GC, ETAAS by direct analysis or after hydride generation and ICP–MS, which can also measure selenium in tissues (Sheehan and Halls 1999). Reference materials suitable for internal accuracy control are commercially available, and a number of external quality–assessment schemes include the analysis of selenium in plasma and blood.

Interpretation

Reference ranges for selenium in whole blood and plasma vary from country to country because of differences in dietary sources of selenium. In the UK, adult plasma reference ranges are generally between 70 and 130 μg/L (0.9 and 1.7 μmol/L), with a median population value of approximately 100 μg/L (1.3 μmol/L). This is higher than in countries such as New Zealand, which is an area of relatively low selenium concentrations, but lower than, for example, the USA. Values for plasma selenium are greatly influenced by diet, particularly the intake of bread, or ingestion of foods high in selenium content, such as Brazil nuts, or use of vitamins and mineral supplements containing selenium.

In cases of acute poisoning, very high concentrations of selenium may be detected in whole blood, plasma and urine. Blood selenium values below 1000 μg/L (12 μmol/L) indicate minimal toxicity, whereas values above 2000 μg/L (25 μmol/L) predict serious complications (Gasmi et al. 1997).

Top | Next: Thallium»


Thallium: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Metals

Thallium

Introduction

Thallium salts, particularly the sulfate, were introduced into medicine in the late 19th century for the treatment of several disorders, but were soon discarded because of their toxicity. A somewhat later and lasting therapeutic application was as a depilatory agent in the treatment of ringworm of the scalp. This continued up until the 1940s, despite frequent problems associated with thallium toxicity, including a number of deaths. Thallium salts were also introduced as rodenticides and insecticides in the 1920s and continue to be applied in some countries. Modern industrial uses of thallium salts include the manufacture of imitation jewellery and optical lenses, and in producing special alloys for seawater batteries.

Most thallium compounds are colourless, tasteless and odourless. The water–soluble salts of thallium include the sulfate, acetate and carbonate, all of which are highly toxic (Saddique and Peterson 1983; Aoyama et al. 1986; Moore et al. 1993). The fatal oral dose in adults is less than 2 g. The clinical picture of thallium poisoning is highly complex, and poisoning may be difficult to diagnose in its early stages (Matthews and Dubowitz 1977). Initial signs and symptoms of acute thallium poisoning include fever, gastrointestinal upset and convulsions (Wainwright et al. 1988; Villanueva et al. 1990). Neurological symptoms may develop later and include both peripheral and central neurological changes (Cavanagh et al. 1974; Cavanagh 1991). Cardiovascular changes, such as an increase in blood pressure and tachycardia, may develop after 1 to 2 weeks. The most characteristic signs associated with thallium toxicity are dermatological changes, which may take up to 3 weeks to develop, and include an initial black pigmentation of the hair (visible under a microscope) followed by loss of body hair, which can result in total alopecia. Nail growth may also be impaired with the development of white transverse lines, similar to those seen with arsenic poisoning.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container (24 h collection only of value in monitoring oral antidotal therapy).

Analysis

There are two established procedures for the measurement of thallium compounds in biological fluids. One of the earliest described methods is that of de Wolf and Lenstra (1964), which involves the spectrophotometric determination of thallium at 550 nm using rhodamine ‘B’ dye (previously brilliant green). For this method, a relatively large volume of urine is required (50 mL) which is first digested with sulfuric acid in a Kjeldahl flask. The limit of quantification of the method is approximately 50 μg/L. Smaller volumes of urine may be used where the anticipated thallium concentration is very high. Blood may also be analysed by this method after first diluting it with water.

The most commonly used approach to the analysis of thallium in blood or urine involves the use of flame AAS or ETAAS. Thallium can be measured in plasma, blood or urine using flame AAS by extracting it as a pyrrolidine dithiocarbamate complex into a small volume of an organic solvent (De Groot et al. 1985). A similar approach can be used for thallium determination in urine using ETAAS, and this has been applied to monitoring occupational exposure (Chandler and Scott 1984). This method has a reported limit of detection of less than 1 μg/L.

Interpretation

Reference values for thallium in blood and urine are below 1 μg/L (5 nmol/L), and concentrations in excess of 100 μg/L (0.5 μmol/L) in blood and 200 μg/L (1 μmol/L) in urine are associated with toxicity. In particularly severe cases of thallium poisoning, extremely high levels of thallium in blood, plasma and urine may be recorded within the first few days after ingestion (Hologgitas et al. 1980). Measurement of thallium excretion in urine is useful in cases for which oral antidotal therapy with Berlin (Prussian) blue (potassium ferric hexacyanoferrate) is instituted (Pedersen et al. 1978; Heath et al. 1983). This dye forms an insoluble complex with thallium in the gut, which leads to enhanced faecal excretion. Tissue concentrations of thallium have been reported in fatal cases of thallium poisoning, ranging up to 178 μg/g (wet weight; Davis et al. 1981).

Top | Next: Anions»


Anions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

Anions

Sub-sections

  • * Borates
  • * Bromide
  • * Chlorate
  • * Cyanide
  • * Fluoride
  • * Hypochlorites
  • * Nitrites and nitrates
  • * Oxalate
  • * Phosphine and phosphides
  • * Sulfide

The systematic analysis of anions in body fluids presents a major analytical challenge. Historically, the main approach was the analysis of stomach contents and scene residues using classic colorimetric methods of analysis (Yeoman 1985). Many anions are unstable and undergo rapid breakdown in the stomach and gut after absorption. The analysis of metabolites and various hydrolysis products in blood or urine using modern methods is not well described. In some cases, the investigation of poisoning caused by anions that are oxidising agents (e.g. chlorates) is best carried out by measurement of changes in blood chemistry, such as the formation of oxidised haemoglobin (methaemoglobin).

The development of analytical techniques such as ion chromatography to separate and measure anions in biological fluids is in its infancy. A number of methods have been developed for use by the water industry. Classic analytical chemical methods (colour tests) may still be applicable for cases in which stomach contents or scene residues are available, and these are described below for each anion. In most cases a 5 mL sample of filtered gastric contents is suitable.

Top | Next: Borates»


Borates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Borates

Introduction

Boric acid has for many years been used as a common household antiseptic for external use. Sodium borate (borax) is used in cleaning agents, wood preservatives and fungicides.

Compounds of boron have relatively low toxicity. However, a number of cases of acute and chronic boron poisoning have been reported in children and adults (O’Sullivan and Taylor 1983; Linden et al. 1986). Signs and symptoms have generally included diarrhoea and vomiting, and seizures in more severe cases.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container
  • Stomach contents – useful in postmortem examination
  • Scene residues – useful for identification purposes.

Analysis

Colour tests

  1. Acidify a portion of the sample with dilute hydrochloric acid, and apply the solution to turmeric paper. A brown–red colour, which intensifies when the paper is dried, indicates the presence of borate. Moisten the paper with dilute ammonia solution; a green–black colour is produced. The test is sensitive to 20 mg/L of borate.
  2. Transfer a portion of the sample to an evaporating basin, add 1 mL of sulfuric acid and 3 mL of ethanol, and ignite. A green border around the flame indicates the presence of borate.

Quantitative methods

Historically, borate has been measured in biological fluids and tissues by colorimetric procedures using carminic acid as a reagent. More recently, ETAAS has been used to investigate cases of suspected acute poisoning where the blood boron concentrations are high enough to compensate for the poor sensitivity of the methods. ICP–MS is far more sensitive and has been used to measure the concentration of boron in blood and tissues in patients who receive treatment with boron–containing drugs such as boronphenylalanine (BPA) as part of boron neutron capture therapy of certain cancers (Morten and Delves 1999).

Interpretation

Extremely high concentrations of boron have been detected in cases of acute poisoning with borates, particularly in children (Linden et al. 1986). Plasma boron concentrations ranging from 200 to 1600 mg/L have been reported in fatal cases. Survival has been reported in cases of adult poisoning despite admission boron concentrations in excess of 1000 mg/L.

Top | Next: Bromide»


Bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Bromide

Introduction

Bromide salts (e.g. ammonium, potassium and sodium) were first introduced into medicine in the 19th century and were used extensively as anticonvulsants and sedatives. However, with the exception of organic bromides such as carbromal (a sedative), their use is now limited. Methyl bromide (a fumigant) releases bromide ion as a metabolite.

Absorption of bromide ion takes place rapidly from the stomach and proximal small intestines by passive diffusion. Bromide ions behave like chloride ions and are distributed mainly in extracellular fluid. The most important route of elimination is via the kidney. Their elimination half–life is relatively long, being of the order of 10 days after acute dosing, or several weeks following the cessation of chronic intake, particularly in cases of bromide intoxication.

Bromide poisoning may cause neurological symptoms (e.g. tremor, ataxia, autonomic disturbance, cognitive impairment) and clinical diagnosis can be difficult if the use of bromide salts is not suspected.

Specimen collection

  • Specimens are collected as follows:
  • Blood – 10 mL, heparinised or EDTA tube
  • Urine – 20 mL, plastic universal tube
  • Stomach contents – useful in postmortem examination of fatalities
  • Scene residues – useful for identification purposes.

Analysis

Colour tests

  1. To a portion of the sample add an equal volume of 5% (w/v) silver nitrate solution. A yellow precipitate, which is insoluble in a 30% (v/v) solution of nitric acid and slightly soluble in dilute ammonia solution, indicates the presence of bromides.
  2. To a portion of the sample add 5 mL of chlorine solution and 3 mL of chloroform. A yellow colour, which is extracted into the chloroform layer, indicates the presence of bromide; iodides give a violet colour and chlorides do not react.

Quantitative methods

For the analysis of bromide ions in blood, plasma or urine, colorimetric procedures, ion–selective electrodes, GC or ICP–MS have been described (Sunshine 1975; Corina et al. 1979). Routine clinical biochemistry methods for plasma chloride analysis can show spuriously elevated values when high levels of bromide ion are present (Wenk et al. 1976). One of the older colorimetric methods based on the reaction with gold chloride (Sunshine 1975) is still a useful technique for the rapid measurement of bromide ions in serum in cases of acute intoxication. The limit of detection of this method is 50 mg/L using 1 mL of specimen. A suitable calibration range is 100 to 2000 mg/L bromide ion. More recently, a number of ion chromatographic methods have been developed to separate bromide and bromate in water disinfection by ozonisation (Schminke and Seubert 2000).

Interpretation

Although there is a complex relationship between bromide ion concentration and signs and symptoms of toxicity, measurement of bromide is helpful in the diagnosis and management of cases of intoxication. Table 18.7 shows reference values of bromide and typical concentrations after therapeutic use and for cases of bromide intoxication (Maes et al. 1985; Vaiseman et al. 1986). Elimination of bromide from the body may be extremely slow in cases of intoxication without the use of active elimination therapy (e.g. diuresis, haemodialysis or haemofiltration).

Top | Next: Chlorate»


Chlorate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Chlorate

Introduction

Sodium chlorate (NaClO3) is an effective, inexpensive, non–selective herbicide. Potassium chlorate is used in the manufacture of matches and some explosives. Both compounds are powerful oxidising agents. Early signs and symptoms of chlorate poisoning include nausea, vomiting and abdominal pain (Steffen and Seitz 1981). Systemic absorption leads to substantial oxidation of haemoglobin to form methaemoglobin, which may cause cyanosis, dyspnoea and coma (Ellenhorn 1997). Intravascular haemolysis and severe metabolic acidosis may also occur (Ellenhorn 1997).

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, lithium–heparin or K-EDTA tube
  • Urine – 20 mL, plastic universal container
  • Stomach contents – useful in investigation of fatalities
  • Scene residues – useful for identification purposes.

Analysis

Colour tests

  1. Acidify a portion of the sample with dilute sulfuric acid, and add 1 mL of a 1% solution of indigo carmine. A deep blue colour is given by chlorates.
  2. 2 To 5 mL of vomit add 5 mL of a 20% solution of trichloroacetic acid and filter. Divide the filtrate into two equal portions; to the first portion add 2 mL of aniline and 1 mL of 1 M hydrochloric acid. A blue–green colour is given by chlorates. To the second portion, add 2 mL of a 1% solution of diphenylamine in sulfuric acid. A blue colour is given by chlorates.

Ingestion of chlorate renders the blood brown because of the formation of methaemoglobin. To 1 mL of blood, add two drops of potassium cyanide solution. An immediate red colour confirms the presence of methaemoglobin; sulfhaemoglobin does not give this colour. These tests are not specific to chlorates as other oxidising agents will react, but confirmatory analyses are available (Flanagan et al. 1995).

Quantitative methods

In clinical cases of chlorate poisoning the diagnosis rests on measurement of methaemoglobin, which is easily carried out as part of a routine biochemical analysis.

A method that involves ion chromatography for the direct analysis of chlorate in body fluids and tissues has been described by Eysseric et al. (1999). Ion chromatography can resolve chlorate from closely related anions such as nitrate, bromate and phosphate.

Interpretation

Serious and sometimes fatal poisoning can occur after the ingestion of 15 g or more of sodium or potassium chlorate. The case described by Eysseric et al. (1999) involved a 49–year–old male who was admitted to hospital with severe features associated with chlorate poisoning. He had acute haemolysis with a plasma haemoglobin of 3.9 g/L and 30% methaemoglobin formation. High concentrations of chlorate ion were found in the admission plasma (54 mg/L), gastric contents (1300 mg/L) and urine (4300 mg/L). The patient died 12 h after admission.

Top | Next: Cyanide»


Cyanide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Cyanide

Introduction

Severe or fatal cyanide poisoning is relatively rare and mostly involves suicidal ingestion. Hydrogen cyanide (HCN; prussic acid) is a highly toxic volatile liquid. Fumes of hydrogen cyanide are given off when cyanide salts are mixed with acids or produced in the stomach following oral ingestion. Although HCN has a characteristic almond–like odour, about 50% of the population are unable to smell it. Soluble salts of cyanide include potassium and sodium cyanide, which are used industrially in electroplating and metal processing and as laboratory reagents. Less soluble salts of cyanide include silver and gold cyanide, and mercuric cyanide, which also release HCN on contact with strong acids. HCN may also be formed as a combustion product in fires from nitrogen–containing materials such as wool and silk or synthetic polymers such as polyurethanes, polyamides and polyamides (Baud et al. 1991; Barillo et al. 1994, Chaturvedi et al. 2001). Less common sources of cyanide include the accidental or intentional ingestion of cyanogenic plants or their seeds.

The signs and symptoms of cyanide toxicity appear rapidly after inhalation of HCN or ingestion of cyanide salts; the estimated fatal doses are approximately 100 mg HCN or 300 mg potassium cyanide (Ellenhorn et al. 1997). Early neurological signs include headache, dizziness, anxiety and confusion. In severe cases there may be a rapid loss of consciousness, respiratory failure and convulsions that lead to cardiorespiratory arrest and death. The mechanism of cyanide toxicity is to block electron transport in the cytochrome a–a3 complex, which leads to a dramatic fall in oxidative metabolism and cellular hypoxia, which most directly affects the brain and heart. Cyanide is metabolised rapidly in the liver by an enzyme (rhodanase) to thiocyanate (SCN), which is largely non–toxic. As a consequence, blood cyanide concentrations decline rapidly after exposure or ingestion, with an estimated elimination half–life of 1 to 2 h.

A number of antidotes are useful in the treatment of cyanide poisoning (e.g. cobalt EDTA and hydroxocobalamin). The measurement of blood cyanide concentrations may be useful in an emergency where the diagnosis is uncertain or when trying to judge the efficacy or effective dose of antidote.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, lithium–heparin or K-EDTA container
  • Stomach contents – useful as part of postmortem examination, but great care is required because of the risk of secondary cyanide exposure.

Cyanide in blood is stable if kept at 4° for up to 1 week, but is unstable if frozen or kept at room temperature.

Analysis

Colour tests

Distil the sample into a 10% solution of sodium hydroxide, and carry out the following tests on the alkaline distillate:

  1. Add a freshly prepared 10% solution of ferrous sulfate in freshly boiled and cooled water; a precipitate of ferrous hydroxide is formed. Add sufficient dilute hydrochloric acid to dissolve the precipitate; a blue colour (Prussian blue) indicates the presence of cyanide. This test is specific for cyanides and in an emergency can be performed directly on gastric contents without prior distillation (Flanagan et al. 1995).
  2. Add ammonium polysulfide solution and evaporate to dryness on a water bath. To the residue add a few drops of dilute hydrochloric acid, filter, and to the filtrate add a few drops of ferric chloride solution. A deep red colour caused by ferric thiocyanate indicates the presence of cyanide.

Quantitative analysis

Numerous methods have been described for the analysis of cyanide in biological fluids. These involve colorimetric, fluorimetric or chromatographic techniques (Dunn and Siek 1990; Suzuki et al. 1982; Lundquist et al. 1987; Odoul et al. 1994; Felscher and Wulfmeyer 1998; Cruz-Landeira et al. 2000). Some of these methods can be laborious and are unsuited to the emergency diagnosis and management of patients. Most described methods were devoted to the forensic examination of postmortem blood and stomach contents. More specific methods are based on the formation of the purple–coloured complex 2–nitrophenylhydroxylamine (Guilbart and Kramer 1966). This complex is formed by the reaction of cyanide in alkaline solution with 4–nitrobenzaldehyde and 1,2–dinitrobenzene, and the reaction has been adapted for quantitative Conway diffusion methods (Dunn and Siek 1990; Flanagan et al. 1995). As this method has an unstable end–point, great care is required to standardise the analytical procedure to ensure accurate results. However, a significant innovation described by Vesey et al. (1999a) has made major improvements. The new procedure is very much faster (<30 min) and has a stable end-point that makes it suitable for the rapid analysis of blood cyanide in clinical cases.

A useful fluorimetric method has been described by Suzuki et al. (1982), which is based on the reaction of cyanide with pyridoxal 5–phosphate to produce highly fluorescent 4–pyridoxic acid 5–phosphate in acid solution. This method can be applied to both clinical and forensic cases, requires only 50 μL of blood and has a limit of detection of 0.1 mg/L. Analysis of plasma or urine thiocyanate may help to assess ‘chronic’ cyanide exposure, including the use of cyanogenic compounds (Haque and Bradbury 1999; Vesey et al. 1999b). This may be important in patients with renal impairment, in whom thiocyanate may accumulate to high levels and cause toxicity. The presence of thiocyanate and thiosulfate at concentrations of up to 50 mg/L does not interfere with the determination of cyanide (R. Braithwaite, unpublished findings).

Interpretation

Very small quantities of cyanide are found in blood from normal metabolic processes, but reference values are less than 0.05 mg/L.

Minor signs and symptoms of cyanide toxicity are associated with blood cyanide concentrations up to 1 mg/L. Severe symptoms are generally associated with higher concentrations, which may be as high as 20 mg/L on admission to hospital after suicidal ingestion or industrial exposure (Singh et al. 1989). Some patients may survive if treated early, despite ‘admission’ blood cyanide concentrations as high as 17 mg/L (R. Braithwaite, unpublished findings).

In postmortem cases after suicidal ingestion of cyanide salts, blood cyanide concentrations above 10 mg/L are generally observed. However, it is important to ensure that blood specimens are taken from reliable peripheral sites, such as the femoral vein. In cases of oral ingestion of cyanide salts, elevated (>50 mg/L) blood cyanide concentrations may sometimes be found in samples taken from the heart or other central sites; the cause is postmortem diffusion of unabsorbed cyanide from the stomach.

Where there is evidence of putrefaction it is possible for bacterial or fungal contamination to either break down or generate cyanide in the body or in specimens. This can be reduced by collecting blood into anticoagulated tubes that contain sodium fluoride (Curry et al. 1967; Lokan et al. 1987).

Quantitative analysis of cyanide in stomach contents can be helpful when the route of ingestion is uncertain. In cases of fire, inhalation of smoke and fumes can result in concentrations of cyanide of up to 1 mg/L in blood, both in antemortem and postmortem specimens.

Top | Next: Fluoride»


Fluoride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Fluoride

Introduction

Fluoride is present in variable amounts in the soil and natural water supplies. It is also found in almost all plant and animal food products and is regarded as an essential trace element. Fluoride salts may also be added to domestic water supplies as a prophylaxis against dental caries, generally at a concentration of 1 mg/L where the ‘natural’ water content is low. Inorganic salts of fluoride have widespread use in industry, for example in smelting aluminium, and are also applied as insecticides and rodenticides. Fluoride is an effective enzyme inhibitor that has found extensive use in the preservation of biological specimens. The highly corrosive hydrofluoric acid is also used industrially.

Acute and chronic poisoning caused by the ingestion of fluoride compounds has been well documented (Augenstein et al. 1987; Sandy and Rose 1988; Poklis and Mackell 1989; Gessner et al. 1994). Fluoride compounds are available in tablet form to prevent dental decay in infants and children. They are also prescribed in the treatment of osteoporosis and other bone disorders. Signs and symptoms of acute fluoride poisoning include nausea, vomiting, diarrhoea, abdominal pain and paraesthesia.

Specimen collection

Specimens are collected as follows:

  • Blood – 5 mL, plain or K-EDTA tube (avoid fluoride and/or oxalate anticoagulated containers)
  • Urine – 10 mL, plastic universal container
  • Water – 10 mL, plastic universal container.

Analysis

Colour tests

  1. To a portion of the sample add a 25% solution of calcium chloride. Fluorides give a white, gelatinous precipitate that is insoluble in a 30% (v/v) solution of acetic acid, and slightly soluble in dilute hydrochloric acid.
  2. Dry a portion of urine or vomit, and fuse by heating with calcium hydroxide. Add 0.2 g of purified sand and transfer to a lead dish. Smear a film of soft paraffin on the reverse of a glass cover plate, and expose part of the glass by making an identifiable sign on the paraffin film. Add 5 mL of sulfuric acid to the dish, place the cover plate on it with the paraffin layer on the inside and heat gently for 20 min. Remove the paraffin film from the cover plate. An etched mark on the plate, corresponding to the mark made, indicates the presence of fluoride.

Quantitative methods

Numerous colorimetric and spectrophotometric methods for the analysis of fluoride in biological fluids have been described (Cowell 1975). Some of these methods are very laborious to perform, particularly if fluoride has to be separated first by a diffusion process. A more convenient approach is to use an electrode specific to fluoride ions (Speaker 1976; Ekstrand 1977; Kissa 1987; Ohlson and Sheridan 1991). However, great care must be taken in the use and calibration of these electrodes (Kissa 1987).

Interpretation

Reference ranges for serum, blood and urine vary widely, depending on dietary intake, access to fluoridated water and the use of fluoridated dental products. Reference ranges of 6 to 42 μg/L (serum) and 20 to 60 μg/L (blood) have been reported. For urine, a reference range of 0.2 to 3.2 mg/L has been reported, depending on dietary intake. Administration of multiple doses of 3 to 4.5 mg of fluoride yield steady state plasma fluoride concentrations of between 54 and 145 μg/L (Ekstrand 1977). In fatalities, blood fluoride concentrations of 2.6 to 56 mg/L (mean 15 mg/L) and urine fluoride concentrations of 17 to 320 mg/L (mean 211 mg/L) have been measured (Baselt 2002b).

Top | Next: Hypochlorites»


Hypochlorites: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Hypochlorites

Introduction

Hypochlorites, such as sodium and calcium hypochlorite, are used as disinfectants. Domestic products contain relatively low concentrations, whereas industrial products are much more concentrated and produce greater toxicity if ingested.

Specimen collection

Specimens are collected as follows:

  • Stomach contents or vomitus – useful as part of postmortem examination
  • Scene residues – useful for identification purposes.

Analysis

Colour tests

There are no tests for the analysis of blood or urine specimens. However, a number of qualitative ‘spot’ tests are available for the analysis of stomach contents or scene residues (Flanagan et al. 1995).

  1. Acidify a portion of the sample with dilute hydrochloric acid. Evolution of chlorine indicates the presence of hypochlorite; the solution may be yellow.
  2. To a portion of the sample add silver nitrate solution. A white precipitate is given by hypochlorite.
  3. Moisten starch–iodide paper with the sample. A blue colour is given by hypochlorite.
  4. Filter a portion of the sample and add two drops of the filtrate to 1 mL of a 1% solution of diphenylamine in sulfuric acid. An immediate blue colour is given by hypochlorite. Other strong oxidising agents also react.

Interpretation

The treatment of hypochlorite poisoning is symptomatic and supportive. Qualitative tests may therefore only be useful to confirm the diagnosis or investigate fatalities.

Top | Next: Nitrites and nitrates»


Nitrites and nitrates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Nitrites and nitrates

Introduction

Sodium nitrate finds uses in artificial fertilisers, food preservatives and explosives (as do the potassium salts). Sodium nitrite is also used as a food preservative and in the manufacture of explosives, but has the additional property of causing vasodilation, which has led to its application in treating angina pectoris. Organic nitrates (e.g. glyceryl trinitrate, isosorbide mononitrate and dinitrate) release nitrite ion when ingested and are also used as vasodilators. Intravenous injection of sodium nitrite to induce methaemoglobinaemia has been used to treat cyanide poisoning. Nitrite ion is converted rapidly into nitrate ion by the body. Symptoms of nitrate and/or nitrite poisoning include nausea, vomiting, diarrhoea, abdominal pain, confusion and coma. These strong oxidising agents can cause a life–threatening methaemoglobinaemia to which infants are particularly susceptible. Methaemoglobin measurement is the most useful test in the diagnosis and clinical management of poisoning cases. Treatment with oxygen and methylene blue to reduce methaemoglobin can be an effective therapy.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container.

Stomach contents and scene residues may also be useful.

Analysis

Colour tests

  1. To 10 mL of gastric contents, stomach washings or vomit, add 10 mg of diphenylamine sulfate and then carefully add 5 mL of sulfuric acid to form a separate layer. A blue ring at the interface is indicative of nitrites.
  2. To 10 mL of the sample add 10 mg of brucine sulfate and carefully add 5 mL of sulfuric acid to form a separate layer. A red ring at the interface is given by nitrites.
  3. To a portion of the sample add 0.5 mL of a 10% solution of potassium iodide and 0.5 mL of dilute hydrochloric acid. Liberation of iodine, which turns starch mucilage blue, is indicative of nitrites.

The presence of nitrites in blood renders it brown because of the formation of methaemoglobin. To 1 mL of blood add two drops of potassium cyanide solution. An immediate red colour confirms the presence of methaemoglobin.

Quantitative methods

A number of methods are used to quantify nitrate and nitrites in biological fluids, based on spectrophotometric or chromatographic techniques (Moshage et al. 1995; Giovannoni et al. 1997; Menyawi et al. 1998; Kage et al. 2002a).

Interpretation

Plasma nitrite and nitrate concentrations in unexposed subjects are about 0.2 mg/L and 1.2 mg/L, respectively. Serum nitrite levels of 0.5 and 0.6 mg/L were measured in two men who became cyanotic after accidentally ingesting about 1 g of sodium nitrite, but survived after treatment (Sevier and Barbatis 1976). A child who absorbed sodium nitrite from a liniment solution applied to the skin developed a severe cyanosis and died some days later with a serum nitrite concentration of 1.0 mg/L and a blood methaemoglobin level of 76% (Saito et al. 1996). In a fatal suicide, nitrite concentrations were 0.5 mg/L (blood), 0.3 mg/kg (kidney), 8.7 mg/L (urine) and 3.9 mg/L (gastric contents; de Beer et al. 1975).

Top | Next: Oxalate»


Oxalate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Oxalate

Introduction

Oxalic acid and a number of its salts may be used as cleaning or bleaching agents. Oxalic acid is also present in certain plants (e.g. rhubarb leaves), which can cause toxicity if ingested in error. Oxalate is also an important active metabolite in ethylene glycol poisoning and may appear in urine as calcium oxalate crystals.

Signs and symptoms of oxalate ingestion include local tissue damage, shock, convulsions and renal damage. There may also be a marked fall in plasma calcium concentration that requires active treatment.

Specimen collection

Specimens are collected as follows:

  • Blood – 5 mL, K-EDTA tube
  • Urine – 20 mL, plastic universal container
  • Stomach contents – useful in postmortem examination
  • Scene residues – useful for identification purposes.

Analysis

Colour tests

Acidify the sample with dilute hydrochloric acid, add 3 mL of ethanol and heat to precipitate the proteins. Extract the sample with three quantities of ether; combine the organic layers and evaporate to dryness. Dissolve the residue in 3 mL of water and carry out the following tests:

  1. To 1 mL of the solution, add two drops of dilute sulfuric acid and three drops of a 1% solution of potassium permanganate. Disappearance of the violet colour indicates the presence of oxalate.
  2. To 1 mL of the solution add 1 mL of silver nitrate solution. A white precipitate that is soluble in a 30% (v/v) solution of nitric acid is given by oxalates.
  3. To 1 mL of the solution add 1 mL of a 25% solution of calcium chloride. A precipitate that is soluble in a 30% (v/v) solution of acetic acid, but insoluble in dilute hydrochloric acid, is given by oxalates.

Quantitative methods

A number of fluorimetric and colorimetric methods have been described in the older literature. More recent methods include GC after chemical derivatisation (Moye et al. 1981). Liquid chromatographic methods have also been described, but there may be problems with specificity, depending on the detection method.

Interpretation

Reference values for plasma oxalate of up to 2.4 mg/L have been reported in healthy subjects using GC techniques. Urinary oxalate excretion may be up to 40 mg/day, depending on the diet. However, patients with hyperoxaluria may excrete much higher oxalate concentrations (up to 380 mg/day) in urine.

There are a limited number of case reports of oxalate poisoning in which plasma oxalate concentrations have been measured. In a series of cases reported by Zarembski and Hodgkinson (1967), the plasma oxalate concentration at 6 h in one survivor was 3.7 mg/L and in three fatalities concentrations ranged between 18 and 110 mg/L.

Top | Next: Phosphine and phosphides»


Phosphine and phosphides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Phosphine and phosphides

Introduction

Phosphine (hydrogen phosphide; PH3) is a highly toxic colourless gas with a strong garlic or fishy smell, and is used in a number of industrial processes (e.g. the production of acetylene gas and manufacture of semiconductors). It is also generated by the action of moisture on phosphides. Aluminium phosphide is used extensively as a cheap and effective grain fumigant and rodenticide in developing countries. Aluminium phosphide poisoning has a high mortality and the 1990s have seen a dramatic increase in the number of poisoning cases and deaths caused by suicidal ingestion, particularly in India (Christophers et al. 2002). Poisoning cases have also occurred in France (Anger et al. 2000), Turkey (Bayazit et al. 2000) and Germany (Popp et al. 2002).

Signs and symptoms of poisoning include headache, nausea, vomiting and hypotension, which may progress to hepatic and renal failure (Guale et al. 1994; Sing et al. 1996; Lakshmi 2002; Popp et al. 2002). Methaemoglobin formation has also been reported (Lakshmi 2002).

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL, lithium–heparin or K-EDTA tube (use of special trace element tubes is recommended if the analysis of aluminium is to be carried out; glass containers should not be used)
  • Urine – 20 mL, plastic universal container
  • Stomach contents – useful in postmortem cases
  • Scene residues – may be useful for identification purposes.

Analysis

Colour tests

The following tests can be applied to gastric contents and scene residues:

  1. Soak a strip (5 cm × 1 cm) of filter paper in a solution of saturated silver nitrate and allow to dry a room temperature.
  2. Soak a similar strip of filter paper in lead acetate solution (100 g/L) and again allow to dry at room temperature.
  3. Place 5 mL of the sample in a boiling tube fitted with a cork that has a slit cut on both sides.
  4. Insert the test papers into the slits, stopper the tube and heat on a water bath at 60° for 20 min.

If only the silver nitrate paper is blackened, phosphorous or phosphides may be present. If both papers are blackened, sulfides may be present. The following confirmatory test may be carried out:

  1. Place the blackened silver nitrate paper on a glass microscope slide and cover with calcium hypochlorite.
  2. Leave in a moist chamber for 15 min to allow oxidation of the phosphide to phosphate.
  3. Remove excess hypochlorite by careful washing with a small amount of purified water and dry the test paper by blotting with absorbent tissue.
  4. Add 50 μL of ammonium molybdate reagent (5 g of ammonium molybdate mixed with 100 mL of water and 35 mL of concentrated nitric acid) to the dried paper followed by 50 μL of ortho–toluidine reagent (50 mg of ortho–toluidine mixed with 10 mL of glacial acetic acid and diluted to 100 mL with water), and expose the paper to ammonia fumes from concentrated ammonium hydroxide.

A blue colour confirms phosphorous.

Quantitative methods

A quantitative test for phosphine in gastric contents can be carried out using a commercial detector tube (Guale et al. 1994). Phosphine can be measured in body fluids and postmortem tissues by headspace analysis and GC with either nitrogen–phosphorous detection or mass selective detection (Chan et al. 1983; Chugh et al. 1996; Anger et al. 2000). Alternative approaches include the measurement of aluminium in blood using ETAAS or ICP–MS (Garry et al. 1993; Anger et al. 2000). Phosphorous can also be measured by ICP–MS (Anger et al. 2000).

Interpretation

A detailed case report by Anger et al. (2000) concerned the suicidal ingestion of aluminium phosphide in a 39–year–old male in whom phosphine was found in the brain (94 mg/g), liver (24 mg/g) and kidneys (41 mg/g), but was absent in the blood and urine. The blood contained a high concentration of phosphorus (76.3 mg/L) and 8.22 mg/g was found in the liver. The aluminium concentration in the blood was 1538 μg/L, compared to reference values of less than 15 μg/L. Raised aluminium concentrations were also found in the brain (36 μg/g) and liver (75 μg/g).

Top | Next: Sulfide»


Sulfide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions > Anions

Sulfide

Introduction

Many organic and inorganic sulfide compounds are used in industry, but the most common cause of sulfide poisoning is by inhalation of hydrogen sulfide gas, particularly in industrial or waste disposal sites (Jappinen and Tenhunen 1990; Guidotti 1994; Kage et al. 2002b). The gas has a characteristic foul odour of rotten–eggs and has a very low odour threshold (0.03 ppm). However, very high sulfide concentrations may cause paralysis of the olfactory nerves (Guidotti 1994).

Hydrogen sulfide is unstable and is metabolised rapidly in the body such that it may be difficult to detect in biological samples from cases of suspected poisoning. It is metabolised into thiosulfate, which presents a useful approach to the investigation of acute or chronic sulfide poisoning.

Specimen collection

Specimens are collected as follows:

  • Blood – 10 mL of anticoagulant blood (K-EDTA)
  • Urine – 20 mL, plastic universal container
  • Stomach contents – useful in postmortem examination of fatalities
  • Scene residues – useful for identification purposes.

Analysis

Colour test

To a portion of the sample add 3 mL of dilute sulfuric acid and heat the solution. Hydrogen sulfide fumes, which turn lead acetate paper black, are given by sulfides.

Quantitative methods

Early methods used microdiffusion followed by colorimetric measurement. Ion–selective electrodes have also been used (McAnalley et al. 1979; Jappinen and Tenhunen 1990). More recently, GC methods have been described using derivative formation and mass spectrometric detection (Kage et al. 2002b). A number of methods to measure the urinary metabolite thiosulfate have been reported, including GC, LC and GC–MS (Kangas and Savolainen 1987; Kage et al. 1991 Kage et al. 1997).

Interpretation

Reference values for sulfide concentrations in biological fluids are very low (<10 μg/L). In a series of cases of hydrogen sulfide poisoning from a sulfate pulp mill reported by Jappinen and Tenhunen (1990), sulfide concentrations ranged from 30 to 130 μg/L in blood samples taken 0.5 to 2 h after exposure. Similar concentrations have been reported by Kage et al. (2002b) in fatal and non–fatal poisonings. Concentrations of thiosulfate in whole blood are somewhat higher (>300 μg/L). In cases of suspected acute or chronic exposure to hydrogen sulfide, blood specimens must be collected as soon as possible because of its rapid metabolism. Measurement of blood or urine thiosulfate concentration may be the most viable investigation path (Kage et al. 1991 Kage et al. 1997).

Postmortem case reports after industrial accidents have shown blood sulfide concentrations of 0.9 to 3.8 mg/L (Goodwin et al. 1989). A recent case report of an industrial accident in Japan that involved four workers reported results for both sulfide and thiosulfate concentrations in blood in three deaths and one worker who survived (Kage et al. 2002b). Thiosulfate was also measured in the urine of this survivor and in one non–acute death.

Top | Next: Acknowledgements»


Acknowledgements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 18 Metals and Anions

Acknowledgements

I thank Dr Brian Widdop for his invaluable advice and assistance in the preparation of this manuscript. I also thank Mrs Samra and Mrs Woolley for their secretarial assistance.

Top | Next: References»


19 Colour Tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

19 Colour Tests

W Jeffery

Sub-sections

  • * Introduction
  • + Interpretation of colour tests
  • + Practical points
  • * Additional information
  • + Colour test methods
  • + Basic tests for drug substances and products
  • * References
  • * Appendix 19.1. Colour reactions of amfetamine-like compounds
  • * Appendix 19.2. Colour reactions of narcotics
  • + Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

References

  1. W. M. A. Asselin and J. D.Caughlin, A rapid and simple colour test for detection of salicylate in whole hemolyzed blood, J. Anal. Toxicol. 1990, 14, 254–255(PubMed)
  2. J. D. Caughlin , A rapid colour test for detection of ethchlorvynol in whole hemolyzed blood, Can. Soc. Forensic Sci. J. 1991, 24, 111–114
  3. E. G. C. Clarke and M.Williams,J. Pharm. Pharmac. 1955, 7, 255–262
  4. C. L. O’Neal et al. , Validation of twelve chemical spot tests for the detection of drugs of abuse, Forensic Sci. Int. 2000, 109, 189–201
  5. WHO, Basic Tests for Pharmaceutical Substances, Geneva, World Health Organization, 1986.
  6. WHO, Basic Tests for Drugs, Geneva, World Health Organization, 1998.

Further reading

  1. F. Bamford ,Poisons, Their Isolation and Identification, Third Edition, London, Churchill, 1951.
  2. K. W. Bentley , The Chemistry of Morphine Alkaloids, Oxford, Clarendon Press, 1954.
  3. E. G. C. Clarke , The isolation and identification of alkaloids, in Methods of Forensic Science, Vol. 1, F.Lundquist (Ed.), London, Wiley, 1962, pp. 1–241.
  4. P. W. Enders , A simple color test on quaternary ammonium compounds, in Reports on Forensic Toxicology, H. and R.Brandenberger (Eds), Mannedorf, Branson Research, 1985, pp. 195–198.
  5. F. Fiegl , Spot Tests in Organic Analysis, Seventh Edition, Amsterdam, Elsevier, 1966.
  6. F. Fiegl and V.Anger, Spot Tests in Inorganic Analysis, Sixth Edition, New York, Elsevier, 1972.
  7. R. F. Flanagan et al., Basic Analytical Toxicology, Geneva, World Heath Organisation, 1995.
  8. T. A. Gonzales et al., Colour reactions for the identification of non–volatile organic poisons, in Legal Medicine, Pathology and Toxicology, Second Edition, New York, Appleton–Century–Crofts, 1954, pp. 1191–1255.
  9. S. H. Johns et al. , Spot tests: a colour chart reference for forensic chemists, J. Forensic Sci. 1979, 24, 631–649
  10. C. A. Johnson and A. D.Thornton-Jones (Eds), Drug Identification, London, Pharmaceutical Press, 1966.
  11. F. Musshoff et al. , Hallucinogenic mushrooms on the German market – simple instructions for examination and identification, Forensic Sci. Int. 2000, 113, 389–395(PubMed)
  12. E. G. Saker and E. T.Solomons, A rapid inexpensive presumptive test for phencyclidine and certain other cross–reacting substances, J. Anal. Toxicol. 1979, 3, 220–221
  13. B. C. Sangalli , A new look at qualitative toxicology. Spot tests in the emergency department, Vet. Human Toxicol. 1989, 31, 445–448(PubMed)
  14. E. Stair and M.Whaley, Rapid screening and spot tests for the presence of common poisons, Vet. Human Toxicol. 1990, 32, 564–566(PubMed)
  15. I. Sunshine (Ed.), Methodology For Analytical Toxicology, Cleveland, CRC Press, 1975.
  16. US Department of Justice, NILECJ Standard for Chemical Spot Tests for Preliminary Identification of Drugs of Abuse, Washington DC, US Department of Justice, July, 1978.
  17. US Department of Justice, NILECJ Standard for Chemical Spot Tests for Preliminary Identification of Drugs of Abuse, Washington DC, US Department of Justice, July, 1981.

Top | Next: Appendix 19.1. Colour reactions of amfetamine-like compounds»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Introduction

This chapter builds on that contributed to the Second Edition of this publication by the late H. M. Stevens. Colour tests (sometimes referred to as chemical spot tests) provide toxicologists and drug analysts with one of the first tools for the presumptive identification of drugs and poisons. These colour tests are most usefully applied to pharmaceuticals and scene residues, and to a lesser extent biological fluids such as stomach contents, urine, etc. They are used to place the unknown into a specific class of compounds or to eliminate categories or classes of compounds. These colour tests remain popular for many reasons. They are simple to perform and no extensive training is required. As such, they appeal in situations where laboratory facilities are very limited, for example in parts of the developing world. They can be performed in the field by police officers or technicians, require minimal reagents, are inexpensive, and give immediate results that can be viewed by the naked eye. In many instances, they can also be used as thin–layer chromatography (TLC) location reagents applied by spraying or dipping (see Chapter 1, Chapter 2, Chapter 9 and Chapter 27). Some of the tests can also be carried out by the micro technique described by Clarke and Williams (1955).

This chapter describes the colour tests cited in the monographs. For some substances, the colour reaction with a particular chemical reagent may be quite specific, but it is much more common for the colour to be produced by a class of compounds. Moreover, compounds that do not fall into the class may also give colours. For some of the tests, the colour reactions can be correlated with certain aspects of the chemical structure of a compound or group of compounds. However, anomalous responses often occur that cannot be explained on that basis. Some of these are noted in the colour tests described below, but it should be borne in mind that many others may be found. It follows that colour tests are only an indication of the presence of a compound or class of compounds and that all tests must be confirmed by more specific methods. This is especially important in forensic cases!

The colour tests included here range from those that rely on reactions with certain functional groups (e.g. Folin–Ciocalteu for phenols), those that are almost specific for a given group (e.g. FPN reagent for phenothiazines) through to those that give diagnostic colours with a wide range of compounds (e.g. Mandelin’s test and the Marquis test).

Top | Next: Interpretation of colour tests »


Interpretation of colour tests : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Interpretation of colour tests

Sub-sections

  • * Colour descriptions
  • * Effects of ionic form
  • * Use of the colour tests lists
Top | Next: Colour descriptions»


Colour descriptions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Interpretation of colour tests

Colour descriptions

Colours exhibited by these tests cannot be described with any accuracy. They may vary in intensity or tincture with the concentration of compounds in the test samples and the presence of extraneous material. In addition, their assessment is always a subjective one, even in people with normal colour vision. Some of the complexes formed are unstable such that the colour changes or fades with time.

Top | Next: Effects of ionic form»


Effects of ionic form: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Interpretation of colour tests

Effects of ionic form

Salts may give different colours to those of the corresponding acid or base. In general, free acids or bases that have been isolated from the test material by an extraction process give better colours than their salts. The colour of a salt may be modified by the nature of the other ions present. For example, all hydrochloride salts give a red colour in Mandelin’s test and a blue colour with Koppanyi–Zwikker reagent (prior to adding pyrrolidine). Basic salts of weak acids may produce different colours because of a change in pH. Where a compound has been extracted from biological material these factors should not create any difficulty, since it will be present in the form of the base. However, when applying the tests to pharmaceutical preparations, where the compounds are usually present as salts, this can cause problems. To overcome this, the material can be extracted in much the same way as for biological samples to derive the free base. Bromide and iodide salts can be converted into the nitrate before testing, which gives the same colour as the base, by the following method:

  • To 0.5 mL of a 1% (w/v) solution of the salt in dilute acetic acid, add one drop of an 8% (w/v) solution of silver nitrate followed by one drop of a 2% (w/v) solution of sodium chloride to remove excess silver.
  • Centrifuge to separate the precipitated silver halide and use the supernatant liquid, either as a solution or evaporated to dryness where necessary, for the colour tests.

The colours that are recorded in the tables and monographs are usually those obtained by testing either the free acid or base.

Top | Next: Use of the colour tests lists»


Use of the colour tests lists: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Interpretation of colour tests

Use of the colour tests lists

The system adopted uses ten basic colours: the spectral colours (red, orange, yellow, green, blue and violet), together with pink, brown, grey and black. Where there is a variation in hue, this is indicated by combining two colours (e.g. red–brown). The second named colour is considered to be the dominant one and is the main colour used in the lists. For example, red–brown is listed under brown, whereas brown–red is listed under red. When interpreting results, it is often necessary to search the lists given under two main colours (e.g. for red–brown, the lists under both red and brown should be consulted). This takes account of the subjective nature of colour assessment. An arrow between two colours (e.g. red→brown) indicates that the colour changes during the course of the test. In the monographs, the notation brown/red is used where there are two parts to a test that produce two colours. Occasionally, the colour displayed by a test solution in reflected light may be different from that in transmitted light, in which case the solution is described as dichroic. A combined colour may be obtained when more than one drug is present or the drug itself is coloured, which limits the value of the tests for biological samples.

Top | Next: Practical points»


Practical points: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Practical points

Sub-sections

  • * Performing the colour tests
  • * Validation of a colour test
  • * Application of colour tests to sample extracts
Top | Next: Performing the colour tests»


Performing the colour tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Practical points

Performing the colour tests

The tests are carried out either in clear glass test–tubes or white glazed porcelain tiles (spotting tiles), which give a uniform background against which the colours can be assessed. For drugs, the tests are designed to work on about 1 mg, either as the solid form or a dried extract of this amount (see below), unless stated otherwise. Solutions should be made in water unless otherwise stated. Where an instruction, time, temperature, etc., appears in brackets after the drug name, such as (add water), (15 s) or (slowly at 100°), this indicates a change in the test procedure for that particular drug.

The following two recommendations are most important:

  • A sample known not to contain the compound of interest should be tested at the same time as the test sample. This enables a comparison of the colours produced by the sample and by the reagent blank. Ideally, the blank sample should have the same matrix as the test sample (e.g. for urine tests use analyte–free urine), since this takes account of the effects of extraneous materials. Otherwise, water is usually adequate.
  • Before making a final decision on the result of a test, the reaction of the unknown should be compared with that of a reference substance tested under exactly the same conditions.

Top | Next: Validation of a colour test»


Validation of a colour test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Practical points

Validation of a colour test

It is essential to validate all tests and test reagents for sensitivity and specificity; O’Neal et al. (2000) have outlined a suitable method for a chemical spot test.

Top | Next: Application of colour tests to sample extracts»


Application of colour tests to sample extracts: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Practical points

Application of colour tests to sample extracts

Several solvent extraction schemes have been devised to fractionate compounds on the basis of their acidic, neutral or basic characteristics (see Chapter 1 and Chapter 6). The tests listed in Table 19.1 can be applied to the evaporated extracts.

Table 19.2 is formulated to give a quick lead to those tests that can be applied to detect some of the most important drug groups and other poisons.

Top | Next: Additional information»


Additional information: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Additional information

Information on colour tests that are particularly useful in emergency toxicology can be found in Chapter 1. Colour tests for some pesticides are described in Chapter 14, for drugs of abuse in Chapter 2 and for metals and anions in Chapter 18 (WHO 1986).

Colour reactions given by narcotics and amfetamines with four of the so–called ‘alkaloid colour reagents’ (Marquis, Mecke’s, Froedhe’s and Mandelin’s) are listed in Appendix 19.1 and Appendix 19.2. Three colour tests have been developed for gamma-hydroxybutyric acid (GHB) and its precursor gamma-butyrolactone (GBL; see Appendix 19.3).

Top | Next: Colour test methods»


Colour test methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Colour test methods

Sub-sections

  • * Amalic acid test (test for xanthines)
  • * Ammoniacal silver nitrate
  • * Antimony pentachloride
  • * Aromaticity
  • * Benedict’s reagent
  • * Carbon disulfide
  • * Chromotropic acid
  • * Cobalt thiocyanate (see Scott’s test)
  • * Coniferyl alcohol (primary aromatic amines)
  • * Copper sulfate
  • * Cyanogen bromide
  • * Diazotisation
  • * Dille–Koppanyi reagent modified (a general test for barbiturate–like compounds)
  • * p-Dimethylaminobenzaldehyde (Wasicky reagent or Van Urk reagent; a general test for ergot alkaloids)
  • * Diphenylamine test
  • * Dragendorff reagent (a general reagent for nitrogenous bases)
  • * Duquenois reagent, modified
  • * Ferric chloride (general reagent for phenols, e.g. salicylates)
  • * Ferrous sulfate A (test for nitrates and nitrites)
  • * Ferrous sulfate B (test for cyanide)
  • * Folin–Ciocalteu reagent (test for phenolic compounds)
  • * Formaldehyde–sulfuric acid
  • * Forrest reagent
  • * FPN reagent (general reagent for phenothiazines)
  • * Froehde reagent
  • * Fujiwara test (general reagent for halogenated hydrocarbons)
  • * Furfuraldehyde (general reagent for carbamates)
  • * Iodine test
  • * Iodoplatinate test (general test for alkaloids and nitrogenous heterocyclic compounds)
  • * Koppanyi–Zwikker test
  • * Liebermann’s reagent
  • * Mandelin’s test (useful test for amfetamines and antidepressants)
  • * Marquis test
  • * McNally’s test
  • * Mecke’s reagent (useful test for opium alkaloids)
  • * Melzer’s reagent (general reagent for hallucinogenic mushrooms)
  • * Mercurous nitrate (general reagent for barbiturate–like compounds)
  • * Methanolic potassium hydroxide
  • * Millon’s reagent (general reagent for phenols)
  • * Naphthol–sulfuric acid
  • * Nessler’s reagent
  • * Ninhydrin
  • * Nitric acid, fuming
  • * Nitric–sulfuric acid (Erdmann’s reagent)
  • * Nitrous acid
  • * Palladium chloride
  • * Phosphorus test
  • * Potassium dichromate
  • * Schiff’s reagent
  • * Scott’s test (see also cobalt thiocyanate test)
  • * Simon’s test (modified sodium nitroprusside test)
  • * Sodium dithionite
  • * Sodium nitroprusside
  • * Sodium nitroprusside–acetone
  • * Sodium picrate (Steyn test)
  • * Sulfuric acid
  • * Sulfuric acid–fuming sulfuric acid
  • * Tetrabromophenolphthalein ethyl ester
  • * Thalleioquin test
  • * Trinder’s reagent (see ferric chloride)
  • * Vanillin reagent
  • * Zwicker reagent (alkaline cobalt test)

Caution : The following lists of colour tests and drugs tested are not exhaustive; the omission of a compound from a list does not indicate that no response is given, but that it may have not been tested.

Top | Next: Amalic acid test (test for xanthines)»


Amalic acid test (test for xanthines): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Amalic acid test (test for xanthines)

Method

Add to the sample a few drops of 10 M hydrochloric acid followed by a few crystals of potassium chlorate, and evaporate the mixture to dryness. Observe the colour of the residue then add two or three drops of 2 M ammonium hydroxide and again observe the colour.

Indications

A red, pink, orange or yellow residue, which changes to pink, red or violet after the addition of ammonium hydroxide indicates the presence of a xanthine (see Table 19.3).

Top | Next: Ammoniacal silver nitrate»


Ammoniacal silver nitrate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Ammoniacal silver nitrate

Reagent

To 20 mL of 0.1 M silver nitrate add sufficient strong ammonia solution to dissolve the initial precipitate.

Method

Dissolve the sample in a minimum amount of water, with the addition of ethanol if necessary, add an equal volume of the reagent and note any colour that develops. Heat the mixture in a water–bath at 100° for 30 s.

Indications

Red, yellow, brown or black colours (especially at room temperature) indicate potent reducing power, which occurs when adjacent carbon atoms in a ring each bear a hydroxyl group (Table 19.4). There is no response when the hydroxyl groups are meta to each other, but there is some restoration of reducing power when they are para to each other. Some colour production is also obtained with ethynyl bonds, but not with ethylenic bonds. Ethchlorvynol and ethinylestradiol both give a white precipitate that turns yellow on heating. Carbidopa gives a silver mirror on heating.

Top | Next: Antimony pentachloride»


Antimony pentachloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Antimony pentachloride

Reagent

Dry some antimony trichloride over phosphorus pentoxide, melt the dried material (m.p. 73°), and pass dry chlorine gas into the melt until a yellow fuming liquid is obtained. Add this liquid to about ten times its volume of chloroform, filter the solution into a dark glass–stoppered bottle and store in a desiccator.

Method

Place one drop of an ethanolic solution of the sample on a filter paper, add one drop of the reagent and dry in a current of warm air. Alternatively, the test may be carried out by adding one drop of the reagent to the sample on a white tile.

Indications

Various colours are obtained with the cardiac glycosides, their aglycones and certain oestrogens and corticosteroids (see Table 19.5). No colour is obtained with beclometasone, cortisone, fluocinolone, fludroxycortide, prednisolone, prednisone, progesterone, testosterone or triamcinolone.

Top | Next: Aromaticity»


Aromaticity: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Aromaticity

Method 1

Place a portion of the sample in each of two ignition tubes, and to one tube add some solid sodium hydroxide. Heat both tubes carefully, allow the water vapour to escape, insert into the vapours in each tube an open capillary tube that contains Marquis reagent, and observe the colour of the reagent.

Indications

Red or orange colours indicate that the sample is aromatic in nature. The colours probably result from the liberation of traces of aromatic hydrocarbons, phenols, etc. Colours obtained after heating with sodium hydroxide generally indicate the presence of aromatic acids. Colours obtained after heating without sodium hydroxide generally indicate the presence of phenols, phenolic acids and aldehydes that contain more than one hydroxyl group.

A negative result does not necessarily imply that the substance is non–aromatic.

Method 2

Add two or three drops of nitric acid to the sample, heat in a water–bath at 100° for 1 min, cool the mixture, dilute three to four times with water and make the solution alkaline by the addition of a 40% (w/v) solution of sodium hydroxide.

Indications

A change from colourless or yellow in acid solution to darker colours (e.g. orange or red–orange) after the addition of sodium hydroxide indicates the presence of a benzene ring in the molecule, probably though the production of a nitrophenol or other nitro compound.

Certain compounds (e.g. diazepam, methaqualone) give a negative result. Orange colours are given by certain non–aromatic corticosteroids (e.g. cortisone), by substances that contain sulfur and by compounds that already contain an aromatic nitro group (e.g. nifursol).

Colour changes are given in Table 19.6.

Certain substances give distinct colours with cold nitric acid, but the colours fade on heating; these are listed in Table 19.7.

Top | Next: Benedict’s reagent»


Benedict’s reagent: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Benedict’s reagent

Reagent

Dissolve 1.73 g of copper sulfate in 10 mL of water. Dissolve 17.3 g of trisodium citrate and 10 g of anhydrous sodium carbonate in 80 mL of water with the aid of heat; pour this solution into the copper sulfate solution and dilute the mixture to 100 mL.

Method

Add 0.5 mL of the reagent to the sample and heat in a water–bath at 100° for 3 min.

Indications

The formation of red cuprous oxide occurs with strong reducing agents, such as ascorbicacid, dithionites, certain phenolic compounds that contain two hydroxyl groups para to one another and compounds that contain at least four hydroxyl groups on a non–aromatic ring (e.g. glucose, tetracyclines).

A weak response (orange–brown or brown colours) is given by streptomycin, hydroxylamine and substituted hydrazines (e.g. phenelzine). No colour is obtained with beclometasone, cardiac glycosides and estriol (two hydroxyl groups) or clindamycin (three hydroxyl groups).

Top | Next: Carbon disulfide»


Carbon disulfide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Carbon disulfide

Method

Mix the sample with 1 mL of water and 0.1 mL of a 1% (w/v) solution of sodium tetraborate, add 0.2 mL of a 10% v/v solution of carbon disulfide in ethanol and heat in a water–bath at 100° for 3 min; cool the solution and add three drops of 0.1 M silver nitrate.

Indications

A brown colour indicates the presence of a dithiocarbamate, which suggests that the original substance was an aliphatic or heterocyclic primary or secondary amine. The original sample should be tested to ensure that it does not give a brown colour with silver nitrate alone.

Top | Next: Chromotropic acid»


Chromotropic acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Chromotropic acid

Reagent

Dissolve 20 mg of chromotropic acid in 10 mL of sulfuric acid.

Method

Add a small amount of sample, either solid or in solution, to 1 mL of the reagent. Note any colour that may be produced, and then add the solution dropwise to 0.5 mL of water, with cooling. Substances that give a colour with cold sulfuric acid must be excluded.

Indications

See Table 19.8.

Top | Next: Cobalt thiocyanate (see Scott’s test)»


Cobalt thiocyanate (see Scott’s test): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Cobalt thiocyanate (see Scott’s test)

Reagent

  • A 2% (w/v) solution of cobalt thiocyanate in water
  • Phosphoric acid
  • 1 g H2PtCl6,6H2O in 20 mL of H3PO4

Mix nine parts of solution 1 and three parts of solution 2, add one part of solution 3 and mix well. Add nine parts distilled water and mix. When the solution turns pink it is ready for use.

Method

Add a few drops of the reagent to the sample to be tested.

Indications

  • See Table 19.9.

    • Limit of detection (LOD): cocaine HCl 60 μg, methadone HCl 15 μg.

Top | Next: Coniferyl alcohol (primary aromatic amines)»


Coniferyl alcohol (primary aromatic amines): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Coniferyl alcohol (primary aromatic amines)

Reagent

Warm 0.1 g of coniferyl alcohol until it melts (m.p. 74°), dissolve in 3 mL of ethanol and dilute to 10 mL with ethanol.

Method

Place one drop of a solution of the sample on a filter paper, add one drop of the reagent and expose the paper to hydrochloric acid fumes.

Indications

An orange colour indicates the presence of an aromatic primary amine in which the amino group is attached directly to a benzene ring.

An anomalous reaction is obtained with diphenylamine (bright orange).

Top | Next: Copper sulfate»


Copper sulfate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Copper sulfate

Method 1

Dissolve the sample in a minimum volume of 0.1 M sodium hydroxide and add a 1% (w/v) solution of copper sulfate, drop by drop, until the colour change is complete.

Indications

Green, blue or brown colours indicate the presence of a sulfonamide (see Table 19.10).

Method 2

Add one or two drops of a 1% (w/v) solution of copper sulfate to the sample on a white tile.

Indications

A blue colour indicates the presence of an alkali salt of a fatty acid, such as sodium cromoglicate (1–2 min) or valproate. The colours are not produced by a change of pH (some of the alkali salts will change the pH), as negative results are obtained with sodium bicarbonate.

Top | Next: Cyanogen bromide»


Cyanogen bromide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Cyanogen bromide

Reagent

  1. Decolourise bromine solution by the addition of solid potassium cyanide and then add more bromine solution until the solution is pale yellow.
  2. Prepare a saturated solution of aniline in water.

Solutions 1 and 2 are stable for 1 week. Mix equal volumes of the two solutions immediately prior to the test.

Method

Add one drop of the mixed reagent to the sample on a white tile.

Indications

Red, orange or yellow colours indicate the presence of a mono–substituted pyridine ring. Increasing chain length of the substituent group weakens the response; a delayed response is obtained when the pyridine ring is substituted by nitrogen adjacent to the ring nitrogen; a weak response is obtained where there is a C=O substituent adjacent to the ring nitrogen. There is no response to the test if the pyridine ring is bound to another ring, if it is substituted in more than one position, or if the nitrogen in the ring is substituted. Anomalous results are obtained with azatadine (pink), bisacodyl (no response) and tropicamide (violet–pink) (see Table 19.11).

Top | Next: Diazotisation»


Diazotisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Diazotisation

Method

Dissolve the sample in 2 M hydrochloric acid, and to one drop on a white tile add one drop of a 1% solution of sodium nitrite, and one drop of a 4% solution of naphth–2–ol in 2 M sodium hydroxide.

Indications

A bright red or orange–red colour indicates the presence of a primary aromatic amine. Diphenylamine does not give a reaction; aminonitrothiazole (solid) gives a violet colour.

Top | Next: Dille–Koppanyi reagent modified (a general test for barbiturate–like compounds)»


Dille–Koppanyi reagent modified (a general test for barbiturate–like compounds): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Dille–Koppanyi reagent modified (a general test for barbiturate–like compounds)

Reagent

  1. Dissolve 0.1 g of cobalt(II) acetate dihydrate in 100 mL of methanol. Add 0.2 mL of glacial acetic acid and mix.
  2. Add 5 mL of isopropylamine to 95 mL of methanol.

Method

Add two drops of solution 1 to the drug, followed by one drop of solution 2.

Indications

A light purple (blue–violet) colour indicates the presence of a barbiturate. Other reacting compounds are hydantoins, sulfonamides, pyrimadine, piperidine, methyprylon. The LOD is 25 μg or lower.

Top | Next: p-Dimethylaminobenzaldehyde (Wasicky reagent or Van Urk reagent; a general test for ergot alkaloids)»


p-Dimethylaminobenzaldehyde (Wasicky reagent or Van Urk reagent; a general test for ergot alkaloids): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

p-Dimethylaminobenzaldehyde (Wasicky reagent or Van Urk reagent; a general test for ergot alkaloids)

Reagent

Dissolve 2.0 g of p–dimethylaminobenzaldehyde (p-DMAB) to 50 mL of 95% ethanol and 50 mL of concentrated hydrochloric acid. The reagent should be freshly prepared.

Method

Add the reagent to the sample in a test tube, warming if necessary. Observe any colour produced, then carefully dilute with water or spray dried spots on filter paper and heat.

Indications

Colours are given by a number of substances, which include ergot alkaloids, dimethyltryptamine, psilocin, psilocybine (gives a violet colour), cannabinols and certain indoles in which the indole ring is not bonded to another conjugated ring (red changing to violet on dilution), and certain phenols and phenolic amines (red or orange, usually changing to violet on dilution). Some other types of compound also respond. See Table 19.12.

The LOD for lysergide (LSD) is 6 μg.

Top | Next: Diphenylamine test»


Diphenylamine test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Diphenylamine test

Reagent

Mix 0.5 g of diphenylamine in 20 mL of water and dilute to 100 mL with concentrated sulfuric acid.

Method

Apply the reagent to the sample on a white tile or in a test–tube.

Indications

A blue colour indicates the presence of an oxidising agent such as bromate, chlorate, chromate, dichromate, iodate, lead(IV), manganese(III, IV, VII), nitrate, nitrite, permanganate or vanadate.

This test has been modified for use on blood samples to detect ethchlorvynol (Caughlin 1991). Blood (0.5 mL) is mixed with 1.0 mL of acetone and vortex mixed. The sample is centrifuged and 50 μL of the supernatant added to 50 μL of diphenylamine reagent and 25 μL of chloroform. The mixture is vortex mixed and allowed to stand. A pink colour that develops in the chloroform layer indicates ethchlorvynol.

Top | Next: Dragendorff reagent (a general reagent for nitrogenous bases)»


Dragendorff reagent (a general reagent for nitrogenous bases): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Dragendorff reagent (a general reagent for nitrogenous bases)

Reagent

Dissolve 1 g of bismuth subnitrate in 3 mL of 10 M hydrochloric acid with the aid of heat. Dilute to 20 mL with water and dissolve 1 g of potassium iodide in the mixture. If black bismuth triiodide separates, add 2 M hydrochloric acid and more potassium iodide to dissolve it.

Method

Dissolve the sample in three drops of 2 M hydrochloric acid, add 2 to 3 mL of the reagent and dilute to 10 mL with water.

Indications

An orange, red–orange or brown–orange precipitate suggests the presence of an alkaloidal base (precipitated as the alkaloidal bismuth iodide). Primary, secondary, tertiary and quaternary amines give positive results. This reagent is commonly used as a spray or locating agent to detect alkaloids on thin–layer chromatographic plates.

Top | Next: Duquenois reagent, modified»


Duquenois reagent, modified: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Duquenois reagent, modified

Reagent

  1. Add 2.5 mL of acetaldehyde and 2.0 g of vanillin to 100 mL of 95% ethanol.
  2. Concentrated hydrochloric acid.
  3. Chloroform.

Method

Place the solid sample, or an evaporated petroleum ether (or other organic solvent) extract of the sample, in a test–tube and add three drops of solution 1. Shake for 1 min and add three drops of solution 2. Agitate gently and observe the colour produced. Add nine drops of solution 3, vortex mix gently and note whether the colour is extracted from the mixture.

Indications

A colour change from grey to green through blue to violet–blue suggests the presence of cannabis, but differentiation from roasted coffee and patchouli oil is required. The colour change is best seen with fresh drug material. The violet colour is extracted into the chloroform layer only when cannabis is present (Table 19.13). The LOD is 350 μg of tetrahydrocannabinol (THC). No colour is obtained with other natural products, such as basil, bay leaf, eucalyptus oil, mace, marjoram, rosemary, sage, thyme or tobacco.

Top | Next: Ferric chloride (general reagent for phenols, e.g. salicylates)»


Ferric chloride (general reagent for phenols, e.g. salicylates): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Ferric chloride (general reagent for phenols, e.g. salicylates)

Reagent

Dissolve 5 g of anhydrous ferric chloride, or 8.25 g of ferric chloride hexahydrate, in 100 mL of distilled water

Method

Add ferric chloride solution to the sample or an ethanolic solution of the sample.

Indications

Red, orange, green, blue, violet or brown colours indicate the presence of a phenolic compound, fatty acid or a phenylpyrazoline. High quantities of phenothiazines can also cause this test to be positive. Salicylates give a violet colour. Many phenols give no colour with ferric chloride when water is used as a solvent, but give positive tests when anhydrous solvents such as chloroform are used. Aspirin (acetylsalicylic acid) does not give a positive result unless first hydrolysed with concentrated sodium hydroxide to give salicylate. Colours are listed in Table 19.14.

Top | Next: Ferrous sulfate A (test for nitrates and nitrites)»


Ferrous sulfate A (test for nitrates and nitrites): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Ferrous sulfate A (test for nitrates and nitrites)

Reagent

To one volume of a 10% (w/v) solution of ferrous sulfate (FeSO4,7H2O) add five volumes of sulfuric acid with cooling.

Method

Add the sample to 0.5 mL of the reagent.

Indications

A red or pink colour is given only by nitrates and nitrites (e.g. glyceryl trinitrate).

Top | Next: Ferrous sulfate B (test for cyanide)»


Ferrous sulfate B (test for cyanide): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Ferrous sulfate B (test for cyanide)

Reagent

Dissolve 10 g of ferrous sulfate in 100 mL of freshly boiled and cooled water (prepare fresh).

Method

Dilute 1 mL of sample with 2 mL of 10% (w/v) sodium hydroxide solution and add 2 mL of ferrous sulfate solution. Add sufficient 10% (v/v) hydrochloric acid to dissolve the ferrous hydroxide precipitate.

Indications

A blue colour is given by cyanide. There are no common sources of interference.

Top | Next: Folin–Ciocalteu reagent (test for phenolic compounds)»


Folin–Ciocalteu reagent (test for phenolic compounds): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Folin–Ciocalteu reagent (test for phenolic compounds)

Reagent

For the stock solution, dissolve 100 g of sodium tungstate and 25 g of sodium molybdate in 800 mL of water in a 1500 mL flask, add 50 mL of phosphoric acid and 100 mL of hydrochloric acid, and reflux for 10 h. Cool, add 150 g of lithium sulfate, 50 mL of water and four to six drops of bromine, and allow to stand for 2 h. Boil for 15 min to remove the excess of bromine, cool, filter and dilute to 1000 mL with water.

This stock solution should be stored at a temperature not exceeding 4° and used within 4 months of its preparation; it has a yellow colour and must not be used if any trace of green colour is present.

For use, dilute one volume of this stock solution with two volumes of water.

Method

Add the diluted reagent to the sample and make the mixture alkaline with 2 M sodium hydroxide.

Indications

A blue colour indicates the presence of a phenolic compound. The reaction is progressively inhibited with increased halogenation of the phenol nucleus.

Top | Next: Formaldehyde–sulfuric acid»


Formaldehyde–sulfuric acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Formaldehyde–sulfuric acid

Reagent

To four volumes of sulfuric acid add six volumes of formaldehyde solution (using a pipette with the tip below the surface of the acid) with stirring and adequate cooling. When the reagent is warm it remains clear for about 1 h. If turbidity develops, this may be dispelled by heating in a water–bath at 100° for about 1 min (note that this reagent is not the same as that used in the Marquis test).

Method

Mix the sample with the reagent and heat at 100° for 1 min.

Indications

Benzodiazepines generally give an orange colour with the exception of bromazepam and clozapine (a benzodiazepine–like compound), which both give yellow, and flurazepam (pink). Other indications include phenothiazines, tetracyclines and thioxanthenes. Tryptamine (brown) and zomepirac (red) also react. Those marked with an asterisk in Table 19.15 fluoresce orange under ultraviolet (UV) light (λ = 350 nm). No response is obtained with chlordiazepoxide, dimethoxanate or proquamezine. Some of the newer benzodiazepines have not been tested.

Top | Next: Forrest reagent »


Forrest reagent : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Forrest reagent

Reagent

Mix together equal volumes of a 0.2% (w/v) solution of potassium dichromate, a 30% (v/v) solution of sulfuric acid, a 20% (w/w) solution of perchloric acid and a 50% (v/v) solution of nitric acid.

Method

Dissolve the sample in a minimum volume of 2 M hydrochloric acid and add an equal volume of the reagent. To test urine, add 1 mL of reagent to 0.5 mL of urine.

Indications

Red, pink, orange, blue or violet colours are obtained with phenothiazines. A blue colour is obtained with certain dibenzazepines. The blue colour is inhibited by the presence of phenothiazines, so an excess of reagent must be added to overcome this. Colours are listed in Table 19.16.

Top | Next: FPN reagent (general reagent for phenothiazines)»


FPN reagent (general reagent for phenothiazines): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

FPN reagent (general reagent for phenothiazines)

Reagent

Mix together 5 mL of 5 % (w/v) ferric chloride solution, 45 mL of a 20% (w/w) solution of perchloric acid and 50 mL of a 50% (v/v) solution of nitric acid.

Method

Dissolve the sample in a minimum volume of 2 M hydrochloric acid (or use 1 mL of urine) and add an equal volume of the reagent.

Indications

A variety of colours, from pink, red, orange, violet to blue, indicate the presence of phenothiazines (see Table 19.17).

Top | Next: Froehde reagent»


Froehde reagent: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Froehde reagent

Reagent

Dissolve 1.0 g of molybdic acid or sodium molybdate in 100 mL of hot concentrated sulfuric acid.

Method

Add a drop of the reagent to the sample on a white tile.

Indications

Colours are listed in Table 19.18.

Top | Next: Fujiwara test (general reagent for halogenated hydrocarbons)»


Fujiwara test (general reagent for halogenated hydrocarbons): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Fujiwara test (general reagent for halogenated hydrocarbons)

Reagent

Freshly prepared 20% (w/v) sodium hydroxide solution.

Method

Mix together 2 mL of the reagent and 1 mL of pyridine. Add the sample (1 mL of urine) and heat in a water–bath at 100° for 2 min with shaking.

Indications

A red–pink colour in the pyridine layer indicates the presence of compounds that possess at least two halogen atoms bound to one carbon atom. These include chloramphenicol, chlorbutanol, chloroform, dichloralphenazone, trichloroethane, trichloroethanol, trichloroacetic acid and trichloroethylene. Cloral hydrate and dichlorophenazone do themselves react, but are excreted in urine as trichloroacetic acid. No colour is given by dicophane (DDT) or carbon tetrachloride, although massive exposure to the latter solvent may lead to a positive urine test because of the presence of chloroform as a contaminant. 2,2,2–Trichloroethanol gives a yellow colour. The LOD is 1 mg/L.

Top | Next: Furfuraldehyde (general reagent for carbamates)»


Furfuraldehyde (general reagent for carbamates): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Furfuraldehyde (general reagent for carbamates)

Reagent

A 10% (v/v) solution of furfuraldehyde in ethanol.

Method

Dissolve the sample in ethanol, place one drop of the solution on a filter paper, add one drop of the reagent and expose the paper to hydrochloric acid fumes for 2 to 3 min.

Indications

A black spot indicates the presence of non–aromatic carbamates. N-Substituted carbamates do not react. The LOD is 1 μg.

Top | Next: Iodine test»


Iodine test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Iodine test

Method

Mix the sample with an equal volume of manganese dioxide and heat the mixture carefully to dull redness over a small flame. Repeat the test by heating the sample alone.

Indications

The appearance of violet vapour indicates the presence of iodine in the molecule. Better results are sometimes obtained when the manganese dioxide is omitted (e.g. with amiodarone).

Top | Next: Iodoplatinate test (general test for alkaloids and nitrogenous heterocyclic compounds)»


Iodoplatinate test (general test for alkaloids and nitrogenous heterocyclic compounds): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Iodoplatinate test (general test for alkaloids and nitrogenous heterocyclic compounds)

Reagent

Add 2 mL of a 5% (w/v) solution of platinic chloride and 5 g of potassium iodide to 98 mL of water and shake until dissolved. This reagent is often used as a locating agent in TLC.

Method

Dissolve the sample in two drops of 2 M hydrochloric acid, add 2 to 3 mL of the reagent and dilute to 10 mL with water.

Indications

A violet, blue–violet, brown–violet or grey–violet precipitate suggests the presence of an alkaloidal base (precipitated as the alkaloid–iodoplatinate complex). The clearest colours are obtained with tertiary and quaternary amines; primary amines give indistinct colours and amines of small relative molecular mass generally do not react.

Top | Next: Koppanyi–Zwikker test»


Koppanyi–Zwikker test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Koppanyi–Zwikker test

Reagent

A 1% (w/v) solution of cobalt nitrate in ethanol.

Method

Dissolve the sample in 1 mL of ethanol, add one drop of the reagent followed by 10 μL of pyrrolidine and agitate the mixture.

Indications

A violet colour is given by substances that contain the following structures:

  • Imides, in which C=O and NH are adjacent in a ring (e.g. barbiturates, glutethimide, oxyphenisatine and saccharin).
  • Sulfonamides and other compounds with free –SO2NH2 on a ring [e.g. clopamide, furosemide, sulfanilamide and thiazides], or with –SO2NH2 in a side–chain (e.g. chlorpropamide), or with –SO2NH2 that links a benzene ring with another ring other than a pyrazine, pyridazine, pyridine or pyrimidine ring (e.g. sulfafurazole and sulfamethoxazole). These latter structures give pink or red–violet colours (e.g. sulfadiazine and sulfadimethoxine).

No response is obtained with compounds with other substituents on the nitrogen atom. Anomalous responses are obtained with paramethadione and theophylline (violet), and with cycloserine, idoxuridine, mephenytoin, niridazole and riboflavin (no response). Note that hydrochlorides give a blue colour before the addition of pyrrolidine.

Top | Next: Liebermann’s reagent »


Liebermann’s reagent : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Liebermann’s reagent

Reagent

Add 1 g of sodium or potassium nitrite to 10 mL of sulfuric acid with cooling and swirling to absorb the brown fumes.

Method

Add two or three drops of the reagent to the sample on a white tile. Occasionally it is necessary to carry out the test in a tube and heat in a water–bath at 100°. Many substances give colours with sulfuric acid alone and the test should be repeated using sulfuric acid instead of the reagent.

Indications

This test was originally developed to give intense colours with phenols:

  • Orange colours are given by substances that contain a monosubstituted benzene ring not joined to C=O, N–C(=O)– or to a ring that contains a C=N–O– group.
  • Orange or brown colours are given by some substances that contain two monosubstituted benzene rings (or some disubstituted compounds in which fluorine is the second substituent) that are joined either to one carbon atom or to adjacent carbon atoms.
  • A wide range of colours is given by compounds that contain –OH, O–alkyl or –O–CH2O– groups attached to a benzene ring or to a ring in a polycyclic structure that contains a benzene ring. The benzene ring must not bear –NO2, nor be halogenated, nor contain an –O– substituent ortho to the oxy groups. Compounds that contain ring sulfur give a similar range of colours.

Colours are listed in Table 19.19. Note that a yellow colour is given by a variety of other compounds.

Top | Next: Mandelin’s test (useful test for amfetamines and antidepressants)»


Mandelin’s test (useful test for amfetamines and antidepressants): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Mandelin’s test (useful test for amfetamines and antidepressants)

Reagent

Dissolve 1.0 g of ammonium vanadate in 1.5 mL of water and dilute to 100 mL with concentrated sulfuric acid.

Method

Add a drop of the reagent to the sample on a white tile.

Indications

When interpreting the result of this test, account should be taken of the colour given by sulfuric acid and by Liebermann’s test. Hydrochlorides give a red colour with this reagent. When the colours differ from those given with sulfuric acid or Liebermann’s test, this indicates an aromatic ring together with a saturated 5-, 6- or 7–membered ring that contains only one nitrogen atom. The heterocyclic ring must not contain a second nitrogen atom or an oxygen atom. It must not be substituted or bound by –CONH– to the aromatic ring. The aromatic ring must not have –CF3 as a substituent. Colours are also produced if sulfur is in a ring, provided that the ring does not contain more than one nitrogen atom (see Table 19.20).

LOD values are: codeine sulfate 5.0 μg, amfetamine HCl 10.0 μg, diamorphine HCl 20 μg, metamfetamine 150 μg, morphine 5 μg and strychnine 0.05 μg.

Top | Next: Marquis test »


Marquis test : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Marquis test

The Marquis test is a useful broad–spectrum test used mostly for opium alkaloids and amfetamines.

Reagent

Carefully mix 100 mL of concentrated sulfuric acid with 1 mL of 40% (v/v) formaldehyde solution (stable for several weeks if protected from light).

Method

Add a drop of the reagent to the sample on a white tile.

Indications

Various colours that represent the whole of the visible spectrum are given by a large number of compounds. Structures that tend to maintain the response to the reagent at the violet end of the spectrum are, in decreasing order of efficacy: ring sulfur (with or without aromatic ring); ring oxygen (with aromatic ring); extra–ring oxygen or sulfur (with aromatic ring); aromatic compounds that consist entirely of C, H, N. Thus, there is a tendency for the response to the Marquis reagent to move gradually towards longer wavelength (i.e. through green to orange and red) as the ratio of C, H, N to the other groups in the molecule rises (see Table 19.21).

The LOD values are: 1 μg for codeine sulfate, mescaline sulfate, methadone HCl; 5 μg for lysergide tartrate, metamfetamine HCl and morphine; 10 μg for amfetamine HCl and diamorphine HCl.

Top | Next: McNally’s test»


McNally’s test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

McNally’s test

Reagents

  1. A 0.5% solution of copper sulfate in 10% acetic acid.
  2. A freshly prepared 2% (w/v) solution of sodium nitrite.

Method

Dissolve the sample (1 mg) in a few drops of acetone, and add 1 to 2 mL of water. Add three drops of solution 1 and an equal volume of solution 2. Shake and heat in a water–bath at 100° for 3 min.

Indications

A red colour indicates the presence of free salicylic acid. Aminosalicylic acid gives a brown precipitate, and diflunisal gives a violet colour. Certain acids produced during the putrefaction of tissues also give red colours in this test: p–hydroxyphenylacetic acid, p–hydroxyphenylpropionic acid and p–hydroxyphenyl–lactic acid.

Top | Next: Mecke’s reagent (useful test for opium alkaloids)»


Mecke’s reagent (useful test for opium alkaloids): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Mecke’s reagent (useful test for opium alkaloids)

Reagent

Dissolve 1.0 g of selenious acid in 100 mL of concentrated sulfuric acid.

Method

Add a drop of the reagent to the sample on a white tile.

Indications

An immediate blue or green colour is indicative of opiates (see Table 19.22).

Top | Next: Melzer’s reagent (general reagent for hallucinogenic mushrooms)»


Melzer’s reagent (general reagent for hallucinogenic mushrooms): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Melzer’s reagent (general reagent for hallucinogenic mushrooms)

Reagent

Dissolve 1.5 g of iodine in 100 mL of an aqueous solution that contains 5 g of potassium iodide and 100 g of cloral hydrate.

Method

Place a few drops of the reagent on the mushroom spores or mushroom tissue to be tested.

Indications

A blue, bluish–grey or black–grey colour indicates amyloid mushrooms. A slight yellow or no change indicates the mushrooms are non–amyloid. Psyilocybes are always non–amyloid.

Top | Next: Mercurous nitrate (general reagent for barbiturate–like compounds)»


Mercurous nitrate (general reagent for barbiturate–like compounds): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Mercurous nitrate (general reagent for barbiturate–like compounds)

Reagent

To a saturated solution of mercurous nitrate, add solid sodium bicarbonate until effervescence ceases and the precipitate formed becomes yellow. The precipitate then changes to a biscuit colour. This reagent should be freshly prepared, shaken immediately before use and should not be kept for more than 1 h.

Method

Dissolve the sample in the minimum amount of ethanol, add one drop of the opaque reagent, shake and examine at intervals during 2 min. A blank solution that contains only ethanol and reagent should be treated similarly at the same time.

Indications

A dark grey or black colour indicates a ring imide group or sulfonamides with an additional ring. The speed and intensity of the reaction varies between different compounds. The following ring imides react in decreasing order of intensity: barbiturates, bemegride, phenytoin >benperidol, cycloserine, pimozide >glutethimide, oxyphenisatine >saccharin, sulfinpyrazone. In the case of sulfonamides, succinylsulfathiazole, sulfamoxole, sulfanilamide, sulfasomidine and sulfathiazole react with greater intensity than all others. Chlorpropamide and tolbutamide give a moderate response. If used as a spray, the LOD is 1 to 5 μg for barbiturates.

Top | Next: Methanolic potassium hydroxide»


Methanolic potassium hydroxide: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Methanolic potassium hydroxide

Reagent

A 20% (w/v) solution of potassium hydroxide in methanol.

Method

Add a few drops of the reagent to a solution of the sample in methanol and heat if necessary to boiling point to develop the colour.

Indications

A change from colourless or from a pale colour to red, orange, yellow, green or blue is given by quinones, diones that possess an aromatic ring, phenols with adjacent hydroxy groups and by compounds that contain nitro groups on a ring (see Table 19.23). Many of these compounds are coloured already and give pale or colourless solutions in methanol.

Top | Next: Millon’s reagent (general reagent for phenols)»


Millon’s reagent (general reagent for phenols): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Millon’s reagent (general reagent for phenols)

Reagent

Dissolve 3 mL of mercury in 27 mL of fuming nitric acid and add an equal volume of water with stirring.

Method

Add 0.5 mL of reagent to the sample and warm the mixture.

Indications

A red or orange–red colour indicates the presence of a phenolic substance. Primary aryl amines also react. Some basic compounds that contain a phenolic group do not react to this test; a combination of this test with the Folin–Ciocalteu reagent is therefore advised for phenolic compounds. Phenols that contain more than one hydroxyl group do not give the typical red colour. This reagent does not react with phenols substituted with Cl, Br or I.

Top | Next: Naphthol–sulfuric acid»


Naphthol–sulfuric acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Naphthol–sulfuric acid

This test should be carried out in conjunction with the sulfuric acid test.

Reagent

Mix 1 g of naphth–2–ol with 40 mL of sulfuric acid and heat in a water–bath at 100°, with occasional stirring, until the naphth–2–ol is dissolved.

Method

Mix the sample with 1 mL of the reagent, heat in a water–bath at 100° for 2 min and note any colour produced. Cool, add 1 mL of water and note the colour again.

Indications

A range of colours is obtained with steroidal structures (see Table 19.24). A positive response to this test combined with a positive response to the sulfuric acid test is indicative of the presence of a steroid.

Compounds other than steroids that give colours with this test include cloral hydrate and chloramphenicol (brown–yellow), starch and tartaric acid (green).

Top | Next: Nessler’s reagent»


Nessler’s reagent: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Nessler’s reagent

Reagent

  1. Dissolve 50 g of mercuric chloride and 35 g of potassium iodide in 200 mL of water and cool.
  2. Dissolve 50 g of sodium hydroxide in 250 mL of water and cool.

Add the cold solution 2 to the cold solution 1 and make up to 500 mL. Allow the mixture to stand and decant the clear supernatant (stable for many months) for use. Store in dark brown bottles away from the light.

Method

Add the reagent (three drops) to the sample (three drops), agitate and heat the mixture to 100° in a water–bath, examining it every minute for 10 min. A blank solution should be treated similarly at the same time.

Indications

A brown–orange colour is produced quickly by aliphatic amides and thioamides. The presence of an aromatic ring slows the reaction. The nearer the amide group is to the ring, the more the reaction is inhibited. Substituents in the ring may cause a weak reaction. An immediate black colour is produced by substances that contain ortho or para hydroxy groups and by substances that contain an –NH–NH– or –NH–NH2 group in an aliphatic side–chain. Some compounds must be heated to 100° to produce blackening. Colours are given in Table 19.25.

Top | Next: Ninhydrin»


Ninhydrin: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Ninhydrin

Reagent

Dissolve 0.5 g of ninhydrin in 40 mL of acetone.

Method

Dissolve the sample in methanol, place one drop of the solution on a filter paper, add one drop of the reagent and dry in a current of hot air.

Indications

A violet colour that appears rapidly indicates the presence of an aliphatic primary amine or an amino acid group. The presence of an aromatic ring inhibits the response, and the inhibition increases the nearer the amino group is to the ring, as for amfetamine (pink–orange), procainamide and proxymetacaine (both yellow). If the amino group is associated with a saturated ring, a positive but weak pink–violet colour is obtained (amantadine, rimantadine). Gentamicin gives a violet colour after heating for 4 min.

Top | Next: Nitric acid, fuming»


Nitric acid, fuming: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Nitric acid, fuming

Method

Mix the sample with three drops of fuming nitric acid, heat at 50° for 30 s and observe any colour produced. Cool the mixture, add two drops of it to 2 mL of sulfuric acid and observe the colour. To the remainder of the cooled mixture, add 2 mL of water followed by 2 M sodium hydroxide, dropwise, until pH 8 is reached (use an indicator paper).

Indications

Chlorinated phenols give a series of colours in the three parts of this test (see Table 19.26).

Top | Next: Nitric–sulfuric acid (Erdmann’s reagent)»


Nitric–sulfuric acid (Erdmann’s reagent): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Nitric–sulfuric acid (Erdmann’s reagent)

Reagent

Mix 1 mL of nitric acid with 30 mL of sulfuric acid.

Method

Dissolve the sample in 1 mL of ethanol, add a pellet of potassium hydroxide and evaporate to dryness (100° in a water–bath). To the residue add 0.5 mL of water and 1 mL of carbon tetrachloride, shake and allow to separate. Decant the lower carbon tetrachloride layer and shake it with 1 mL of the reagent.

Indications

A red colour in the acid layer suggests the presence of clofenotane or its metabolite, dichlorodiphenyldichloroethylene (DDE). The red colour changes to orange and then to green. Weak pink colours are given by aldrin, dieldrin and endrin. A red colour is also given by dichlorodiphenyldichloroethane (DDD, mitotane), but the colour does not change.

Note that the substance should be tested to ensure that it does not give a colour with sulfuric acid alone.

Top | Next: Nitrous acid»


Nitrous acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Nitrous acid

Method

Dissolve the sample in a minimum volume of water, and add an amount of solid sodium nitrite equal in volume to the sample followed by a few drops of 2 M hydrochloric acid.

Indications

Orange or yellow colours are given by certain sulfonamides and green, blue or violet colours by certain phenylpyrazolines (see Table 19.27).

No response is obtained with succinylsulfathiazole, sulfacetamide, sulfadiazine, sulfadimethoxine, sulfaguanidine, sulfamerazine, sulfaquinoxaline, sulthiame or propyphenazone.

Top | Next: Palladium chloride»


Palladium chloride: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Palladium chloride

Reagent

Dissolve, with the aid of heat, 0.1 g of palladium chloride in 5 mL of 2 M hydrochloric acid and dilute the solution to 100 mL with water. Mix together equal volumes of this solution and 2 M sodium hydroxide. The mixed reagent is stable for several weeks.

Method

Mix the sample with 1 mL of the reagent and heat at 100° in a water–bath for 2 min. A blank solution should be treated similarly at the same time.

Indications

Red, orange, yellow, brown or black colours are given by aliphatic compounds that have a sulfur atom in the chain, and by aromatic compounds that have a sulfur atom in the side–chain. However, no colour is given when an S-alkyl chain is present, unless the chain is terminated by an halogenated group.

No response is obtained if the sulfur is in a group that links two rings. Reducing agents such as ascorbic acid, cloral hydrate, chloroform and glucose, and compounds that contain a chain with a hydrazine link (–NH–NH–, –NH–NH2), give a translucent dark grey or black colour, but do not give the gradual yellow to orange to brown colour seen with sulfur–containing compounds. Compounds that contain adjacent hydroxyl groups on an aromatic ring give orange colours that turn brown (see Table 19.28).

Top | Next: Phosphorus test»


Phosphorus test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Phosphorus test

Method

To the sample add 0.5 mL of nitric acid and 0.2 mL of sulfuric acid and heat at 100° in a water–bath for 30 min. Cool, add 1 mL of a 10% (w/v) solution of ammonium molybdate and replace in the water–bath at 100°C for 5 min. A blank solution should be treated at the same time. For some compounds, the reaction may occur after shorter heating times than those stated above.

Indications

A bright yellow solution or precipitate indicates the presence of phosphorus and suggests an organophosphorus pesticide, especially if the sample is a water–immiscible liquid. Cyclophosphamide and triclofos also react.

Top | Next: Potassium dichromate»


Potassium dichromate: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Potassium dichromate

Method 1

Dissolve the sample by shaking in 0.5 mL of 2 M hydrochloric acid and add a few crystals of potassium dichromate.

Indications

An immediate brown colour, or a green colour that changes to brown, indicates the presence of an aminophenol or of a phenol that has two or more hydroxy groups in adjacent positions on the ring (see Table 19.29). Monophenols, halogenated phenols and phenols with hydroxyl groups meta to each other react more slowly or not at all.

Method 2

If the sample is a liquid, add one to two drops to 1 mL of water followed by 1 mL of a saturated solution of potassium dichromate in 50% v/v sulfuric acid.

Indications

A green colour is given by acetaldehyde, ethanol, methanol, propan-1-ol and propan-2-ol.

Top | Next: Schiff’s reagent »


Schiff’s reagent : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Schiff’s reagent

Reagent

Dissolve 0.2 g of basic magenta (fuchsin, CI 42510) in 120 mL of hot water, cool, add 20 mL of a 10% (w/v) solution of sodium hydrogen sulfite and 2 mL of hydrochloric acid, and dilute to 200 mL. Store at 4° and protect from light.

Method

Add the sample to 1 mL of the reagent.

Indications

A violet colour indicates the presence of an aliphatic aldehyde. The longer the carbon chain, especially if it is branched, the weaker the response to the test.

Top | Next: Scott’s test (see also cobalt thiocyanate test)»


Scott’s test (see also cobalt thiocyanate test): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Scott’s test (see also cobalt thiocyanate test)

Reagent

  1. Cobalt thiocyanate dissolved in water (2% w/v) and then diluted 1:1 with glycerine.
  2. Concentrated hydrochloric acid.
  3. Chloroform.

Method

Add a small amount of the sample to be tested to a test-tube, add five drops of solution 1 and shake. If cocaine is present a blue colour develops at once. Add one drop of solution 2 and shake (the blue colour disappears and a clear pink solution develops). Add several drops of solution 3.

Indications

The chloroform layer develops an intense blue colour if cocaine is present. Methadone also reacts.

The LOD is 60 μg cocaine HCl and 15 μg methadone HCl.

Top | Next: Simon’s test (modified sodium nitroprusside test)»


Simon’s test (modified sodium nitroprusside test): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Simon’s test (modified sodium nitroprusside test)

Reagent

  1. Dissolve 1 g of sodium nitroprusside in 100 mL of water and add 2 mL of acetaldehyde to the solution with thorough mixing.
  2. Freshly prepared 2% sodium carbonate in distilled water.

Method

Add one drop of solution 1 to the sample, followed by two drops of solution 2.

Indications

A dark blue colour indicates a secondary amine [e.g. metamfetamine, ephedrine, 3,4–methylenedioxymetamfetamine (MDMA)] or an unsubstituted heterocyclic amine as its free base. A deep blue colour indicates the presence of metamfetamine. Primary amines [e.g. amfetamine, methylenedioxyamfetamine (MDA)] yield a slow pink to cherry–red colour.

Top | Next: Sodium dithionite»


Sodium dithionite: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sodium dithionite

Reagent

A 5% (w/v) solution of sodium dithionite in a 10% (w/v) solution of sodium hydroxide.

Method

Apply the reagent to the sample, either on a white tile or as a solution in a test–tube. A blank solution should be treated similarly at the same time.

Indications

Colours are produced by bis(pyridyl) compounds (see Table 19.30). Dark colours are likely to be given by certain metallic solutions because of reduction.

Top | Next: Sodium nitroprusside»


Sodium nitroprusside: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sodium nitroprusside

Reagent

A 1% (w/v) solution of sodium nitroprusside.

Method 1

Add the sample to 2 mL of the reagent followed by one drop of 2 M sodium hydroxide.

Indications

Orange colours are given by ketones and red colours by acetaldehyde.

Method 2

Mix the sample with a minimum volume of 2 M sodium hydroxide, evaporate to dryness, dissolve the residue in two drops of water and add 0.5 mL of the reagent.

Indications

A violet colour is given by substances that contain labile sulfur in the molecule and by unsubstituted dithiocarbamates.

Method 3

Carry out Method 2 above, but after evaporation to dryness heat the residue until it is yellow or orange in colour before proceeding.

Indications

A violet colour is given by certain substances that contain labile sulfur and do not react to Method 2 (e.g. clomethiazole, lincomycin and monosulfiram).

Top | Next: Sodium nitroprusside–acetone»


Sodium nitroprusside–acetone: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sodium nitroprusside–acetone

Reagents

  1. Dissolve 2 g of sodium nitroprusside in 5 mL of water and add 45 mL of methanol.
  2. 2% (w/v) sodium carbonate.
  3. Acetone.
  4. 10% Acetaldehyde.

Method 1

Add one drop of solution 1 followed by one drop of solution 2 to 3 to 4 mg of sample dissolved in solution 3 on a spot plate. A purple colour is indicative of amfetamine. The LOD is 30 μg.

Method 2

Add one drop of solution 1 followed by one drop of solution 4 to 1 to 2 mg of sample dissolved in solution 3. An immediate blue colour is indicative of metamfetamine. The LOD is 5 μg.

Top | Next: Sodium picrate (Steyn test)»


Sodium picrate (Steyn test): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sodium picrate (Steyn test)

Reagent

Prepare a solution of 5 g sodium bicarbonate and 0.5 g picric acid in 100 mL of water.

Method

Mix the sample with a few drops of chloroform and sulfuric acid to hasten the reaction while holding a piece of filter paper, impregnated with the reagent, in the vapours that issue from the tube, and heating the contents to 30°.

Indications

The yellow colour of the filter paper changes from orange to brown–orange and then to orange–red or red in the presence of cyanide. Positive results are given by compounds that contain cyanide groups (e.g. cimetidine, diphenoxylate and isoaminile).

Top | Next: Sulfuric acid»


Sulfuric acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sulfuric acid

Method

Apply sulfuric acid directly to the sample on a white tile or in a test–tube.

Indications

A range of colours is obtained with compounds of various types. Steroids give orange or yellow colours, many of which fluoresce under UV light (λ = 350 nm) either immediately or after dilution (see Table 19.31). Thioxanthenes give red or orange colours that fluoresce under UV light (λ = 350 nm) (see Table 19.32).

Top | Next: Sulfuric acid–fuming sulfuric acid»


Sulfuric acid–fuming sulfuric acid: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Sulfuric acid–fuming sulfuric acid

Reagent

Mix together 7 mL of sulfuric acid and 3 mL of fuming sulfuric acid.

Method

Dissolve the sample in a minimum volume of toluene and add one or two drops of the reagent.

Indications

A red colour that appears in the lower acid layer indicates the presence of dieldrin (colour develops quickly) or aldrin (colour develops slowly). A pink–orange colour is obtained with endrin.

Top | Next: Tetrabromophenolphthalein ethyl ester »


Tetrabromophenolphthalein ethyl ester : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Tetrabromophenolphthalein ethyl ester

Reagent

Dissolve 50 mg tetrabromophenolphthalein ethyl ester (TBPE) in 100 mL chloroform, shake the solution for 2 min with 1 mL of 10% (v/v) hydrochloric acid and discard the aqueous phase. Dry the organic layer with anhydrous sodium sulfate. Separate the drying agent by filtration. Store the reagent in an amber bottle at 4°.

Method

Place 0.5 mL of sample to be tested in a conical test tube, add 100 μL phosphate buffer (10 mmol/L, pH 8.0) and vortex mix. Add 50 μL of the TBPE reagent and vortex mix. After 2 to 3 min note the colour of the chloroform layer. If the sample to be tested is a solid, dissolve 1 to 2 mg of the material in 0.5 mL of buffer and proceed.

Indications

A deep blue colour indicates quaternary ammonium compounds. An orange, brown, red or purple colour indicates the presence of basic drugs. This test is most sensitive to tertiary amines (e.g. tricyclics, propoxyphene, phenothiazines, diphenhydramine, phencyclidine, methadone, pethidine, etc.). Its LOD is 1 mg/L.

Top | Next: Thalleioquin test»


Thalleioquin test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Thalleioquin test

Method

Dissolve the sample in a minimum volume of 2 M hydrochloric acid, add two drops of bromine solution, place one drop of the mixture on a piece of filter paper and expose the paper to ammonia fumes.

Indications

A green colour indicates the presence of a quinine–type structure (e.g. hydroquinidine, hydroquinine, quinidine, quinine). Cinchonidine and cinchonine do not respond.

Top | Next: Trinder’s reagent (see ferric chloride)»


Trinder’s reagent (see ferric chloride): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Trinder’s reagent (see ferric chloride)

Reagent

The solution is prepared as follows: 40 g of mercuric chloride and 40 g of ferric nitrate are dissolved in 850 mL of distilled water. 10 mL of concentrated HCl is added and the solution is diluted to 1 L. This solution is stable for 1 year.

Method

A few drops of the reagent are added to a few drops of urine. A purple colour indicates the presence of a salicylate. This test was devised for the quantitative assay of salicylates in serum, with the mercuric chloride serving as a protein precipitant. The ferric chloride test has been modified for use on blood samples (Asselin and Caughlin 1990). Blood (0.5 mL) is mixed with 1.0 mL of acetone and vortex mixed. The sample is centrifuged, and 50 μL of the supernatant is added to 50 μL of ferric chloride. A purple colour at the interface indicates salicylates.

Top | Next: Vanillin reagent »


Vanillin reagent : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Vanillin reagent

Reagent

Dissolve 1 g of vanillin in 20 mL of sulfuric acid, warming if necessary.

Method

Add two drops of the reagent to the sample, heat in a water–bath at 100° for 30 s and note any colour that is produced. Dilute the cooled mixture by adding a few drops of water and note any change of colour.

Indications

Many compounds of different chemical structure react with this reagent. However, for barbiturates, the reaction appears to be a steric phenomenon that depends on the structure of the side–chain at the 5–position. Dark colours, which are either dispelled or changed to violet, blue or green by dilution, are produced when either side–chain is greater than two carbon atoms in length or contains a cycloalkene ring. Branching can be proximal to the pyrimidine ring, but not distal. No colour is obtained if both side–chains are less than three carbon atoms in length or if either is branched distally or contains an aryl nucleus. Long, straight, saturated chains also appear to hinder reaction.

Hydroxybarbiturates give positive responses (Table 19.33), but bemegride, glutethimide, phenytoin and primidone do not respond. No response is obtained with amobarbital, aprobarbital, barbital, butobarbital, enallylpropymal, hexethal, ibomal, idobutal, metharbital, methylphenobarbital, nealbarbital, phenobarbital or phenylmethylbarbituric acid. With cold reagent, an orange colour is produced by pentobarbital, secobarbital and thiopental, and a brown colour by cyclopentobarbital.

Top | Next: Zwicker reagent (alkaline cobalt test)»


Zwicker reagent (alkaline cobalt test): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Colour test methods

Zwicker reagent (alkaline cobalt test)

This is a general test for barbiturate–like compounds.

Reagent

  1. Dissolve 0.5 g of copper(II) sulfate pentahydrate in 100 mL of distilled water.
  2. Add 0.5 mL of pyridine to 95 mL of chloroform.

Method

Add a few drops of solution 1 to the sample to be tested, followed by a few drops of solution 2 and then heat.

Indications

The presence of a violet–blue colour indicates barbiturates (see Table 19.34). The LOD is 1000 μg for phenobarbital.

Top | Next: Basic tests for drug substances and products»


Basic tests for drug substances and products: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Basic tests for drug substances and products

Sub-sections

  • * Colour reagents and thin–layer chromatography

The WHO has published texts Basic Tests for Drugs (WHO 1998), which includes pharmaceutical substances, medicinal plant materials and dosage forms, and Basic Tests for Pharmaceutical Substances (WHO 1986). The basic tests described, which are designed to verify the identity of drug substances and medicinal products and to detect gross contamination, use a limited number of readily available reagents and equipment. Overall, the combined books offer compound–specific tests for approximately 500 to 600 products and are based on a combination of organoleptic checks and simple physicochemical tests, such as colour reactions and melting–point determinations.

Semi–quantitative TLC methods have been developed as basic tests using a limited number of solvent systems and detection systems. References to these tests are given in WHO (1998).

It should be remembered that basic tests are not, in any circumstances, intended to replace pharmacopoeial requirements, but should be used as a rapid inexpensive means to verify identity and strength of drugs and medicinal products, and possibly to detect poor–quality counterfeit and other sub–standard products. In the event that suspect products are detected, these should be tested for compliance against pharmacopoeial requirements.

Top | Next: Colour reagents and thin–layer chromatography»


Colour reagents and thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Basic tests for drug substances and products

Colour reagents and thin–layer chromatography

Many common colour–test reagents are used routinely as spray locating reagents in TLC (e.g. acidified iodoplatinate solution, Dragendorff’s reagent, Marquis reagent, Van Urk’s reagent). It is worth noting that the preparation of the spray equivalent of a colour reagent may differ slightly to that of the colour reagent preparation itself (see Chapter 1, Chapter 2, Chapter 9 and Index of Reagents).

It is also true that the reaction and resultant colour that marks the presence of a certain substance obtained from spraying a reagent on TLC plates may differ from that obtained from a direct colour test and, in some cases, will not yield any results. This is because of pH effects, that is whether the TLC plate has been dipped in 0.1 M sodium hydroxide and the substance tested is acidic in character (i.e. the free acid of a salt post–extraction). However, this aspect of colour reagents and their use in TLC as sprays can often give clues as to the drug or substance’s chemistry.

A list of substances and their colour reactions to various TLC spray reagents is given in and Index of Reagents.

Additional colour tests, some more drug- or substance–specific, can be found in Chapter 5, Chapter 14 and Chapter 18, and in individual monographs.

Top | Next: References»


Appendix 19.1. Colour reactions of amfetamine-like compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Appendix 19.1. Colour reactions of amfetamine-like compounds

Compound | Marquis | Mecke | Froehde | Mandelin
D-Amfetamine | R/O→R/Br | Y | Css | O→R→G/Br
Benzfetamine | R→Br | G→Y | Y→G |
Diethyltryptamine | Y→Br | B→G/Bk |  |
2,5-Dimethoxyamfetamine | lrY→R/Br | Br/G | ltG | ltG
Dimethoxymethylamfetamine | Y/G | Y→G→dkR/Br | Y/G | Y→G→Br
2,3-Dimethylamfetamine | M R/V | V dkV | V Gy/V | V Gy/G
2,4-Dimethylamfetamine | V O/R | G G/Br | Y Br/Y | Y Br/Y
2,5-Dimethylamfetamine | Y/G | Br/G | Y/G | Y/G
2,6-Dimethylamfetamine | Css | Br/G | Css | Br/Y
3,4-Dimethylamfetamine | Y/Br | G→Br/G | Lt G | NR
3,5-Dimethylamfetamine | Y | O/Br→Br/G | Css | Gy/V
Dimethyltryptamine | Y→G→Br | Y→G/Bk | ltY | G→Br
Ephedrine | Css | Css | Css | ltBr
Mephentermine | O→RBr | G |  |
Mescaline | O/R | O→G/Br | ltY | Y→G→Br
Metamfetamine | R/O→R/Br | NR | NR | G→B/G
3-Methoxy-4,5-methylenedioxyamphetamine | O→M | dkB | B→dkB | O→O/R
3,4-Methylenedioxyamfetamine | B/BK→dkV | G→dkB | G→dkV | R/V→dkV
3,4-Methylenedioxymethylamfetamine | B→V→Bk | G→dkB | Y/G→dkB | B→V→Bk
Paramethoxyamfetamine | Effervescence | ltG | G→R/Br |
Phendiamine | V→Bk | ltG | ltV | G
Phendimetrazine | NR | NR | NR | NR
Pheniramine | NR | NR | NR | NR
Phenmetrazine | NR | ltY | NR | NR
Phentermine | ltO | ltO | Br | G
Phenylephrine | O | O/Br | B | G
Phenylpropanolamine | ltY | ltY | Br | NR
Pseudoephedrine | Css | Css | Css | ltBr
3,4,5-Trimethoxyamfetamine | R/O→O | G/Br→Br | Y | NR
B, Blue; Bk, Black; Br, Brown; Css, Colourless; dk, Dark; G, Green; Gy, Grey; lt, light; M, Magenta; NR, No Reaction; O, Orange; R, red; V, Violet; Y, Yellow.

Top | Next: Appendix 19.2. Colour reactions of narcotics»


Appendix 19.2. Colour reactions of narcotics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Appendix 19.2. Colour reactions of narcotics

Compound | Marquis | Mecke | Froehde | Mandelin
Anileridine | O | NR | NR | NR
Codeine | V | dkG | ltG | ltG
Dihydromorphinone | V/Br | Br | V | Css
Ethylmorphine | O→V | dkG | Y→ltG→B | G
Fentanyl | O→Br | G |  |
Diamorphine | V | ltG | M | NR
Hydrocodone | V | G→B | ltY | NR
Hydromorphine | Y→R→V | Y→O→G | dkB→Gy |
Levorphanol | Gy→Bk | ltGy→Bk | B | G
Meperidine (pethidine) | O(slow) | ltY(slow) | NR | NR
Methadone | ltV | G→Br | B |
Morphine | M→V | G→B | V→Gy | ltGy
Nalorphine | O→R→V | ltG→dkG | M | G
Oxycodone | O/Y→ltV | Y→dkG | Y→YBr | Y→G
Oxymorphone | M→V | Y→Br | B→V | Bk
Papaverine | M | dkG | G | G/Br
Pentazocine | M | ltGy→V | dkB | G→Br
Thebaine | V/Br | Br | Br | V/Br
B, Blue; Bk, Black; Br, Brown; Css, Colourless; dk, Dark; G, Green; Gy, Grey; lt, light; M, Magenta; NR, No Reaction; O, Orange; R, red; V, Violet; Y, Yellow.

Top | Next: Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone »


Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests

Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Sub-sections

  • * Reagents
  • * Colour test 1
  • * Colour test 2
  • * Colour test 3
  • * Colour test 4
Top | Next: Reagents»


Reagents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Reagents

Chlorophenol red

0.04 g chlorophenol red in 100 mL water, adjust to pH 7 with 0.01 M sodium hydroxide.

Modified Schweppes

  1. 2 g of dextrose in 20 mL of water.
  2. 2.4 g of aniline hydrochloride in 20 mL of ethanol.

Mix solutions 1 and 2 together and dilute to 80 mL with methanol.

Bromocresol purple

0.04 g bromocresol purple in 100 mL.of water. Adjust to pH 7 with 0.01 M sodium hydroxide.

Bromothymol blue

0.04 g bromothymol blue in 100 mL of water. Adjust to pH 7 with 0.01 M sodium hydroxide.

Bromocresol green

0.03 g bromocresol green in 100 mL of 4:1 methanol:water. Adjust to pH 7 with 0.01 M sodium hydroxide.

Methyl orange

0.01 g methyl orange in 100 mL of methanol. Adjust to pH 7 with 0.01 M sodium hydroxide.

Top | Next: Colour test 1»


Colour test 1: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Colour test 1

Reagent

Mix chlorophenol red and modified Schweppes reagent in a 3:1 ratio.

Method

Place 0.5 mL of a liquid sample in a test tube. Adjust to pH 5 to 8 with 0.01 M sodium hydroxide. Add two drops of the test reagent and swirl. An immediate colour change (orange–red to dark red) indicates GHB. GBL gives a yellow colour.

Top | Next: Colour test 2»


Colour test 2: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Colour test 2

Reagent

Mix bromocresol purple and bromothymol blue in a 1:1 ratio and mix the combined reagent with modified Schweppes reagent in a 7:1 ratio.

Method

Same procedure as for colour test 1. GHB gives a purple colour and GBL gives a yellow colour.

Top | Next: Colour test 3»


Colour test 3: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Colour test 3

Reagent

Mix bromocresol green and methyl orange in a 1:1 ratio and mix the combined reagent with modified Schweppes reagent in a 3:1 ratio.

Method

Adjust the pH of the test solution to neutral if necessary and add two drops of test reagent. A dark green colour indicates GHB; GBL gives a yellow–orange colour.

Top | Next: Colour test 4»


Colour test 4: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 19 Colour Tests > Appendix 19.3. Chemical test for gamma-hydroxybutyric acid and gamma-butyrolactone

Colour test 4

Reagent

1% cobalt nitrate solution.

Method

Place 0.5 mL of a liquid sample in a test tube. Add a few drops of the test reagent. A pink–to–violet colour indicates GHB.

Top | Next: 20 Immunoassays»


20 Immunoassays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

20 Immunoassays

C Hand and D Baldwin

Sub-sections

  • * Introduction
  • + Basic principles of immunoassay
  • + Heterogeneous immunoassays
  • + Homogeneous immunoassays
  • * Automation of immunoassay
  • * Analysis of alternative samples to urine
  • * Quality control, calibration, standardisation and curve fitting
  • + Troubleshooting
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

References

  1. A. J. Bartlett et al. , The radioimmunoassay of buprenorphine, Eur. J. Clin. Pharmacol. 1980, 18, 339–345.(PubMed)
  2. N. P. Cassells et al. , Development and validation of a nonisotopic immunoassay for the detection of LSD in human urine, J. Anal. Toxicol. 1996, 20, 409–415.(PubMed)
  3. J. Centofanti , Syva ETS® Plus System (EMIT®), in The Immunoassay Handbook, D.Wild (Ed.), New York, Stockton Press, 1994, pp. 217–219.
  4. D. Chiswell and J.McCafferty, Phage antibodies: will new ‘coliclonal’ antibodies replace monoclonal antibodies?, Trends Biotechnol. 1992, 10, 80–84.(PubMed)
  5. D. L. Colbert et al. , Single–reagent polarisation fluoroimmunoassay for amfetamine in urine, Clin. Chem. 1985, 31, 1193–1195.
  6. W. B. Dandliker et al. , Fluorescence polarisation immunoassay. Theory and experimental method, Immunochemistry, 1973, 10, 219–227.
  7. C. Hand , DPC Immunlite®, in The Immunoassay Handbook, D.Wild (Ed.), New York, Stockton Press, 1994, pp. 170–174.
  8. C. W. Hand et al. , Radioimmunoassay of buprenorphine with iodine label: analysis of buprenorphine and metabolites in human plasma, Ann. Clin. Biochem. 1986, 23, 47–53.(PubMed)
  9. C. W. Hand et al. , Analysis of morphine and its major metabolites by differential radioimmunoassay, Ann. Clin. Biochem. 1987, 24, 153–160.(PubMed)
  10. D. R. Henderson et al. , CEDIATM, a new homogeneous immunoassay system, Clin. Chem. 1986, 32, 1637–1641.(PubMed)
  11. D. S. Kabakoff and H. M.Greenwood, Homogeneous enzyme immunoassay, in Recent Advances in Clinical Biochemistry, K. G. M. M.Alberti and C. P.Price (Eds), Edinburgh, Churchill Livingstone, 1981, pp. 1–30.
  12. S. Kerrigan and D. E.Brooks, Immunochemical extraction and detection of LSD in whole blood, J. Immunochem. Meth. 1999, 224, 11–18.(PubMed)
  13. G. Kohler and C.Milstein, Continuous culture of fused cells secreting antibody of predefined specificity, Nature, 1975, 256, 495–497.(PubMed)
  14. R. A. Moore et al. , Sensitive and specific morphine RIA with iodine label: pharmacokinetics of morphine in man after intravenous administration, Ann. Clin. Biochem. 1984, 21, 318–325.(PubMed)
  15. S. Parish et al. , Cigarette smoking, tar yields and non–fatal mycocardial infarction: 14000 cases and 32000 controls in the United Kingdom, BMJ, 1995, 311, 471–477.
  16. B. J. Perrigo and B. P. Joynt. Use of ELISA for the detection of common drugs of abuse in forensic whole bloodsamples, , Can. Soc. Forensic Sci. J. 1995, 28, 261–269.
  17. K. E. Rubenstein et al. , Homogeneous enzyme immunoassay. A new immunochemical technique, Biochem. Biophys. Res. Comm. 1972, 47, 846–851.(PubMed)
  18. S. Spector and C.Parker, Morphine: radioimmunoassay, Science, 1970, 168, 1347–1348.(PubMed)
  19. V. Spiehler et al. , Cut–off concentrations for drugs of abuse in saliva for DUI, DWI or other driving related crimes, Probl. Forensic Sci. 2000, 42, 160–168.
  20. T. P. Whitehead et al. , Enhanced luminescence procedure for sensitive determination of peroxidase–labelled conjugates in immunoassay, Nature, 1983, 305, 158–159.
  21. E. F. Ullman and E. T.Maggio, Principles of homogeneous enzyme–immunoassay, in Enzyme Immunoassay, E. T.Maggio (Ed.), Boca Raton, CRC Press, 1980, pp. 105–134.
  22. R. S. Yalow and S. A.Berson, Assay of plasma insulin in human subjects by immunological methods, Nature, 1959, 184, 1648–1649.(PubMed)
Top | Next: 21 Ultraviolet, Visible and Fluorescence Spectrophotometry»


Figure 20.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Introduction

Figure 20.1.

Figure 20.1. Calibration curve for an immunoassay.
Figure 20.1. Calibration curve for an immunoassay.
Top


Figure 20.8.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Homogeneous immunoassays

Figure 20.8.

Figure 20.8. A homogeneous enzyme multiplied immunoassay technique (EMIT).
Figure 20.8. A homogeneous enzyme multiplied immunoassay technique (EMIT).
Top


Figure 20.9.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Quality control, calibration, standardisation and curve fitting

Figure 20.9.

Figure 20.9. Example to illustrate how different curve–fitting programs can influence the results of an immunoassay.
Figure 20.9. Example to illustrate how different curve–fitting programs can influence the results of an immunoassay.
Top


Figure 20.10.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Troubleshooting

Figure 20.10.

Figure 20.10. Flow chart to assist with troubleshooting problems encountered with immunoassays.
Figure 20.10. Flow chart to assist with troubleshooting problems encountered with immunoassays.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Introduction

Immunoassays have a firm place among routine methods for the analysis of drugs in biological fluids and other matrices. The technique may be used by the smallest or largest of laboratories with methods that range from single–use point–of–care tests for the analysis of a single sample to fully automated systems capable of analysing thousands of samples per day. Regardless of format, all immunoassays are based on the interaction of a target molecule (antigen) with a corresponding antibody. When applied to drug testing, the immunoassay technique uses an antibody specific for the drug or drug class being assayed, and a labelled form of the same drug or a labelled form of the antibody to generate a measurable signal. Radioimmunoassay (RIA) is popular because of its high sensitivity, its ability to analyse large numbers of samples rapidly and also because preliminary extraction stages are not required.

The drug immunoassay involves setting up a competition for binding to the antibody between antigen (drug) in the sample and a fixed amount of antigen added as part of the test system. Labelling of this added antigen or antibody with a suitable marker and measuring the signal generated by a suitable analytical measurement enables results to be compared with a calibration curve made from a set of standards with known amounts of added drug. Alternatively, the result from a sample or set of samples can be compared with a single–point ‘cut–off’ calibrator to give a simple positive or negative qualitative result. The technique is capable of high sensitivity, with μg/L quantities easily detectable and ng/L possible with specialist assays.

The basic technique consists of placing a fixed quantity of an antibody in a tube together with a fixed quantity of the labelled drug, and the test sample that contains the drug to be assayed. The specific binding sites on the antibody bind both the labelled drug molecules and the unlabelled drug molecules present in the test sample. The proportion of labelled drug molecules bound is inversely proportional to the number of unlabelled drug molecules.

Immunoassays are divided into two types depending on whether, after the antibody binding reaction has taken place, there is a need to separate the bound and free fractions of the assay before measuring the signal: in RIAs, the radioactivity is measured. However, there is no difference between the signals produced by bound and free labelled drug so that it is necessary to separate the two before measurement. These assays are referred to as heterogeneous immunoassays. Since the amount of radio–labelled drug that remains in the solution, or is bound to the antibody, depends on the concentration of unlabelled drug, measurement of the radio–labelled drug in either the bound or the free form gives an estimate of the original concentration of unlabelled drug. Heterogeneous immunoassays (see below) using non–isotopic labels have widely replaced RIA, but in this case it is the bound fraction that is measured because a large excess of enzyme is present in the free fraction. With RIA, a calibration curve is constructed in which the percentage of labelled drug bound to the antibody is plotted against the concentration of drug (Fig. 20.1).

For assays in which the drug is labelled with an enzyme or a fluorescent substance, the measurement is of an optically detected change, such as ultraviolet absorption, fluorescence or luminescence. In certain types of optical immunoassays, there is a difference between the signals generated by the free and the bound labelled–drug. Thus, no separation step is necessary and these are referred to as homogeneous immunoassays. The difference between the signals may arise because the signal can be suppressed on binding, produced on binding or altered on binding.

Immunoassays for drugs can therefore be separated into two main groups:

  • Homogeneous immunoassays do not require antibody–bound antigen and free (unbound) antigen to be separated before measurement of the signal.
  • Heterogeneous immunoassays require the separation of antibody–bound and free antigen before measurement of the signal.

Both types of assay have wide application in the drug–testing field, each with its advantages and disadvantages. Detailed descriptions of different types of assay within each group are given below.

Immunoassays offer a flexible approach to the analysis of various biological fluids for the presence or absence of drugs. They provide a rapid and convenient method to screen large numbers of samples in a variety of matrices and they allow the differentiation of negative specimens and thus avoid the need for further, more complicated and expensive processing or investigation. Where specific assays are available they can be used to quantify accurately and precisely the concentration of drug in a sample as required for therapeutic drug monitoring (TDM) in a plasma, serum or blood sample.

Drug immunoassays have been used successfully in many clinical research applications. Moore et al. (1984) studied the pharmacokinetics of plasma morphine after an intravenous dose, while a series of immunoassays were applied to the study of morphine and its metabolites by Hand et al. (1987). More recently, Parish et al. (1995) used a cotinine RIA to establish a relationship between cotinine and the number of cigarettes smoked.

Immunoassay has become the method of choice for TDM and the principles and considerations described here for immunoassay are applicable to toxicology and drug screening. The main differences between these applications is the degree of quantification required (TDM requires fully quantified results), and the selection of antibodies with the required cross–reactivity profiles. For example, TDM assays may require highly specific antibodies that are reactive only with a single chemical entity, whereas immunoassays used in toxicology or drug–abuse screening may be designed to be broadly cross–reactive with a whole drug group.

Labels used in immunoassay include radioisotopes, enzymes, chemiluminescent molecules, particles (such as colloidal gold or latex beads) and fluorescent molecules. Immunoassay formats vary from systems designed for rapid point–of care testing of a single sample through to fully automated systems that can process thousands of samples per day.

The first RIA method, published by Yalow and Berson (1959), was for the analysis of insulin. This heralded the beginning of a field of analysis that is now used routinely across the disciplines of clinical chemistry, endocrinology, pharmacology and toxicology. Antibodies raised against morphine by Spector and Parker (1970) were used in the development of an immunoassay using a radioactive tracer (RIA) and many variants have followed since. From an end–user's viewpoint, the vast majority of immunoassays used today are in the form of commercially available, easy to use, automated, semi–automated or simple point–of–care tests. However, the immunochemistry used to produce these test kits involves many intricate interactions of biochemicals with the sample under test. This chapter describes the principles of immunoassay as they specifically relate to testing for the presence of drugs and discusses the major types of immunoassay in common use.

Top | Next: Basic principles of immunoassay»


Basic principles of immunoassay: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Basic principles of immunoassay

Sub-sections

  • * Antibody production
  • * Monoclonal antibodies versus polyclonal antisera
  • * Analytical specificity
Top | Next: Antibody production»


Antibody production: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Basic principles of immunoassay

Antibody production

All immunoassays require the use of antibodies; it is this element of the system and the way in which it is produced that is the key to the performance of the assay.

Antibodies are proteins – immunoglobulins (Ig) – produced by beta-lymphocytes in response to an immunogen. There are many different immunoglobulins (IgG, IgA, IgM, IgE and IgD), but mostly IgG is used in immunoassay design. The IgG molecule can be represented simply by the letter ‘Y’ with two antigen binding fragments, ‘Fab’ at the top and the ‘Fc’ at the base.

Drug molecules are too small to provoke an immune response, so drug immunogens are created by conjugation of a drug or drug derivative to a larger carrier protein to give an immunogen through a process called haptenisation. Host animals for antibody production are usually rabbits, sheep or goats for polyclonal antisera, or mice for the production of monoclonal antibodies.

Suitable carrier proteins include bovine serum albumin (BSA), immunoglobulins or keyhole limpet haemocyanin (KLH). The aim of the haptenisation process is to conjugate multiple derivatised drug molecules (the hapten) to the carrier protein. This conjugation is usually via a –COOH or –NH2 moiety on the drug or via a similar group introduced by derivatisation.

The position on the drug molecule used for haptenisation to the protein determines the specificity of the resultant antibodies. Knowledge of the metabolism of the drug and information on structurally related compounds are important when beginning the antibody synthesis. For example, Fig. 20.2 shows the molecular structure of morphine in which the carbon atoms at positions 3, 6, 2 and the N-group are all readily amenable to derivatisation and thus enable conjugation to a carrier protein. The position through which the drug molecule is conjugated to the protein is ‘hidden’ from the immune system and so changes to the target molecule at the conjugation position do not usually affect the binding of the antibody.

The example of morphine is a good illustration of how this can be used to the advantage of the immunoassay developer or the analyst using the assay. If an immunogen is produced via the 3–position it would no longer be a specific determinant against which the antibodies are raised. Hence the resultant antibody is likely to display cross–reactivity with the major metabolite of both morphine and diacetylmorphine (heroin), namely morphine–3–glucuronide. It would also recognise codeine (3-O-methylmorphine). The production of morphine antibodies using 3–position haptenisation is used commonly to produce broad cross–reacting ‘anti–opiates’ antibodies. The cross–reactivity to different opiates varies from one antiserum or antibody to another. It is important that each antiserum or antibody be characterised fully by the assay developer.

Production of morphine antibodies via the 6-position gives better specificity to morphine relative to codeine and morphine–3–glucuronide, and is expected to produce antibodies that display good cross–reactivity to 6–monoacetylmorphine and the active metabolite morphine–6–glucuronide. Both of these cross–reactions may be desirable, depending on the purpose to which the antibody is being put.

To produce a more specific assay for morphine, derivatisation and conjugation via the nitrogen group can be utilised. This leaves the 3- and 6-positions as the antigenic determinants and therefore produces antibodies that are more likely to be specific for morphine without cross–reactivity to codeine or dihydrocodeine, for example. An N-linked antiserum will, however, give potential for cross–reactivity with molecules such as normorphine, which have an alteration at the N-position.

Another consideration during antibody production is the use of a ‘bridge’ molecule. This is employed as a chemical spacer between the hapten and carrier protein to allow better access to the drug for potential antibodies. It is important to remember that the immune response in the host animal may also produce antibodies to the whole immunogen – not just the drug molecule – which includes the bridge molecule. Interference from ‘bridge antibodies’ can be avoided or minimised by using a different chemical spacer to that used in immunogen synthesis when conjugating the drug–signal reagent.

The measure of the strength of the binding between an antigen and an antibody is described by the affinity constant. This binding is non–covalent, reversible and reaches equilibrium. High affinity antibodies bind faster than low affinity antibodies and perform better in immunochemical methods.

Top | Next: Monoclonal antibodies versus polyclonal antisera»


Monoclonal antibodies versus polyclonal antisera: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Basic principles of immunoassay

Monoclonal antibodies versus polyclonal antisera

Polyclonal antisera contain a complex mixture of antibodies raised during the immunisation process. By comparison, a monoclonal antibody is a single entity that results from the isolation of a single antibody–producing cell. In drug immunoassays, the higher affinity antibodies produced by polyclonal antisera can sometimes be preferable to the lower affinity antibodies produced by a monoclonal system.

Polyclonal antisera

Immunisation of a rabbit or sheep usually proceeds with 20 to 100 μg of the protein–conjugated hapten, which can be mixed with an adjuvant to stimulate the immune system. This produces an immune response that consists mainly of IgM followed by IgG. This response is further stimulated by additional immunisations of a similar or lower dose at regular intervals – typically every 3 to 4 weeks for 20 weeks or longer. Test bleed samples of approximately 1 to 2 mL are taken at 10 to 14 days post–injection, at which point the immune response (and therefore antibody titre in the serum) is at its highest.

After analysis of the test bleeds, a larger antiserum sample can be drawn. This can be as much as several hundred millilitres when using larger host animals (e.g. sheep). Antisera yield can vary from hundreds to many thousands of tests per millilitre depending on the success of the immunisation programme and the type of assay in which they are employed. It is not the absolute volume of serum that is important, but rather the amount and quality of antibodies contained therein.

Using standard separation methods, such as ammonium sulfate precipitation, Protein A separation and/or ion–exchange chromatography, antisera can be purified for further use. Affinity chromatography can be beneficial in certain circumstances and involves passing the antiserum over a column that contains an immobilised form of the drug of interest. In this way it is possible to fractionate a complex polyclonal antiserum. In some cases purification is not necessary and the antiserum (i.e. the serum itself) can be used with simple dilution.

Monoclonal antibodies

Monoclonal antibodies offer the advantage of a continuous supply of antibodies with the same characteristics, so once a good antibody is selected it can be used indefinitely.

After immunisation and successful test bleeds, monoclonal antibodies are made by the fusion of mouse lymphocytes (or lymphocytes from other species) from the spleen with myeloma cells. The resultant hybridoma cells are separated by limiting dilution to give single cells that secrete single monoclonal antibodies. This technique was first described in 1975 and is now in routine use (Kohler and Milstein 1975).

Monoclonal antibodies generally have less affinity than polyclonal equivalents, which can lead to less sensitive assays. Monoclonal antibodies are not more specific than polyclonal antisera, but once a specific antibody is selected, the cell line can be stored and the antibody produced indefinitely. Note that in drug testing, it is possible for an antibody to be too specific, as it may be desirable to have broad cross–reactivity to a drug family (such as benzodiazepines) or to a single drug and its metabolites (such as buprenorphine).

Monoclonal antibodies offer the advantages of purity and homology, which is useful for circumstances in which the antibody is being labelled or conjugated as part of the immunoassay set up – for example when being labelled with an enzyme or coated with colloidal gold.

Other molecular biology and recombinant techniques, such as phage display (Chiswell and McCafferty 1992), in which the genetic code is harnessed to produce antibodies give an exciting additional source of this important immunoassay component.

Antibody dilution curves

Once an immunisation is underway, the quality of the antiserum is assessed by means of an antiserum dilution curve. This demonstrates the binding of the antibody to the target drug and is an indication of the antibody’s affinity for the antigen. Using a heterogeneous enzyme immunoassay (EIA) as an example (Fig. 20.3), a test bleed of rabbit anti–cotinine was coated onto a microplate at different dilutions in bicarbonate buffer (pH 9) using incubation overnight at room temperature. The resultant binding to different titres of horseradish peroxidase–labelled cotinine is shown in Fig. 20.3. Dilutions of the enzyme–drug conjugate for this type of experiment can be made in simple phosphate buffer (pH 7.4) with a small amount of protein (e.g. BSA at 0.05% w/v) to prevent non–specific binding (NSB; i.e. non–specific binding) of materials to the assay tube. The hook (or apparent peak) seen in Fig. 20.3 at high antiserum concentrations is caused by a combination of steric hindrance and saturation of coating antibody to the microplate.

Once the concentration of antibody (titre) that produces the desired response is selected, it is necessary to check that the antibody also responds as required with the target drug (i.e. that the target drug successfully competes with the labelled drug for binding to the antibody). The improved performance with subsequent test bleeds for samples taken from a rabbit immunised with a buprenorphine-protein immunogen is shown in Fig. 20.4. It is possible to gain useful information by combining both the experiments described above and analysing both a positive and negative sample at each antibody dilution. This way, binding and displacement can be seen at each antibody titre.

Careful titering of the labelled drug derivative and antibody dilution can improve the assay characteristics, and the assay can be optimised further by the addition of other proteins, surfactants and stabilisers to the assay buffer.

An immunisation programme usually involves the injection of between three and six animals with the same antigen. If suitable antibodies are not produced after several immunisations, it may be necessary to start the programme again with different animals and possibly a different immunogen.

Top | Next: Analytical specificity»


Analytical specificity: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Basic principles of immunoassay

Analytical specificity

The analytical specificity or cross–reactivity of an immunoassay provides an indication of how the assay responds to other drugs relative to the drug used as a calibrator or standard. The cross–reactivity profile of the immunoassay is important when assessing if it is suitable for a particular task. For example, determination of cocaine use by the analysis of a urine specimen requires the immunoassay to exhibit good cross–reactivity to the urinary metabolite benzoylecgonine. By contrast, the assay needs to demonstrate good cross–reactivity to cocaine if the samples to be analysed are saliva or hair extracts, since high concentrations of the parent drug relative to metabolites are found in these specimens.

With classic competitive immunoassays (such as RIA and EIA), cross–reactivity is often calculated relative to the amount of drug that displaces 50% of the antibody–bound signal reagent. In the drug–testing field it is common to add a known amount of drug to the assay and record what response is given. Percentage cross–reactivity is then calculated as:

For example, if in an opiate assay (calibrated with morphine standards) to which a solution of 1000 ng/mL of codeine is added as a test sample, the result from the assay read against the morphine calibration curve is 100 ng/mL, the cross–reactivity of codeine in the assay relative to morphine is 10%, i.e.

However, for many drug immunoassays it is not sufficient to test cross–reactants at a single concentration. Several concentrations must be prepared in the sample matrix under test and the effect on the assay examined, effectively making a calibration or standard curve for each potential cross reactant.

The graph in Fig. 20.5 illustrates curves for five compounds, with compound A used as the calibrator. The important feature of many drug immunoassays is that some drugs show parallel cross–reactivity to the calibrator substance (e.g. B and E in Fig. 20.5), while others exhibit non–parallel cross–reactivity. In the example shown, compound D would have been thought to have low cross–reactivity if it had been tested at high concentrations only (1000 and 2000 μg/L). At a concentration of 10 μg/L, it is closer to 100% cross–reactive, while at low levels (1 μg/L) compound D exhibits 400% cross–reactivity relative to compound A.

Non–parallel cross–reactivity can be seen within a drug group for both parent drug(s) and metabolite(s). Isomeric forms can also exhibit different cross–reactivity profiles and it is common to see different reactivity between (+)-amfetamine and (–)- amfetamine.

Drugs tested for cross–reactivity indicate to the analyst which compounds might be appropriate for subsequent confirmatory analysis after a positive immunoassay result. Drugs that show little or no cross–reactivity in vitro can give strong immunoassay positives from people who take the drug in vivo. For example, benzfetamine is converted into metamfetamine and amfetamine, but the parent drug would not show cross–reactivity in many metamfetamine or amfetamine immunoassays.

The important factor with regard to antibodies from an analyst’s perspective is to know the characteristics of the antibody used in the immunoassay. Knowledge of the type of immunoassay used is important when considering the next stage of the analytical process, for example gas chromatography–mass spectrometry (GC–MS). If an immunoassay is used to demonstrate the use of a drug by measuring its metabolites in urine, the confirmation method should be configured appropriately. This can be achieved by the introduction of hydrolysis steps so that, for example, glucuronide metabolites, which are detected by the immunoassay screen, can then be analysed as the parent drug compound by GC–MS. Other metabolites may exist to which the immunoassay may be directed, as with the buprenorphine metabolite norbuprenorphine, and consideration must be given to the most appropriate substance to target by GC–MS. It is normal practice to set a lower cut–off for confirmatory analysis than that used for the initial screening method.

The above assay design features have important consequences when using immunoassay for samples other than urine (e.g. saliva, hair and blood). For example, if the drug in the sample is largely present in parent form in saliva or hair, the antibody and immunoassay must be directed to the parent molecule rather than to the metabolites.

Top | Next: Heterogeneous immunoassays»


Heterogeneous immunoassays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Heterogeneous immunoassays

Sub-sections

  • * Enzyme immunoassays
  • * Radioimmunoassay
  • * Chemiluminescence immunoassays
  • * Fluorescent labels
  • * Lateral flow methods

Heterogeneous immunoassays require the separation of bound and free antigen before measurement of the signal. This is because of a lack of difference in the signal generated from the antibody–bound drug or free-label. The separation step of heterogeneous assays gives two distinct advantages over homogeneous assays. Firstly, potential endogenous interference from the sample produced by whole blood or highly discoloured urine is removed at the wash stage prior to signal development. This has the benefit that preliminary sample–extraction steps are not required. Secondly, the reaction has lower limits of detection compared to homogeneous assays. This difference is illustrated by the ability to use whole blood directly in a heterogeneous test kit, whereas extraction of the blood sample is generally required before analysis in a homogeneous method (Perrigo and Joynt 1995) and in the detection of potent drugs such as LSD (Cassells et al. 1996; Kerrigan and Brooks 1999). Other applications for heterogeneous assays include screening of hair and saliva, in which drug concentrations are significantly lower than in urine.

Top | Next: Enzyme immunoassays»


Enzyme immunoassays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Heterogeneous immunoassays

Enzyme immunoassays

The terms enzyme immunoassay (EIA) and enzyme–linked immunosorbent assay (ELISA) are often used interchangeably to outline non–isotopic assays and, more loosely, to describe heterogeneous and homogeneous assays.

Within the context of heterogeneous methods, EIA and ELISA have widely replaced RIA as the assay system because of the advantages already outlined. EIA methods are based upon antibody capture using labelled antigen systems, while ELISA methods are based on labelled antibodies. Both types of immunoassays are competitive systems.

Antibody–capture systems

Fig. 20.6 is a schematic representation of an EIA based on a microplate antibody capture. The system uses anti–drug antibodies coated onto a microplate well by passive absorption. A microplate is a tray of 96 wells (each having a volume of approximately 400 μL) that are generally arranged as 12 × 8–well strips. The coating can be achieved by simply adding a solution of the antiserum or purified antibody in a bicarbonate buffer at pH 9 using high–precision pipettes. A suitable incubation period (e.g. overnight at room temperature) allows the antibodies to bind to the plastic microplate well. Following this incubation, the solution is washed from the solid phase and dried to leave an antibody–coated well. In some cases, a secondary coating of a non–relevant protein is performed to increase stability of the solid–phase antibody and to prevent NSB of assay components to the plastic well of the microplate. This process forms part of the reagent manufacturing process of commercial kits provided as a dry microplate with the antibody pre–coated.

In running the assay, a sample (10 μL to 50 μL) is added to the microplate followed by a buffered solution (typically 100 μL) that contains a fixed amount of drug labelled with an enzyme such as horseradish peroxidase or alkaline phosphatase. The plate is then left for sufficient time to allow the horseradish peroxidase–labelled drug and any drug present in the sample to compete for binding to the solid–phase antibody. This is referred to as the incubation period. In the absence of drug, the maximum binding of the enzyme label occurs. Increased amounts of drug in the sample result in decreased amounts of antibody–bound enzyme label. After the incubation period, the microplate is washed with a suitable buffer (the separation step) to remove all traces of unbound enzyme label. Antibody–bound enzyme conjugate (and antibody–bound drug) is left immobilised to the wall of the antibody–coated microplate.

After the wash step, a substrate reagent is added to the microplate well and left to develop colour. The substrate of choice for horseradish peroxidase is dilute hydrogen peroxide with tetramethylbenzidine (TMB) as chromagen, which is available as a liquid–stable, ready–to–use product. TMB provides a blue coloured signal that can be measured at 630 nm using a standard laboratory microplate reader. In routine use, the colour development is stopped, after it has developed over a 20 to 30 min incubation period, by the addition of 1 M dilute sulfuric acid. This causes a shift in absorbance that is read at 450 nm. The whole assay process described here can be fully automated or performed with the simplest of laboratory equipment.

The amount of enzyme–labelled drug bound to the solid–phase antibody, and therefore available for colour development, is inversely proportional to the amount of drug in the specimen. The colour produced at the final stage of the EIA is therefore inversely proportional to the amount of drug in the specimen, which gives a calibration curve similar to that found with RIA (Fig. 20.1).

Enzyme–linked immunosorbent assay, antibody labelled systems

Competitive ELISA procedures are similar to the antibody–coated microplate EIA described above. The difference is that the anti–drug antibody is enzyme labelled rather than the drug. A drug derivative is coated onto the plastic well, which serves as a way to separate bound and free fractions.

The drug is conjugated to a protein using a process similar to that used to prepare an immunogen. This must be a different protein from the one used as the carrier protein to make the antibody in order to prevent binding of anti–protein antibodies made during the immunisation process. The protein–drug conjugate can be coated to the microplate well in the same manner used for coating antibodies in EIA (see above). During the assay, using similar procedures to those described for EIA, competition occurs between the drug in the sample and the immobilised drug for binding to an enzyme labelled anti–drug antibody. Following incubation, a wash step is used to separate bound and free fractions, and leave labelled antibody immobilised to the solid–phase drug derivative on the microplate well wall. The amount of labelled antibody that is bound, and responsible for the signal generation, is inversely proportional to concentration of drug in the sample.

Top | Next: Radioimmunoassay»


Radioimmunoassay: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Heterogeneous immunoassays

Radioimmunoassay

RIA was the forerunner of heterogeneous immunoassays. Difficulties associated with the handling and storage of radioactivity, disposal of radioactive waste and the half–life of the radioactive labels have resulted in RIA being replaced largely by non–isotopic EIA methods.

Two main types of RIA have been used for drug testing based on the isotope employed. An isotopic drug label is termed a tracer. Use of tritium (3H)- or 14C-labelled drug allows an identical molecular structure of tracer to the drug being tested, although counting the beta (β) emissions involves an organic–based scintillation fluid and a sophisticated beta scintillation counter. Use of the gamma–emitting 125I as tracer allows faster and more efficient counting and a number of research (Hand et al. 1986) and commercial RIAs were based on this isotope.

The immunoassay principle for RIA is the same as that for EIA described above. Antibody–coated tubes have been used to good effect with iodinated tracers. Simple decanting easily separates the bound and free fractions, and allows quantification of the bound fraction using a gamma (γ) counter. Other ways to separate bound and free fractions include the use of a second antibody precipitation step. This requires a centrifuge to form a pellet of bound material that can be counted after the free fraction has been decanted or aspirated. Magnetic beads and other particles coated with a second antibody have also been used to aid this separation of the bound and free fractions. Dextran–coated charcoal has been used to absorb free tracer from solution, and thereby allow the antibody–bound fraction in the supernatant to be counted (Bartlett et al. 1980).

Top | Next: Chemiluminescence immunoassays»


Chemiluminescence immunoassays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Heterogeneous immunoassays

Chemiluminescence immunoassays

Chemiluminescence offers the potential for increased sensitivity by an order of magnitude greater than RIA. However, such increased sensitivity would result in detection limits far greater than those of current confirmation techniques and so chemiluminescence assays have not gained popularity in either urine screening or toxicology.

The signal generated in a chemiluminescent immunoassay is caused by compounds that emit light during a chemical reaction. The flash of light can be extended by the addition of enhancers to the system. Enhanced luminescence, as seen with luminol in the presence of horseradish peroxidase and substituted phenols, causes a prolonged ‘glow’ of light that is easier to measure (Whitehead et al. 1983). Substrates that provide chemiluminescent end–points for other enzyme labels are available, such as adamantyl dioxetane phosphate, as used with alkaline phosphatase in the DPC Immulite system (Hand 1994).

Top | Next: Fluorescent labels»


Fluorescent labels: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Heterogeneous immunoassays

Fluorescent labels

Fluorescent end–points for heterogeneous immunoassays are based on a fluorescent label or fluorophore. The principle of fluorescence relies on the ‘Stokes’ shift’ or movement of wavelength from that used to excite the fluorophore to the detection wavelength at which light is emitted from the fluorophore. The labels can be used in an immunoassay in the same way as a radioactive label or by using an enzyme label to generate a fluorescent molecule.

An example of this type of signal system utilises an alkaline phosphatase enzyme label and 4–methylumbelliferyl phosphate substrate. The substrate is converted into the fluorescent 4–methylumbelliferone, which can be detected by a suitable fluorimeter. When using the assay procedure described for the heterogeneous EIA above, the fluorescence obtained is inversely proportional to the amount of drug in the sample.

The use of fluorescent labels in toxicology testing has not gained wide popularity because of the interference from endogenous sample components.

Top | Next: Lateral flow methods»


Lateral flow methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Heterogeneous immunoassays

Lateral flow methods

There is a growing trend in the immunoassay sector to develop point–of–care tests. The Syva Emit system (see Homogeneous methods) on small analysers, such as the ETS, has allowed drug testing outside the laboratory for many years (Centofanti 1994). The use of inexpensive, easy–to–use single disposable cartridges or slides for a variety of drugs has accelerated this trend.

Single–use cartridges are basically variants of a competitive ELISA assay run on a solid–phase strip rather than inside a well or tube. These tests use particles as the means of signal generation and are mostly used with antibodies that have been labelled with colloidal gold or coloured latex spheres. This technique was established for urine drug testing and can also be applied to serum, whole blood (using a suitable filter pad to separate red cells) and saliva (employing a suitable collection method).

Fig. 20.7 illustrates the ‘lateral flow’ or ‘immuno–chromatographic assay’ process for a single analyte. As with ELISA, an antigen–protein derivative is fixed to a solid–phase. In this case it is bound to a nitrocellulose membrane as a line or series of dots at a defined position (Fig. 20.7A). Labelled antibody (typically labelled with colloidal gold or coloured latex) is located in a pad that overlaps with the nitrocellulose membrane.

When the pad is wetted with sample, the labelled antibody re–hydrates and flows from the pad trun "indexing onto the membrane by capillary action. As the sample and re–hydrated gold–labelled antibody flow along the membrane, any drug in the sample binds to the labelled antibody and inhibits it from binding to the immobilised drug on the membrane (Fig. 20.7B Fig. 20.7C). Separation of bound and free drug continues, as part of the assay process, with the movement of liquid across the membrane leaving either bound material (a visible line) or free material to travel to an absorbent end pad. As with ELISA, the amount of colour developed (or line formed at the site of the immobilised drug) is inversely proportional to the amount of drug present in the sample.

The addition of a control line on the membrane provides an indication that sufficient fluid has passed through the length of the test strip and thus an indication that the test has been performed correctly. Control lines typically use anti-IgG antibodies to capture excess drug–specific labelled antibody.

The addition of a number of drug–derivative lines in different positions on the nitrocellulose membrane together with suitable matching labelled antibodies allows the analysis of multiple drugs at the same time from a single sample.

The majority of these tests are interpreted visually, and the reagents are titrated and optimised such that there is no colour or line present when the ‘cut off’ concentration of analyte is present. Recent developments have overcome the problems of visual interpretation associated with lateral flow tests. This has been achieved by developing a small portable reader based on digital imaging. The benefits are that the line can be determined more accurately, the result can be quantified if required and the subjectivity of visual interpretation is removed (Spiehler et al. 2000).

Top | Next: Homogeneous immunoassays»


Homogeneous immunoassays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Homogeneous immunoassays

Sub-sections

  • * CEDIA, cloned enzyme donor immunoassay
  • * Fluorescence polarisation immunoassay
  • * Micro–particle methods

Homogeneous immunoassays do not require the separation of bound and free fractions, and as a result have been automated successfully in a number of different systems.

The most widely used and most cost–effective immunoassay used to screen large numbers of urine samples when there is no need for high sensitivity is the homogeneous EIA marketed by Syva (Dade-Behring) for many years as EMIT (enzyme multiplied immunoassay technique). This method, for use for the analysis of morphine, was first published in 1972 (Rubenstein et al. 1972).

The EMIT technique is based on the enzyme activity of a drug–labelled enzyme, glucose–6–phosphate dehydrogenase (PDH), modulated by antibodies raised against the drug. Enzyme activity (in the presence of glucose–6–phosphate) results in the conversion of nicotine adenine dinucleotide (NAD) to the reduced form NADH and the subsequent increase in absorbance at 340 nm is monitored spectrophotometrically.

Addition of the anti–drug antibody results in binding to the drug–labelled enzyme, which effectively reduces the enzyme activity (Fig. 20.8). Any drug in the sample competes with the drug–labelled enzyme in binding to the antibody, which allows unbound enzyme to become active and thereby increases absorbance at 340 nm. Therefore increasing amounts of drug in the sample produce increased enzyme activity and hence an increase in the rate of change of absorbance at 340 nm.

The use of bacterial PDH, which uses NAD as coenzyme, avoids interference from endogenous PDH, which uses nicotine adenine dinucleotide phosphate (NADP). Earlier examples of the technique used lysozyme (Rubenstein et al. 1972) or malate dehydrogenase (Ullman and Maggio 1980; Kabakoff and Greenwood 1981).

Top | Next: CEDIA, cloned enzyme donor immunoassay»


CEDIA, cloned enzyme donor immunoassay: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Homogeneous immunoassays

CEDIA, cloned enzyme donor immunoassay

A more recent variant on the homogeneous enzyme immunoassay is the CEDIA system. This system, like EMIT, uses the binding of an antibody to influence the activity of an enzyme. Competition for binding by drug present in the sample results in an increase in enzyme activity.

The CEDIA principle (Henderson et al. 1986) relies on the spontaneous complementation of two genetically engineered fragments of beta-galactosidase from Escherichia coli. The polypeptide chain of the enzyme is presented as two inactive fragments, the large fragment, termed enzyme acceptor (EA), and a small fragment, enzyme donor (ED), which contains the 5% of enzyme missing from the EA portion. By conjugating hapten to the ED fragment, the addition of antibodies that bind the hapten can prevent the formation of an intact and therefore active enzyme. Any drug present in the sample competes for antibody–binding sites, such that an increase in drug concentrations yields less binding of antibody to the ED fragment and therefore results in more enzyme activity which can be monitored spectrophotometrically.

Top | Next: Fluorescence polarisation immunoassay »


Fluorescence polarisation immunoassay : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Homogeneous immunoassays

Fluorescence polarisation immunoassay

Fluorescence polarisation immunoassay (FPIA) is another example of a homogenous immunoassay, and uses fluorescein–labelled antigen as the tracer molecule (Dandliker et al. 1973). It has been widely used as the basis of assay systems to analyse drugs in urine (Colbert et al. 1985).

The fluorescein–labelled antigen rotates rapidly when not bound by an antibody. When bound by the antibody, the rotation is slowed dramatically compared to the unbound molecule. To generate the assay signal, a fluorimeter shines light, at the excitation wavelength for fluorescein, through a vertical polarising filter. Rapidly rotating unbound fluorescein molecules emit light in a different plane to the incident light, whereas the relatively stationary antibody–bound fluorescein returns light in a similar plane, which is detected via the polarising filter.

Drug added via the sample competes for binding to the antibody with the fluorescein–labelled hapten, thereby reducing the amount of fluorescein bound to the antibody, which results in less emitted fluorescence being detected via the polarised filter. The background fluorescence found with many biological samples means it is usual to take a blank reading of the sample and reagents before the addition of the fluorescent tracer to the mixture. This method is the basis of the Abbott ADx system.

Top | Next: Micro–particle methods»


Micro–particle methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Homogeneous immunoassays

Micro–particle methods

Agglutination of micro–particles has been used as a signal system in homogeneous based methods. Agglutination reactions for drugs use particles, generally latex, that have drug conjugated onto them. Addition of antibody (which has two binding sites) to the drug–coated particles causes bridging between antibodies and the particles to produce agglutinates. The drug present in a sample, added to the mixture of antibody and drug–conjugated particles, competes for antibody–binding sites and therefore prevents agglutination. In this type of assay the degree of agglutination is inversely proportional to the amount of drug in the sample.

The basis of the Roche Abuscreen Online system termed KIMS (kinetic interaction of micro–particles in solution) involves monitoring the rate of agglutination via spectrophotometric means.

Top | Next: Automation of immunoassay»


Automation of immunoassay: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Automation of immunoassay

The ability of an immunoassay to screen large numbers of samples has lead to the development of a number of different automated solutions. These can be tailored to meet the requirements of laboratories using either semi–automated systems through to full automation with walk–away capability. Automation of a heterogeneous assay sequence up to the separation step is referred to as the ‘front–end’, while those steps post separation are termed ‘back–end’. Full automation of all stages requires a system able to carry out the separation stage. Front–end automation involves an accurate pipetting mechanism for samples and reagents. This is achieved by employing a robotic sample processor that facilitates the automatic transfer of samples (with bar code recognition) from primary tubes to reaction wells (or tubes). This transfer can be done in batch mode (i.e. all samples are pipetted from one destination to another) or by random access (i.e. the selective transfer of sample to one or more different reaction wells) and can be read directly from an imported work–list.

Sampling can be done using either disposable pipette tips or a fixed polytetrafluoroethylene (PTFE)-coated probe coupled with a high–precision syringe drive. Use of disposable pipette tips removes the possibility of carry–over, while fixed probe instruments require extensive washing to reduce carry–over (see Troubleshooting, later). As this increases the processing times, multiple probe instruments have been developed to increase throughput.

Back–end automation can also use pipettes for the reagents (e.g. substrate) and, as with front–end systems, can have the ability to time incubation stages and maintain elevated temperatures if required. Both systems require a mechanism that allows multiple batches to be run at the same time. Back–end systems also include a reader and suitable software for data reduction, and can be interfaced with laboratory mainframe computers.

Full automation is essentially a combination of front- and back–end systems that incorporates a suitable mechanism to complete the separation phase. For microplates this involves a simple ‘on–board’ washer that automatically dispenses and aspirates wash fluid. Similar systems have been developed for tube washing, although the size constraint means these are stand–alone modules. The automation process of heterogeneous enzyme immunoassays is well developed and is widely used in blood–bank laboratories in which many thousands of tests can be processed per day. Automation of homogeneous assays is less complex as they do not require a separation step. The most widely used systems, such as the EMIT, CEDIA and OnLine methods, are readily automated on modern clinical chemistry analysers. These analysers are able to pipette accurately, control temperature and measure rates of absorbance. The throughput of the instrument can range from a hundred up to a thousand tests per hour.

Top | Next: Analysis of alternative samples to urine»


Analysis of alternative samples to urine: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Analysis of alternative samples to urine

Immunoassays for drugs have been widely employed in the analysis of urine samples. Other sample matrices, such as whole blood, serum, hair extracts, saliva and sweat, can be used successfully. Heterogeneous assays are ideally suited to these alternative matrices. Their inherent sensitivity provides the lower limits of detection required for forensic use and the wash step endows the ability to deal with difficult matrix effects. Correct selection of antibody allows the assay system to be targetted towards specific drugs or metabolites.

Immunoassays are generally designed for a particular use and sample type. With testing for drugs of abuse the assay is often designed for urine specimens, whereas therapeutic drug assays are generally designed for plasma or serum. Situations can arise in which the drug of interest is in a different matrix to that for which the kit has been validated, so the onus is on the user to test and validate this new application. Urine and serum immunoassay kits are widely available and assays for other matrices, which include blood, cerebrospinal fluid, fingernails, hair, meconium, saliva, stomach contents, and sweat, have been developed successfully.

Many assays can be adapted to work with different matrices, although it is advisable to consult the kit manufacturer prior to making kit adaptations. After discussion and advice from the developer or manufacturer of an assay, the next step is to obtain similar samples to the test case; it is essential to try and match these as closely as possible, with special reference to the type of preservative used. Some samples (e.g. bottled beer) are readily available and it should be possible to obtain the exact brand under test, so that the alcohol and other ingredients are matched identically. In cases such as aged, putrefied whole blood, to obtain and select a sample matrix can prove more difficult

Once a suitable sample matrix has been obtained, known amounts of the drug of interest are added to the sample matrix. The concentrations are usually chosen to fall within the range of the kit. The high sensitivity of immunoassays means it is often possible to introduce a dilution factor without compromising the limit of detection in the sample. For example, if the limit of detection of the confirmatory method is 100 μg/L, use of an EIA with a cut–off of 10 μg/L allows the use of a 1:10 dilution factor. Such a dilution reduces potential interference without compromising overall sensitivity.

Heterogeneous immunoassays are more robust and tolerant of different types of sample matrices than homogeneous assays because of the separation stage of the assay.

A common finding, often described as a ‘matrix effect’, is that the newly created calibration curve is not useable through adverse interference. This can arise from an inherent interference from the sample itself with the signal system or from interference with the antibody–antigen reaction. Homogeneous immunoassays are more prone to interference since the sample is present during the signal–generation stage. Reducing the sample load by dilution in a suitable buffer or using a smaller test volume should reduce the effect. Unfortunately, the trade–off is that the limit of detection and curve shape might be sacrificed. Liquid- or solid–phase extraction of the sample can be used when direct application of the sample fails.

Top | Next: Quality control, calibration, standardisation and curve fitting»


Quality control, calibration, standardisation and curve fitting: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Quality control, calibration, standardisation and curve fitting

It is common practice to perform laboratory–based immunoassays as a batch or a single run that contains calibration and control material together with unknown samples. From the calibrators (or standards), a calibration curve can be derived and a concentration for the unknown sample can be determined. Inclusion of samples with known drug concentration (controls) at regular intervals allows an assessment of reproducibility within the batch. Duplication and control of reproducibility forms the basis of ‘within run’ precision assessment.

Inclusion of the same quality–control material in consecutive runs gives an indication of run–to–run reproducibility. This can be supplemented with the inclusion of previously analysed patient or test samples. Together with monitoring curve parameters, these components allow an opinion to be formed as to the acceptability of the batch–to–batch precision when compared with predefined parameters.

Drug immunoassays can be run in a number of ways, depending on user requirements. Urine drug screening may only require a simple qualitative (positive or negative) result. Fully quantitative results are required for diagnostic purposes or TDM. In forensic applications, an assay run in a semi–quantitative mode (with a small number of calibrators) provides an estimated concentration. This estimated concentration is useful when progressing to a confirmation stage (e.g. GC–MS).

For quantitative assays, the curve fit between data points is important and a number of curve–fitting options are available. Some manufacturers supply ‘closed’ curve–fitting programs that determine the fit, and calibrator ranges are fixed on all instruments of that particular make. Open systems allow the user to select a suitable fit and transformation for the particular application. Care should be taken with this selection, as it is possible to mismatch the curve fit and immunoassay. Common problems include automated systems that attempt to fit a straight line to a curve or poorly fit the points of a curve. There is no substitute for the operator checking the raw data from an assay.

For toxicological analysis, it is often appropriate to use a point–to–point curve fit (while accepting that the curve when far from a point is less accurate). Other examples of curve fits include spline and four–parameter fits. The overriding consideration is to ensure, by validating the method, that the chosen fit connects the data points in the most suitable way. A simple example of how the same assay can produce different results because of data handling is shown in Fig. 20.9. Both curves are plotted using the same results, but in Series 1 extra calibrator points are plotted. The curves plotted for Series 2 work perfectly satisfactorily as a ‘semi–quantitative’ assay, but give inaccurate numerical results at points where the point–to–point curve fit is not suitable to provide a quantitative answer (illustrated best in Fig. 20.9 at the 100 μg/L region). The introduction of extra calibrators provides a more robust curve more suited to quantification of drug concentration. The addition of extra calibrators also ensures that a single calibrator point does not unduly bias the curve. In Fig. 20.9, using Series 2 any small error or change to the 200 μg/L calibrator alters the curve significantly, but with Series 1 the curve is held by the 100 μg/L calibrator point.

Top | Next: Troubleshooting»


Troubleshooting: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays

Troubleshooting

Sub-sections

  • * Within–assay imprecision
  • * Batch–to–batch imprecision
  • * External quality assessment performance
  • * Sample adulteration

Problems can, and will, arise in all immunoassay tests, whether these are methods developed in–house or are commercial assays. It is beyond the scope of this section to cover troubleshooting of all methods as their diversity is too vast. It may be necessary to undertake a series of experiments to establish the cause of the problem. This largely depends on the nature of the problem, but the golden rule is to change one variable at a time. This ultimately saves time and reagents.

When the problem has been corrected, details of the investigation should be logged in a technical file for each immunoassay method. Ideally, this file should be initiated at the method development or validation stage.

Figure 20.10 offers an approach to troubleshooting. With the exception of a complete assay failure, which usually results from a gross error, most problems require careful and detailed analysis. This involves comparing the current poor performance of an assay against past data. Historical reference material can take the form of data accumulated while validating or developing the method, internal and external quality control (QC) data and possibly analysis of qualified samples (e.g. those with known GC–MS status).

By assessing this information it should be possible to establish if an assay kit or method is performing outside the set parameters and to gain an insight into the cause and ultimately to resolve the issue. In defining the problem area, most issues can be categorised under the headings of within–assay imprecision, batch–to–batch imprecision and external quality assessment performance.

Top | Next: Within–assay imprecision»


Within–assay imprecision: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Troubleshooting

Within–assay imprecision

All immunoassays have an inherent imprecision and for this reason it has been common practice to perform replicate analyses. For a particular immunoassay, the agreement between replicates is a consistent feature that can be assessed for each assay. Poor replication is easily identifiable and is often associated with a pattern. Those laboratories that only analyse singletons lack this early warning system.

A number of factors can cause within–assay imprecision and it is good practice to employ preventative testing regimes rather than look for curative problems after the event. Problems with sample and reagent pipetting are commonplace. Apart from poor pipetting technique, more subtle problems can arise, particularly when robotic sample handling is involved. These employ either one or more fixed sample probes or probe(s) with disposable tips. Most are based on liquid displacement and do not perform optimally if there is air in the tubing or a liquid–leaking valve or syringe tip.

Carry-over of sample material can be a particular problem with fixed–probe instruments. Often, manufacturers quote figures between 0.01 and 0.001% for carry-over. In drug testing, it is common to find grossly elevated samples that contaminate the samples following in a run. For example, a sample that contains 500 mg/L transfers 50 μg/L at 0.01% carry-over. Extensive washing of the probe on both its external and internal surfaces reduces the carry-over to acceptable levels, although this has the detrimental effect of slowing the sample pipetting. Reagents can also be contaminated or diluted with each other in a similar way, so it is good practice not to add them with a fixed probe instrument. Disposable–tip instruments are far superior in this respect, since they have zero carry-over.

As with any instrument, regular maintenance and performance testing is essential for reliable results. A simple coloured dye or radioactivity pipetting test is satisfactory to demonstrate pipetting accuracy and precision, provided it mimics the actual immunoassay and sample as closely as possible. This seems an obvious statement, but most immunoassays utilise relatively small volumes (typically <100 μL), while many instrument manufacturers recommend testing at higher volumes (500 to 1000 μL).

A particular problem for chemistry analysers utilising homogenous assays is bubble formation or froth in the sample cup. This is sufficient to activate the liquid level sensor and results in air being aspirated instead of the sample. Aspiration of reagents can be affected similarly. Bent or damaged probes can also cause similar effects that can lead to poor replication, false negatives and positives.

The progressive displacement of control values in one direction during a run can be described as assay drift. This can be manifested as either an increase or a decrease in concentration through a run. The cause of this problem is an alteration to the assay kinetics within the batch, and arises because of two factors. Firstly, the incubation time for many solid–phase assays is relatively short (to allow for high throughput) and timely addition of samples and reagents is required. Secondly, given that the reaction rate of an assay generally increases with temperature (Fig. 20.11), care should be taken to allow reagents to reach the operating temperature. Reagents pipetted directly into the first tubes or wells from 2 to 8° storage have longer to warm up than the later tubes or wells and thus have different reaction kinetics.

The washing (separation stage) of a heterogeneous enzyme assay is a critical step, since most assays employ a large excess of enzyme, most of which is removed prior to signal generation. Wash volumes should be set to fill the well or assay tube, and aspiration of the waste should be set to be as complete as possible. The soak time is of equal importance and should be set for between 30 s and 2 min. For microplate assays, it is usual to wash either by column across the plate or by row down the plate using an eight- or 12–way wash head, respectively. Partial blockage of a probe can cause inefficient washing, which will lead to imprecision. In a plate of replicated samples using an eight–way wash head this gives a pattern of a poor replicate on every fourth pair throughout the run. Blockage of the aspiration ports or dispense probes can occur through a build–up of wash buffer salts and sample material, so regular maintenance is essential for good performance. Automatic flushing of water through the wash head is a useful feature in this respect.

Reading devices such as gamma counters and microplate readers can also cause within–assay imprecision. In an attempt to improve throughput, many instruments are fitted with multiple read devices (e.g. multi–head gamma counters). It is essential that these devices are matched to each other and checked regularly.

Non–validated changes to the immunoassay protocol can lead to within–assay imprecision. Commercial immunoassays are optimised to work with a particular sample volume and matrix. A number of parameters can be altered to meet user requirements, but such changes must be validated. Validation should involve extensive testing over a minimum of three different reagent lots, and for commercial kits should involve the manufacturer who should be able to help and advise.

Top | Next: Batch–to–batch imprecision»


Batch–to–batch imprecision: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Troubleshooting

Batch–to–batch imprecision

Any cause of within–assay imprecision has a detrimental effect on batch–to–batch precision. Provided the control material has been validated for use with the immunoassay in question, it will function as a means to assess batch–to–batch precision. As discussed earlier, such validation involves the assessment of a number of batches of both kit and control material. If this validation has not been completed, problems can arise. Some examples of causes of problems derived from the control material itself include:

  • Level of drug beyond the calibration range (above or below) of the assay.
  • Matrix effect through the use of an animal–based control that behaves differently to the material (e.g. human) being tested.
  • Use of a control in one matrix in an immunoassay designed for another matrix (e.g. a urine control used in a plasma assay).
  • Inadequate reconstitution of control material and deterioration of the control material through long–term storage or repeated freeze–thaw cycles.

When choosing a commercial drug control, it is important to consider the cross–reactivity of the immunoassay. Controls can contain several congeners of the same drug group that could be recognised in the immunoassay and give higher than expected results. Conversely, if the control contains a mixture of isomers, lower than expected results can occur if the immunoassay has a higher cross–reactivity to one isomer compared with another.

Immunoassays can be used qualitatively to provide a positive or negative answer, semi–quantitatively to give approximate results, or quantitatively to yield the most accurate value. For simple screening, comparison to a cut–off calibrator is sufficient. Use of a semi–quantitative curve allows an estimate of drug concentration that is useful in certain circumstances, such as when confirming the result by another method. If a more accurate result is required a comprehensive calibration curve may be required (see Fig. 20.9).

A plethora of software and curve–fitting options are available that will transform both the axes and calibration curve for quantitative and semi–quantitative data reduction. However, many of these options are not compatible with some assays and lead to spurious results if implemented. Indeed, the same raw data applied to the same curve fit can give significantly different results. This test of robustness should ideally be carried out at the validation stage of the method evaluation.

Top | Next: External quality assessment performance»


External quality assessment performance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Troubleshooting

External quality assessment performance

As discussed above, any cause of within–assay or batch–to–batch imprecision may be reflected in the external quality assurance (QA) performance. However, samples from these schemes represent a small fraction of the laboratory’s workload and should not be relied upon to indicate problems with internal QC.

External QA benefits the drug–testing community by allowing the same sample to be tested by a large number of laboratories using a variety of methods. It also allows unusual or difficult samples to be circulated. The objective of this type of scheme is to achieve consensus between the different testing locations and to look for any method–specific or location–specific variances. The individual laboratory is able to see that its performance matches that of others.

Top | Next: Sample adulteration»


Sample adulteration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 20 Immunoassays > Troubleshooting

Sample adulteration

Specimens donors (i.e. patients, employees, detainees) may not want the immunoassay drug screen to perform correctly and may take steps to adulterate their specimen. This is largely a problem associated with screening of urine for drugs of abuse; hair, blood and saliva are less likely to be adulterated. Steps to counter this problem include observing the collection of the sample, together with physical and chemical tests to confirm the sample is voided freshly and from the individual being tested. Tests include measurement of sample temperature at the point of collection, on–site or laboratory tests of pH, relative density and urinary creatinine concentration. More specific tests can be performed for particular adulterants.

The effect of sample adulteration differs depending on the assay type. Some assays produce false–negative results, whereas others produce artificially elevated results.

The key to the successful application of immunoassay as part of a testing regimen is knowledge of the characteristics of the assay in use and knowledge of the limitations as well as the benefits of each of the many variants of the method.

Top | Next: References»


21 Ultraviolet, Visible and Fluorescence Spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

21 Ultraviolet, Visible and Fluorescence Spectrophotometry

J Cordonnier and J Schaep

Sub-sections

  • + Introduction and theoretical background
  • + Instrumentation
  • + Data processing and presentation of results
  • * Instrument performance checks
  • + Sample preparation and sample presentation
  • + Interpretation of spectra and qualitative analysis
  • + Quantitative analysis – ultraviolet and visible spectrophotometry
  • + Quantitative analysis – fluorimetry
  • * References
Top | Next: Introduction and theoretical background»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

References

  1. M. Bogusz and M.Wu, Standardized HPLC/DAD system, based on retention indices and spectral library, applicable for systematic toxicological screening, J. Anal. Toxicol. 1991, 15, 188–197.(PubMed)
  2. Council of Europe, European Pharmacopoeia, Fourth Edition, Strasbourg, Council of Europe, 2002.
  3. Clark et al. Pharmaceutical applications of variable-angle synchronous scanning fluorescence spectroscopy, , Anal. Chim. Acta. 1985, 170, 35–44.
  4. M. Donbrow , Instrumental Methods in Analytical Chemistry, Vol. II – Optical Methods, London, Pitman, 1967.
  5. S. P. Elliott and K. A.Hale, Applications of an HPLC–DAD drug–screening system based on retention indices and UV spectra, J. Anal. Toxicol. 1998, 22, 279–289. (PubMed)
  6. A. F. Fell et al. , Analysis for paraquat by second- and fourth–derivative spectroscopy. Clin. Chem. 1981, 27, 286–292.(PubMed)
  7. A. F. Fell et al. , Computer-aided multichannel detection in high-performance liquid chromatography, Chromatographia, 1982, 16, 69–78.
  8. A. F. Fell et al. , Computer-aided strategies for archive retrieval and sensitivity enhancement in the identification of drugs by photodiode array detection in high-performance liquid chromatography, J. Chromatogr. 1984, 316, 423–440.(PubMed)
  9. R. Gill et al. , The application of derivative UV-visible spectroscopy in forensic science, J. Forensic Sci. Soc. 1982, 22, 165–171.(PubMed)
  10. A. L. Glenn , J. Pharm. Pharmac. 1960, 12, 598–608.
  11. W. E. Lambert et al. , Systematic toxicological analysis of basic drugs by gradient elution of an alumina–based HPLC packing material under alkaline conditions, J. Anal. Toxicol. 1995, 19, 73–78. (PubMed)
  12. Stationery Office, British Pharmacopoeia, Vol. I, London, The Stationery Office, 2002.
  13. A. Tracqui et al. , Systematic toxicological analysis using HPLC/DAD, J. Forensic Sci., 1995, 40, 254262. (PubMed)
  14. USP, USP 25/NF 20, Rockville, United States Pharmacopoeial Convention, 2002.
  15. S. A. Winfield et al. , The fluorimetric determination of salicylic acid using computer-based multicomponent analysis, J. Pharm. Biomed. Anal. 1984, 2, 561–566.

Collections of data

  1. Absorbances at 220 nm and absorption maxima for over 200 compounds:
  2. M. Bogusz and M.Wu, Standardized HPLC/DAD system, based on retention indices and spectral library, applicable for systematic toxicological screening, J. Anal. Toxicol. 1991, 15, 188–197. (PubMed)
  3. Absorption maxima for 311 pharmaceuticals, toxicants and drugs of abuse:
  4. A. Tracqui et al. , Systematic toxicological analysis using HPLC/DAD, J. Forensic Sci., 1995, 40, 254262(PubMed)
  5. Ultraviolet spectral data for 119 drugs:
  6. E. M. Koves and J.Wells, Evaluation of a photodiode array–HPLC-based system for the detection and quantitation of basic drugs in postmortem blood, J. Forensic Sci. 1992, 37, 42–60. (PubMed)
  7. Ultraviolet absorption maxima for over 1000 compounds:
  8. T. Mills III and J. C.Roberson, Instrumental Data for Drug Analysis, Vol. 4, Amsterdam, Elsevier, 1987.
  9. High–performance liquid chromatographic database of retention indices and UV spectra:
  10. M. Bogusz and M.Erkens, Reversed–phase high–performance liquid chromatographic database of retention indices and UV spectra of toxicologically relevant substances and its interlaboratory use, J. Chromatogr A, 1994, 674, 97–126.(PubMed)
  11. Database with molecular ultraviolet spectra:
  12. C. Burgess and A.Knowles, Techniques in Visible and Ultraviolet Spectrometry, Vol. I, Second Edition, London, Chapman and Hall, 1981.
  13. Ultraviolet spectra (2682) run between 195 nm and 380 nm under isocratic high–performance chromatography conditions:
  14. F. Pragst et al., UV Spectra of Toxic Compounds, Fourth Edition, Happenheiml, Verlag Dr Dieter Helm, 2002.
  15. Isocratic reversed–phase high–performance chromatography system with diode–array detection. A library of retention times and UV-spectra is available for about 400 common drugs (see Chapter 1):
  16. Systematic Toxicological Identification Procedure (STIP) http://home.worldonline.nl/~sint1166 .

Further reading

  1. C. Burgess and A.Knowles (Eds), Standards in Absorption Spectrometry, London, Chapman and Hall, 1984.
  2. A G. Davidson , Ultraviolet–visible spectrophotometry, in Practical Pharmaceutical Chemistry, Fourth Edition, A. H.Beckett and J. B.Stenlake (Eds), London, Athlone Press, 1988
  3. GLP for analytical laboratories, http://www.labcompliance.com
  4. S. Gorog , Ultraviolet–Visible Spectrophotometry in Pharmaceutical Analysis, Boca Raton, CRC Press, 1995.
  5. ICH, http://www.ifpma.org/ich1.html
  6. R. D. Maier and M.Bogusz, Identification power of a standardized HPLC–DAD system for systematic toxicological analysis, J. Anal. Toxicol. 1995, 19, 79–83.(PubMed)
  7. J. N. Miller (Ed.), Standards in Fluorescence Spectrometry, London, Chapman and Hall, 1981.
  8. NIST library, http://webbook.nist.gov.
  9. M. Pesez and J.Bartos, Colorimetric and Fluorimetric Analysis of Organic Compounds and Drugs, Clinical and Biochemical Series, Vol. 1, New York, Marcel Dekker, 1974.
  10. Scientific Institute of Public Health, Belgian GLP Compliance Monitoring Programme Manual, Brussels, Scientific Institute of Public Health – Louis Pasteur, 1999.
  11. D. A. Skoog et al., Fundamentals of Analytical Chemistry, Seventh Edition, Philadelphia, Saunders College Publishing, 1996.
  12. E. L. Wehry (Ed.), Modern Fluorescence Spectroscopy, Vols 3 and 4, New York, Plenum Press, 1981.
  13. H. H. Willard et al., Instrumental Methods of Analysis, Seventh Edition, Belmont, Wadsworth, 1988.
Top | Next: 22 Infra–red Spectroscopy»


Introduction and theoretical background: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Introduction and theoretical background

Sub-sections

  • * General introduction
  • * Theoretical background, UV and visible spectrophotometry
  • * Theoretical background, fluorescence spectrophotometry
Top | Next: General introduction»


General introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Introduction and theoretical background

General introduction

Analytical absorption spectroscopy in the ultraviolet (UV) and visible regions of the electromagnetic spectrum has been widely used in pharmaceutical and biomedical analysis for quantitative purposes and, with certain limitations, for the characterisation of drugs, impurities, metabolites and related substances. By contrast, luminescence methods, and fluorescence spectroscopy in particular, have been less widely exploited, despite the undoubted advantages of greater specificity and sensitivity commonly observed for fluorescent species. However, the wider availability of spectrofluorimeters able to present corrected excitation and emission spectra, coupled with the fact that reliable fluorogenic reactions permit non–fluorescent species to be examined fluorimetrically, has led to a renaissance of interest in fluorimetric methods in biomedical analysis.

Top | Next: Theoretical background, UV and visible spectrophotometry»


Theoretical background, UV and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Introduction and theoretical background

Theoretical background, UV and visible spectrophotometry

General considerations

Molecular absorption in the UV and visible region arises from energy transitions that involve the outer orbital or valency electrons. Spectra in liquid media are usually broad, relatively featureless bands, a result of the large number of closely spaced vibrational and rotational transitions. The fundamental band shape approximates Gaussian or log–normal Gaussian curves. Given the broad, overlapping profiles commonly encountered, the shape and precise location of individual bands are of limited usefulness in qualitative analysis. However, any fine structure detected in the spectra, coupled with solvent and pH effects, can be of diagnostic value. More informative spectra can be obtained for some volatile molecules of toxicological interest, such as benzene and polynuclear aromatic hydrocarbons; when examined in the vapour phase, vibrational and rotational fine structure can be readily seen superimposed on the broad spectral profiles. This is illustrated in Fig. 21.1 for 1,2,4,5–tetrazine. However, most drugs, metabolites and related compounds are relatively non–volatile; their spectra are observed necessarily in solution, or possibly in the solid phase by reflectance, or by compression to form a KBr disk, as used in infrared spectrophotometry.

UV and visible spectrophotometry find their primary application in quantitative analysis. The scope of absorption spectroscopy can be extended significantly by the use of colour reactions, often with a concomitant increase in sensitivity and/or selectivity. Such reactions are used to modify the spectrum of an absorbing molecule so that it can be detected in the visible region, well separated from other interfering components in the UV spectrum. Moreover, chemical modification can be used to transform an otherwise non–absorbing molecule into a stable derivative that possesses significant absorption.

Spectral selectivity can be enhanced further by a number of chemical or instrumental techniques, which include difference, higher–derivative and dual–wavelength spectrophotometry. Such methods, and certain graphic techniques such as the Morton–Stubbs method, can contribute in different ways to reducing the general problem of spectral interference in quantitative spectroscopy. Spectral interference can arise from so–called ‘irrelevant’ non–specific absorption, and also from absorption by other materials and impurities that may be present. When interference arises specifically from the spectral overlap of two or more well–defined components, a number of methods can be applied to measure the individual concentrations. These methods include the Vierordt multi–wavelength technique, least squares deconvolution and second- or higher–derivative spectrophotometry.

Spectral selectivity, and in some cases detection sensitivity, can be enhanced significantly by the various chemical and instrumental techniques outlined above. Such methods should, of course, be validated by applying the conventional analytical criteria of accuracy (against a reference method), linearity, precision and independence from interfering substances.

The scope of UV and visible spectrophotometry can be further extended when combined with a chromatographic separation step, such as high–performance liquid chromatography (HPLC). The development of rapid–scanning detectors based on the linear photodiode array permits spectra to be acquired during the elution of peaks. Computer–aided manipulation of these spectra has led to new strategies for the examination of chromatographic peak homogeneity, based on classic techniques in spectroscopy. The use of microcomputers enables the development of archive–retrieval methods for spectral characterisation (Fell et al. 1984).

Nomenclature

In the UV and visible spectrum, the energy of photons associated with electronic transitions lies in the range 147 to 630 kJ/mol. This energy (ΔE) can be expressed in terms of the principal parameters that define electromagnetic radiation, namely frequencyμ (Hz), wavelengthλ (nm) and wavenumber (cm–1):

where h is Planck’s constant, and c is the velocity of radiation in vacuo.

The positions of peaks are sometimes described in terms of wavenumber, which has the advantage of being a linear function of energy, but this term is much more frequently used in infrared spectrophotometry. The practical unit most often used in UV and visible spectrophotometry is wavelength, usually expressed in nanometres (nm). The older units of wavelength, millimicron (mμ) and ångström (Å), are not recommended terms. The position of maximum absorbance of a peak is designated λmax.

The wavelength span is conventionally divided into two ranges: the UV extends from 200 nm to about 400 nm; the visible range extends from about 400 nm to 800 nm. Outside these limits, the ‘far UV’ or ‘vacuum UV’ extends from 100 nm to 200 nm, and the ‘near infra–red’ from 1 μm to about 3 μm.

A molecular grouping specifically responsible for absorption is described as a chromophore, and is usually a conjugated system with extensive delocalisation of electron density. Any saturated group with little or no intrinsic absorption of its own, but that modifies the absorption spectrum when attached directly to a chromophore, is described as an auxochrome, examples being –OR, –NR2, –SR. Auxochromes are considered to exert their effect through partial conjugation of their polarisable lone–pair electrons with those of the adjacent chromophore. If, however, the lone–pair of electrons is involved in bonding as, for example, in the case of a protonated quaternary ammonium group, the auxochromic effect vanishes. This property can be used for molecular characterisation, as discussed below.

Laws of absorption spectrophotometry

The extent of absorption of radiation by an absorbing system at a given monochromatic wavelength is described by the two classic laws of absorptiometry, which relate the intensity of radiation incident on the absorbing system (I0) to the transmitted intensity (I), (Fig. 21.2). Lambert’s (or Bouguer’s) Law concerns instrumental factors, and states that at a given concentration (c) of a homogeneous absorbing system, the transmitted intensity (I) decreases exponentially with increase in path length (b). The complementary Beer’s Law deals with concentration and states that for a layer of defined path length (b), the transmitted intensity (I) decreases exponentially with the increase in concentration (c) of a homogeneous absorbing system. Combination of these observations gives the familiar Beer–Lambert Law:

where k is the absorptivity of the system.

The logarithmic term is linearly related to concentration and path length, and is referred to as absorbance (A). The older terms, extinction (E) and optical density (OD) are not recommended, although they are often found in the literature. Transmittance (T = I/I0) and percentage transmittance [%T = 100(I/I0)] are not linear functions of concentration and path length and can be related readily to absorbance:

The absorptivity (k) is a fundamental property of a molecule at a specified monochromatic wavelength. It has two connotations in European usage, and a third according to American convention. If the concentration is expressed in mol/L, k is described as the molar absorptivity (ε, L/mol/cm), and defined as ‘the absorbance of a one molar solution in a cell of 1 cm path length’. It may also be quoted as the logarithm (base 10), the values typically being in the range 1 to 5.

When concentration is expressed in g/100 mL, k is described as the specific absorbance and given the symbol A1%1cm or A (1%, 1 cm), defined as ‘the absorbance of a 1% w/v solution in a cell of 1 cm path length’. It is usually written in the shortened form A11 and is widely used in analytical chemistry. It was formerly known as the ‘specific extinction coefficient’, symbol E1%1cm or E (1%, 1 cm).

American convention recognises the constant k as ‘absorptivity’ (a, L/g/cm) defined as ‘the absorbance of a 1 g/L solution in a cell of 1 cm path length’.

These terms for absorptivity can be readily interconverted:

where Mr is the relative molecular mass. Thus, a compound with an Mr of 100 and absorptivity a of 20 at wavelength λ, in a particular solvent at a defined pH (if aqueous) and at a specified temperature, has a corresponding specific absorbance A11 of 200 and a molar absorptivity ε of 2000.

Absorbance and absorptivity are often expressed in logarithmic form in cases where spectra are to be compared. The logarithmic form of the Beer–Lambert Law expresses the effects of absorptivity (k), concentration (c) and path length (b) as additive terms

Since only the absorptivity (k) is a function of λ, the shape of a logarithmic absorption curve is independent of concentration and path length. Their only effect is to shift the log A spectrum along the log A axis. A disadvantage of the log A plot is that fine structure near the top of the peak is compressed.

Validity of the Beer–Lambert law

The validity of the Beer–Lambert Law is affected by a number of factors. If the radiation is non–monochromatic, that is its spectral bandwidth is greater than about 10% of the drug absorption bandwidth at half–height, the observed absorbance will be lower than the ‘true’ limiting value for monochromatic radiation. Thus, sharp bands are more susceptible than broad bands to absorbance error on this account. Moreover, if the absorbing species is non–homogeneous, or if it undergoes association, dissociation, photodegradation, solvation, complexation or adsorption, or if it emits fluorescence, then positive or negative deviations from the Beer–Lambert Law may be observed. Stray–light effects and the type of solvent used may also lead to non–compliance with the Beer–Lambert Law.

Stray–light effects

Stray light is radiation at wavelengths different from those desired. It may arise from light scattering or other defects within the instrument, or it may be caused by external radiation. If the stray light is not absorbed, the observed absorbance tends to a constant value as the concentration of drug is increased, thereby yielding a negative deviation from the Beer–Lambert Law.

Stray–light errors are more likely to be observed near the wavelength limits of an instrument, at which the radiation intensity of the source and the efficiency of the optical system are reduced, especially below 220 nm and at the crossover point between the UV and the visible lamps (about 320 to 400 nm). Errors may become serious if the solvent absorbs strongly or if a strongly–absorbing sample is measured by difference spectrophotometry.

Solvent effects

The solvent often exerts a profound influence on the quality and shape of the spectrum. For example, many aromatic chromophores display vibrational fine structure in non–polar solvents, whereas in more polar solvents this fine structure is absent because of solute–solvent interaction effects (see also Fig. 21.1). A classic case is phenol and related compounds, which have different spectra in cyclohexane and in neutral aqueous solution. In aqueous solutions, the pH exerts a profound effect on ionisable chromophores because of the differing extent of conjugation in the ionised and the non–ionised chromophore.

The quality of spectral measurement is affected directly by the type and purity of the solvent used. Each solvent has a cut–off wavelength (which corresponds to about 10% transmittance) and this varies with solvent purity (Table 21.1). A solvent should not be used below its cut–off wavelength, even though reference–cell compensation is employed, because of the greater risk of stray–light effects. The UV spectra of some solvents are illustrated in Fig. 21.3.

Some cautionary comments may be appropriate at this point. It is better to use single- or double–distilled water, and to avoid deionised water, which can be contaminated with absorptive fragments of ion–exchange resin or contain bacterial metabolites; these can contribute significantly to non–specific absorption at low wavelengths. Ethanol is normally used as the 96% v/v strength, since dehydrated alcohol is usually contaminated with traces of benzene added to form the azeotropic mixture for distillation. Acetonitrile can vary noticeably in quality, depending on the supplier; the grade supplied for use in HPLC is usually to be recommended. Acetone, sometimes used to clean cells, is highly absorptive and not always easily removed, despite its volatility and aqueous solubility. Chloroform and carbon tetrachloride absorb strongly at about 250 nm and should therefore only be used for measurements at wavelengths above about 280 nm. Given the safety considerations of chlorinated solvents, use of these is best avoided if possible. Ether, although transparent down to 220 nm, presents particular problems because of its volatility (unstable standard solutions) and inflammability. Although absorptivity is considered to be relatively insensitive to temperature changes, organic solvents in general suffer from high temperature-coefficients of expansion, so that for ultimate precision a cell provided with a thermostat may be required.

Top | Next: Theoretical background, fluorescence spectrophotometry»


Theoretical background, fluorescence spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Introduction and theoretical background

Theoretical background, fluorescence spectrophotometry

General considerations

Molecular fluorescence is an emission process in which molecules are excited by the absorption of electromagnetic radiation. The excited species then relax to the ground state, giving up their excess energy as photons.

There are several ways an excited molecule can give up its excess energy and relax to its ground state. Two of the most important of these mechanisms are non–radiative relaxation and fluorescent relaxation.

Non–radiative relaxation can occur through collisions between excited molecules and molecules of the solvent, by giving excess energy to solvent molecules. When relaxation takes place by fluorescence, bands of radiation are produced as the excited molecules relax to several energy states, which are very close in energy level and thus in wavelength (Fig. 21.4). Fluorescence occurs only from the lowest vibrational level of an excited electronic state.

Note that molecular fluorescence bands are made up largely of lines that are longer in wavelength (lower in energy) than the band of absorbed radiation responsible for their excitation. This shift to longer wavelength is sometimes called the Stokes shift. For that reason, the absorption or excitation spectrum and the fluorescence spectrum for a compound often appear as approximate mirror images of one another. The most useful region for the fluorescence technique is 200 to 800 nm.

Fluorescence spectrophotometry is usually the method of choice for quantitative analytical purposes if applicable. It has assumed a major role in analysis, particularly the determination of trace contaminants in our environment, industries and bodies, because for applicable compounds fluorescence spectrometry gives high sensitivity and high specificity. The selectivity of fluorescence methods is greater than that of absorption methods, as fewer substances fluoresce than absorb radiation in the UV or visible region. Furthermore, fluorescence is more selective because both the emission and the absorption spectra can be obtained. Fluorescence is usually also more sensitive than absorption methods, as it is always easier to measure a small signal against a very small zero background than to measure a small difference between large signals. However, the phenomenon of fluorescence itself is subject to more rigorous constraints on molecular structure than is absorption.

Many drugs possess rather high quantum efficiencies for fluorescence, such as quinine and lysergic acid diethylamide (LSD).

Nomenclature

A term used in fluorescence is quantum efficiency, described by the quantum yield (i.e. the ratio of the number of molecules that fluoresce to the total number of excited molecules). Highly fluorescent molecules can have quantum efficiencies that approach unity.

All absorbing molecules have the potential to fluoresce. They do if fluorescent emission occurs at a greater rate than relaxation by non–radiative ways. The kind of relaxation process is highly dependent on the molecular structure. Compounds that contain aromatic rings give the most intense and most useful fluorescence emission. Substitution on an aromatic ring causes shifts in the excitation wavelength spectrum and in fluorescence efficiency. Substituents such as –NH2, –OH, –OCH3 and –NHCH3 groups often enhance fluorescence, while –Cl, –Br, –I, –NO2 or –COOH are electron–withdrawing groups that can lead to a complete reduction of fluorescence (e.g. aniline fluoresces while nitrobenzene does not). The molecular grouping responsible for fluorescence is sometimes described as a fluorophore.

Fluorescence is particularly favoured in rigid molecules, as molecular rigidity reduces deactivation by non–radiative processes (fewer internal vibrations). This is also the reason that certain organic chelating agents are more fluorescent when complexed with a metal ion.

Laws of fluorescence spectrophotometry

The power of fluorescent radiationIf is proportional to the radiant power of the excitation beam absorbed by the system:

The constant K′ depends upon the quantum efficiency of the fluorescence. To relate If to the molar concentration c of the fluorescing molecule, Beer’s law can be used:

By substituting Equation (21.7) into (21.6) we obtain:

After expansion of the exponential term, and provided εbc<0.05, we can write:

or at constant I0:

Thus, a plot of the fluorescence power of a solution versus the concentration of the emitting species should be linear at low concentrations. Limiting factors for linearity are not only the concentration of the solute, but also factors such as the blank fluorescence, quenching and absorbance of exciting radiation by the solvent.

Quenching and other special effects

When the fluorescence of a species is attenuated as a result of its reaction with an analyte, the signal decreases. This effect is called quenching and can be used for quantification purposes, primarily for the determination of anions. Quenching can also be an unwanted effect in the case of dissolved oxygen (see later).

Also, if the analyte is too concentrated, self–quenching may occur when fluorescing molecules collide and lose their excitation energy by radiationless transfer. The fluorescence versus concentration curve may have a maximum and then actually show a decrease in fluorescent power with increasing concentration. It is imperative in quantitative determinations to be aware of this problem, since a given fluorescent power can correspond to two values of concentration.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Instrumentation

Sub-sections

  • * General considerations
  • * Ultraviolet and visible spectrophotometry
  • * Fluorimetry
  • * Coupled techniques
Top | Next: General considerations»


General considerations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Instrumentation

General considerations

The basic components of analytical instruments for absorption and fluorescence spectroscopy are alike in function and general performance requirements. Most spectroscopic instruments are made up of five components:

  • stable source of radiant energy
  • wavelength selector that permits the isolation of a restricted wavelength region
  • sample container
  • radiation detector, which converts radiant energy to a measurable signal (usually electrical)
  • signal processor and readout.

Top | Next: Ultraviolet and visible spectrophotometry»


Ultraviolet and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Instrumentation

Ultraviolet and visible spectrophotometry

Colorimeters

Colorimeters usually employ a single tungsten radiation source in combination with broad–band (approx. 30 nm) optical filters of nominal wavelength, or narrow bandwidth interference filters with a defined wavelength for use in the visible range. The range of linearity of the colorimeter may be constrained by the relatively broad spectral bandwidths employed, and therefore should be checked carefully for each type of assay.

Single–beam spectrophotometers

These differ from the colorimeter in using a prism or a high–quality diffraction grating monochromator, together with an additional intense source of UV radiation, usually a deuterium (or hydrogen) lamp. They are capable of high precision, particularly in the optimum absorbance range (0.3 to 0.6 absorbance units). The reference and sample cells must be moved manually in and out of the radiation beam at each wavelength, so it is not practicable to scan a spectrum using such a device.

Double–beam spectrophotometers

Double–beam spectrophotometers use similar high–quality optical components to those in the single–beam instrument. However, the radiation from the monochromator is split into two identical beams by a rotating mirror. One beam passes through the sample and the other through the reference cell, before being recombined to focus on the detector. Each signal is processed appropriately by the detector electronics to measure the absorbance 10 to 20 times per second, which gives full compensation for cell and solvent absorption. A scan motor drives the monochromator to give a constant wavelength change per second, which is synchronised with a recorder or digital plotter to present the spectrum. For broad bands, scan speeds up to 2 nm/s can be employed. However, some computer–controlled spectrophotometers with fast data–processing capabilities can scan at rates approaching 20 nm/s, and still maintain spectral fidelity even for sharp peaks.

Diode–array spectrophotometers

These employ multichannel detectors. The most commonly encountered detector of this type is the linear photodiode array. The reversed–optics mode is employed, so that radiation is passed through the sample or reference cell, then dispersed by a diffraction grating polychromator and detected by a device that comprises several hundred diodes. Each photodiode registers the integrated intensity of radiation incident on it, which is determined by the spectral dispersion:photodiode ratio. If, for example, a 200 nm bandwidth of radiation is dispersed across 256 photodiodes, the nominal resolution per photodiode is 0.78 nm.

A spectrum in a specified range is acquired within 20 ms. The analogue signals from each photodiode are digitised and transferred to a computer, where they are corrected for dark current response and transformed to absorbance. A number of digital techniques are available to increase sensitivity, extending the use of rapid–scanning detectors to multicomponent analysis, reaction kinetics, tablet dissolution tests, process control and detection in HPLC (Fell et al. 1982).

Top | Next: Fluorimetry»


Fluorimetry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Instrumentation

Fluorimetry

Single–beam fluorimeters

A single–beam spectrofluorimeter consists of a radiation source (usually a mercury or xenon lamp), a primary filter (excitation), a sample cell, a secondary filter (emission) and a fluorescence detection system. In most such fluorimeters the detector is placed on an axis at 90° from that of the exciting beam. This right–angle geometry permits the exciting radiation to pass through the test specimen and not contaminate the output signal received by the fluorescence detector. However, the detector unavoidably receives some of the exciting radiation as a result of the inherent scattering properties of the solutions themselves, or if dust or other solids are present. Filters are used to eliminate this residual scatter. The primary filter selects the short–wavelength radiation able to excite the test specimen, while the secondary filter is normally a sharp cut–off filter that allows the longer wavelength fluorescence to be transmitted, but blocks the scattered excitation. Most fluorimeters use photomultiplier tubes as detectors. The photocurrent is amplified and read out on a meter or recorder.

Scanning spectrofluorimeters

When at least one monochromator (grating or prism) is used instead of a filter, the instrument is called a spectrofluorimeter. The use of gratings instead of filters makes the instrument superior in wavelength selectivity, flexibility and convenience. More complex spectrofluorimeters employ two diffraction gratings (or prisms) to select the fixed excitation wavelength (λex) and the fixed wavelength (λf), together with a high–intensity xenon source, scanning motors and electronic compensation for variations in source intensity as the wavelength is varied.

Top | Next: Coupled techniques»


Coupled techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Instrumentation

Coupled techniques

Where large numbers of samples must be analysed quickly, the use of automatic instruments becomes viable. One path is to use the automated sample handling in the flow injection analysis (FIA) technique.

FIA is an example of a continuous flow system: the sample becomes part of a flowing stream in which the unit operations of the analysis take place as the sample is carried from the injection point to a flow–through measuring device (such as a photometer) and finally to waste.

The intensity of the radiation that reaches the detector is recorded continuously; when an absorbing species is passing through, a sharp peak is generated with the height of the peak proportional to the analyte concentration. Sample sizes are mostly in the range 10 to 30 μL.

Instruments are available with the ability to carry out manipulations such as in–line heating, in–line distillation, in–line UV-digestion or in–line extraction, so that UV and/or visible spectroscopy can be used for a wide variety of compounds.

In multicomponent systems, the limited specificity for spectroscopic methods can be an important drawback and a restriction for analysis. With the technique of liquid chromatography, a wide variety of macromolecules and ionic species in complex mixtures can be separated. Detection systems depend upon the nature of the component of interest, but the most widely used detectors in liquid chromatography are based upon UV or visible radiation. Photometers often make use of the 254 nm and 280 nm lines from a mercury source, because many organic functional groups absorb in this region. However, to achieve an adequate specificity, often diode arrays are used, which are able to display an entire spectrum as an analyte exits the column [liquid chromatography with diode array detector (LC–DAD)]. Compared to single–wavelength detection, which provides no information about peak purity, the diode array’s full spectra comparison provides results with a far greater confidence level.

Generally, the LC–DAD technique is applied for toxicological screening. Substances are identified on the basis of both retention time and UV spectrum (Bogusz and Wu 1991; Lambert et al. 1995; Tracqui et al. 1995; Elliott and Hale 1998). The diode array can also be connected to a mass spectrometer (LC–DAD–MS), which increases the sensitivity and gives an extra confirmation of the component’s identity.

For components of interest that fluoresce, the chromatographic system can be equipped with a fluorimetric detector (LC–FL). In the case of weakly fluorescent or non–fluorescent drugs, a number of well–characterised derivatisation reactions are available. These include dansyl chloride (5–dimethylaminonaphthalene–1–sulfonyl chloride) for primary and secondary amines and phenolic hydroxyl groups, and fluorescamine {4–phenylspiro-[furan–2(3H), 1′-isobenzofuran]-3,3′-dione}, and o-phthalaldehyde for primary amines. Derivatisation reactions of this type have extended the scope of fluorescence detection in HPLC significantly.

The same type of detectors (DAD/fluorescence) can be coupled with capillary electrophoresis (CE–DAD or CE–FL) or ion chromatography to determine charged components in complex mixtures.

Top | Next: Data processing and presentation of results»


Data processing and presentation of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Data processing and presentation of results

Sub-sections

  • * Ultraviolet and visible spectrophotometry
  • * Analytical fluorimetry
Top | Next: Ultraviolet and visible spectrophotometry»


Ultraviolet and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Data processing and presentation of results

Ultraviolet and visible spectrophotometry

Single component systems

Where only one component in the sample absorbs significantly, the wavelength is chosen to coincide with the centre of a broad maximum in the spectrum to minimise wavelength–setting errors. If the spectrum has no suitable maximum, a flat absorption minimum can be used, provided that the consequent loss of sensitivity is acceptable. Wavelengths near the extremities of the UV and visible ranges must be avoided, because of the effects of stray–light errors.

Accurate measurements of a drug in solution may be difficult because of non–specific absorption. In these circumstances, the geometric correction devised by Morton and Stubbs is sometimes applied. This assumes that the non–specific absorption varies linearly with wavelength over the range measured. Taking a solution of pure drug, two equi–absorptive points are selected, one at a lower wavelength (λ1) and the other at a higher wavelength (λ3) than that of the peak maximum (λ2). Any irrelevant absorption in the sample increases the observed absorbance of one equi–absorptive point (usually λ1) more than the other (λ3). A simple geometrical calculation involving absorbances at λ1 and λ3 enables the absorbance at λ2 to be corrected for the non–specific absorption (Donbrow 1967). The assumption of linearity of the irrelevant absorption can be tested by subtracting the theoretical curve for the calculated quantity of pure material and inspecting the residual difference spectrum.

The classic example of a pharmacopoeial assay based on the Morton–Stubbs correction is that for vitamin A alcohol and the ester (Stationery Office 2002, p. 1783). Other techniques proposed for the correction of non–specific absorption include difference spectrophotometry, second–derivative spectrophotometry, the use of orthogonal polynomials, and chemical or physical transformation of the drug to give absorption at a longer wavelength.

Multicomponent systems

The absorption spectra of two or more drugs of interest often overlap. Subject to certain conditions, the Vierordt method of simultaneous equations can be employed to obtain the individual concentrations (Glenn 1960). If each of n drugs obeys the Beer–Lambert Law over the concentration range of interest, and if the law of additivity of absorbances applies, then the total absorbance, AλT, observed at any wavelength λ is given by the sum:

where the subscript i denotes each component in the system. The term kλii represents the absorptivity a (L/g/cm), the specific absorbance (A1%1cm), or the molar absorptivity ε (L/mol/cm), as determined by the units selected for concentration ci.

For a two–component system, two wavelengths λ1 and λ2 are selected (as discussed below) and two corresponding simultaneous equations set up:

Equations (21.12) and (21.13) readily yield the concentration of each component, c1 and c2, by conventional algebra.

The selection of appropriate wavelengths and the use of accurate absorptivity values are clearly crucial. Generally, λ1 is the λmax for component 1, while λ2 is the λmax for component 2, provided that at these wavelengths the absorptivity of the overlapping component is small. If the spectra of both components are very similar, the errors of the method increase appreciably as the difference between the absorptivity ratios tends to zero.

Although this method should apply to the analysis of three or more components, in practice it is often difficult to select wavelengths that fulfil all the requisite conditions. However, computer–aided spectrophotometers exploit the ‘principle of overdetermination’, in which the number (m) of observation wavelengths exceeds the number (n) of components known to be present. This gives an n × m matrix of data that can be solved readily by standard matrix algebra.

The limit test for amphotericin A (a tetraene, λmax 300 nm) in the antifungal antibiotic amphotericin (consisting primarily of amphotericin B, a heptaene, λmax 380 nm) is an example of such a two–component analysis (Stationery Office 2002, p. 129).

Difference spectrophotometry

Difference spectrophotometry is a method of compensating for the presence of extraneous materials in a sample that would otherwise interfere with the spectrum of the drug being determined. It involves the measurement of the absorbance difference, at a defined wavelength, between two samples in one of which a physical or chemical property of the drug has been changed. It is assumed that the spectrum of the drug can be changed without affecting the spectrum of the interfering material. Alternatively, the absorbance difference may be measured between the sample and an equivalent solution without the drug. Difference spectrophotometry is sometimes described as ‘differential spectrophotometry’, but this term is not recommended because of its possible confusion with derivative spectrophotometry.

Many suitable methods for physical and chemical modification of the drug absorbance have been reported. For example, the bathochromic effect (also discussed later) is used in the difference spectrophotometric assay of barbiturates. The absorbance of the sample at about pH 10 (A10), to which the mono–anionic species contributes (AB), is used to compensate for the absorption of interfering endogenous materials (AM) that have been carried through the extraction procedure. The sample absorbance at pH 13 (A13), to which the di–anionic species (AD) contributes, is measured at about 260 nm with reference to the sample absorbance at pH 10 (A10), so that:

Thus:

If:

then:

Thus, the difference absorbance can be related readily to concentration by prior calibration of the constant Δε, or the concentration may be found by simple proportion:

It should, however, be established that ΔA is a linear function of concentration (c) over the range required. It is convenient to select for the analytical wavelength a value that corresponds to a maximum in the difference spectrum, obtained by scanning the sample and reference solution over an appropriate wavelength range.

Difference spectrophotometry can be used for quality control in cases where the interfering material is well–defined, because an appropriate dilution of a suitable reference solution can be used in the reference cell. The difference absorbance is, however, susceptible to systematic error when there is uncertainty in the concentration of interfering materials in the samples to be assayed. This error increases in proportion to the ratio of the molar absorptivity of the interference to that of the drug.

A further technique to correct for absorptive interferences by difference measurement is based on dual–wavelength spectrophotometry. In this method, two monochromatic beams at different wavelengths are passed through the same sample. One wavelength (λ1) is generally characteristic of the drug, while the other (λ2) is selected carefully so that the absorbance is equivalent to the level of absorptive interference (Aλm) anticipated at the analytical wavelength (λ1). Thus, the second radiation beam is analogous to the reference cell employed in conventional difference spectrophotometry, and the difference in absorbance at the two wavelengths (ΔA) represents the absorption of drug (Aλm) corrected for interference:

and since:

then:

A classic application of this method is the correction of Rayleigh scatter in samples of biological origin.

Derivative spectrophotometry

In derivative spectrophotometry, the absorbance (A) of a sample is differentiated with respect to wavelength (λ) to generate the first, second or higher–order derivatives:

A = f(λ), zero order

dA/dλ = f ′(λ), first derivative

d2A/dλ2 = f ″(λ), second derivative

and so on.

Derivative spectra often yield a characteristic profile, in which subtle changes of gradient and curvature in the normal (zero order) spectrum are observed as distinctive bipolar features (Fig. 21.5). The first derivative of an absorption spectrum represents the gradient at all points of the spectrum and can be used to locate ‘hidden’ peaks, since dA/dλ = 0 at peak maxima (Fig. 21.5). However, second- and higher even–order derivatives are potentially more useful in analysis.

The even–order derivatives are bipolar functions of alternating sign at the centroid (i.e. negative for 2nd, positive for 4th, etc.), whose position coincides with that of the original peak maximum (Fig. 21.5). To this extent, even–derivative spectra bear a similarity to the original spectrum, although the presence of satellite peaks that flank the centroid adds a degree of complexity to the derivative profile. A key feature is that the derivative centroid peak width of a Gaussian peak decreases to 53%, 41% and 34% of the original peak width, in the second, fourth and sixth orders, respectively. This feature can increase the resolution of overlapping peaks. However, the increasingly complex satellite patterns detract from resolution enhancement in higher derivative spectra.

An important property of the derivative process is that broad bands are suppressed relative to sharp bands. This effect increases with increasing order of the derivative, since the amplitude (Dn) of a Gaussian peak in the nth derivative is inversely related to the original peak width (W), raised to the nth degree:

Thus, for two coincident peaks of equal intensity, the nth derivative amplitude of the sharper peak (x) is greater than that of the broader peak (y) by a factor that increases with derivative order:

This property leads to the selective rejection of broad, additive spectral interferences, such as Rayleigh scattering.

If the Beer–Lambert Law is obeyed, that is:

then:

and similarly for higher derivatives, where ε is the molar absorptivity (L/mol/cm), b the cell path length (cm) and c the concentration (mol/L).

For quantitative work, the amplitude of a derivative peak can be measured in various ways (Fig. 21.5). Although the true derivative amplitude is that measured with respect to the derivative zero, the most common practice is to record the amplitude with respect to a satellite in the spectrum, which affords an extra degree of suppression of interference from extraneous substances. It is essential to run standards in bracketing sequence with the samples, and thus subject both to the same experimental conditions. It should be established that the graphic derivative adopted fulfils the analytical criteria of linear response with concentration, regression through or close to the origin, independence from interfering substances and optimum precision.

In general, methods for generating derivative spectra fall into two classes. These are optical methods, which operate on the radiation beam itself, and electronic or digital methods, which operate on the photometric detector output. The electronic analogue device generates the required derivative as a function of time as the spectrum is scanned at constant speed (dλ/dt), and therefore the derivative amplitude varies with the scan speed, slit width and gain. Moreover, the signal–to–noise ratio has been reported to degrade by approximately a factor of two in each successive derivative order.

Alternatively, a microcomputer, employing one of a number of digital algorithms, can be used to produce smoothed derivative spectra. This is carried out in real time or by post–run processing of the digitised spectrum. The digital approach is employed commonly in contemporary spectrophotometers, because of the widespread adoption of microprocessors for instrument control and data handling, coupled with the addition of powerful software for further data processing.

Although transformation of a spectrum to its second- or higher–order derivative often yields a more highly characteristic profile than the zero–order spectrum, the intrinsic information content of the data is not increased; indeed, some data, such as constant ‘offset’ factors, are lost. However, the derivative method tends to emphasise subtle spectral features by presenting them in a new and visually more accessible way. The method is generally applicable in analytical chemistry and can be used equally for resolution enhancement of electrochemical, chromatographic or thermal analysis data.

Derivative spectrophotometry has found significant application in clinical, forensic and biomedical analysis (Gill et al. 1982). In forensic toxicology, the suppression of the absorbance from interfering substances by second–derivative spectrophotometry is well demonstrated in studies on amfetamine in a homogenised liver extract (Fig. 21.6). Transformation of the zero–order spectrum (A) to its second derivative (B) using a rapid–scanning multichannel spectrophotometer permits the characteristically sharp benzenoid peaks of amphetamine to be detected and compared with an authentic standard (D), while the interfering background absorption is reduced substantially. The second- and fourth–derivative method for biological background correction can give a ten–fold increase in the detection limit of serum paraquat in cases of poisoning (Fell et al. 1981). The derivative method can be combined successfully with difference spectrophotometry, to give second–derivative difference spectra, in which enhanced discrimination against interfering substances and sharpened fine structural features are observed.

Top | Next: Analytical fluorimetry»


Analytical fluorimetry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Data processing and presentation of results

Analytical fluorimetry

The fluorescence properties of a compound are characterised by two spectra. An excitation spectrum is obtained by monitoring the fluorescence at a convenient fixed wavelength λf, while scanning the excitation monochromator at a fixed speed up to a wavelength no higher than λf. The excitation spectrum should, in principle, be comparable with the absorption spectrum. The fluorescence spectrum is obtained by illuminating the sample at a convenient fixed excitation wavelength λex and scanning the emission monochromator at a fixed speed over a wavelength range no lower than λex. For interlaboratory comparisons, corrected fluorescence and excitation spectra should be obtained using one of the generally available digital or instrumental techniques.

Some spectrofluorimeters are able to scan the excitation and emission monochromators synchronously to yield fluorescence spectra, which are generally simpler and considerably sharper than the conventional fluorescence spectrum. With computer–aided spectrofluorimetry, the acquisition and digital storage of fluorescence spectra are possible. These can then be manipulated in various ways to give the derivative spectrum in which fine structure is accentuated, the difference spectrum, or multiwavelength spectral deconvolution, to calculate the concentration of known overlapping components (Winfield et al. 1984).

In another digital technique, a series of fluorescence spectra are acquired while sequentially stepping the excitation wavelength. When these spectra are combined to give a matrix of (If, λf, λex), a three–dimensional isometric projection is presented. This type of graphic presentation is described as an ‘emission–excitation matrix’ or ‘fluorogram’ (Fig. 21.7). The data can also be plotted as the equivalent two–dimensional plot of isointensity contours in the (λf, λex) plane (Fig. 21.8). Three–dimensional graphics are increasingly used for the qualitative comparison of fluorescent molecules, as in the example of promethazine and its principal degradation product, promethazine sulfoxide (Figs 21.7 and 21.8).

Top | Next: Instrument performance checks»


Instrument performance checks: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Instrument performance checks

While instruments with conventional optics may require frequent calibration because they have many moving parts, diode array spectrophotometers with no moving parts are extremely reproducible and stable, both in the short and the long term.

Following the recommendations of the European Pharmacopeia (Council of Europe 2002) for UV and visible spectrophotometry, the wavelength and the absorbance must be calibrated. The wavelength scale must be verified using the absorption maxima of holmium perchlorate solution, the line of a hydrogen or deuterium discharge lamp or the lines of a mercury vapour lamp. The permitted tolerance is ±1 nm for the UV range and ±3 nm for the visible range. The absorbance should be checked using suitable filters or a solution of potassium dichromate of 60 mg/L in 0.005 M sulfuric acid at the wavelengths indicated in Table 21.2.

The level of stray light should be assessed, since it increases with instrument age. It may be detected at a given wavelength with suitable filters or a 1.2% w/v potassium chloride solution. The European Pharmacopeia (Council of Europe 2002) requires that the absorbance be greater than two at a wavelength between 198 and 202 nm when compared with water as compensation liquid.

In some assays it is necessary to specify the minimum desirable resolution, since changes in the spectral bandwidth (or monochromator slit–width) can seriously affect the observed absorbance of sharp peaks. The European Pharmacopoeia (Council of Europe 2002) requires that the spectral bandwidth employed should be such that further reduction does not lead to an increase in measured absorbance. This is particularly important for drugs that have aromatic or strongly conjugated systems (e.g. diphenhydramine, phenoxymethylpenicillin, and amphotericin A and B). In such cases, a spectral bandwidth of more than 1 nm leads to a reduction in observed absorbance at the peak maximum (and conversely an increase in absorbance at a peak minimum), since the recorded absorbance is the mean of that over the whole bandwidth at that wavelength. Although increasing the slit width gives a better signal–to–noise ratio, a slit width of 2 nm is adequate for most bands, with 1 nm or 0.5 nm being used for very sharp peaks.

For qualitative analysis the resolution can be measured by recording the spectrum of a 0.02% solution of toluene in hexane. The minimum ratio of the absorbance at the maximum at 269 nm to that at the minimum at 266 nm is stated in the monographs of the European Pharmacopoeia (Council of Europe 2002).

According to the principles of good laboratory practice (GLP), the apparatus should be periodically inspected, cleaned, maintained and calibrated according to the laboratory’s Standard Operating Procedures. Records of procedures should be maintained. Calibration should, where appropriate, be traceable to national or international standards of measurements.

Examples of interesting options on the system are a logbook database in which lamp changes and defects are registered. Also, a key–lock function is now a common part of a quality system to avoid effects from unwanted keystrokes.

In fluorescence the calibration of excitation and emission monochromator wavelengths should be checked regularly by the use of sharp lines from the instrument’s own radiation source (e.g. xenon lines at 450.1, 462.4, 467.1 and 473.4 nm) or the use of sharp fluorescence peaks in solutions or glasses of trivalent lanthanide ions (Te, Eu). Other fluorescence standards in common use are ovulene and other polycyclic aromatic hydrocarbons with fine vibrational structures such as naphthalene and anthracene. In practice, it is necessary only to calibrate one monochromator, since the other can then be calibrated by the Rayleigh scattered radiation using a sample of colloidal silica in the sample position. The use of an auxiliary light source, such as a mercury light pen, is the least satisfactory method for wavelength calibration.

It is recommended that the performance of each computerised system be verified for the proper functioning of data acquisition, method–related calibration and reporting. Usually, test packages are commercially available from the supplier.

Top | Next: Sample preparation and sample presentation»


Sample preparation and sample presentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Sample preparation and sample presentation

Sub-sections

  • * Ultraviolet and visible spectrophotometry
  • * Fluorimetry and spectrofluorimetry

The most frequent mode of sample presentation is as a dilute solution, although gases and solid surfaces can also be examined. Combinations of UV and visible spectrophotometry or spectrofluorimetry with HPLC are particularly advantageous for sensitive and selective detection of chromophores and/or fluorophores.

Top | Next: Ultraviolet and visible spectrophotometry»


Ultraviolet and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Sample preparation and sample presentation

Ultraviolet and visible spectrophotometry

Cells

In the visible region, a matched pair of glass cells can be used, but they are inappropriate for the UV region because of the poor transmission properties of glass in this range (Fig. 21.9). Fused silica or quartz cells have high transmittance from 190 to 1000 nm, and are therefore the cells of choice. The path length employed is usually 1.00 cm; longer path length cells are used for poorly absorptive drugs and/or where the concentration is low. Flow cells designed to minimise turbulent flow through the cell are used to monitor changes in absorbance during a reaction, for tablet dissolution studies, or for HPLC; care should be taken that the cell walls do not block the radiation beam, otherwise variable errors are introduced. Cells provided with a thermostat are used for studies on enzymatic and other processes in which temperature is a key parameter.

The meticulous handling and care of cells is a necessary condition for precise and accurate measurement. Cells should be cleaned carefully, filled with an appropriate solvent and matched for absorbance to less than 1%. Each pair of cells should be marked on the base in soft pencil to identify the set and its normal orientation. The tolerance on the path length of the cells used is ±0.005 cm (Council of Europe 2002).

When filled with the same solvent, the cells intended to contain the solution to be examined and the compensation liquid must have the same transmittance. If this is not the case, an appropriate correction must be applied. It is convenient to designate the more strongly absorbing cell as the ‘sample’ cell, the other cell being coded as ‘reference’. In this way the cell constant (i.e. the difference in absorbance at the measurement wavelength when filled with solvent) will be positive and can thus be subtracted from each absorbance reading. Moreover, the possibility of ‘oscillating error’ introduced by randomly changing the cell orientation during a series of measurements is eliminated. The ‘cell constant’ should be checked regularly at the measurement wavelength when filled with an appropriate solvent, or by scanning the baseline over the wavelength range.

Cells should be cleaned scrupulously after use. If they have contained aqueous solutions, they can be cleaned readily by repeated rinsing with distilled water or by soaking overnight in a very dilute solution of detergent; special detergents should be used to clean cells contaminated with biological material. Periodically, it is good practice to soak cells and stoppers thoroughly in a fresh solution of chromic acid, followed by copious rinsing with distilled water, to restore their matched performance. Cells that have been used with organic solvents require special care, with a sequence of solvents ending in spectroscopic ether being convenient to obtain dry, clean cells. In all cases, the manufacturer’s instructions should be followed, when available. Sharp glass or metal objects should not be introduced into a cell, lest the internal surface be scratched. The outside optical surfaces should be polished before use with a soft cloth or photographic lens tissue. Cells should be stored in pairs, dry and in a protective container.

Solvents

Solvents used in spectrophotometry must meet certain requirements to ensure successful and accurate results. The solvent chosen must dissolve the sample, yet be compatible with cuvette materials. The solvent must also be relatively transparent in the spectral region of interest. To avoid poor resolution and difficulties in spectrum interpretation, a solvent should not be used for measurements near or below its UV cut–off (i.e. the wavelength at which absorbance for the solvent alone approaches one absorbance unit). The cut–offs of common solvents are listed in Table 21.1.

Once a solvent is selected based on physical and spectral characteristic, its purity must be considered. The absorbance curve of a solvent, as supplied, should be smooth (i.e. have no extraneous impurity peaks in the spectral region of interest). Solvents especially purified and certified for spectrophotometric use are available from suppliers.

Good Laboratory Practice

According to GLP, chemicals, reagents and solutions should be labelled to indicate identity (with concentration if appropriate), expiry date and specific storage instructions. Information concerning source, preparation date and stability should be available. The expiry date may be extended on the basis of documented evaluation or analysis.

Records, including test–item and reference–item characterisation, date of receipt, expiry date, quantities received and used in studies should be maintained. Handling, sampling and storage procedures should be identified in order that the homogeneity and stability are assured to the degree possible, and that contamination and mix–up are precluded. Storage containers should carry information on identity, expiry date and specific storage instructions. The stability of test and reference items under storage and test conditions should be known for all studies.

Top | Next: Fluorimetry and spectrofluorimetry»


Fluorimetry and spectrofluorimetry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Sample preparation and sample presentation

Fluorimetry and spectrofluorimetry

Cells

Specimen cells used in fluorescence measurements may be round tubes or rectangular cells similar to those used in absorption spectrophotometry, except that they are polished on all four vertical sides. A convenient test specimen size is 2 to 3 mL, but some instruments can be fitted with small cells holding 100 to 300 μL or with a capillary holder that requires an even smaller amount of specimen.

Temperature regulation is often important in fluorescence spectrophotometry. For some substances, fluorescence efficiency may be reduced by as much as 1 to 2% per degree of temperature rise. In such cases, if maximum precision is desired, temperature–controlled sample cells are useful. For routine analysis, it may be sufficient to make measurements rapidly enough so that the specimen does not heat up appreciably from exposure to the intense light source (USP 2002).

Solvents

Change of solvent may markedly affect the intensity and spectral distribution of fluorescence. It is inadvisable, therefore, to alter the solvent specified in established methods without careful preliminary investigation. Many compounds are fluorescent in organic solvents, but virtually non–fluorescent in water; thus, a number of solvents should be tried before it is decided whether or not a compound is fluorescent. In many organic solvents, the intensity of fluorescence is increased by elimination of dissolved oxygen, which has a strong quenching effect. Oxygen may be removed by bubbling an inert gas, such as nitrogen or helium, through the test specimen.

Top | Next: Interpretation of spectra and qualitative analysis»


Interpretation of spectra and qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Interpretation of spectra and qualitative analysis

Sub-sections

  • * Ultraviolet and visible spectrophotometry
  • * Spectrofluorimetry
Top | Next: Ultraviolet and visible spectrophotometry»


Ultraviolet and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Interpretation of spectra and qualitative analysis

Ultraviolet and visible spectrophotometry

Spectrophotometric measurements with UV or visible radiation are useful for detecting components that contain unsaturated groups or atoms such as sulfur or halogens. A drug, its impurity or a metabolite can also be transformed selectively so that the spectrum is shifted to the visible region and away from interference caused by another drug, formulation components, or biological substances, and thereby confer a further degree of specificity.

However, specific identification of a compound can rarely be made on the basis of UV spectral evidence alone. Often, the spectrum serves as confirmatory evidence of identity, in support of other analytical data. The general approach usually followed in qualitative applications is first to establish by independent means (e.g. chromatography) that the material consists substantially of one absorbing component. Spectra are then recorded in aqueous acidic, basic and ethanolic or methanolic solution. The wavelengths of the principal peaks and the corresponding absorptivity values are noted for each solvent system. By comparison with data tabulated in ascending wavelength order (see index Ultraviolet Absorption Maxima), a number of compounds with absorbing properties similar to the test substance are selected (using a wavelength window of ±2 nm). One must be aware that, in general, the spectrum of metabolites of a component matches closely the spectrum of the component itself.

Further evidence can be deduced from the absorptivity ratios of peaks within a spectrum; moreover, the change in these ratios together with the shift in peak positions as the pH is changed can be diagnostic. If a drug molecule ionises reversibly (i.e. without degradation), the family of curves for a constant concentration in acidic and basic solvents displays one or more isosbestic points at characteristic wavelengths, at which the absorbance is constant at all values of pH.

Spectral shifts are among the most useful diagnostic features in drug molecules that possess ionisable groups. A marked bathochromic shift (or ‘red’ shift) to longer wavelengths in alkaline solution is observed not only for most of the phenolic drugs, such as the phenolic oestrogens, but also in the case of hydroxypyridines, ketones, benzodiazepines, pyridones and nitro–compounds. The bathochromic shift is often large (<10 nm) and accompanied by an increase in molar absorptivity (hyperchromic effect) and loss of any fine structure.

This effect has been exploited, both for qualitative and quantitative purposes, for the analysis of barbiturates. In acidic or neutral solution, barbiturates show little absorption above 230 nm (Fig. 21.10), but in 0.05 M borax buffer (pH 9.2), ionisation yields an intense conjugated chromophore (Figs 21.10 and 21.11) with a well–defined maximum near 240 nm (A11 = 400 to 450). In sodium hydroxide solution (pH 13), a second stage of ionisation occurs (except in N-substituted derivatives) to extend further the conjugation and give a peak maximum near 255 nm (Figs 21.10 and 21.11). However, solutions in alkali are unstable through ring–opening, so that measurements must be made rapidly.

The hypochromic or ‘blue’ shift to shorter wavelengths is shown by aromatic amines in acid solution and is highly characteristic for many drugs. On acidification, the protonated quaternary ammonium group no longer participates in the chromophore so that the spectrum is shifted to lower wavelengths, sometimes by as much as 30 nm, with a sharp fall in absorptivity (hypochromic effect).

In addition to their use in characterising a chromophore, pH-induced shifts can also be exploited to shift a spectrum along the wavelength scale to obtain an interference–free window to measure an ionisable species in a mixture.

Solvent effects

A solvent for UV and visible spectroscopy must be transparent throughout the region of interest and should dissolve a sufficient quantity of the sample to give well–defined peaks. Moreover, consideration must be given to possible interactions with the absorbing species. For example, polar solvents, such as water, alcohols, esters and ketones, tend to suppress vibrational fine structure and should thus be avoided when spectral detail is desired. Non–polar solvents, such as cyclohexane, often provide spectra that more closely approach that of a gas (see also Fig. 21.1). In addition, the polarity of the solvent often influences the position of absorption maxima. Consequently, a common solvent must be employed when comparing spectra for the purpose of identification.

When using an HPLC–UV system, any effects on the spectral characteristics of a substance brought about by various mobile phases must be considered when comparing spectra generated in this manner with those recorded from acidic, neutral and alkaline solutions. Moreover, potential effects brought about during gradient elution HPLC, in which the composition of the mobile phases is constantly changing, should be borne in mind. With acetonitrile, methanol, ethanol, isopropanol and other water–miscible solvents, no essential changes in the spectra may occur and direct comparison with other databases is feasible. However, changes in pH can have a significant effect on the UV spectra of compounds involved in an acid–base equilibrium (e.g. carboxylic acids, phenols, thiophenols) and compounds with basic nitrogen atoms. Direct comparison of spectra with other compendia of data, including those listed in this volume, is only valid when the mobile phases have the same pH.

Top | Next: Spectrofluorimetry»


Spectrofluorimetry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Interpretation of spectra and qualitative analysis

Spectrofluorimetry

For compounds with appropriate fluorescence properties, this technique gives high sensitivity and high specificity. High sensitivity results from the difference in wavelengths between the exciting and fluorescence radiation. This results in a signal contrasted with an essentially zero background; it is always easier to measure a small signal directly than a small difference between two large signals, as is done in absorption spectrophotometry. High specificity results from dependence on two spectra, the excitation and emission spectra, and the possibility of measuring the lifetimes of the fluorescent state. Although in biological samples the fluorescence intensity of interfering substances may be relatively high, the sensitivity and selectivity of the method are generally such that fluorescent drugs and their metabolites can be analysed more readily than by conventional spectrophotometry. Two compounds that are excited at the same wavelength, but emit at different wavelengths, are readily differentiated without the use of chemical separation techniques. Likewise, two compounds may fluoresce at the same wavelength but require different excitation wavelengths. Also, a fluorescent compound in the presence of one or more non–fluorescent compounds is readily analysed fluorimetrically, even when the compounds have overlapping absorption spectra. Non–fluorescent or weakly fluorescent compounds can often be reacted with strong fluorophores, which enables them to be determined quantitatively.

Many fluorescent species contain ionisable groups with fluorescent properties sensitive to pH. In some cases only one of the ionised species may be fluorescent. Examples are the barbiturates, which only fluoresce at an elevated pH in the di–anionic form. Phenol fluoresces at pH 7, but at pH 12, when it is converted into its anion, there is no fluorescence. Therefore, the relationship of fluorescence intensity with pH should always be examined as part of the method development.

Fluorescence intensity and wavelength often vary with the solvent. In most molecules, fluorescence decreases with a decrease in solvent viscosity as the probability of intermolecular energy transfer tends to be enhanced. The same effect occurs with an increase in temperature.

Top | Next: Quantitative analysis – ultraviolet and visible spectrophotometry»


Quantitative analysis – ultraviolet and visible spectrophotometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Quantitative analysis – ultraviolet and visible spectrophotometry

Sub-sections

  • * Fundamental basis
  • * Linearity issues
  • * International Conference on Harmonisation validation criteria
Top | Next: Fundamental basis»


Fundamental basis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Quantitative analysis – ultraviolet and visible spectrophotometry

Fundamental basis

The basic principle of most spectrophotometric measurements involves comparing, under well–defined conditions, the absorption of radiation by the substance in an unknown amount with the same absorption of radiation by a known amount of the material being determined. In general, to obtain the maximum sensitivity it is best to work with radiation of a wavelength that is approximately equal to that for which the solution exhibits a maximum selective absorption.

Assuming that the linear range for compliance with the Beer–Lambert Law has been established and that the drug concentration has been adjusted within the optimum range for the type of instrument concerned, two approaches to quantification may be employed. If an acceptable reference standard of the drug is available, and if the calibration graph passes through zero, measurement of replicates of the standard (at a comparable concentration) and of the tests are performed in bracketing sequence (i.e. each group of samples is preceded and followed by the standard), under identical conditions of solvent and temperature and using the same pair of matched cells. Each result should be corrected for the cell constant; the concentration of the test sample is then found by reference to the results from the standards.

Alternatively, the specific absorbance is used to calculate the sample concentration, using the absorbance measured in the specified solvent. A check on the accuracy of the absorbance scale is clearly essential. Wavelength accuracy is not so important.

The practical usefulness of reference–specific absorbance values (A11) clearly depends on a number of factors. These include the state of purity of the substance, the solvent conditions originally used to establish the reference data, the precise conditions employed in the reference instrument and the extent to which they correspond with those of a particular test laboratory. It is therefore wise to ascertain the status of any absorptivity data in the literature. In the monographs in Part 2, the reliability of all A11 values has been assessed and indicated (see General Notices). However, if a sample of the drug concerned is available in pure form, it is good practice to establish periodically a ‘local’ value of the absorptivity and to use this in calculating sample concentrations.

Top | Next: Linearity issues»


Linearity issues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Quantitative analysis – ultraviolet and visible spectrophotometry

Linearity issues

The validity of the Beer–Lambert Law should be established for each drug under the measurement conditions to be used over an appropriate concentration range. For single–beam instruments, the absorbance range for precise measurements is between about 0.3 and 0.6 absorbance units, the optimum being at 0.43 absorbance units. For double–beam spectrophotometers, the optimum range lies between 0.6 and 1.2 absorbance units. Five or more standard solutions, with absorbances that span the working range, should be measured in duplicate in a matched pair of cells against the solvent as reference; the residual absorbance difference between the cells when filled with solvent (the cell constant) should be subtracted from each individual measurement and checked regularly.

The linearity of an analytical method is determined by mathematical treatment of the absorbance data of the standard solutions across the claimed range of the method. The treatment is normally a calculation of a regression line y = ax + b, with y being the absorbance and x the concentration, by the method of least squares. The linearity is usually expressed by means of a correlation coefficient r, where:

for all n points with i from unity to n.

When r = 1, there is a perfect correlation. Usually, r values better than 0.995 can be obtained.

The intercept should not differ significantly from zero. If a significant non–zero intercept is obtained, it should be demonstrated that there is no effect on the accuracy of the method.

Frequently, the linearity is evaluated graphically in addition or alternatively to a mathematical evaluation. The evaluation is made by visual inspection of a plot of absorbance A as a function of analyte concentration c. If any systematic positive or negative deviation is found, additional points should be inserted and the linear working range established.

Deviations from linearity are sometimes difficult to detect, so two additional graphic procedures can be used. The first is to plot the deviations from the regression line against the concentration or the logarithm of the concentration, if the concentration range covers several decades. For linear ranges the deviation should be distributed equally between positive and negative values.

Another approach is to plot the function A/bc (the absorptivity) on the y-axis and the corresponding concentrations on the x-axis. The line obtained should be horizontal over the full linear range. Parallel horizontal lines are drawn on the graph that correspond to, for example, 95% and 105% of the horizontal line. The method is then linear up to the point where the plotted relative response line intersects one of these two lines.

Top | Next: International Conference on Harmonisation validation criteria»


International Conference on Harmonisation validation criteria: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Quantitative analysis – ultraviolet and visible spectrophotometry

International Conference on Harmonisation validation criteria

The main objective of validation of an analytical procedure is to demonstrate that the procedure is suitable for its intended purpose. The objective of an analytical procedure should be understood clearly, since this will govern the validation characteristics that need to be evaluated. Typical validation characteristics that should be considered according to the International Conference on Harmonisation of Technical Requirements for Registration of Pharmaceuticals for Human Use (ICH) are: accuracy, precision (repeatability and intermediate precision), specificity, detection limit, quantitation limit, linearity and range. All these characteristics are also listed and explained in the USP 25 (USP 2002). For the quantitative determination of impurities, all these criteria should be evaluated, while for limit tests the specificity and detection limit are most relevant. For assays, all characteristics except detection limit and quantification limit are normally evaluated.

For linearity, the ICH recommends a minimum of five concentrations to be measured. The range is allocated the following limits:

  • For the assay of a drug substance or a finished (drug) product – normally from 80 to 120 % of the test concentration.
  • For content uniformity – covering a minimum of 70 to 130% of the test concentration, unless a wider more appropriate range, based on the nature of the dosage form (e.g. metered dose inhalers), is justified.
  • For dissolution testing –±20% over the specified range.
  • For the determination of an impurity – from the reporting level of an impurity to 120% of the specification.
  • If assay and purity are performed together as one test and only a 100% standard is used, linearity should cover the range from the reporting level of the impurities to 120% of the assay specification.

To determine the accuracy, a minimum of nine determinations over a minimum of three concentration levels that cover the specified range is recommended.

Repeatability should be assessed using a minimum of nine determinations that cover the specified range for the procedure (e.g. three concentrations with three replicates each) or a minimum of six determinations at 100% of the test concentration.

To determine the detection limit, the ICH recommendations correspond with the USP 25 (USP 2002) and can be determined, for example, based on signal–to–noise ratios, where 2:1 or 3:1 is generally accepted, or on the standard deviation of the blank.

To calculate the quantification limit, both ICH and USP 25 (USP 2002) recommend a signal–to–noise ratio of 10:1. Both USP 25 (USP 2002) and the ICH recommend explicitly validation of the quantification limit by the analysis of a suitable number of samples known to be near or prepared at the quantification limit.

Top | Next: Quantitative analysis – fluorimetry»


Quantitative analysis – fluorimetry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry

Quantitative analysis – fluorimetry

Sub-sections

  • * Fundamental basis
  • * Linearity and baseline issues
Top | Next: Fundamental basis»


Fundamental basis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Quantitative analysis – fluorimetry

Fundamental basis

Excitation spectra are usually used to confirm the identity of components and to select an optimum excitation wavelength for quantitative analysis. The emission spectrum is then used for analytical applications.

Spectrofluorimetry differs from absorption spectrophotometry in not yielding an absolute scale of values, as it depends on the number of excited molecules and their method of relaxation. For this reason it is essential to employ a reference standard for quantitative measurements.

The linear relationship between the power of fluorescence and the concentration of the fluorescing solute forms the basis for quantification, the linearity constant for which may be established by calibration with standards. A plot of fluorescence readings against the concentration of the reference solutions furnishes the calibration curve. Glass reference filters are also suitable as a calibration standard.

Top | Next: Linearity and baseline issues»


Linearity and baseline issues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Quantitative analysis – fluorimetry

Linearity and baseline issues

In dilute solution, the fluorescence intensity (If) for defined values of λex and λf is related linearly to molar concentration (c), according to the approximate relationship:

I f = Kc at λex, λf

under constant instrumental conditions.

Sensitivity can be increased by working at high excitation powers to give larger signal–to–noise ratios. Since the source intensity can change from time to time, fluorescence signals are not measured as absolute parameters. They are expressed rather in terms of relative fluorescence. All measurements are made relative to reference standards of known concentration. All readings must be corrected for background fluorescence.

A necessary condition is that the total absorbance (=εbc) of the system should not exceed 0.05 absorbance units; otherwise progressively greater negative deviations from linearity are observed. At high drug concentrations, fluorescence intensity reaches a plateau. Beyond this, fluorescence intensity actually decreases with increasing concentration, because of inner–filter effects, in which ground–state molecules absorb the fluorescence emitted by excited molecules.

It is essential to establish the range of linearity of the calibration curve of If versus c, using at least five standard solutions, for which the condition that absorbance at the wavelength of maximum excitation is <0.05 absorbance units holds. Samples are usually analysed by single–point bracketing, taking a standard conveniently close to the anticipated sample value and calculating the result by simple proportion.

The sequence of standard measurements before and after measuring the sample permits any baseline drift to be compensated. For additional assay security, two–point bracketing can be employed, in which two standard solutions, one higher and the other lower than the concentration observed for the sample, are used in bracketing sequence.

Instrumental limitations caused by instability of the radiative source can be overcome by the ratio mode operation. A small fraction of the exciting radiation is directed to a reference photodetector, which is chosen primarily for wide wavelength response. The output signal is used as a monitor and, as the excitation radiation increases or decreases in power because of fluctuations in the source, there is a corresponding increase or decrease in relative fluorescence.

Top | Next: References»


Table 21.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 21 Ultraviolet, Visible and Fluorescence Spectrophotometry > Instrument performance checks

Table 21.2.

Wavelength (nm) | Specific absorbance (A11) | Maximum tolerance
235 | 124.5 | 122.9–126.2
257 | 144.5 | 142.8–146.2
313 | 48.6 | 47.0–50.3
350 | 107.3 | 105.6–109.0
Table 21.2. Wavelengths at which absorbance should be checked
Top


22 Infra–red Spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

22 Infra–red Spectroscopy

A Drake

Sub-sections

  • + Introduction
  • + Instrumentation
  • + Data processing
  • + Sample preparation
  • + Sample presentation
  • + Interpretation of spectra
  • + Qualitative analysis
  • + Quantitative analysis
  • + Collections of data
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

References

  1. British Pharmacopoeia Commission, British Pharmacopoeia 2002, London, The Stationery Office, 2002, Volume II,.
  2. A. S. Curry et al. , Micro infra–red spectroscopy of gas cromatographic fractions. J. Chromatogr. 1968, 38, 200–208(PubMed)
  3. A. S. Curry et al. , A simple infrared spectrum retrieval system. J. Pharm. Pharmacol. 1969, 21, 224–231(PubMed)
  4. P. H. B. Ingle and D.W.Mathieson, Pharm. J. 1976, 216, 73.
  5. P. Kubelka and F.Munk, Ein Beitrag zür Optik der Farbanstriche. Z. Tech. Physic, 1931, 12, 593–601
  6. A. De Leenheer , Coupling of chromatographic techniques with micro–infrared spectrometry for the determination of phenothiazine and related drugs. J. Chromatogr. 1972, 74, 35–41(PubMed)
  7. D. L. Pavia et al., Introduction to Spectroscopy: Guide for Students of Organic Chemistry, Philadelphia, Saunders College Publishing/Holt, Rinehart and Winston, 1979.
  8. H. A. Szymanski , A Systematic Approach to the Interpretation of Infra–red Spectra, Buffalo, New York, Hertillon Press, 1971.
  9. D. Williams and I.Fleming, Spectroscopic Methods in Organic Chemistry, McGraw-Hill Education Europe, Fifth Edition, 1995.

Further reading

  1. L. J. Bellamy , Infrared Spectra of Complex Molecules, London, Chapman and Hall, Vol. I, Third Edn, 1975; Vol. II, Second Edn, 1980.
  2. J. Chalmers and P.R.Griffiths, The Handbook of Vibrational Spectroscopy, London, J. Wiley & Sons, 2001.
  3. P. R. Griffiths and J. A.De Haseth, Fourier Transform Infrared Spectrometry, New York, J. Wiley & Sons, 1986.
  4. K. Nakamoto , Infrared & Raman Spectra of Inorganic & Co-ordination Compounds, Fifth Edn. (Vols 1 and 2), New York, J. Wiley & Sons, 1997.
  5. N. P. G. Roeges , A Guide to the Complete Interpretation of Infrared Spectra of Organic Structures, New York, J. Wiley & Sons, 1994.
  6. B. Schrader , Infrared and Raman Spectroscopy, Methods and Applications, Weinheim, VCH, 1995.
  7. B. C. Smith , Fundamentals of Fourier Transform Infrared Spectroscopy, Boca Raton, CRC Press, 1996.
  8. B. C. Smith , Infrared Spectral Interpretation – A Systematic Approach, Boca Raton, CRC Press, 1998.
  9. D. Williams and I.Fleming, Spectroscopic Methods in Organic Chemistry, London, McGraw-Hill Education Europe, Fifth Edn, 1995.
  10. J. Workman, Jr. and A.Springsteen, Applied Spectroscopy, A Compact Reference for Practitioners, San Diego, Academic Press, 1998.
Top | Next: 23 Near–infrared Spectroscopy»


Figure 22.7.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Figure 22.7.

Figure 22.7. IR spectrum of A, benzocaine in carbon disulfide; B, carbon disulfide; C, the difference spectrum (A – B) (courtesy of Perkin-Elmer Ltd).
Figure 22.7. IR spectrum of A, benzocaine in carbon disulfide; B, carbon disulfide; C, the difference spectrum (A – B) (courtesy of Perkin-Elmer Ltd).
Top


Figure 22.8.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Figure 22.8.

Figure 22.8. The difference spectrum of benzocaine shown in Fig. 22.7 smoothed, corrected for baseline contribution and with percentage transmittance scale expanded 200 times (courtesy of Perkin-Elmer Ltd).
Figure 22.8. The difference spectrum of benzocaine shown in Fig. 22.7 smoothed, corrected for baseline contribution and with percentage transmittance scale expanded 200 times (courtesy of Perkin-Elmer Ltd).
Top


Figure 22.21.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Qualitative analysis

Figure 22.21.

Figure 22.21. The IR spectra of aspirin, Nujol and paracetamol. The drug spectra were measured as Nujol mulls.
Figure 22.21. The IR spectra of aspirin, Nujol and paracetamol. The drug spectra were measured as Nujol mulls.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Introduction

Sub-sections

  • * Energy and wavenumber of infra–red absorption by molecular vibration
  • * Strength of molecular vibration absorption
  • * Width of an infra–red absorption band

Infra–red (IR) spectroscopy is the study of the scattering, reflection, absorption or transmission of IR radiation in the spectral range 800 nm to 1 000 000 nm (0.8 to 1000 μm). In older literature (pre–1970), IR radiation was referred to in terms of wavelengths as microns (μm). Nowadays, the wavenumber (ν̃) unit is used almost exclusively. The relationship between wavenumber in cm−1 and wavelength (λ) in μm is given by:

The IR spectrum can be divided into three sub–regions, 12 500 to 4000 cm−1 (0.8 to 2.5 μm; near IR), 4000 to 400 cm−1 (2.5 to 25 μm; mid IR), and 400 to 10 cm−1 (25 to 1000 μm; far IR). Only the mid IR region (often referred to simply as infra–red) is considered here because it is the region widely used in the analysis of drugs and pesticides. However, some instruments scan from 5000 to about 200 cm−1; the extension to the far IR is useful for halogenated compounds and for inorganic substances.

The energy associated with electromagnetic radiation is given by Planck’s equation:

where E is the energy, h is Planck’s constant, C is the velocity of light and λ is the wavelength of light.

IR radiation can excite molecular vibrations (and associated molecular rotations). At room temperature, a molecule is generally in its ground electronic state where it sits in its ground vibrational state. Provided the incoming IR radiation has the appropriate energy (wavelength, wavenumber), resonant absorption occurs to excite the molecule to a particular higher vibrational state. Vibrational transitions give rise to an absorption spectrum characteristic of the compound. Several factors characterise this absorption spectrum: the number of absorption features and their associated wavenumbers, the strength (intensity) of the absorption features and the sharpness of these features.

Top | Next: Energy and wavenumber of infra–red absorption by molecular vibration»


Energy and wavenumber of infra–red absorption by molecular vibration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Introduction

Energy and wavenumber of infra–red absorption by molecular vibration

Molecules can undergo two types of vibrations, namely stretching vibrations that involve changes in bond length and bending vibrations that involve changes in bond angles. The vibrational modes associated with the methylene CH2 group are illustrated in Fig. 22.1.

Theoretically, a drug molecule has (3N – 5) such modes of vibration, where N is the number of atoms in the molecule. These are called fundamental modes and require IR energy in the range 4000 to 400 cm−1 (mid IR) to become excited. Not all vibrations in a molecule are assignable; generally, only the most prominent are readily assigned to a given vibrational mode. These characteristic vibrations are a good way to detect the existence of functional groups in a chemical compound. The precise wavenumber at which a particular vibration absorbs light is associated with bond strength and the atomic masses of the atoms in the bond. The wavenumbers required for the excitation of typical vibrations are given in Table 22.1.

In addition, there are overtones (the excitation of a vibration to a double or higher frequency) and combinations that are the sum or difference of two or more fundamental bands. No fundamental vibrations require energy greater than 4000 cm−1 to become excited. All vibrations in the near IR are therefore overtones or combination bands. The reader is referred to spectroscopic texts for a more detailed explanation of the origin of IR bands (e.g. Williams and Fleming 1995, and others listed in the Further reading).

Changes in the wavenumber of a band can be related to changes in either the structural environment or the physical state of the molecule. However, many bands in the complex region from 1800 to 400 cm−1, which is usually referred to as the ‘fingerprint region’, remain of unconfirmed origin. Many of the bands are characteristic of the molecule as a whole and cannot be assigned directly to particular bonds. Nevertheless, inspection of IR spectra can form the basis of qualitative analytical work in IR spectroscopy to confirm the identity of a sample. A complete molecular structure cannot be deduced directly from an IR spectrum. Rather, functional groups are identified and total molecular identity is confirmed by comparison with IR spectra in a compendium.

Top | Next: Strength of molecular vibration absorption»


Strength of molecular vibration absorption: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Introduction

Strength of molecular vibration absorption

Traditionally, an IR spectrum is reported as a plot of percentage transmittance (T%) against wavenumber ν̃. The IR transmission spectrum of a polystyrene film used to calibrate the wavenumber scale is given in Fig. 22.2.

The absorption of light in Fig. 22.2 is registered as the transmission of light. The simple ratio of the transmitted intensity to the incident intensity is known as the transmittance. The percentage transmittance is 100 times the transmittance (see Fig. 22.3).

The absorption of light is quantified through Beer’s law as:

where A is the absorbance, c is the molar concentration, l is the pathlength of the sample and ε is the molar extinction coefficient. Absorbance is the log of the inverse of transmittance:

The various vibrational modes have different tendencies to absorb different molar extinction coefficients and therefore they have different intensities in the spectrum. The carbonyl (C=O) stretch at around 1650 cm−1 has a particularly strong transition electric dipole moment, and therefore ε is large for a vibration (approximately 100) and the carbonyl absorption is a very prominent feature. The C=O stretch is said to be allowed spectroscopically. The C–H stretching mode generates a lower transition electric dipole moment and the ε value is smaller at approximately 10. However, there are usually many C–H bonds in a molecule and the additive absorption of these makes the C–H vibration a prominent feature.

The stretches of symmetrical bonds, such as H–H (hydrogen gas), –C–C– (ethane), O–O (oxygen) and N–N (nitrogen), do not have a transition dipole moment and therefore ε→0 and these stretches are not observed and are said to be forbidden. Similar vibrations in complex molecules do absorb, but extremely weakly. On the other hand, gases such as NO, NO2, CO, CO2, SO2, CH4 and H2O (water vapour) do have IR-active vibrations that can be measured to monitor environmental levels. The low value of ε and low concentrations of these gases mean that gas cells for the IR are very long (up to 1 m or more). Water vapour and CO2 present in the normal atmosphere produce absorption effects in an IR spectrometer in the absence or presence of a sample. High–precision work therefore benefits from flushing with dry air or nitrogen. The water vibrations centred at 3782 cm−1 and 1587 cm−1 show a fine structure associated with the rotations of the water molecule.

The actual movement of charge during a vibration is in practice very small and a value of ε of approximately 200 is a practical upper limit. In tables of IR data, the intensity of a vibrational band is designated as vs (very strong), s (strong), m (medium) and w (weak) to reflect the variation in extinction coefficient (intensity of spectral feature). For older designs of instrument the measurement of IR intensity was unreliable, which made quantitative work in the IR unreliable. This is less true for modern instruments.

The spectroscopic character of overtones and combinations is less well defined. Accordingly, ε in the near IR is low and absorption is detected only for concentrated solutions with an absorption that may be too strong for spectral regions in which ε is larger. The molar extinction coefficient, ε, is largely responsible for setting the sensitivity of an analysis.

Top | Next: Width of an infra–red absorption band»


Width of an infra–red absorption band: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Introduction

Width of an infra–red absorption band

In ultraviolet (UV) and visible electronic absorption spectroscopy, absorption is limited to the excitation of a single electron in a chromophore, albeit to one of several excited states. An electronic spectrum is rarely composed of more than three prominent spectral features. However, the energy required to excite an electron is enough also to excite associated vibrational and rotational states, and the absorption profile is broad. The UV–visible spectrum is characterised by only a few broad features. A typical half–height width of a UV–visible absorption is between 2000 and 5000 cm−1.

The IR spectrometer sees the excitation of bond vibrations and associated rotational motions. The IR spectrum comprises many relatively sharp features that provide an excellent fingerprint for identification. A typical half–height width of an IR absorption band is 10 to 20 cm−1.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Instrumentation

Sub-sections

  • * Dispersive spectrometers
  • * Interferometric spectrophotometers
Top | Next: Dispersive spectrometers»


Dispersive spectrometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Instrumentation

Dispersive spectrometers

Conventional spectrometers start with an appropriate light source focussed onto the entrance slit of a monochromator that splits the light up into its wavelength components. The monochromator exit slit selects a particular emerging wavelength. The monochromatic light passes through a sample where it may or may not be absorbed before being detected by a light detector (photomultiplier or photodiode). This type of spectrometer is known as a dispersive instrument. To measure transmittance or absorbance, both the incident intensity Io and the transmitted intensity It need to be measured at every wavelength.

Single–beam dispersive spectrometers

With a single–beam instrument, the Io spectrum is measured first with air (or solvent) as a reference in the light beam. In a separate measurement the It spectrum of the sample is recorded. Computers allow data to be stored and processed automatically. To ensure accuracy and precision, all components in the instrument (light source, detector and electronics) need to be very stable to ensure that Io does not drift.

Nowadays, single–beam dispersive IR spectrometers are likely to be found only in monitoring processes (e.g. environmental pollution). The Fourier transform IR (FTIR) spectrometer described below normally operates as a single beam instrument.

Double–beam spectrometer

Double–beam spectrometers are designed to compensate for instrument drifts and the need to determine Io and It in separate measurements. The layout of a typical double–beam spectrometer is illustrated in Fig. 22.4. Dispersive instruments in the IR have the sample located next to the light source before the monochromator, unlike their UV–visible counterparts.

IR light from the source, typically an electrically conducting element such as a Globar maintained at about 1000 K, illuminates equally two mirrors M1 and M2. The light from mirror M1 acts as the reference beam; the light from M2 is the sample beam. Mirrors M3 and M4 send the light beams to mirrors on a mechanical chopper. The mechanical chopper is a rotating disc carrying mirrors that alternately reflect the reference and sample beams into the monochromator. After passage through the monochromator, monochromatic light from the sample and reference beams is detected alternately by the single detector as the wavelength drive changes the wavelength that passes through the system. In the reference–beam chopper period the detector registers Io and in the sample–beam chopper period It is measured. The alternating signals are amplified and their ratio calculated to give It/Io = T or log(Io/It) = A. The preferred detector, certainly by the 1980s, was deuterated triglycine sulfate (TGS). This is a pyroelectric detector with an electrical resistance very sensitive to heat (IR intensity).

All measurements can be made simply with air in the reference beam. Placing a cell with solvent in the reference beam enables compensation for unwanted absorption (e.g. from solvents). The measurement cell pathlengths in the reference and sample beams must be identical. A computer interfaced with the spectrometer enables post–measurement subtraction of a reference spectrum from the sample spectrum.

The amount of polychromatic IR light that hits the detector from the natural, black–body, room–temperature radiation of the cell compartment walls can be 10 fold or more than the desired monochromatic IR radiation from the reference or the sample. This background radiation is stray light that severely affects the accuracy of the Io/It value. Locating the sample before the monochromator ensures that the ‘chopped’ signal selected by the detector system is related almost exclusively to light derived from either the sample or reference beams. Artificial reduction of absorbance values is thereby greatly reduced. However, locating a sample close to an IR source can cause deleterious heating effects.

Top | Next: Interferometric spectrophotometers»


Interferometric spectrophotometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Instrumentation

Interferometric spectrophotometers

FTIR spectrometers have the sample next to the detector after wavelength selection. This reduces heat effects from having a sample in proximity to an IR source. Locking into the mirror oscillation frequency coupled with the signal filtering associated with the Fourier transform and the improvements in optics and detectors makes this preferred sample position viable.

The FTIR spectrometer incorporates an interferometer in place of a monochromator (Fig. 22.5). The way a FTIR spectrometer operates is presented here with reference to Fig. 22.5:

  • If the mirror M1 is set to oscillate along the optic axis, the distance travelled by beam (B + D) varies, while the distance travelled by (C + E) remains unchanged.
  • Identical (B + D) and (C + E) distances means that D and E are in–phase and recombination is fully constructive. As mirror M1 moves towards the beam splitter, the beam D arrives ‘ahead’ of beam E; recombination is not fully constructive and the intensity of beam F is reduced and its phase changes. Eventually the mirror movement of M1 leads to beam D being a half wave ahead of beam E. The recombination is now fully destructive and the intensity of beam F becomes zero. At this point, the movement of M1 is reversed past the oscillation mid–point to eventually make D retarded compared to E to give zero intensity at half–wave retardation before returning to the mid–point of the oscillation.
  • As the mirror moves back and forth through a single mirror oscillation period, the intensity of a single wavelength of IR light varies considerably. In practice, all wavelengths are passing through the system simultaneously. Therefore, the total IR light intensity registered as falling on the detector during a single mirror oscillation period is very complicated and takes the form illustrated in Fig. 22.6.
  • The signal illustrated in Fig. 22.6 is now subjected to a mathematical procedure called a Fourier transform. This extracts the light intensity versus wavelength (wavenumber) information.
  • With no reference or sample in the beam, this measurement is the background or Io spectrum, which is stored in the computer to be used as the Io for all subsequent transmittance (It/Io) or absorbance [log(Io/It)] measurements during the working session.
  • A measurement is now made with the sample in place. A similar interferogram is created. This is also subjected to a Fourier transformation to produce a sample, light–intensity throughput spectrum.
  • Subsequent data manipulation in the computer produces the transmission or absorption spectrum of the sample.

Technical details

  • The IR source is a Globar or similar proprietary ‘hot’ element that operates at approximately 1300 K. The detector needs to have a fast response and have low inherent noise. The TGS detector remains the most widely employed for routine use. Pyroelectric devices based upon lithium tantalate are becoming popular as they are less expensive, have greater ordinate linearity and present better temperature stability (TGS linearity falls off above approximately 32°). For high–precision work with lower noise, liquid nitrogen cooled semiconductor detectors are available based on indium–antimonide (In–Sb), indium–gallium–arsenide (In–Ga–As) or mercury–cadmium–telluride (Hg–Cd–Te).
  • FTIR spectrometers have advantages over dispersive instruments. The interferometer offers greater light collection and throughput. More light means less noise and greater sensitivity. The multiplex advantage concerns the very nature of the interferometric measurement. All wavelengths are observed for a single scan at the same time. In a dispersive instrument, only one wavelength is detected at any one time. In the interferometer, more time is spent effectively measuring each wavelength, even though the total scan time may be the same. More time to measure each wavelength means lower noise and greater sensitivity.
  • Two options are available to the FT technique: either a spectrum can be scanned much faster than a dispersive instrument or the same time as for the dispersive instrument can be spent measuring a spectrum to present lower noise results. In practice, a single–mirror oscillation in the interferometer produces a spectrum scan in a fraction of a second. A dispersive instrument scan can take up to 10 min. Taking 10 min over an FTIR measurement allows the averaging of very many scans. The signal–to–noise (S/N) ratio in an IR spectrometer is proportional to √(number of scans). Accumulating and averaging 1, 4, 16, 64, 256 or 1024 scans produces a signal–to–noise improvement of 1, 2, 4, 8, 16 or 32 fold, respectively.
  • The level of stray light associated with FTIR spectroscopy is low, typically less than 0.02% because the technique is devoid of imperfect gratings and the signals selected are associated only with the oscillating mirror movement. Absorbance values remain linear up to two absorbance units, which in turn leads to more accurate quantitative measurements, even with strongly absorbing bands.
  • Resolution is generally excellent over the whole spectrum, with an effective measurement spectral bandwidth (SBW) of 1 cm−1 being achieved readily.

Top | Next: Data processing»


Data processing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Data processing

Sub-sections

  • * Wavelength (wavenumber) scale
  • * Absorbance scale
  • * Stray light
  • * Spectral resolution (spectral bandwidth)
  • * Data resolution
  • * Time scale of measurement (time constant, averaged scans)

All modern IR spectrometers are computer controlled, with measured data stored digitally. Computer control simplifies the process of running instruments and allows the easy implementation of standard operating procedures (SOPs). Although software is usually manufacturer specific, companies such as Galactic Industries among others have produced software (GRAMS/AI from Thermo Galactic, 395 Main Street, Salem, NH 03079, USA) that operates many instruments and certainly accepts data from effectively all spectrometers on the market.

Computers readily allow changes between spectral units. In the early days, the IR spectrum of a compound was reported as percentage transmittance as a function of wavelength in microns; by the 1970s percentage transmittance as a function of wavenumbers became the preferred form. The computer allows the ready conversion between transmittance and absorbance and between microns and wavenumbers. Presentation in terms of absorbance/wavenumber is likely to become increasingly more familiar.

Computers readily allow spectra accumulation. The spectrum of a weak sample can be scanned repeatedly to give an averaged spectrum with appreciably reduced noise and an improvement in sensitivity. For example, there is little difference between the spectra of carbon disulfide and of benzocaine in carbon disulfide (Fig. 22.7), but with spectrum manipulation, a good spectrum of benzocaine is obtained readily (Fig. 22.8). The amount of benzocaine in the cell was approximately 4 μg but only about one quarter of this was in the IR beam. Each spectrum was recorded in less than 30 s.

Digitised spectra can be corrected easily for solvent absorption or the presence of impurities. Various mathematical procedures can be applied, which include baseline corrections and levelling, smoothing, the determination of peak bandwidths and the calculation of absorption band areas. Derivative spectra can be produced to help distinguish the contributions of overlapping components in an absorption band.

The identification and interpretation of spectra are assisted greatly by computer analysis. Spectra can be readily overlaid for comparison. The spectrum of a sample can be compared with a library of spectra (database) and a list of the compounds of best fit can be either displayed on a screen or printed out. The presence of certain functional groups can also be confirmed.

Six factors need to be considered when calibrating an IR spectrometer:

  • wavelength (wavenumber) scale
  • absorbance scale
  • stray light
  • spectral resolution
  • data resolution
  • time scale of measurement (time constant).

Top | Next: Wavelength (wavenumber) scale»


Wavelength (wavenumber) scale: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Wavelength (wavenumber) scale

A card carrying an accredited transparent film of polystyrene (0.04 mm in thickness) is used to calibrate the wavelength (wavenumber) scale. It should have the form illustrated in Fig. 22.2 and Fig. 22.9. Peak locations and tolerances recommended in the British Pharmacopoeia (British Pharmacopoeia Commission 2002) are given in the inset in Fig. 22.9.

Top | Next: Absorbance scale»


Absorbance scale: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Absorbance scale

Unfortunately, there are no internationally recognised standards for IR spectra. The absorbance scale is set in the factory with the aid of complicated optics. Filters are available in the 4000 to 2000 cm−1 range. The high background blackbody radiation that falls on the detector from sources other than the sample means the ideal absorbance for good signal–to–noise is approximately 0.4.

Top | Next: Stray light»


Stray light: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Stray light

Stray light can be tested by introducing a neat solvent or very high–concentration sample into the sample beam so that at the wavelength (wavenumber) of interest the expected absorbance is in excess of A = 5. All the relevant light at this wavelength (wavenumber) has been effectively absorbed.

Top | Next: Spectral resolution (spectral bandwidth)»


Spectral resolution (spectral bandwidth): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Spectral resolution (spectral bandwidth)

In dispersive instruments, the SBW is set by the entrance and exit slits of the monochromator. In the FTIR spectrometer, the ‘depth’ of the Fourier transformation sets SBW with typical values of 1 cm−1, 2 cm−1 and 4 cm−1 available in the spectrometer control software. The narrower the SBW the more faithfully are sharp absorption bands registered; however, the noisier the spectrum (less light), the more time (accumulations) is required to keep the noise level down.

The British Pharmacopoeia (British Pharmacopoeia Commission 2002) recommends the following to ensure good spectral resolution:

Record the spectrum of a polystyrene film 0.04 mm in thickness. The difference x [Fig. 22.9] between the percentage transmittance at the transmission maximum A at 2870 cm−1 and that at the transmission minimum B at 2849.5 cm−1 should be greater than 18. The difference y between the percentage transmittance at the transmission maximum C at 1589 cm−1 and that at the transmission minimum D at 1583 cm−1 should be greater than 12.

This recommendation is very specific for a 0.04 mm thick film of polystyrene.

Top | Next: Data resolution»


Data resolution: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Data resolution

In a computer, spectra are stored as lists of wavenumber and transmittance (absorbance) data pairs. These X,Y data pairs are plotted on demand. A sufficient number of data points are required to give an undistorted picture. Too many points may be unnecessary and require excessive memory allocations. Figure 22.10 illustrates the effects of spectral and data resolution on the spectral integrity of the IR spectrum of a 0.04 mm thick polystyrene film.

The terms spectral resolution and data resolution are often confused. Some instruments, in modifying the Fourier transform mathematics to reduce the SBW, also produce a change in the data resolution of the spectra computed. The 1154 cm−1 band of polystyrene is reproduced in Fig. 22.10 measured with different SBW and data resolution. Viewing the spectra presented in Fig. 22.10 indicates that data resolution can be a more important issue than spectral resolution. In general, for typical drug molecules, a SBW of 4 cm−1 is probably sufficient to describe faithfully the natural bandwidth of a vibrational absorption band. However, a data resolution of 1 cm−1 is preferred to ensure that the measured data are a faithful representation of the capability of the spectrometer. Increasing SBW, reducing data resolution, or both, can reduce noise.

Top | Next: Time scale of measurement (time constant, averaged scans)»


Time scale of measurement (time constant, averaged scans): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Data processing

Time scale of measurement (time constant, averaged scans)

In analogue dispersive instruments, the scan speed refers to the rate of rotation of the monochromator diffraction grating, which in turn controls the rate–of–change of the wavelength (wavenumber) that comes from the monochromator exit slit. The instrument has an inherent controllable response time (time constant). Scanning too fast means that measured peaks are distorted and flattened (reduced intensity); the instrument is being run too fast for the electronics to cope with the changing signal from the detector. A scan should be fast enough to avoid time wastage, yet slow enough to leave the spectrum undistorted. The lower the response time (time constant), the lower the noise and yet the longer the time required to measure spectra. The choice of time response versus scan speed is sample dependent and needs to be selected by experience.

In a FTIR spectrometer, the scan speed is set by the oscillation rate of the moving mirror and the computer Fourier transformation speed. A typical spectrum can be accumulated in a second or so. The instrument operator has no control of this. The time to measure an FTIR spectrum is set by the number of scans accumulated and averaged, and the speed of the computer (see technical details).

Top | Next: Sample preparation»


Sample preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Sample preparation

Sub-sections

  • * Thin–layer chromatography
  • * Gas chromatography
  • * High performance liquid chromatography
  • * Microsublimation

A major advantage of IR spectroscopy is the ability to measure relatively heterogeneous materials and poorly characterised samples, particularly in condensed phases (e.g. creams, powders, crystalline materials). By their nature, these samples are often not chemically pure and IR spectroscopy can identify or confirm the existence of major constituents. IR spectroscopy is often used to demonstrate that a sample is concordant with expectation.

Nevertheless, it is essential to have pure samples to act as standards for IR spectroscopy. A major difficulty can be that of purifying and handling a few micrograms of material without substantial losses, although these problems have largely been overcome by using fractional crystallisation or chromatography as a prelude to IR spectroscopy. On–line FTIR spectroscopy is possible, but is largely a research tool. Nowadays, the identification of samples in minute amounts is achieved by other techniques, such as nuclear magnetic resonance (NMR) spectrometry (see Chapter 25) and mass spectrometry (MS) (see Chapter 26). This is particularly the case with hyphenated techniques, which involve the use of spectrometric methods on–line with a chromatographic process. Nevertheless, IR spectroscopy has an important role to play in identifying functional groups.

However, the isolation of pure samples of an analyte for IR spectroscopy can still be an important issue. When the starting material is a residue from the evaporation of a solvent extract of urine, blood, tissue or other material, the most suitable method of purification is some form of chromatography.

Top | Next: Thin–layer chromatography»


Thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample preparation

Thin–layer chromatography

Suitable systems for thin–layer chromatography (TLC) are described in Chapter 27. Any of these systems is potentially useful where it is required to elute a spot, but reversed–phase systems should be avoided because it is difficult to remove the spot without the stationary phase, which would interfere with the IR spectrum. Furthermore, location reagents must be chosen with care, and a destructive reagent, such as the Marquis reagent for alkaloids, should not be used. Non–destructive reagents, such as iodoplatinate solution can be used because the coloured complex is decomposable to yield the original compound. However, even this procedure may introduce extraneous peaks into the spectrum and, ideally, location reagents are best avoided. If the compound cannot be detected under UV light, it could be applied to the thin–layer plate twice and only a portion of the chromatogram sprayed, which thus allows the unsprayed portion to be eluted.

The use of aqueous acid or alkali to elute the compound from the thin–layer plate, followed by solvent extraction of the aqueous solution, is more efficient than direct solvent extraction of the adsorbent. In one method of direct extraction, the adsorbent is scraped from around the spot, the glass adjacent to the spot is carefully cleaned and the adsorbent is eluted in situ directly onto a wall of potassium bromide (KBr) built around the tip of the spot. The KBr is then pressed into a disk. This technique is only suitable for well–resolved spots. Elution of the spot sideways reduces contamination from compounds that are not resolved as well. The recovery of material from chromatograms varies from nil to over 70%. Compounds that contain hydroxyl and carboxyl groups, which can readily form hydrogen bonds with the solid support, tend to be recovered in low yield. Considerable interference in the 1100 cm−1 region is found with some adsorbents and compounds.

In a variation of this method, the thin–layer adsorbent is placed in the bottom of a glass vessel together with a triangular ‘wick’ of compressed KBr. Solvent is added and it rises up the wick and evaporates from the upper region. The compound is conveyed up the wick by the solvent and accumulates at the tip of the triangle, which is then cut off, dried, and used to prepare a disk. About 10 μg of compound is required to produce a satisfactory spectrum. The advantage of this technique is that the lower part of the KBr wick acts as a filter and removes finely divided adsorbent, which can give rise to spurious peaks.

In a further method, the thin–layer adsorbent is scraped onto a small amount of KBr powder in the hub of an 18–gauge metal hypodermic needle. A 1 mL glass syringe is filled with pure solvent and connected to the needle, and the compound is eluted dropwise onto a mound (10 mg) of dry KBr powder. Each drop of solvent is allowed to evaporate completely before the elution of the next drop. The powder and solute are then mixed and pressed into a disk.

Eluted material almost always includes unwanted extraneous matter co–extracted from the thin–layer chromatogram. Thus it is advisable to use the eluent from a ‘blank’ area as a reference solution. Contamination from plasticisers, solvents and dirty glassware can also be a serious problem when a spectrum has to be obtained from a few micrograms of a compound. Even momentary contact of dry adsorbent with plastic tubing can remove appreciable quantities of plasticisers. Hence the following precautions should be taken:

  • Use the minimum amount of the purest adsorbent available.
  • Elute with less than 1 mL of a solvent that contains <0.0001% (1 ppm) of non–volatile residue.
  • Keep sample handling to a minimum.
  • Clean all glassware with an efficient detergent in an ultrasonic bath.
  • Avoid contact of materials and samples with plastics.

Top | Next: Gas chromatography»


Gas chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample preparation

Gas chromatography

Gas chromatography (Chapter 28) can provide a very convenient method of obtaining pure samples for IR spectroscopy. However, the sample can still be contaminated with impurities eluted from the stationary phase. The effluent from the chromatograph is a hot vapour and the problem is to obtain small quantities in a form suitable to present to the spectrometer. The spectrum of the vapour can be recorded directly or the compound can be trapped and then its spectrum recorded. Unfortunately, there is no entirely satisfactory method for the direct coupling of a gas chromatograph to a standard dispersive IR spectrometer. The outlet of the gas chromatograph can be split and one part connected to a heated cell (or light pipe) placed in the beam of an IR spectrometer. The gas flow is then stopped, trapping the sample in the cell, and the spectrum is recorded in the vapour phase. This technique can provide acceptable spectra of volatile compounds such as butyl acetate, which has a strong carbonyl band, but spectra of less volatile compounds such as caffeine and phenylbutazone are more difficult to obtain. The temperatures of the connecting pipe and cell are clearly of great importance to keep the compounds as vapours. The coupling of a gas chromatograph to a Fourier transform instrument is much more satisfactory because the speed of scanning is sufficiently rapid to enable the spectrum of a compound to be recorded as it is eluted. Nevertheless, the temperatures of the cell and pipework are still of critical importance.

The method used to trap a compound depends on whether it is a solid or a liquid and, if the latter, on its volatility. Ways in which small samples can be obtained from a gas chromatograph in a form suitable to present to the spectrometer are given below. The main difficulty, common to all these methods of collecting fractions, is to determine the optimum temperature of the outlet tube from the chromatograph and the temperature of the collecting device. This problem can only be solved by trial and error.

Cooled tubes

Most techniques to collect the effluent employ cooled tubes of glass or metal, but it is difficult to obtain good recoveries of a few micrograms of compounds of different volatilities by any one technique. Drugs such as the barbiturates and phenothiazines can be recovered in 50 to 70% yields in glass or metal capillary tubes held at room temperature, whereas more volatile drugs, such as the amfetamines, need to be cooled in liquid nitrogen or solid carbon dioxide (Curry et al. 1968; De Leenheer 1972).

Alkali halide tubes

A straight tube that contains a plug of powdered alkali halide is connected to the outlet of the chromatograph. The effluent condenses on the halide, which can then be pressed into a disk. This technique is most useful for compounds that are solid at room temperature.

Top | Next: High performance liquid chromatography»


High performance liquid chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample preparation

High performance liquid chromatography

High performance liquid chromatography (Chapter 29) provides a very convenient method of purification, particularly if gas chromatography is either inapplicable or derivatisation of the compound is necessary. Unlike gas chromatographs, liquid chromatographs are usually operated at or slightly above ambient temperature, and most types of detector are non–destructive. Thus, the appropriate fraction of eluate can be collected by holding a test–tube under the exit port.

The method used to retrieve the sample from the eluate to present to the spectrometer depends upon whether the compound is a solid or a liquid and, if the latter, on its volatility and the quantity present. All the common solvents absorb in the IR region. However, with the data–processing facilities of modern IR spectrometers, this is not a great disadvantage. The spectrum of the solvent can be recorded and then subtracted from the combined spectra of the compound and solvent to give a difference spectrum. If the concentration of the sample is low, the difference spectrum can be enhanced either by repetitive scanning and signal averaging or by expansion of the ordinate scale. In many cases, however, the amount of material is too small to enable the compound to be collected and transferred to standard cells.

Alternatively, the compound can be recovered by evaporation of the solvent. However, evaporation also concentrates any non–volatile impurities in the solvent, so the use of pure solvents is essential. Another possible source of contamination is the packing material used in liquid chromatography columns. Many of these materials are based on silica gel and appreciable amounts of silica may be dissolved by certain solvents.

Top | Next: Microsublimation»


Microsublimation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample preparation

Microsublimation

This simple technique can be highly effective in purifying certain compounds (Fig. 22.11). Drugs may be sublimed from an evaporated solvent extract in the tube onto the cold finger of the apparatus, and the sublimate transferred by grinding the KBr powder gently with the cold finger.

Top | Next: Sample presentation»


Sample presentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Sample presentation

Sub-sections

  • * Gases
  • * Liquids and solutions
  • * Solids

IR spectra can be measured in the gas, liquid or solid phase. However, most compounds of interest are solids at room temperature. In principle, an IR spectrum can be obtained from as little as 1 μg of a compound. From a practical point of view, quantities of the order of 200 to 1000 μg are much easier to handle. Very small quantities require greater sensitivity to be achieved with micro–cells, placing as much material as possible in the IR beam. Micro–cells require beam–condensing optics to focus as much light as possible through the microcell assembly.

Glass and silica contain SiO–H and Si–O bonds that can vibrate and strongly absorb IR radiation. Therefore, cell windows need to be fabricated from ionic materials with bonds that do not have vibrations. Crystal lattice vibrations cause absorption in the far IR. Barium fluoride (and calcium fluoride) are excellent for aqueous media, although window absorption prevents measurements below 1000 cm−1. Silver chloride windows are water resistant, will allow transmission down to 400 cm−1, but are friable. The most popular IR window material is sodium chloride, which is water soluble but transparent down to 600 cm−1.

Top | Next: Gases»


Gases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample presentation

Gases

In normal laboratory experiments, IR spectroscopy is used only rarely for analysis in the gas phase. Gases are likely to be at a very low concentration and special long–path, airtight gas cells are required. These cells normally have sodium chloride windows, and mirrors may be used to reflect the light through the gas cell several times to achieve a very long pathlength. The detection of environmental gases is a typical application of gas–phase IR spectroscopy.

Top | Next: Liquids and solutions»


Liquids and solutions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample presentation

Liquids and solutions

Liquids have a very high molarity. Thus chloroform, with a relative molecular mass of 119.4 and density 1.48 g/mL, can be said to be 124 M. According to Beer’s law, to detect the C–H stretch (ε≈ 10) with absorption A = 0.4, the pathlength required, given by l = A/(εc), is approximately 3 × 10–4 cm.

Non–volatile, neat liquids can be measured simply by placing a drop between two IR transparent plates and pressing the plates together to ensure a narrow (<0.1 mm) measurement pathlength (Fig. 22.12). Volatile liquids may need proper sealed liquid cells.

Liquid cells usually consist of two parallel transparent windows (0.1 to 0.01 mm apart) separated by a precise gasket made of Teflon or lead and fitted with inlet and outlet ports. Cells with variable pathlengths are also available, in which one window is retained on a screw that can be finely adjusted to give a precise pathlength in the 0.1 to 0.01 mm range. These cells are particularly useful to vary pathlength to accommodate for solvent absorption and variations in concentration ranges. Solvent absorption can be accounted for in a computer by comparison of the solution and solvent spectra.

The number of solvents suitable for IR spectroscopy is limited. The measurement of the IR absorption of a solute is only possible in a spectral range for which the solvent is relatively transparent. Carbon tetrachloride and carbon disulfide, which lack hydrogen and contain a minimal number of bond types, are often suggested as the most useful solvents because they have relatively few absorption bands in the IR region. However, they have poor solubilisation characteristics. In practice, solvent choice is based upon solubility and IR transparency at the wavenumber of interest. Deuterated solvents can help open regions for analysis. Chloroform–deuterochloroform, acetonitrile, water–deuterated water, toluene and dioxane are good solvents to consider.

To overcome the inherent absorption of solvents and the relatively low extinction coefficient of a vibration, pathlengths are narrow and concentrations are high. The concentration of the test compound is usually about 5 to 10%, but concentrations up to 20% (w/v) can be employed. With these high concentrations, hydroxyl and amino compounds often exhibit bands caused by intermolecular hydrogen bonding. Interactions between the compound and the solvent can occur, which may result in changes in the intensity and wavenumber of bands in different solvents and the breakdown of Beer’s law.

IR solvents are often volatile and require very short pathlengths. This combination can lead to solvent evaporation, which produces large concentration changes. In the older style IR spectrometers, the heat of IR radiation could cause evaporation – this is less of a problem with FT systems with the sample placed after the interferometer. An example is presented here of the determination of the amount of dimeticone in a cream formulation.

Dimeticone can be extracted from creams with 4% (w/w) liquid paraffin in toluene and quantified by reference to standard solutions based upon the Si–O stretching vibration at 1260 cm−1 in a 0.1 mm sodium chloride liquid cell (Fig. 22.13).

Top | Next: Solids»


Solids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Sample presentation

Solids

Solids are generally examined either as thin films or as dispersions in either liquids or solids. The ideal sample for IR transmission measurements is clear, visually transparent and homogeneous. This can be difficult to achieve with solids. Heterogeneous samples that are optically poor with large sample particles can introduce light scattering and the Christansen effect. Light scattering becomes significant when the particle size is more than 1/20th the wavelength of the incident light. Light scattering produces a spectrum offset that is curved, with high light scattering at shorter wavelengths/higher wavenumbers and lower light scattering at longer wavelengths/lower wavenumbers. Samples must be ground until particle sizes are less than 1 μm. The Christansen effect, which results from severe refractive index changes at the sample surface, leads to distorted band shapes. Peaks take on an S-shape with an apparent reduced (or even negative) absorption at the longer wavenumber edge. As a result, asymmetric bands may be observed that vary in position and intensity from true values. For transmission measurements, the sample must ideally have the appearance of a ‘perfect glass’. To reduce the light scattering and the Christansen effect, all components of the sample must have a very small particle size (≤1 μm) and they must be dry.

The polymorphic form of a solid sample can affect the IR spectrum. This is an important issue in the pharmaceutical industry, as the rate of dissolution of a solid drug can depend upon its crystal morphology. Success has been achieved by simply crushing the sample between two diamond windows in a device known as a Diamond anvil (Fig. 22.14).

Mulls

Solid compounds are dispersed in a liquid, such as liquid paraffin (Nujol). The finely powdered compound (about 1 to 10 mg) is mixed with one drop of the liquid and ground in an agate mortar. The test sample must have the constituency of a smooth thin cream. The mull is spread onto an alkali halide plate, usually sodium chloride or KBr, and another plate placed on top, taking care to exclude air bubbles. The plates are pressed together strongly. A disadvantage of this method is that the spectrum of the mulling agent is superimposed upon that of the sample. Consequently, liquid paraffin cannot be used if the C–H stretching vibrations are to be examined, and a halogenated liquid, such as ‘Fluorolube’ (a fluorinated hydrocarbon) or hexachlorobutadiene, must be employed.

Alkali halide disks

The technique of dispersing the compound in an alkali halide has been used widely in the identification of drugs. Originally, KBr was used and the technique is still often referred to as the ‘KBr technique’. However, potassium chloride (KCl) is superior to KBr because it is less hygroscopic. Storage of the alkali halide in an 80° oven helps to ensure anhydrous conditions.

The finely powdered, dry, test compound (about 1 mg) is mixed with the alkali halide (about 250 mg) and ground either mechanically in an agate ball mill or by hand in an agate mortar. A texture approaching that of talcum powder is a good consistency. The mixture is pressed under approximately 10 tons pressure in a purpose–designed press to produce an optically good, thin disk (Fig. 22.15). A vacuum helps to retain dry conditions and smooth disk formation. The pressure is applied for 10 min.

If only small quantities of the compound are available (about 200 μg), a thin cardboard mask with a slot in the centre can be used. The mask is placed in the die and the slot filled with the mixture before pressing. A mask is often employed routinely because it provides a support for the alkali halide and so enables the disk to be handled more easily. Microdisks of diameter down to 0.5 mm can be prepared by using metal (lead or stainless steel) disks of 13 mm diameter with a hole of the appropriate size in the centre. The hole is filled with KBr (about 1 mg) that contains from 0.05 to 0.2% of the sample, which is then pressed in the usual way. The metal disks should be washed before use in both polar and non–polar solvents and finally in good–quality acetone to remove traces of oil and grease, which may produce artefacts in the C–H region of the spectrum. The method may fail if excessive pressure is used, as this causes deformation of the lead disk.

Another useful technique consists of dissolving the compound in a small volume of chloroform and drawing it into a Hamilton–type syringe held in a repeater holder. A small cluster of fine KBr particles is picked up on the end of the needle by a trace of chloroform expressed from the needle. The solvent is evaporated gently and the rest of the solution is fed into the KBr from the syringe as it evaporates. A disk is then made from the powder. It is important that the end of the needle be cut at right angles to the shaft and ground flat; those supplied for use with liquid chromatographs are suitable. For bases one must decide whether to evaporate solvents without the addition of hydrochloric acid, and accept the consequent loss of certain amines by volatilisation, or to add hydrochloric acid and accept the reduced solubility of the amine hydrochlorides in chloroform. Considerable losses of the sample by evaporation may occur for other types of compound (e.g. phenols), particularly when dilute solutions are used.

KBr is hygroscopic which means it is sometimes difficult to remove the last trace of water, and so silver chloride may be used instead. An indentation about 0.8 mm deep and slightly wider is made in the centre of a small piece of silver chloride sheet, and a solution (about 0.1 μL) that contains as little as 500 ng of substance is placed in the indentation and gently warmed to evaporate the solvent. The sheet is then placed in a die, which produces a cone of silver chloride with the sample embedded in it. A similar cone of plain silver chloride is mounted in the reference beam. Excellent spectra can be obtained with this technique.

The alkali halide disks can be stored in a dry environment and give good spectra several years after preparation. A well–prepared disk should have over 80% transmittance in regions where the sample does not absorb, although it will not necessarily be visually clear. It is not always easy to obtain a good disk when a very small amount of a recovered drug is available. In these circumstances, attenuation of the reference beam can ‘sharpen’ the spectrum. Another technique is to heat the alkali halide disk to about 80° for 30 to 60 min with an IR lamp to evaporate any absorbed water. However, the high temperature accentuates the disadvantages of the alkali halide disk technique. In addition, the following artefacts have been observed:

  • Formation of anhydrides from carboxylic acids.
  • Ketals and cyanohydrins revert to the parent ketone.
  • Loss of water from secondary alcohols.

Several disadvantages are inherent in the alkali halide disk technique. The alkali halides which are generally used are hygroscopic, and it is very difficult to exclude all traces of water. This often results in an O–H band in the spectrum. A number of compounds that contain O–H groups either form hydrogen bonds with the alkali halide or are adsorbed on its surface, so the method is unsuitable if the O–H band is to be examined. In such cases, polytetrafluoroethylene (PTFE) powder can sometimes be used in place of the alkali halide. Polymorphism occurs in many compounds and the grinding and pressing can alter the crystal form and consequently the spectrum. Splitting of bands also frequently occurs. Another disadvantage is the possibility that chemical changes will occur during the preparation of the disk. For example, double decomposition can occur:

Hence, preferably hydrochlorides should be examined in KCl. Bromide may be oxidised to bromine by some compounds, particularly strong oxidising agents, which may result in a disk becoming either discoloured or having yellow–brown spots. If the sample is a potential oxidising agent, other techniques of sample preparation should also be used to check the reliability of the spectra obtained from the alkali disk.

Organic compounds that contain nitrogen in a functional group should not be used with plates that are made of thallium bromide and thallium iodide as they appear to react with the plates.

Despite these disadvantages, the technique is still very useful for solid drugs. The advantages are that, besides being easy to use, the absorption of the alkali halide is very low and the quantity of compound required is small. The disks can easily be stored for reference purposes or the compound can be recovered if required.

Thin films

This method is of use if it is necessary to obtain spectra free from the dispersing media. The film can be prepared either by melting the solid and pouring it onto a suitable plate or by evaporation of a solution on an IR transparent plate.

Measurement of strongly absorbing or strongly light scattering samples

IR light incident on solid, powders or other materials such as creams is transmitted only poorly, if at all, because of the long pathlengths and light scattering. Neat liquids and solutions need very narrow pathlengths to overcome solvent absorption. However, scattered light or reflected light can be monitored in these cases and these techniques can be used to examine intact pharmaceutical preparations.

Light scattering

IR light falling on a powder can be reflected in two ways. The light can be reflected truly in the sense of mirror reflection (angle of incidence equals the angle of reflectance); this is known as specular reflectance. Alternatively, the IR light can be scattered, in the Rayleigh scattering sense, over all angles with a scattering intensity related to particle size; this is often referred to as diffuse reflectance. Specular reflectance is related to the refractive index of the sample and intensity versus wavenumber data are difficult to interpret. Diffuse reflectance, on the other hand, is more simply related to light intensity; if the light is absorbed at the surface, it cannot be scattered back. A typical apparatus, often given the acronym DRIFT (diffuse reflectance IR Fourier transform spectroscopy), accessory is illustrated in Fig. 22.16. The sample is placed on a sample tray located beneath two ellipsoidal mirrors M3 and M4. Heterogeneous powders and fibres often benefit from being ground and ‘diluted’ with KBr. Pure KBr can be used as the reference material in a separate measurement for the reference spectrum. A good sample can be produced by rubbing a solid sample with English Abrasives paper P220C silicon carbide to produce a sample of approximately 150 μg over a 35 mm2 area.

Diffuse reflectance is a measure of intensity versus wavenumber data, normally in a single–beam configuration. To ensure measurements are at least approximately proportional to concentration, a Kubelka–Munk transformation can be applied (Kubelka and Munk 1931).

Alternatively, data can be presented as [–log(reflectance spectrum)] versus wavenumber.

Attenuated total reflectance

Light that arrives at an appropriate angle to the boundary between two media (or materials) with appropriate refractive indices n1 and n2 can be reflected back into the first medium (Fig. 22.17A). This is known as internal reflectance. For this to happen the light beam must have at least sampled the second medium, if only to a depth of approximately 10 μm. The light in this fine slice of the second medium is referred to as an evanescent wave. If the second medium has absorption properties this is sensed by the evanescent wave and the reflected beam has a reduced (attenuated) intensity, the attenuated total reflectance (ATR). The detected beam now provides intensity versus wavenumber characteristics that are effectively the absorption spectrum of the second medium.

Several proprietary attachments on the market are based upon a single rhomboid prism, of which an example is illustrated in Fig. 22.17. Suitable optical materials for medium 1 are zinc selenide (ZnSe), germanium and diamond. A sample well is created on the side of the rhomboid optical block. A typical ZnSe block is 50 mm × 1 or 2 mm, which gives 15 to 45 reflections, depending on rhomb angles. In this case, 5 to 10 μm sections of medium 2 are sampled seven to 22 times, which results in an effective optical pathlength of the order 35 to 220 μm. The pathlength is reproducible and samples are easy to change in comparison to the equivalent simple transmission spacer cell, although the latter may be preferred for simple solutions. Any material that forms a good optical contact with the prism can, in principle, be measured (solutions, oils, waxes, creams, pastes, powders and films).

More sophisticated devices exist, such as such the DuraSamplIR attachment (Fig. 22.18) supplied by SensIR Technologies, Warrington, UK. The IR radiation from the interferometer is directed into a ZnSe prism by mirror M1. Subsequent internal refection directs the IR radiation through a diamond prism, where the evanescent wave is reflected back through the ZnSe prism and then onto the detector via mirror M2. In principle, a powder sample, with no sample preparation, is placed on the diamond prism surfaces where it is compacted by a plunger. Powders, films, solutions, etc., can all be measured with equal ease and no sample pre–treatment. This device produces excellent results; baselines are flat as the technique is not dependent on light scattering.

Top | Next: Interpretation of spectra»


Interpretation of spectra: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Interpretation of spectra

Sub-sections

  • * Functional group identification

A non–linear molecule has (3N − 5) fundamental (normal) modes of vibrating (this excludes overtones and combinations). Thus a molecule such as paracetamol (see Fig. 22.21) with the formula C8H9NO2 has (3 × 20 − 5) = 55 fundamental (normal modes of vibrating). Assigning 55 peaks in an IR spectrum is a daunting task at the very least. Therefore, the total molecular structure of a drug is unlikely to be determined directly from IR spectra information alone.

There are three aspects to identifying a chemical entity. In the first instance, the properties (biological, chemical and spectroscopic) of a drug are assessed and the drug classified according to its type (e.g. non–steroidal inflammatory drug, barbiturate, steroid, etc.). The analyte may be a previously characterised compound, in which case a comparison of data from the unknown with reference data, often termed fingerprint identification, confirms the identity of the compound. This may be possible through computer matching of the spectra. The molecular structure of a new chemical entity will most likely need to be determined by NMR spectroscopy, perhaps in combination with MS. However, information such as the existence of specific functional groups or the elimination of putative structures is a great help in processing the NMR information.

Top | Next: Functional group identification»


Functional group identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Interpretation of spectra

Functional group identification

Table 22.2 lists the important IR vibration frequencies. The precise location of a band often gives an indication of the structural environment of the group (e.g. the C=O group in cyclohexanone and cyclopentanone, the amide bond in an α-helix or β-sheet polypeptide chain). More substantial lists of peak assignments are found in the standard texts on IR spectroscopy (see Further reading).

Top | Next: Qualitative analysis»


Qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Qualitative analysis

Sub-sections

  • * Infra–red spectra matching and fingerprint identification
  • * Polymorphism
  • * Interferences
  • * Infra–red data in monographs
Top | Next: Infra–red spectra matching and fingerprint identification»


Infra–red spectra matching and fingerprint identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Qualitative analysis

Infra–red spectra matching and fingerprint identification

In the simplest case two spectral printouts, one of the reference and the other of the analyte, can be overlaid on a light box and the spectral features related by eye. Overlaying spectra on the computer screen achieves the same objective.

When the spectrum of a substance being examined is compared with a reference spectrum, such as those in the British Pharmacopoeia, the positions and relative intensities of the absorption bands of the spectrum of the substance being examined should conform to those of the reference spectrum. When the two spectra are compared, care should be taken to allow for the possibility of differences in resolving power between the instrument on which the reference spectrum was prepared and the instrument used to examine the substance. It is good practice to run a spectrum of a polystyrene film on the same instrument to compare it with that recorded on the reference spectrum. The greatest variations through differences in resolving power are likely to occur in the region between 4000 and 2000 cm−1 (British Pharmacopoeia Commission 2002, p. A129).

When a chemical reference substance is available, the substance being examined and the chemical reference substance should be prepared by the same procedure before recording the spectra (see later under Polymorphism). The transmission minima in the spectrum obtained with the substance being examined should correspond in position and relative size to those in the spectrum obtained with the reference substance (British Pharmacopoeia Commission 2002, p. A128).

In recent years, IR spectral databases have been created and stored electronically in databases and/or libraries. The spectrum of the analyte is presented to the database and the computer attempts to match the spectrum with one already held in the database. A report is made of the best matches. The computer program lists the most likely hits in order of a closeness of fit. Many spectra compilations (databases) are private collections, held typically by individual pharmaceutical companies; some can be purchased and a few are in the public domain.

The number of compounds for which IR spectra have been measured is now massive. Potentially, the greater the number of spectra in a database, the greater is the probability of making a good match for the unknown sample. However, the probability of making a mismatch is also greater, as more spectra with fine differences are available for comparison. The computer is simply matching ‘pictures’ by the number of peaks, their positions and their relative intensities. The best the computer fitting can do is to indicate a mathematical similarity. It is important to qualify a computer search:

  • A visual overlay of the test compound spectrum and the hit spectrum ensures that the search has not chosen a match that is mathematically acceptable, but chemically not acceptable.
  • Knowledge of the class of a compound can help restrict the search to a more refined reference set (database).
  • Other properties of the sample and the reference compound should match, such as chromatographic retention times, chemical and colour reactions and functional group assignments.
  • The computer can only select spectra that are in its library and if the spectrum of the compound under investigation is absent, then it will select those that give the next–best fit.
  • Different forms of the same compound give different IR spectra (different polymorphs, racemate and/or enantiomer, ionisation status, cations and anions).
  • If the spectra have been recorded on different instruments, they may, superficially at least, appear very different. In this case a more detailed study of band frequencies and relative intensities must be undertaken.

If the matching procedure fails, and in cases where the type of compound is unknown or can only be allocated to a certain class (e.g. a phenothiazine or a barbiturate), reference may be made to the index of IR peaks in Part 3 of this book and to the information in the individual monographs. Comparison of the spectrum of the unknown with that of the suspected compound should either confirm or disprove the tentative identification. If the two spectra were recorded under similar conditions on the same type of instrument, they should be very similar in appearance. Some examples of the identification of drugs are given below.

Infra–red spectra of amfetamines

The IR spectra of amfetamine base and the hydrochloride have many similarities, but the hydrochloride spectrum shows much finer detail (Fig. 22.19A Fig. 22.19B). The IR spectra of the hydrochloride and mandelate salts show differences (Fig. 22.19B Fig. 22.19C) because of the absorption of the mandelic acid. However, the spectra of the hydrochloride and sulfate salts (Fig. 22.19B Fig. 22.19D) are very similar since they both have inorganic anions. The only major difference is the absorption band caused by the sulfate at 1110 cm−1.

Infra–red spectra of barbiturates

Important derivatives of malonylurea (barbituric acid) have two substituents at position 5. Others are also substituted at position 1 and in others the oxygen atom attached to position 2 is replaced by sulfur to form thiobarbiturates (Fig. 22.20).

The barbiturates can be classified chemically into three classes: 5,5–disubstituted barbituric acids, 1,5,5–trisubstituted barbituric acids and 5,5–disubstituted thiobarbituric acids. These classes can be further divided depending on whether the substituents in position 5 are alkyl, alkenyl, aryl or cycloalkenyl. In most common barbiturates, one of the 5–substituents is either ethyl or allyl and the other is either a straight- or branched–chain alkyl or alkenyl group with five or fewer carbon atoms. Some barbiturates are available as sodium salts. The IR spectrum of a barbiturate therefore depends on the class of compound, the nature of the substituents and whether it is the free acid or the sodium salt.

With the exception of phenobarbital and barbituric acid, the free barbiturates do not absorb appreciably above 3300 cm−1 (e.g. barbital, Fig. 22.20A), a feature that distinguishes them from the ureides; a weak band of unknown origin sometimes occurs between 3500 and 3400 cm−1. All the barbiturates have two bands, which occur near 3200 and 3100 cm−1 and are caused by N–H stretching vibrations. In the 5,5–disubstituted compounds, the relative intensities of the two bands are similar, although that at 3100 cm−1 is usually slightly less intense. In compounds substituted on the nitrogen atom at position 1, the intensity of the band at 3100 cm−1 may be greatly reduced and is often present only as a shoulder on the band at 3200 cm−1, e.g. metharbital. Methylphenobarbital appears to be an exception in that the band at 3100 cm−1 is the most intense one in the region. A similar phenomenon occurs with the sodium salts, since here again one of the hydrogen atoms in either position 1 or 3 has been replaced.

A series of up to four medium–to–intense bands occurs in the region 3000 to 2800 cm−1, and is caused by alkyl C–H stretching vibrations of the substituents in positions 1 and 5. The intensity of the bands gives a very approximate indication of the number of C–H bonds and hence the number of carbon atoms in the chain. This does not appear to apply to the sodium salts, in which the band that occurs at 3000 to 2950 cm−1 is usually increased in intensity, compared to that of the free acid, and becomes the strongest band. Compare, for example, the spectra of barbital (Fig. 22.20A) and barbital sodium (Fig. 22.20B).

The barbiturates have up to three strong bands in the region 1765 to 1670 cm−1, which result from C=O stretching vibrations. Knowledge of the origin of these bands helps to understand the differences in the spectra of the various types of barbiturate.

In symmetrical molecules, the three bands are all of similar intensity. In asymmetrical molecules, the band at the highest frequency is often less intense than the other two, particularly so when the molecule is substituted in position 1. The sodium salts of the barbiturates have only two bands in this region, since the molecule is no longer symmetrical, and these occur at a lower frequency, between 1700 and 1650 cm−1. In addition, a broad strong band occurs between 1600 and 1550 cm−1; the free barbiturates show practically no absorption in this region. The sodium salts of the thiobarbiturates exhibit only the lowest of the three C=O vibrations in the region 1700 to 1680 cm−1. They do, however, exhibit the broad, strong band that occurs between 1650 and 1600 cm−1. Therefore, the number, position and intensity of the bands between 1800 and 1500 cm−1 give a very good indication of whether the barbiturate is the free acid, the salt or a thiobarbiturate.

Most barbiturates have a number of strong bands between 1460 and 1250 cm−1, and some of these result from C–H deformation and C–N stretching vibrations. The sodium salts of the thiobarbiturates have a broad strong band between 1500 and 1480 cm−1, which is believed to be caused by C–N stretching vibrations of the carbon atom attached to sulfur. This band is not present in the ordinary barbiturates and therefore provides another way to distinguish those that contain sulfur. Many barbiturates exhibit a few weak–to–medium intensity bands in the region 1150 to 900 cm−1. The 1–substituted barbiturates exhibit a greater number of sharp bands of medium intensity. Those compounds that contain an allyl group exhibit bands at about 1000 to 960 cm−1, which probably result from C–H deformation vibrations. The sodium salts of the thiobarbiturates show a band of medium intensity between 1020 and 1000 cm−1. Finally, many barbiturates, but not the thiobarbiturates, exhibit a broad band of medium–to–strong intensity between 900 and 800 cm−1.

Infra–red spectra of aspirin, Nujol and paracetamol

The spectra of aspirin, Nujol and paracetamol are given in Fig. 22.21, which illustrates the differentiation of N–H, O–H, ester, carboxylic acid and amide groups. In particular, the effect of Nujol on the drug spectra is apparent.

Top | Next: Polymorphism»


Polymorphism: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Qualitative analysis

Polymorphism

Many drugs exist in polymorphic forms and have different IR spectra for each different crystalline form. IR spectroscopy can therefore be used to distinguish between different polymorphic forms, to identify them and also to measure quantitatively the proportions of each in a mixture.

If a test compound gives a different spectrum to the corresponding chemical reference substance, and polymorphism is suspected, both should be treated in the same manner so that they crystallise or are produced in the same form. This can often be achieved by dissolving them in a suitable solvent and evaporating to dryness.

The barbiturates are notable for the extent to which they exhibit polymorphism, including many metastable forms found only in mixtures. Spectral differences between polymorphs are associated with different types of hydrogen bonding, and there is a correlation between hydrogen bond strength and duration of action of the barbiturates on the central nervous system. The crystalline structure of barbiturates can be affected by grinding with an alkali halide or in preparing a mull, but if precautions are taken to ensure reproducibility, the spectra of the barbiturates are sufficiently different to be used for identification purposes.

Top | Next: Interferences»


Interferences: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Qualitative analysis

Interferences

Spurious bands can occur readily in IR spectra, particularly when a biological sample has undergone several purification procedures. Traces of plasticisers, surfactants and oils left on glassware can all give rise to spurious IR bands. A useful list has been compiled by Szymanski (1971), part of which is given in Table 22.3.

Top | Next: Infra–red data in monographs»


Infra–red data in monographs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Qualitative analysis

Infra–red data in monographs

Modern spectral identification by reference to computer databases involves sophisticated chemometric algorithms to compare all the digitised points in a test spectrum with a set of reference spectra. Spectra that are judged to be most similar are said to be a match, which allows the identity of the test spectrum to be established. This type of work requires specialised database reference sets and computer programs. Much of it is proprietary and related to the software of the spectrometer being used.

However, it has been shown (Curry et al. 1969; Ingle and Mathieson 1976) that an IR spectrum of a particular substance can be retrieved from a collection, with some degree of confidence, by reference to its six major absorption bands. This forms the basis for a system of identification.

Data that consist of six major absorption bands have been selected from the recorded spectrum over the range 2000 to 650 cm−1 (5 to 15 μm) and are included in the monographs in Part 2. In many cases, the spectrum is also reproduced in a reduced size. The selected peaks are the six most intense peaks, except those in the region where Nujol absorbs (1490 to 1320 cm−1, 6.7 to 7.6 μm) have been omitted. The peaks are arranged in descending order of amplitude. It should be noted that, because of variations in instruments and conditions, other determinations of the spectrum might not give peaks with the same relative intensities.

The principal peaks are also listed in descending order of amplitude in Part 3 of this book. Details of how to use the data are given in the Indexes to Analytical Data.

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Quantitative analysis

Sub-sections

  • * Concentration of molecular species
Top | Next: Concentration of molecular species»


Concentration of molecular species: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Quantitative analysis

Concentration of molecular species

FTIR spectrometers are now very stable instruments and, coupled with computer control and data manipulation, should be as easy to operate as UV–visible spectrophotometers. They can operate routinely in the absorbance mode, which is required for concentration determinations. However, relatively high concentrations are required given the restriction of solvent absorption, the need for narrow pathlengths and the low extinction coefficients of vibrations. Assuming Beer’s law is obeyed, absolute concentrations can be determined in solution from specific bands in windows of solvent transparency. In the solid state, the relative amounts of two components can be estimated readily from the relative intensities of two specific absorption bands:

where A1λ1, A2λ2, ε1λ1 and ε2λ2 are, respectively, the absorbances and extinction coefficients of species 1 and 2 at the corresponding wavelengths λ1 and λ2. The concentration of species 1 and 2 are c1 and c2, and the pathlength is l.

Top | Next: Collections of data»


Collections of data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy

Collections of data

Sub-sections

  • * General collections
  • * Specialised collections
Top | Next: General collections»


General collections: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Collections of data

General collections

Compilations of IR spectral data are available in two forms, either as pictures or as digital absorbance/wavenumber in electronic databases. Pictures are available in book or computer form and are suitable for visual inspection. Spectral characteristics can be determined with the aid of a ruler. Electronic databases are available in computer memory for data manipulation and spectral matching. Third–party software for the computer manipulation of IR spectral data include:

  • GRAMSAI version 7 and Spectral ID® available from Thermo Galactic, 395 Main Street, Salem, NH 03079, USA.
  • Aldrich Spectral Viewer available from Sigma-Aldrich Company Ltd., The Old Brickyard, New Road, Gillingham, Dorset SP8 4XT, UK, or their web site http://www.sigmaaldrich.com.
  • Thermo Nicolet OMNIC FTIR available from Thermo Nicolet Corporation, 5225 Verona Road, Madison, WI 53711–4495, USA.

Other instrument manufactures can provide suitable software.

The most comprehensive collection of published spectra is that of the Sadtler Research Laboratories. This is available through Bio-Rad, Informatics/Sadtler Group, 3316 Spring Garden Street, Philadelphia, PA 19104–2596, USA. The total database covers 220 000 spectra, which are divided into specialised groupings:

  • polymers and related compounds
  • pure organic compounds
  • industrial compounds
  • forensic sciences
  • environmental applications
  • inorganics
  • organometallics.

Sub–groups are preferred to ensure more secure compound matching. Bio-Rad also supply appropriate database software.

The Chemical Rubber Company collection of 12 000 spectra: J. G. Grasselli and W. M. Ritchey, CRC Atlas of Spectral Data and Physical Constants for Organic Compounds, Second Edn, Boca Raton, CRC Press, 1975 is now out of print and has been replaced by the D.R. Lide and G.W.A. Milne, CRC Handbook of Data on Organic Compounds, Boca Raton, CRC Press, 1993.

A collection of 3000 FTIR spectra of standard chemical compounds is available from E. Merck, Darmstadt (H-U. Gremlich et al., Merck FTIR Atlas: Eine Sammlung von FTIR-Spektren Teil I/II (A Collection of FTIR Spectra Part I/II), John Wiley & Sons, 1988), in which:

  • Absorbance spectra are presented, hereby breaking with tradition, with the advantage that band intensities are directly proportional to concentration.
  • Spectra of solid compounds are recorded in a KBr matrix. Hence, no interfering peaks from the matrix are included.
  • All spectra are augmented with the following data: list of nine strongest bands, structure, molecular formula, relative molecular mass, melting and boiling points, CAS registry numbers, sample preparation and Merck–Schuchardt catalogue number.

The Sigma-Aldrich Company offers several collections of IR spectral data from printed books to computer–based systems. Details of Sigma-Aldrich products are available from Sigma-Aldrich Company Ltd, The Old Brickyard, New Road, Gillingham, Dorset SP8 4XT, UK, or their web site http://www.sigmaaldrich.com. Some of their products are:

  • The Aldrich Library of FTIR Spectra, Second Edn, three–volume set, 1997, contains over 18 000 IR spectra.
  • C. J. Pouchert, Aldrich Library of FTIR Spectra: Vapor Phase, Volume 3, Milwaukee, Aldrich Chemical Co., 1989, contains 6550 vapour–phase spectra.
  • C. J. Pouchert, Aldrich Library of Infrared Spectra, Third Edn, Milwaukee, Aldrich Chemical Co., 1981, contains more than 12 000 spectra classified by functional group and structural presentation.
  • A set of over 10 400 FT-IR spectra of biochemicals and related organics is given in R. J. Keller, Sigma Library of FTIR Spectra, Volumes 1 and 2, St. Louis, Sigma Chemical Co., 1986.
  • The computer–based systems include the IR collection of over 1100 compounds in the Aldrich Spectral Viewer, Product Number Z54028–5 (Year 2002).
  • 667 spectra of commercial materials with fragrance or flavour–enhancing properties are included in the Nicolet/Aldrich Flavor & Fragrances Vapor Phase Library, Product Number Z27, 303–12003.
  • 5010 gas–phase spectra collected by Aldrich using a GC interface to ensure chromatographically pure samples: Nicolet/Aldrich Vapor Phase Library, Product number Z27, 296–5.
  • A spectral collection of 10 411 of the most common chemicals found in the Sigma Chemical catalogue represent a wide range of chemical classes of particular interest to those in biochemical research or quality control: Nicolet/Sigma Biochemical Condensed Phase Library, Product Number Z27, 297–3.
  • Collection of 3011 spectra of a wide variety of natural and synthetic steroids organised by skeletal type and degree of substitution. The steroid spectra were acquired by Sigma and the United Kingdom Medical Research Council: Nicolet/Sigma Steroids Condensed Phase Library, Z27, 298–1.

A library of over 900 spectra in the Coblentz Society Collection: The Coblentz Society Desk Book of Infra–red Spectra, The Coblentz Society, Kirkwood (Manager for Solicitation and Collection of Spectra, K. S. Kalasinsky, Armed Forces Institute of Pathology, Division of Forensic Toxicology, 1413 Research Blvd, Rockville, MD 20850, USA). Computer–based collections are also available.

A collection of over 400 spectra in the British Pharmacopoeia Collection, Volume II of the British Pharmacopoeia, London, The Stationery Office, 2002.

Fiveash Data Management Inc. offers software and reference spectra databases through their web site http://www.fdmspectra.com. The databases include the Fluka FTIR collection.

The spectra of 1044 organic compounds are presented as pictures in B. Schrader, Raman/Infrared Atlas of Organic Compounds, Second Edn, New York, John Wiley & Sons, 1989.

Other sources include:

D. Lin-Vien et al., Handbook of Infrared and Raman Characteristic Frequencies of Organic Molecules, London, Academic Press, 1991.

R. A. Nyquist et al., The Handbook of Infrared and Raman Spectra of Inorganic Compounds and Organic Salts (Four-Volume Set), London, Academic Press, 1996.

NIR, IR, Raman, and UV–visible spectra of organic compounds, polymers and surfactants are presented in J. Workman Jr, Handbook of Organic Compounds (Three-Volume Set), New York, Academic Press, 2000.

Tables and charts of IR Spectra can be obtained from:

G. Socrates, Infrared and Raman Characteristic Group Frequencies: Tables and Charts, Third Edn, New York, John Wiley & Sons, 2001.

Top | Next: Specialised collections»


Specialised collections: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 22 Infra–red Spectroscopy > Collections of data

Specialised collections

Drugs.

Collections of 600 GC/FTIR and 1200 FTIR spectra in a total of seven volumes: T. Mills and J. C. Roberson, Instrumental Data for Drug Analysis, Second Edn, Vols 1–5, 1993; Vols 6 and 7, Boca Raton, CRC Press, 1996.

Alkaloids.

1000 spectra with other physical data: J. Holubek and O. Strouf, Spectral Data and Physical Constants of Alkaloids, London, Heyden and Sons Ltd, 1965–1973.

Antibiotics.

A comprehensive collection published by the International Centre of Information on Antibiotics: C. Lenzen and L. Delcambe, ICIA Inf. Bull., 1972, 10, 78–160; 1973, 11, 1–157; 1975, 12, 1–178; 1976, 13, 1–178; 1977, 15, 1–208; 1977, 16, 1–212; 1978, 17, 1–248; 1979, 18, 1–268.

Barbiturates.

Solution spectra of 41 barbiturates: A. Sucharda-Sobczyk, Roczn. Chem., 1970, 44, 1435–1445; also R. J. Mesley, Spectrochim. Acta, 1970, 26A, 1427–1448.

Carbohydrates.

Spectra of 79 carbohydrates: L. P. Kuhn, Anal. Chem., 1950, 22, 276–283.

Narcotics and related bases.

L. Levi et al., Bull. Narcot., 1955, 7, 42–84; C. G. Farmilo and K. Genest, Narcotics and related bases, in Progress in Chemical Toxicology, Vol. 1, A. Stolman (Ed.), London, Academic Press, 1963, pp. 199–295.

Natural products.

Spectra of alkaloids, amino acids, carbohydrates, carotenoids, steroids, and terpenes: K. Yamaguchi, Spectral Data of Natural Products, Vol. 1, Amsterdam, Elsevier, 1970.

Organophosphorus compounds.

R. R. Shagidullin et al., Atlas of IR Spectra of Organophosphorus Compounds, Moscow, Nauka, 1977.

Pesticides and related compounds.

Spectra of 76 pesticides: R. C. Gore et al., J. Ass. Off. Anal. Chem., 1971, 54, 1040–1082. Spectra of 478 pesticides, disinfectants, fumigants, fungicides, etc.: P. Giang, Spectroscopic methods of analysis, in Analytical Methods for Pesticides and Plant Growth Regulators, Vol. 9, G. Zweig (Ed.), London, Academic Press, 1977, pp. 153–290. Spectra for 68 substances which may occur as impurities, residues or adjuvants in commercial pesticides: R. R. Collerson et al., NPL Report Chem. 48, National Physical Laboratory, Division of Chemical Standards, 1976. Pharmaceutical spectra of 335 substances: O. R. Sammul et al., J. Ass. Off. Agric. Chem., 1964, 47, 918–991.

Phenothiazines.

Spectra of 19 phenothiazines: G. Scapini and G. P. Gardini, Ateneo Parmense, 1964, 35, 328–334. Phenothiazines and their sulphoxides: B. Kreyenbuhl et al., Pharm. Acta Helv., 1979, 54, 197–205; L. K. Turner, J. Forens. Sci. Soc., 1963, 4, 39–49.

Plasticisers.

Spectra of 284 plasticisers and additives: Plasticisers and Other Additives, C. D. Craver (Ed.), Kirkwood, The Coblentz Society, 1977.

Steroids.

Spectra of 900 steroids: W. Neudert and H. Roepke, Atlas of Steroid Spectra, Berlin, Springer-Verlag, 1965. Also A. P. Arzamastsev and D. S. Yashkina, Ultraviolet and Infra–red Spectra of Drugs, No. 1, Steroids, Moscow, Meditsina, 1975. Ketosteroids: F. Hodosan et al., Studii Cerc. Chim., 1971, 19, 191–210; Yu. N. Levchuck et al., Zh. prikl. spektrosk., 1971, 14, 735–738. Corticosteroids and contraceptive steroids: R. J. Mesley, Spectrochim. Acta, 1966, 22, 889–917. Fluorinated corticosteroids: G. Bellomonte, Ann. Ist. Super Sanita, 1973, 9, 121–128.

Surfactants.

Spectra of 466 surfactants: D. Hummel, Identification and Analysis for Surface-Active Agents by Infra–red and Chemical Methods, Vols 1 & 2, trans. E. A. Wilkow, London, Interscience, 1962.

Sulphonamides.

Spectra of 10 sulphonamides: D. Edwards, J. Pharm. Pharmacol., 1971, 23, 956–962.

Top | Next: References»


23 Near–infrared Spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

23 Near–infrared Spectroscopy

R D Jee

Sub-sections

  • * Introduction
  • + Theory
  • * Instrumentation
  • * Data processing and presentation of results
  • + Systems suitability test
  • * Sample preparation and sample presentation
  • * Interpretation of spectra
  • + Qualitative analysis
  • * Detection of counterfeit materials
  • * Quantitative analysis
  • * Near–infrared imaging
  • * Collections of data
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

References

  1. M. J. Adams , Chemometrics in Analytical Spectroscopy, Royal Society of Chemistry, Cambridge, 1995.
  2. M. Blanco et al. , Critical review: near–infrared spectroscopy in the pharmaceutical industry, Analyst, 1998, 123, 135R–150R.
  3. M. Blanco et al. , Influence of the procedure used to prepare the calibration sample set on the performance of near infrared spectroscopy in quantitative pharmaceutical analysis, Analyst, 2001, 126, 1129–1134.(PubMed)
  4. R. G. Brereton , Introduction to multivariate calibration in analytical chemistry, Analyst, 2000, 125, 2125–2154.
  5. D. A. Burns and E. W.Ciurczak (Ed.), Handbook of Near-Infrared Analysis, 2nd Edn, London, Marcel Dekker, 2001.
  6. K. W. Busch et al. , Wavelength calibration of a dispersive near–infrared spectrometer using trichloromethane as a calibration standard, Appl. Spectr. 2000, 54, 1321–1326.
  7. Camo ASA, Unscrambler, Oslo, Camo ASA (http://www.camo.no/).
  8. F. C. Clarke et al. , Chemical image fusion. The synergy of FT–NIR and Raman mapping microscopy to enable a more complete visualization of pharmaceutical formulations, Anal. Chem. 2001, 73, 2213–2220.(PubMed)
  9. G. Downey , Tutorial review: qualitative analysis in the near–infrared region, Analyst, 1994, 119, 2367–2375.
  10. Eigenvector Research Inc., PLS-Toolbox, Manson, Eigenvector Research Inc. (http://www.eigenvector.com/).
  11. European Pharmacopoeia Commission, Near–infrared Spectrophotometry, In European Pharmacopoeia, 4th Edn, European Pharmacopoeia Commission (Ed), Strasbourg, Council of Europe, 2002, pp. 55–56.
  12. P. J. Gemperline and N. R.Boyer, Classification of near–infrared spectra using wavelength distances: comparison to the Mahalanobis distance and residual variance methods, Anal. Chem. 1995, 67, 160–166.
  13. W. Herschel , Investigation of the power of the prismatic colours to heat and illuminate objects; with remarks, that prove the different refrangibility of radiant heat. To which is added, an inquiry into the method of viewing the sun advantageously with telescopes of large apertures and high magnifying powers, Phil. Trans. R. Soc. London. 1800, 90, 255–283.
  14. Infometrix, Piroette, Woodinville, Infometrix Inc. (http://www.infometrix.com/).
  15. H. Martens and T.Næs, Multivariate Calibration,Chichester, John Wiley and Sons, 1991.
  16. The MathWorks, MATLAB, Natick, The MathWorks Inc. (http://www.mathworks.com/).
  17. A. C. Moffat et al. , Meeting the International Conference on Harmonisation’s Guidelines on Validation of Analytical Procedures: quantification as exemplified by a near–infrared reflectance assay of paracetamol in intact tablets, Analyst, 2000, 125, 1341–1351.
  18. T. Næs et al., A User–friendly Guide to Multivariate Calibration and Classification, Chichester, NIR Publications, 2002.
  19. B. G. Osborne et al., Practical NIR Spectroscopy with Applications in Food and Beverage Analysis, 2nd Edn, Harlow, Longman Scientific and Technical, 1993.
  20. M. Otto , Chemometrics, Statistical and Computer Application in Analytical Chemistry, Weinheim, Wiley–VCH, 1999.
  21. A. D. Patel et al. , Low–level determination of polymorph composition in physical mixtures by near–infrared reflectance spectroscopy, J. Pharm. Sci. 2001, 90, 360–370.(PubMed)
  22. Pharmaceutical Analytical Sciences Group, Guidelines for the Development and Validation of Near Infrared (NIR) Spectroscopic Methods (http://www.pasg.org.uk/NIR/NIR_Guidelines_Oct_01.pdf).
  23. A. Savitzky and M. J. E.Golay, Smoothing and differentiation of data by simplified least squares procedures, Anal. Chem. 1964, 36, 1627–1639; for some corrections to this paper, see also J. Steinier et al., Comments on smoothing and differentiation of data by simplified least squares procedure, Anal. Chem., 1972, 44, 1906–1909.
  24. S. H. F Scafi and C.Pasquini, Identification of counterfeit drugs using near–infrared spectroscopy, Analyst, 2001, 126, 2218–2224.(PubMed)
  25. G. Socrates , Infrared and Raman Characteristic Group Frequencies – Tables and Charts, Chichester, Wiley, 2001.
  26. Umetrics, SIMCA-P, Windsor, Umetrics (http://www.umetrics.com/).
  27. V. R. Weidner et al. , A wavelength standard for the near infrared based on the reflectance of rare–earth oxides, J. Res. Natl. Bur. Stand. 1986, 91, 243–253.
  28. J. Workman Jr ., Handbook of Organic Compounds, NIR, IR Raman, and UV–Vis Spectra Featuring Polymers and Surfactants, San Diego, Academic Press, 2001.
  29. W. L. Yoon et al. , Optimisation of sample presentation for near–infrared spectra of pharmaceutical excipients, Analyst, 1998, 123, 1029–1034.(PubMed)
Top | Next: 24 Raman Spectroscopy»


Figure 23.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Introduction

Figure 23.1.

Figure 23.1. (A) Near–infrared spectrum of acetomenaphthone measured by reflectance; (B) second–derivative spectrum of (A). Circled numbers indicate the six most intense negative peaks in order of decreasing intensity.
Figure 23.1. (A) Near–infrared spectrum of acetomenaphthone measured by reflectance; (B) second–derivative spectrum of (A). Circled numbers indicate the six most intense negative peaks in order of decreasing intensity.
Top


Figure 23.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Theory

Figure 23.2.

Figure 23.2. Vibrational energy levels for a diatomic molecule illustrating the transitions that correspond to the fundamental frequency (v = 0 → v = 1), first overtone (v = 0 → v = 2) and second overtone (v = 0 → v = 3).
Figure 23.2. Vibrational energy levels for a diatomic molecule illustrating the transitions that correspond to the fundamental frequency (v = 0 → v = 1), first overtone (v = 0 → v = 2) and second overtone (v = 0 → v = 3).
Top


Figure 23.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Data processing and presentation of results

Figure 23.4.

Figure 23.4. Advantages of using second–derivative spectra: (A) original spectra, (B) first–derivative spectra, and (C) second–derivative spectra. 1, zero baseline; 2, linear sloping baseline; 3, curved (quadratic) baseline with offset.
Figure 23.4. Advantages of using second–derivative spectra: (A) original spectra, (B) first–derivative spectra, and (C) second–derivative spectra. 1, zero baseline; 2, linear sloping baseline; 3, curved (quadratic) baseline with offset.
Top


Figure 23.5.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Data processing and presentation of results

Figure 23.5.

Figure 23.5. Simple difference method for calculating derivative spectra. ss, Number of data points in the sample block; gs, number of data points in the gap block.
Figure 23.5. Simple difference method for calculating derivative spectra. ss, Number of data points in the sample block; gs, number of data points in the gap block.
Top


Figure 23.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Data processing and presentation of results

Figure 23.6.

Figure 23.6. Effect of particle size on the reflectance spectrum of lactose monohydrate. Sieve fractions: (a) >150, (b) 93, (c) 63, (d) 45 and (e) 32 μm. A, original spectra; B, spectra after standard normal variate (SNV) transformation.
Figure 23.6. Effect of particle size on the reflectance spectrum of lactose monohydrate. Sieve fractions: (a) >150, (b) 93, (c) 63, (d) 45 and (e) 32 μm. A, original spectra; B, spectra after standard normal variate (SNV) transformation.
Top


Figure 23.9.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Sample preparation and sample presentation

Figure 23.9.

Figure 23.9. Sample presentation methods: (A) sample bottle on sample stage, (B) fibre–optic probe, (C) liquid sample using a fibre optic probe fitted with transflectance adapter, and (D) liquid sample measured by transflectance.
Figure 23.9. Sample presentation methods: (A) sample bottle on sample stage, (B) fibre–optic probe, (C) liquid sample using a fibre optic probe fitted with transflectance adapter, and (D) liquid sample measured by transflectance.
Top


Figure 23.10.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Sample preparation and sample presentation

Figure 23.10.

Figure 23.10. Wood’s anomaly observed with grating monochromator instruments. Reflectance spectra of polyvinyl chloride powder measured in sample bottles of different diameter. Bottle diameter: (a) 8 mm, (b) 15 mm and (c) 25 mm. Reference diameter 50 mm.
Figure 23.10. Wood’s anomaly observed with grating monochromator instruments. Reflectance spectra of polyvinyl chloride powder measured in sample bottles of different diameter. Bottle diameter: (a) 8 mm, (b) 15 mm and (c) 25 mm. Reference diameter 50 mm.
Top


Figure 23.11.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Interpretation of spectra

Figure 23.11.

Figure 23.11. Wavelengths of important near-infrared absorbances. Black lines show regions of absorption.
Figure 23.11. Wavelengths of important near-infrared absorbances. Black lines show regions of absorption.
Top


Figure 23.15.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Figure 23.15.

Figure 23.15. Spectra illustrating the method of maximum distance in wavelength space. Mean spectrum (solid line) with ±5.04 standard deviations envelope (dashed lines) for chlortetracycline hydrochloride (20 spectra, 690 wavelength data points). There is a 95% probability that another spectrum from the same population will fall within the envelope.
Top


Figure 23.16. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Detection of counterfeit materials

Figure 23.16.

Figure 23.16. PCA score plot (first three principal components, PC1, PC2 and PC3) illustrating the detection of counterfeit tablets. (a) and (b) genuine product; (c), (d) and (e) counterfeit samples.
Figure 23.16. PCA score plot (first three principal components, PC1, PC2 and PC3) illustrating the detection of counterfeit tablets. (a) and (b) genuine product; (c), (d) and (e) counterfeit samples.
Top


Figure 23.17.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Quantitative analysis

Figure 23.17.

Figure 23.17. Typical validation plot of near-infrared predicted value against reference value.
Figure 23.17. Typical validation plot of near-infrared predicted value against reference value.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Introduction

The near–infrared (NIR) region of the electromagnetic spectrum extends from about 780 to 2500 nm (or 12800 to 4000 cm–1). It is therefore the part of the spectrum that exists between the red end of the visible spectrum and the beginning of the mid-infrared (IR) region. Its discovery by Herschel in 1800 was the first indication that radiation, apart from visible radiation, existed.

The region is sub–divided into two regions: 780 to 1100 nm and 1100 to 2500 nm, the first of which is named the Herschel region. Though discovered some 200 years ago, it is only in the past 30 years that its analytical potential has been exploited. For the qualitative analysis of solid samples, invariably NIR spectra are measured by reflectance. Spectra are often complex with many overlapping peaks (Fig. 23.1A).

As a result of this, the technique was viewed originally with some scepticism, until the advent of modern computerised NIR instrumentation. Though the reflectance spectrum of a material is complex, its second–derivative spectrum is very suitable for identification purposes (Fig. 23.1B).

NIR spectra are associated with molecular vibrations and consequently provide information similar to that obtained by mid-IR spectrophotometry. While NIR spectra are much more difficult to interpret than mid-IR spectra, it is their fingerprint nature that makes the technique useful for identification purposes.

NIR spectroscopy is neither a trace analytical technique nor generally suited to the identification of individual substances in multicomponent mixtures. Its strength lies in its ability to identify relatively pure samples rapidly or to identify a matrix of nearly fixed composition, such as tablets. Although it used for the quantitative assay of solids in the pharmaceutical industry, to set up a calibration model is usually a time consuming and expensive process that precludes its use for ‘one–off’ quantitative determinations. Spectra are particularly simple to measure, the technique is non–destructive and generally requires no sample preparation. A further advantage of NIR spectra is that they contain information about the physical properties of the sample, such as particle size, compaction density, poymorphs, etc., which often makes it possible to differentiate between samples of the same chemical identity, but of different grades or from different sources.

Top | Next: Theory»


Theory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Theory

Sub-sections

  • * Reflectance and transmission

NIR absorbances correspond to overtones and combinations of molecular vibrations that have their fundamentals in the mid-IR region of the spectrum. Fig. 23.2 illustrates the potential energy curve for a simple diatomic molecule.

The allowed energy levels, E, for such an anharmonic oscillator are given by:

where h is Planck’s constant, v the vibrational quantum number, f the equilibrium frequency of oscillation and x the anharmonicity constant. The vibrational quantum number may take values 0, 1, 2, … . The selection rules for an anharmonic oscillator are Δv= ±1, ±2, ±3, …, and consequently transitions such as v1←0, v2←0,v3←0, v2←1, etc., are allowed (in practice, only transitions starting at v=0 are important for spectra measured at room temperature). These transitions are referred to as the fundamental frequency of vibration, first overtone, second overtone, etc., respectively. As the anharmonicity constant is typically small (x < 0.05), these spectroscopic transitions occur approximately at frequencies close to f, 2f and 3f, etc.

For most molecular vibrations the fundamental frequency of vibration occurs in the mid-IR region of the spectrum; however, the overtones occur in the NIR region, which is the basis of NIR spectroscopy.

Polyatomic molecules may exhibit simultaneous changes in the energies of two or more vibrational modes: the frequency observed will be the sum (f1 + f2, 2f1 + f2, etc.) or the difference (f1–f2, 2f1–f2, etc.) between the individual frequencies (note, 2f represents the first overtone and the subscripts 1 and 2 refer to different vibrational modes). This results in very weak bands called combination and subtraction bands – the latter are possible, but rarely observed in spectra measured at room temperature. Combination bands have a very low probability of occurrence unless they arise from two vibrations that involve a common atom or arise from bonds connected through multiple chemical bonds. The transition probabilities for overtones and combination bands are 10 to 1000 times smaller than those for the fundamental frequency and, consequently, such absorbances are weak. This weakness of absorbances can be put to good advantage in that samples may be measured without any need for sample dilution or preparation.

Top | Next: Reflectance and transmission»


Reflectance and transmission: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Theory

Reflectance and transmission

NIR spectra may be measured by either reflectance, R, or transmission, T. Reflectance is the ratio of the intensity of radiation reflected by the sample, Ir, to the intensity of the radiation impinging on it, Io, hence R = Ir/Io.

Similarly, transmission is the ratio of the intensity of radiation that passes through the sample, It, to that impinging on it, Io, and hence T = It/Io.

Reflected radiation is made up of two main components – specular and diffuse radiation. Specular reflection is radiation that is simply reflected directly from the surface of the sample and contains little useful information about the sample for identification purposes.

Diffuse reflection refers to radiation that has penetrated into the particles of the sample, undergone multiple reflections within the substance and re–emerged after the various characteristic absorptions of the substance have occurred.

Fig. 23.3 shows a schematic illustration of diffuse reflectance, Ir. Such reflected radiation gives rise to chemical information. The path length of the radiation is dependent on numerous factors, such as particle size, particle shape and sample compaction, and therefore also contains information about the physical state of the sample. The exact path taken by the radiation is difficult to describe mathematically and consequently there is no totally satisfactory theory for diffuse reflectance. However, the Kubelka–Munk theory is a useful approximation for NIR reflectance measurements.

The Kubelka–Munk function, f(Ra), relates the absolute reflectance, Ra, of the sample to its absorption coefficient, k, and scattering coefficient, s, according to:

The absorption coefficient is equal to the absorptivity, a (as defined by the Beer–Lambert law), multiplied by the concentration, c, and hence the Kubelka–Munk function is related to concentration according to:

Practical reflectance measurements are made with respect to some standard reflecting material. A measure of practically measured reflectance (Rm, although R is commonly used for this function) is the ratio of the intensity of light reflected from the sample to that reflected from a background or reference surface. The dependence of reflectance with concentration is often no better described by the Kubelka–Munk function than by using the apparent absorbance (A = –log10 R) and Beer’s law:

where a′ is a proportionality constant.

The passage of radiation through a solid or powdered sample occurs by what is termed diffuse transmission. The radiation undergoes many internal reflections within the particles of the sample and emerges in all directions (Fig. 23.3).

The transmission of a 2 to 5 mm thickness of compact powder (e.g. a tablet) when measured with respect to air will typically be 10–4 to 10–6. Useful transmission measurements are commonly limited to the wavelength region below 1900 nm, and are not particularly good for identification purposes.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Instrumentation

Spectrometers that record NIR spectra are generally based on filter, grating or interferometer designs. Instrumentation is similar to that used for ultraviolet and/or visible absorption spectroscopy and based on fixed wavelengths, scanning or diode array systems. Tungsten–halogen lamps serve as energy sources, while lead sulfide and/or indium gallium arsenide detectors are used. Present–day instruments are computer controlled, which enables spectra to be measured in a matter of seconds and saved to a computer file.

A typical spectral file for a grating instrument consists of 700 data points at 2 nm intervals over the wavelength range 1100 to 2498 nm. Fourier transform (FT) instruments normally give outputs in wavenumbers and a typical file has 500 data points at 12 cm–1 intervals over the range 4008 to 9996 cm–1 (i.e. 2495 to 1004 nm). Saved spectra are generally the average of a number of scans so as to reduce noise levels. Measurements are made by reflectance or transmission. Details of sample presentation methods are given in the section Sample Preparation and Sample Presentation .

Top | Next: Data processing and presentation of results»


Data processing and presentation of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Data processing and presentation of results

Though the original NIR reflectance spectrum of a substance is complex and often relatively featureless, its second–derivative spectrum is very suitable for identification purposes. Taking the second derivative of the spectrum largely removes the effects of baseline offsets and baseline slopes. This is illustrated in Fig. 23.4A, which shows a spectral absorption peak with:

  1. horizontal background
  2. linearly sloping background
  3. a curved background plus zero offset.

Taking the first derivative with respect to wavelength removes any offset and reduces a linearly sloping background to a simple offset (Fig. 23.4B). Taking a further derivative (i.e. second derivative) removes this offset and all three spectra are now almost identical (Fig. 23.4C).

The positions of the negative peaks in the second–derivative spectrum correspond to the positions of peaks in the original spectrum. This can be seen for acetomenaphthone in Fig. 23.1A and Fig. 23.1B. Derivative spectra can be calculated by a variety of methods. The simplest is to calculate the difference between blocks of data points on either side of the wavelength at which the derivative is required. This point is replaced by the difference between the two blocks (Fig. 23.5).

The process is repeated across the whole spectrum, moving along one data point each time. To calculate a second derivative, etc., the process is simply repeated the required number of times. By suitable selection of the number of data points in the sample block (ss) and the number of points in the gap block (gs), the degree of spectral smoothing can be adjusted. Values of ss = 3 to 10 and gs = 0 are commonly used. Sample spectra and reference spectra must be treated equally.

Another commonly used method is that of Savitzky and Golay (1964). In effect, a polynomial of specified order is fitted by least squares to the data using a specified number of data points before and after the point at which the derivative is required. The estimated derivative is then the derivative of the resultant fitted polynomial. The process is repeated across the whole spectrum, moving one data point each time. This many least–squares fits could be laborious and time consuming. However, provided the data points are all equally spaced, they can be achieved very efficiently using a Savitzky–Golay filter. Typical parameters used are 3 to 10 data points with a polynomial fitting order of 2 to 4. The Savitzky–Golay method has the advantages that it is a published method and gives more control over the smoothing parameters (number of data points and order of polynomial).

Sample compaction and changes in particle size of samples can have a pronounced effect upon the spectrum of a sample. Fig. 23.6A shows spectra for samples of lactose monohydrate of different particle sizes.

If it is required to reduce such effects, there are various data pretreatments that may be applied. The best one for a particular application is usually found by trial and error. The standard normal variate (SNV) transformation is one of several normalisation processes that may be used. The ordinate (absorbance, second–derivative absorbance, etc.) of a spectrum at each wavelength, i, is replaced by zi according to:

where ȳ is the mean spectral value over the complete spectrum, s is the standard deviation of the spectral values over the complete spectrum and yi is the spectral value at wavelengthi. Fig. 23.6B shows the lactose monohydrate spectra after SNV transformation, which demonstrates that most of the effects of particle size have been removed.

Multiplicative scatter correction (MSC) is another commonly applied transformation used to minimise light–scattering effects. For each spectrum in a set (e.g. calibration set) a linear regression of the ordinate values on those for the mean spectrum of the set is performed. The intercept, a, and slope, b, are then used to generate a new spectrum according to:

where yi is the original ordinate value at wavelength i and yMSC,i is the corresponding corrected value. In effect, each spectrum is adjusted so that it fits the mean spectrum as closely as possible. Unlike the SNV transformation, the mean spectrum must be stored so that the same transformation may be applied to the spectra of test samples. An advantage with respect to SNV, however, is that the corrected spectra have an ordinate scale similar to that of the original spectra.

Top | Next: Systems suitability test»


Systems suitability test: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Systems suitability test

Sub-sections

  • * Wavelength accuracy
  • * Wavelength repeatability
  • * Photometric noise
  • * Photometric accuracy, linearity and specular and/or stray radiation

Most NIR instrument and/or software systems prevent sample measurements being taken until a systems suitability test has been run. Checks typically include photometric noise, wavelength accuracy, band–pass, etc., and are normally carried out once per day. The European Pharmacopoeia (2002) provides a number of guidelines for performance checking, as also does the Pharmaceutical Analytical Sciences Group. A number of independent tests for noise and wavelength accuracy, etc., can be carried out easily.

Top | Next: Wavelength accuracy»


Wavelength accuracy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Systems suitability test

Wavelength accuracy

Standard reference materials (SRMs) are available from the United States’National Institute for Standards and Technology (NIST) for wavelength accuracy measurements. Most instrument manufacturers can also supply standards that are traceable to the NIST standards. The reflectance spectrum of an equal mixture by mass of dysprosium, erbium and holmium oxides is used as a standard and exhibits 37 reflectance minima in the NIR wavelength range (Weidner et al. 1986). Fig. 23.7A shows the reflectance spectrum of a mixed lanthanide oxides standard over the wavelength range 1100 to 2500 nm, with the major minima marked. The reference wavelength values are slightly band–pass dependent and the values shown are for an instrument with a band pass of 10 nm. The reference values given by NIST have an uncertainty of ±1 nm. As some minima are associated with a sloping background it is important to display the spectrum in terms of reflectance rather than absorbance (–log10 R), this being the condition under which NIST documented the wavelength values. Pure (>99.99%) samples of the lanthanide oxides are readily available and may be used instead of expensive NIST wavelength SRMs. Examples of reflectance spectra obtained for the three separate oxides measured on a FT-NIR instrument are shown in Fig. 23.7B. As the band pass of a FT-NIR instrument varies in terms of wavelength across the spectrum, care is needed in selecting the reference values. In Fig. 23.7B, reference values for a 10 nm band pass were used in the range 4000 to 7000 cm–1 and 5 nm band–pass values for above 7000 cm–1. A typical commercial grating instrument (data stored at 2 nm intervals) might have a wavelength accuracy of ±0.3 nm, while an FT instrument (data stored at 12 cm–1 interval) has an accuracy of ±2 cm–1. Some form of wavelength interpolation between stored data points is essential when locating the position of minima (see section Wavelength repeatability).

NIST and NIST traceable wavelength standards for transmission measurements are also available; however, an inexpensive alternative is to use trichloromethane, which exhibits sharp absorption peaks at 1152.1, 1410.2, 1619.9 and 1861.2 nm (Busch et al. 2000).

Top | Next: Wavelength repeatability»


Wavelength repeatability: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Systems suitability test

Wavelength repeatability

Wavelength repeatability can be checked by recording a sample spectrum a number of times (e.g. >12, without moving the sample between scans) and calculating the standard deviation of the wavelengths of minima in the second–derivative absorbance spectra. Materials with well–defined narrow second–derivative peaks, such as the mixed lanthanide oxides wavelength standard (suitable for wavelengths below 2200 nm) are ideal. Alternatively, compounds such as ascorbic acid, aspartame, benzoic acid, salicylic acid and sucrose, may be used. Some form of wavelength interpolation between stored data points is essential when locating the position of minima. Fitting a quadratic curve to three consecutive data points that encompass a minimum and calculating the exact position of the minimum from the equation works well. Let the fitted equation be A=a+bλ+cλ2, where A is the second–derivative absorbance, a, b and c are the fitted coefficients; then λmin=−b/2c. Typical standard deviations for peak wavelengths are <0.01 nm for a grating instrument that stores data points at 2 nm intervals and <0.5 cm–1 for a FT instrument that stores data at 12 cm–1 intervals.

Top | Next: Photometric noise»


Photometric noise: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Systems suitability test

Photometric noise

This can be determined by measuring the absorbance of a single sample a number of times (e.g. >12) and calculating the standard deviation at each wavelength. To obtain an estimate of the instrument noise, as distinct from the repeatability of sample measurements, the sample should not be moved between scans. To reduce the effects of wavelength repeatability errors, the sample used should ideally have a flat spectral response. Rapid repeat scanning of a sample can result in sample heating and introduce unwanted variations in the spectra. For this reason sintered perhalopolyethylene cake and/or carbon black reflectance standards are not recommended for this test. The noise level should be checked over the full wavelength range of the instrument and for both low and high absorbances. For low–absorbance samples the instrument reference standard, barium sulfate and titanium dioxide, are ideal. As strong absorbers, substances such as carbon black, finely ground sucrose and butylated hydroxytoluene, may be used. Though far from spectrally flat, the mixed lanthanide oxides wavelength standard is thermally stable and works well. Noise levels depend upon the number of primary scans averaged. However, under normal recommended operating conditions, the noise level is generally very low and differences between repeat spectra are not easily visible without expanding the display scale. For typical grating instruments, repeat measurements can be expected to give a standard deviation of <0.05 milli–absorbance units (mAU) across the wavelength range 1100 to 2500 nm and absorbance range zero to unity. The noise level for a typical FT-NIR instrument would be <0.5 mAU

Top | Next: Photometric accuracy, linearity and specular and/or stray radiation»


Photometric accuracy, linearity and specular and/or stray radiation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Systems suitability test

Photometric accuracy, linearity and specular and/or stray radiation

All reflectance measurements made using a sample stage include specular radiation from the sample stage itself and from the sample bottle (Fig. 23.8A and Fig. 23.8B). The effect of this is to make a plot of measured absorbance (–log10 Rm) versus true (absolute) absorbance (–log10 Ra) curved and hence limit the photometric range. To check photometric linearity, and measure the extent of specular radiation, samples of known absolute reflectance are required. Suitable standards with absolute reflectances of 0.02 to 0.99 are available from NIST and various instrument manufacturers. The standards typically are carefully prepared mixtures of sintered perhalopolyethylene cake and carbon black and should be regularly sent for re–certification. Tables of actual reflectance versus wavelength are provided for each standard. The measured reflectance for a given standard (relative to the instrument standard) can be expressed as follows:

where Io, ID, Is and Iss are as defined in Fig. 23.8 and k and k′ are constants (and therefore Ir = ID + Is + Iss). oc represents the intensity of radiation reflected by the instrument reflectance standard. The above assumes that the collection efficiency and/or geometry is the same for both the reference and sample.

A plot of Rm versus Ra at a given wavelength should therefore give a straight line if the photometric response is linear. However, in practice, a small degree of curvature is usually observed. The value of k′ represents the specular and/or stray radiation expressed as a fraction of radiation reflected by the instrument reflectance standard. Values for k′ vary from one instrument to another and change with time as the surface conditions of the sample stage, etc., age (k′ < 0.01 is typical). Measuring the signal without a sample on the stage also gives a simple method of accessing the background specular and/or stray radiation, provided external light and internally reflected radiation can be avoided. Similarly, measuring an empty bottle (no top) gives a measure of Is + Iss relative to the instrument standard.

Top | Next: Sample preparation and sample presentation»


Sample preparation and sample presentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Sample preparation and sample presentation

NIR spectra can be measured by either reflectance or transmission. Reflectance measurements are particularly easy to make. Common glasses (borosilicate, soda, etc.) are virtually transparent to NIR radiation and powdered samples may be measured in such sample bottles directly (Fig. 23.9A and Fig. 23.9B).

The radiation reflected by the sample is measured as a function of wavelength and with respect to the reflectance of a suitable standard, such as a flat disc of a ceramic or Spectralon. Spectra are clearly dependent upon the reference chosen and the reproducibility of such standards can be a problem when it comes to transferability of spectra from one instrument to another. This problem has not been completely resolved at present. Fibre–optic probes that can be inserted directly into the sample can be attached to many instruments (Fig. 23.9B). Liquids can be measured using conventional cuvettes or by transflectance, again using a fibre–optic probe fitted with a transflectance tip (Fig. 23.9C), or directly on a sample stage in a cup with a suitable reflector (Fig. 23.9D). Transflectance reflectors may be gold plated, stainless steel, PTFE, etc., and constructed with various path-lengths. The optical path–length for transflectance is twice the physical path–length as the radiation passes through the sample twice. For most liquid samples an optical path–length of 1 to 5 mm is suitable.

For the measurement of powders, it has been recommended that sample bottles should be filled by ‘pouring’ the powder into the bottle without tapping (Yoon et al. 1998). Tapping causes compaction of the powder and was found to result in poor sample–measurement repeatability. For reflectance measurements, the sample thickness should be sufficient such that any further increase in sample thickness has no effect upon the spectrum. Typically, NIR radiation penetrates 1 to 3 mm into a powdered sample and a sample thickness of >10 mm is recommended to give an effective ‘infinite thickness’. For a compact material, such as a tablet, the reflected radiation will penetrate only 0.1 to 1 mm. The sample bottle diameter should exceed that of the radiation beam. For many instruments this means a bottle of diameter of about 10 mm or greater. Sample bottles should be chosen that have smooth bases, otherwise specular reflectance varies from one bottle to the next, as well as the orientation on the sample stage. A typical sample bottle contributes 2 to 10% of specular radiation to the reflected signal. The same type of sample bottle should be used for both test samples and reference materials.

Sample–measurement repeatability is very dependent upon the nature of the sample. Liquids and solutions are highly reproducible because of the homogeneous nature of the sample. Crystalline powders usually show poor repeatability because of varying specular reflection from the crystal surfaces. Specular reflection distorts the ‘absorbance’ spectrum and limits the usable photometric range. Identification algorithms can be affected markedly by the crystallinity of samples. Careful crushing of the material to reduce the particle size can help to minimise the effects. Vibrational patterns are affected by differences in the crystal lattice and hence different polymorphs show significant differences in their NIR spectra (Blanco et al. 1998; Patel et al. 2001).

Solvents for the preparation of solutions are somewhat limited. Only carbon tetrachloride and carbon disulfide among the common solvents are transparent throughout the entire NIR region. Methylene chloride, dioxane, heptane, acetonitrile and dimethyl sulfoxide have regions below 2200 nm that can be used.

Water has a particularly strong absorbance spectrum in the NIR region and samples must be protected from uptake or loss of water from or to the atmosphere. The presence of water can be recognised easily by the characteristic absorption peak in the range 1900 to 1940 nm. The exact peak position depends on the nature of the water – free or water of crystallisation, and the extent of hydrogen bonding. The water peak in the spectrum of lactose monohydrate (Fig. 23.6) and the residual water in the chlortetracycline hydrochloride samples (see Fig. 23.15) can be easily seen.

Intact tablets may be measured as easily as any other sample. A sample bottle that contains tablets randomly packed may be placed on the sample stage or single tablets may be measured directly. The depth of penetration of reflected radiation from compact materials, like tablets, is limited to only a few tenths of a mm. Markings on tablets can affect the spectra and a decision as to measure one side or both needs to be made. With coated tablets it is possible for the reflectance spectrum to be dominated by the coating material, though some radiation will penetrate into the core. Tablets can be crushed and the powder measured in a sample bottle if required.

With grating instruments, spectra commonly exhibit a small anomalous peak known as a Wood’s peak at about 1520 nm. The magnitude of the peak is dependent upon the difference in diameters of the sample and reflectance standard used: the greater the difference, the larger the peak (Fig. 23.10). It can be quite pronounced in the spectra of poorly absorbing substances and care is required not to confuse the Wood’s peak with those from the material. Tablets, which generally have a small diameter, when measured by directly placing them on the sample stage often show a prominent Wood’s peak.

Top | Next: Interpretation of spectra»


Interpretation of spectra: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Interpretation of spectra

Functional groups such as X–H, where X is C, N, O and S, have a small reduced mass and hence high fundamental frequency of vibration and are particularly important for NIR spectroscopy – the first and second overtones appear in the NIR region. Groupings such as C–Cl, C–F, C=O, etc., with high reduced masses are of less importance in NIR spectroscopy as their fundamental frequencies are low and their overtones generally also appear in the mid-IR region. For organic molecules, the C–H bond is the most important and for alkanes its fundamental stretching vibration in the mid-IR region at about 2960–2850 cm–1 gives rise to first and second overtones at approximately 1700 to 1730 and 1150 to 1170 nm in the NIR region. The C–H group stretching and deformation vibrational modes give rise to combination bands in the region 2000 to 2500 nm. Water is a particularly strong absorber in the NIR region, with the O–H first overtone of the stretching vibration occurring at 1450 nm (second and third overtones at 970 and 760 nm, respectively). Alcohols similarly show absorptions around 1450 nm. A very intense absorption occurs in the region 1900 to 1940 nm for water and has been assigned to the combination band between the fundamental stretching and deformation vibrations of the O–H bond; in the case of alcohols this vibration occurs at a somewhat longer wavelength. Temperature can have a marked effect on the spectra of compounds with hydrogen bonds. The spectrum of water is particularly sensitive to temperature, with changes in both the intensities and band positions. Similar shifts are observed for different states of adsorbed water.

While characteristic wavelengths, such as those mentioned above, can often be identified readily in the NIR spectrum of a material, the general complexity of NIR spectra precludes any easy interpretation and identifications are based on comparison with reference spectra. Fig. 23.11 gives a summary of the positions of some of the more important NIR absorptions. More extensive lists of NIR vibrations are given by Osborne et al. (1993) and Burns and Ciurczak (2001).

Top | Next: Qualitative analysis»


Qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Qualitative analysis

Sub-sections

  • * Peak positions
  • * Correlation in wavelength space
  • * Maximum wavelength distance
  • * Other classification procedures
  • * Creating a database
  • * Problem compounds

Identification of samples depends in one way or another on comparing sample spectra to spectra of known standards. Three simple classification procedures are described below.

Top | Next: Peak positions»


Peak positions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Peak positions

The six–peak method used for mid-IR spectra (see Chapter 22) is particularly simple and can be easily applied to NIR spectra. Fig. 23.1B shows the second–derivative spectrum of a sample of acetomenaphthone. The positions of the six most intense peaks (negative going peaks) are noted and then compared with a database of peak positions of compounds. An example of part of such a database is shown in Table 23.1, in which the spectroscopic peaks of the compounds are listed in decreasing order of intensity. It is a simple matter to compare the peaks of the unknown sample with those in the database.

The peaks of the spectrum shown in Fig. 23.1B give a very good match to acetomenaphthone. While the process of locating peak positions and finding the best match to those in a database can be carried out manually, it can also be computerised easily. Peak order is often different between sample and reference spectrum because of differences in the physical properties of the sample and those used to construct the database. Consequently, care is required when searching for the best match. An initial simple search without regard to peak intensities is preferred. To obtain maximum discrimination between different substances, numerous parameters should be optimised. Important parameters are the number of peaks, spectral range, degree of spectral smoothing, number of data points used to calculate the second–derivative spectra and the window size within which peaks are considered to match. Decreasing the window size improves the ability to distinguish between materials, but conversely tends to increase the false–negative identification rate. Increasing the number of peaks and/or calculating a score that takes the relative peak intensities into account can improve the discrimination still further. However, not relying on relative peak intensities makes the method more robust towards changes in the physical properties of the samples.

Peak positions are relatively unaffected by the physical properties of the sample. While particle size, in particular crystallinity, can have a marked effect upon the relative peak amplitudes, there is little effect on wavelength position. Peak positions commonly vary only by a few tenths of a nanometre for different batches of pure compounds. Greater variation is observed for naturally occurring materials, but variations are still generally less than 1 or 2 nm. The position of the peak minima of the two spectra of salicylic acid (crystalline sample and solidified sample after melting) shown in Fig. 23.12 do not deviate by more than ±0.5 nm from one another, even though there are major differences in peak intensities. A window size of ±2 nm has been found suitable for identification by peak matching.

While increasing the number of peaks compared for each spectrum increases the ability to distinguish between substances, it is important to check that the peaks are genuine and not noise. With powders this is usually not a problem, as most second–derivative NIR spectra contain in excess of 20 usable negative peaks. Modern NIR spectrophotometers have very good signal–to–noise ratios and spectra are very reproducible. With liquids the spectra are commonly much simpler and it may not be possible to find even six peaks. When comparing such spectra with a database it is important not only to record the number of matches, but also to check for missing or unaccountable peaks.

Top | Next: Correlation in wavelength space»


Correlation in wavelength space: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Correlation in wavelength space

In this method of identification, the sample, S, and reference, R, spectra are compared by calculating a correlation coefficient between them. If two spectra rise and fall in perfect synchronisation with one another (Fig. 23.13A), then plotting the amplitude of S against that of R at each wavelength results in a straight line (correlation plot, Fig. 23.13B).

A numerical measure of the correlation can be obtained by calculating the dot product, rd, or product moment, rp, correlation coefficient:

Si and Ri are the ordinate values of the two spectra being compared at wavelength i, while S̄ and R̄ are the mean values across the selected wavelength range. The summations are performed over the selected wavelength range, which is usually the complete measured spectrum. An r value of unity represents a perfect match. However, in practice r is always less than unity because of noise. There is little to choose between these two correlation coefficients. For second–derivative spectra they give almost identical results as the mean value for a second–derivative spectrum is usually close to zero. When original absorbance (–log10 R) spectra are being used, the product–moment correlation coefficient often gives better discrimination. However, because of the general increase in absorbance with increase in wavelength observed for typical NIR spectra, correlation values are all very close to unity and are of little use for discrimination purposes. The product–moment correlation coefficient is less affected by data pre–treatment than the dot–product correlation coefficient, but sample and reference spectra should always be treated equally. A critical r value of 0.95 has commonly been used as a cut-off point; r values greater than 0.95 indicate a positive identification, and values below 0.95 indicate a mismatch. The exact value needs to be found by trial and error (see the section Creating a database).

Crystallinity has a marked effect on identification by correlation in wavelength space (and other identification algorithms). The relative magnitudes of peaks are very dependent upon the presence of specular radiation in the reflectance signal. Differences in crystallinity can cause r to fall to very low values and a correlation plot characteristically shows a number of intersecting straight lines rather than the ideal single line. This is illustrated for the salicylic acid sample spectra in Fig. 23.12 in the correlation plot (Fig. 23.14), which shows that different small wavelength regions of the spectra show good correlations (i.e. the individual lines), though the overall correlation coefficient is only 0.9 because the lines are not coincident. Careful visual inspection of spectra is vital when trying to identify substances.

Small shifts in wavelengths between sample and reference spectra can have a disastrous effect on identification by correlation. For a typical second–derivative spectrum, a shift of 1 nm might cause the correlation coefficient to fall to 0.97. This needs to be kept in mind if sample and reference spectra are measured on different instruments.

Top | Next: Maximum wavelength distance»


Maximum wavelength distance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Maximum wavelength distance

This algorithm compares spectra by testing if the sample spectrum falls within an ‘acceptance envelope’ centred on a mean reference spectrum. A representative number of samples of the reference material, which should include all acceptable variations in parameters such as particle size, crystallinity, water content and purity, are measured and the mean spectral value and standard deviation at each wavelength calculated. An acceptance envelope on either side of the mean reference spectrum is then calculated, corresponding to the standard deviation multiplied by some critical value. The amplitude of the envelope changes across the spectrum, which reflects that some regions are more variable than others (Fig. 23.15). Spectral regions associated with water, for example, typically show greater variation. The size of the envelope (i.e. critical value) depends upon the number of reference spectra, number of wavelengths and the probability level required.

The mean, x̄i, and standard deviation, si of the n reference spectra at each wavelength i are calculated:

The test statistic, t, is given by:

where yi is the spectral value of the test sample spectrum at wavelength i.

The test is simply a two–sampled Student’s t test carried out at each wavelength over the whole spectrum or part of the spectrum of interest. Critical values of t need to be calculated according to the number of wavelengths used as well as the reference sample size. Table 23.2 lists the critical values for some commonly used reference sample sizes, number of wavelengths and probability levels (with less than 10 to 12 reference samples, the critical t values are unreasonably large). Further details of the method and how critical values can be calculated are given in Gemperline and Boyer (1995). A sample spectrum with a t value that exceeds the critical value (i.e. outside the acceptance envelope) is considered to have come from a different population to that which the reference spectra belong. For many purposes it is sufficient to select a critical value by trial and error.

Unlike correlation in wavelength space, this algorithm is sensitive not only to the shape of the spectrum, but also to its magnitude; therefore, some form of data pre–treatment is commonly applied before comparing spectra. The use of derivatives and/or SNV normalisation to remove unwanted base–line shifts, etc., is typical. The algorithm is very sensitive to small spectral differences and can be used not only for identification, but also to distinguish between different grades or sources of materials. The high sensitivity of the procedure makes it difficult to transfer between instruments.

Top | Next: Other classification procedures»


Other classification procedures: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Other classification procedures

There are numerous chemometric procedures that can be used for the classification of NIR spectra. Methods based on principal component analysis (PCA), such as soft independent modelling of class analogies (SIMCA) or simple visual inspection of PCA score plots, can be very useful for distinguishing between the spectra of closely related materials. Textbooks on chemometrics should be consulted for further details (Adams 1995; Martens and Næs 1991; Næs et al. 2002; Otto 1999). The tutorial review by Downey (1994) is a useful guide. The software supplied with many NIR instruments commonly includes a range of chemometric algorithms.

Top | Next: Creating a database»


Creating a database: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Creating a database

When setting up a database it is important to include all closely related and other likely substances to those of direct interest so that the optimum parameters (e.g. data pre–treatment, wavelength range) for distinguishing between the various materials can be found. As the NIR spectra of powders are sensitive to the physical characteristics of the samples, it is wise to include spectra from different batches of material to increase the probability of correct identification. The first step in validating a database is to see if it is possible to distinguish between all the compounds within it, which is achieved most easily by comparing all possible pairs of spectra and displaying the test statistic values (e.g. number of peaks matched, r, t value) as a histogram. Ideally, a critical value can be selected below (or above) which all different pairs of compounds fall and above (or below) which all batches of the same material occur. In practice, unless the database is very small, it is unlikely that all compounds are distinguishable and a compromise value for the test statistic must be made. To test the robustness of the identification procedure the database should be challenged by samples not used in its construction. The importance of visually inspecting spectra and not relying only on the test statistic value cannot be too strongly stressed.

Top | Next: Problem compounds»


Problem compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy > Qualitative analysis

Problem compounds

Compounds with long aliphatic chains, such as hydrocarbons, stearates and waxes, are difficult to distinguish as the spectrum becomes dominated by the –CH2 groups. Starches and related compounds, such as maltodextrins, gums and other materials with polysaccharide groupings, are difficult to distinguish from one another reliably. With inorganic compounds, which often have little or no genuine absorbance, care is required that any apparent spectral matching is not from absorbances caused by residual moisture, Wood’s peak and/or the sample bottle itself. Mid-IR and other spectroscopic techniques are most probably no better for these problem compounds – the extremely good signal–to–noise level in NIR spectra means that often the chemometric classification techniques are able to distinguish more easily between closely related compounds than they can for other spectra.

Top | Next: Detection of counterfeit materials»


Detection of counterfeit materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Detection of counterfeit materials

The ability of NIR spectroscopy to detect both physical and chemical differences between samples means it can used like fingerprinting. For example, batch–to–batch variation of tablets, or tablets manufactured at different sites, can often be distinguished. Similarly, the detection of counterfeit products is possible (Scafi and Pasquini 2001). Spectra of a representative sample of the genuine product are compared to those of the suspected counterfeit. While spectral comparison methods, such as maximum wavelength distance may be used, methods such as PCA are often to be preferred. A simple visual plot (two- or three–dimensional) of the principal component scores is often sufficient. Different data pre–treatments (use of derivatives, SNV, MSC, etc.) should be investigated to remove unwanted differences in spectra. Similar samples form clusters of points on the plots, while differences in scores indicate differences in samples (Fig. 23.16). More complex methods of classification (such as SIMCA, etc.) may be usefully applied and allow probability levels to be set.

Materials and/or products must be handled with care. Tablets, etc., often rapidly exchange moisture with the atmosphere and an apparently suspect product might simply have a different moisture content. If moisture differences are not important, then genuine and suspect samples should be allowed to equilibrate to ambient humidity before measurement. When differences in moisture are important, measurements must be made as soon as the samples are opened (e.g. tablets measured immediately they are removed from a blister pack).

Examination of the principal component loadings plots can sometimes indicate possible causes for the differences between samples, especially those with just one major cause of difference. For example, when the largest difference is due to moisture content (genuine and test samples well separated along the first principal component), the loading plot resembles the spectrum of water.

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Quantitative analysis

Quantitative methods of NIR analysis are generally time consuming to set up and not suited to ‘one–off’ assays. However, once developed, a quantitative assay takes little more than the time to record a sample spectrum. The purpose of calibration is to construct a model that relates the sample concentration of one or more analytes to the spectral data from training samples (those samples used to create the model) and then to use the model to predict the analyte values of future new samples. NIR is best suited to measuring major components [10 to 90% by mass (m/m)], though with strongly absorbing substances useful calibrations as low as 1% have been achieved. The strong absorption exhibited by water often allows it to be determined at <0.1% m/m levels in solvents by transmittance. Transmittance NIR spectroscopy generally gives better results for solids than reflectance, as it is less sensitive to the inhomogeneity of the sample and gives results more representative of the bulk material.

The complex nature of NIR spectra makes it unlikely that, even for simple mixtures, a unique wavelength for the analyte (unaffected by other compounds) can be found. Some form of multivariate calibration procedure, such as multiwavelength linear regression (MLR), or whole–spectrum methods, like principal component regression (PCR) and partial least–squares regression (PLSR), will be required. Details of these methods can be found in numerous textbooks (Adams 1995; Burns and Ciurczak 2001; Martens and Næs 1991; Næs et al. 2002; Otto 1999). A recent review on multivariate calibration has been written by Brereton (2000). Software provided with most spectrophotometers usually includes these calibration methods. Specialised software packages are also readily available, such as PLS-Toolbox (Eigenvector) for MATLAB (MathWorks), Pirouette (Infometrix), Unscrambler (Camo ASA) and SIMCA-P (Umetrics).

Calibration involves a number of steps:

  • selecting/preparing a set of samples
  • measuring their spectra and determining their reference values
  • developing and selecting the best model
  • validating the model.

Sample selection for constructing the model is extremely important. Methods such as PCR and PLSR are essentially statistical, and therefore it is vital that the calibration samples cover all possible sources of variation likely to be encountered in the samples that are later to be predicted. All possible chemical components and their range of concentrations, along with all variations in physical properties (e.g. particle size, powder compaction) must be included if a robust model is to be produced. Samples should be designed such that there is a minimum of correlation between all the concentrations or other properties of the components. The generation of such samples to cover a sufficiently wide range of compositions for products such as tablets, which are normally manufactured to within very tight limits, presents numerous problems. Useful guidelines are provided by the Pharmaceutical Analytical Sciences Group. Blanco et al. (2001) investigated a number of strategies to extend the composition range. Synthetic samples, prepared by mixing weighed quantities of the pure components, and doped samples, made by adding known amounts of active component or excipients to powdered production samples, may be used. Neither approach is entirely satisfactory, though sample sets that contain production, doped and synthetic samples gave acceptable models. Reference values for the analytes of interest must be measured for the samples using a reliable analytical technique, such as HPLC, UV–visible spectrophotometry or titration. The accuracy of the model can not be better than that for the reference values. The samples should be divided at random into two sets; a calibration set and a validation set (a ratio of 2 or 3 to 1 is suitable). The calibration set is used to construct the model, while the validation set is used to test the model. These two data sets must be independent; for example, samples from the same batch of a product should not appear in both sets. While there are no fixed recommendations for the number of calibration samples required (it depends upon the complexity of the samples and calibration model), a minimum of 30 is not atypical. Six to ten samples for each wavelength and/or principal component used in the model is a minimum requirement.

Before applying MLR, PCR, etc., spectra generally require some form of pre–treatment to remove baseline shifts, particle size effects, etc. Commonly applied pre–treatments are first- or second–derivative, SNV, MSC or other normalisations. Combinations of such transformations are applied often. There are no definite rules for selecting the best pre–treatment to use, apart from trial and error. Similarly, the choice of model (MLR, PCR, PLSR, etc.) is also largely a matter of trial and error until the best is found.

With simple samples, such as solutions or solids in which only a single component is variable in a nearly constant matrix, it is often possible to construct a calibration model based on MLR. The concentration, c, of the analyte is modelled to an equation of the form:

where A1, A2, … are the spectral values at wavelengths 1, 2, … , respectively, and b0, b1, b2, … are the coefficients found by least–squares regression. The number of wavelengths required depends upon the complexity of the samples. Finding the optimum number of wavelengths and their values is not a trivial problem. Ideally, a full search of all possible combinations of wavelength values from the whole spectrum (i.e. perhaps >500 data points) should be carried out. While this is possible with two or three wavelengths, the time taken for larger numbers of wavelengths makes this impractical. For complex samples, in which many components vary, whole–spectrum techniques, such as PCR and PLSR, are preferred. Care must be taken not to over fit the calibration data by using too many parameters in the model. The final step, validation, is the most important. The model produced is used to predict the values for the validation set that can then be compared against their reference values. Only if the values predicted for this independent data set are satisfactory can the model be considered acceptable.

Plots of NIR-predicted values versus reference values for both the calibration and validation sets (e.g. Fig. 23.17) should be examined. Visual inspection easily reveals any problems with the data sets and model, such as outliers or curvature. Ideally, both plots should be straight lines with slope unity and intercept zero. A good calibration plot but poor validation plot suggests over fitting of the model. Numerically, the fit can be assessed by calculating the standard error of calibration (SEC) and standard error of prediction (SEP):

where Xiis the reference value and X^i is the NIR-predicted value for the ith sample of the calibration set (for SEC) or validation set (for SEP), n is the number of samples in the data set being considered, D is the number of degrees of freedom [for the calibration set this will be n minus the number of parameters fixed in the model, e.g. number of wavelengths used for MLR plus one, number of components used plus one (if data centred) for PCR or PLSR]. For the validation set D = n.

For a good model, SEC and SEP should be similar and not much larger than the standard error of the reference method. SEP is a measure of the accuracy (how close the NIR-predicted values are to the reference values) for the method and, of course, needs to be compatible with the intended purpose to which the procedure is to be put. Moffat et al. (2000) have shown how quantitative NIR can meet the requirements of the International Conference on Harmonisation’s Guidelines on Validation of Analytical Procedures for the assay of an intact pharmaceutical product in terms of specificity, linearity, range, accuracy, precision and repeatability.

Top | Next: Near–infrared imaging»


Near–infrared imaging: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Near–infrared imaging

The coupling of a NIR spectrometer and scanning microscope allows spectroscopic imaging of surfaces. Not only can small samples be identified, but information about the distribution of different chemical components and their particle size can be obtained. Commercial reflectance NIR microscopy mapping systems with spectral resolution of 4 to 16 cm–1 and spatial resolution of approximately 5 to 20 μm are available. Typically, a surface area of 1 to 10 mm2 of the sample is analysed by recording a spectrum for each 20 × 20 μm2 area of sample, which allows a ‘grid’ of spectral information to be constructed – this gives many thousands of spectra. Spectral information comes from the top surface layers down to a depth of approximately 30 to 100 μm and represents 10 to 100 ng of sample. By using suitable chemometrics the spectra may be processed to determine the chemical identity at each ‘grid’ position. Chemical image plots to show the distribution of the various chemical species may then be created for the whole surface. Such information is of value when comparing good and poor tablet blends, distinguishing between genuine and counterfeit materials, etc. Clarke et al. (2001) have described such a system using both NIR and Raman spectroscopic data to give a chemical image of pharmaceutical formulations.

Top | Next: Collections of data»


Collections of data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 23 Near–infrared Spectroscopy

Collections of data

There are no major collections of published NIR spectra. A small selection of NIR spectra is found in the Handbook of Organic Compounds, NIR, IR Raman, and UV-Vis Spectra Featuring Polymers and Surfactants (Workman 2001). The Third Edition of Infrared and Raman Characteristic Group Frequencies – Tables and Charts (Socrates 2001) has a section on NIR.

Top | Next: References»


24 Raman Spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

24 Raman Spectroscopy

D E Bugay and P A Martoglio Smith

Sub-sections

  • * Introduction and theory
  • + Instrumentation
  • + Coupled techniques
  • * Data processing and presentation of results
  • * System suitability tests
  • * Sample preparation and sample presentation
  • * Interpretation of spectra
  • * Qualitative analysis
  • + Quantitative analysis
  • * Collections of data
  • * References

Vibrational spectroscopy has been an integral tool for the identification and characterisation of drugs. When one thinks of vibrational spectroscopy, typically infrared (IR) techniques come to mind, not Raman spectroscopy. However, over the past 20 years a renaissance of the Raman technique has occurred, mainly through instrumentation development. These developments have led to unique applications in the pharmaceutical and forensic industries in which drug identification and characterisation is necessary. This chapter presents the theory, instrumentation, sampling techniques and applications of Raman spectroscopy as applied to drugs.

Top | Next: Introduction and theory»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

References

  1. C. L. Armstrong et al. , Fourier transform Raman microscopic study of drug distribution in a transdermal drug delivery device, Vib. Spec. 1996, 11, 105–113
  2. ASTM, Standard guide for Raman shift standards for spectrometer calibration, ASTM Designation E1840–96.
  3. J. Breitenback et al. , Confocal Raman–spectroscopy: analytical approach to solid dispersions and mapping of drugs, Pharm. Res.1999, 16, 1109–1113
  4. F. Clarke et al., Chemical images – the key to pharmaceutical matrix determination, Paper number 601 presented at FACSS, Nashville, TN, September 24–28, 2000.
  5. N. B. Colthup et al., Introduction to Infrared and Raman Spectroscopy, 3rd Edn, New York, Academic Press, 1990.
  6. F. R. Dollish et al., Characteristic Raman Frequencies of Organic Compounds, New York, John Wiley & Sons, 1974.
  7. W. P. Findlay and D. E.Bugay, Utilization of Fourier transform Raman spectroscopy for the study of pharmaceutical crystal forms, J. Pharm. Biomed. Anal. 1998, 16, 921–930(PubMed)
  8. T. M. Hancewicz and C.Petty, Quantitative analysis of vitamin A using Fourier transform Raman spectroscopy, Spectrochim. Acta, Part A, 1995, 51A, 2193–2198
  9. D. Lin-Vien et al., The Handbook of Infrared and Raman Characteristic Frequencies of Organic Molecules, New York, Academic Press, 1991.
  10. M. J. Pelletier , Quantitative analysis using Raman spectrometry, Appl. Spectrosc. 2003, 57, 20A–42A(PubMed)
  11. C. J. Petty et al. , Applications of FT–Raman spectroscopy in the pharmaceutical industry, Spectroscopy, 1996, 11, 41–45
  12. L. S. Taylor and G.Zografi, The quantitative analysis of crystallinity using FT–Raman spectroscopy, Pharm. Res. 1998, 15, 755–761(PubMed)
  13. A. Theophilus and R.Lancaster, Particle size analysis of binary or tertiary mixtures using Raman image analysis, Paper number 600 presented at FACSS, Nashville, TN, September 24–28, 2000.
  14. F. T. Walder and M. J.Smith, Quantitative aspects of near–infrared Fourier transform Raman spectroscopy, Spectrochim. Acta Part A, 1991, 47A, 1202–1216
  15. C. T. Zugates and P. J.Treado, Raman chemical imaging of pharmaceutical content uniformity, Int. J. Vib. Spec. 1999, 2, 59–68

Further reading

  1. K. R. Beebe et al., Chemometrics: A Practical Guide, New York, John Wiley & Sons, 1998.
  2. D. B. Chase and J. F.Rabolt (Eds), Fourier Transform Raman Spectroscopy, From Concept to Experiment, San Diego, Academic Press, 1994.
  3. N. B. Colthup et al., Introduction to Infrared and Raman Spectroscopy, 3rd Edn, New York, Academic Press, 1990.
  4. G. Herzberg , Infrared and Raman Spectra of Polyatomic Molecules, New York, D.Van Nostrand Co., 1945.
  5. D. Lin-Vien et al., The Handbook of Infrared and Raman Characteristic Frequencies of Organic Molecules, New York, Academic Press, 1991.
  6. D. L. Massart et al., Chemometrics: A Textbook, 3rd Edn, New York, Elsevier Science Publishing Co., 1990.
  7. M. J. Pelletier (Ed), Analytical Applications of Raman Spectroscopy, Oxford, Blackwell Science Ltd, 1999.

Spectral library collections

  1. Bio-Rad Laboratories, Inc., Raman of Basic Monomers & Polymers - 1,680 Spectra, http://www.bio-rad.com/br_welcome.html (accessed 14 July 2001).
  2. Bio-Rad Laboratories, Inc. Raman of Inorganics - 1630 Spectra, http://www.bio-rad.com/br_welcome.html (accessed 14 July 2001).
  3. Bruker Optik GmbH, Bruker/Merck FT–Raman Library, Inorganic Compounds, http://www.bruker.de/wwwir/ (accessed 14 July 2001).
  4. Bruker Optik GmbH, Bruker/Merck FT–Raman Library, Organic Compounds, http://www.bruker.de/wwwir/ (accessed 14 July 2001).
  5. D. E. Bugay and W. P.Findlay, Pharmaceutical Excipients: Characterization by IR, Raman, and NMR Spectroscopy, New York, Marcel Dekker, 1999.
  6. Renishaw, Inc., Spectral database for forensic scientists, http://www.renishaw.com/client/ProdCat/prodcat_levelfour.asp?ID=1011 (accessed 14 July 2001).
  7. Renishaw, Inc., Spectral database for mineralogists, gemologists, and materials scientists, http://www.renishaw.com/client/ProdCat/prodcat_levelfour.asp?ID=1010 (accessed 14 July 2001).
  8. Renishaw, Inc., Spectral database for polymer scientists and engineers, http://www.renishaw.com/client/ProdCat/prodcat_levelfour.asp?ID=1012 (accessed 14 July 2001).
  9. Sigma-Aldrich, Inc./Thermo Nicolet, Inc., Condensed Phase Library - 14,033 spectra, http://www.thermonicolet.com/labsys/ (accessed 14 July 2001).
  10. Thermo Galactic, Inc., https://ftirsearch.com/default2.htm (accessed 14 July 2001).
  11. Thermo Nicolet, Inc., Forensic Library - 175 spectra, http://www.thermonicolet.com/labsys/ (accessed 14 July 2001).
  12. Thermo Nicolet, Inc., Organic Chemical Library - 1,000 spectra, http://www.thermonicolet.com/labsys/ (accessed 14 July 2001).
  13. Thermo Nicolet, Inc., Pharmaceutical Excipients Library - 600 matched spectra (300 IR, 300 Raman), http://www.thermonicolet.com/labsys/ (accessed 14 July 2001).
  14. Thermo Nicolet, Inc., Polymer Library - 99 spectra, http://www.thermonicolet.com/labsys/ (accessed 14 July 2001).
Top | Next: 25 Nuclear Magnetic Resonance Spectroscopy»


Figure 24.1. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Introduction and theory

Figure 24.1.

Figure 24.1. Jablonski energy level diagram illustrating possible transitions. Solid lines represent absorption processes and dotted lines represent scattering processes. A, electronic transition with non–radiative decay (heat, zig–zag line) or radiative decay (fluorescence, thick line); B, Rayleigh scattering; C, Stokes Raman transition; D, anti-Stokes Raman transition. S0 is the singlet ground state, S1 the lowest singlet excited state and v represents vibrational energy levels within each electronic state.
Top


Figure 24.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Introduction and theory

Figure 24.2.

Figure 24.2. FT–Raman spectrum of paracetamol.
Figure 24.2. FT–Raman spectrum of paracetamol.
Top


Figure 24.5. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Data processing and presentation of results

Figure 24.5.

Figure 24.5. Examples of digitally processed spectral files. A, original Raman spectrum; B, spectral result after calculating the second derivative of the original Raman spectrum; C, spectral result after resolution enhancement by Fourier deconvolution of the original Raman spectrum; D, spectral result after Fourier smoothing the original Raman spectrum by 80%.
Top


Figure 24.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > System suitability tests

Figure 24.6.

Figure 24.6. FT–Raman spectra of wavelength calibration standards cyclohexane and sulfur.
Figure 24.6. FT–Raman spectra of wavelength calibration standards cyclohexane and sulfur.
Top


Figure 24.7. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Interpretation of spectra

Figure 24.7.

Figure 24.7. Bending vibrational motions associated with CH3 ((+) represents movement above the plane, (-) represents movement below the plane).
Figure 24.7. Bending vibrational motions associated with CH3 ((+) represents movement above the plane, (-) represents movement below the plane).
Top


Figure 24.8. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Interpretation of spectra

Figure 24.8.

Figure 24.8. Bending vibrational motions associated with CH2 ((+) represents movement above the plane, (-) represents movement below the plane).
Figure 24.8. Bending vibrational motions associated with CH2 ((+) represents movement above the plane, (-) represents movement below the plane).
Top


Figure 24.9. –: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Qualitative analysis

Figure 24.9. –

Figure 24.9. FT –Raman spectra of the polymorphs of carbamazepine (top, polymorph I, bottom, polymorph III).
Figure 24.9. FT –Raman spectra of the polymorphs of carbamazepine (top, polymorph I, bottom, polymorph III).
Top


Figure 24.10. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Qualitative analysis

Figure 24.10.

Figure 24.10. Examples of defined point, line and area maps.
Figure 24.10. Examples of defined point, line and area maps.
Top


Figure 24.11. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Qualitative analysis

Figure 24.11.

Figure 24.11. Peak area profiles (images) representing: A, mannitol; B, aspartame; C, cellulose; D, magnesium stearate; E, corn starch; F, monoammonium glycyrrhizinate.
Figure 24.11. Peak area profiles (images) representing: A, mannitol; B, aspartame; C, cellulose; D, magnesium stearate; E, corn starch; F, monoammonium glycyrrhizinate.
Top


Introduction and theory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Introduction and theory

Raman spectroscopy is a form of vibrational spectroscopy that has widespread use in pharmaceutical investigations. Applications include chemical structure elucidation, routine chemical identification and solid–state characterisation, such as polymorphism. Raman spectroscopy is also applicable to drug product characterisation, including solid form analysis of the drug incorporated into the formulation, contaminant analysis, drug–excipient interaction and problem solving. A distinct advantage of pharmaceutical analysis by Raman spectroscopy is the ease of the technique and its broad range of applicability. Analysis can be performed on virtually any type of sample, such as single crystals, bulk materials, slurries, creams, particulates, films, solutions (aqueous and organic), oils, gas–phase samples and on–process streams (the latter through the use of fibre–optic probes). Additionally, Raman spectroscopy is typically non–destructive in nature, and so the material can be recovered for further characterisation. Since Raman spectroscopy measures the vibrational motions associated with a molecule, it is complementary to IR spectroscopy as well as to other characterisation techniques. Finally, under proper sampling conditions, Raman spectroscopy is a quantitative technique.

When a compound is irradiated with monochromatic radiation, the radiation is transmitted, absorbed or scattered by the molecule. Of the scattered radiation, a majority of the photons are scattered at the same frequency as the incident radiation frequency. This form of scattering has been termed elastic or Rayleigh scattering. If the scattered radiation is passed into a spectrometer, a strong Rayleigh line is detected at the unmodified frequency of radiation used to excite the sample. Additionally, a very small proportion of photons (about one per million) are scattered at frequencies arrayed above and below the frequency of the Rayleigh line. The differences between the incident frequency of radiation and arrayed frequencies correspond to the frequency of molecular vibrations present in the molecules of the sample. These wavelength–shifted frequencies are termed inelastic scattering, and a collection of these wavelength–shifted frequencies is termed a Raman spectrum. For example, a Raman line at ±2980 cm−1 may be obtained on either side of the Rayleigh line and thus the sample possesses a vibrational mode at this frequency. The frequencies of molecular vibrations are typically 1012 to 1014 Hz. A more convenient unit, which is proportional to frequency, is wavenumber (cm−1) since fundamental vibrational modes lie between 3600 and 50 cm−1.

As shown in Fig. 24.1, when a molecule is irradiated with monochromatic radiation, a number of different transitions may occur. If the radiation is of sufficient energy, an absorption process may occur that represents an electronic transition (S0→S1, UV/VIS spectroscopy). If a slightly less energetic source is used, the molecule is promoted to a virtual state. The virtual state represents a distortion of the electron distribution of a covalent bond within the molecule. After promotion to the virtual state, the molecule immediately relaxes back to the original ground electronic state by emitting a photon. If the molecule relaxes back to the original vibrational state, the emitted photon is of the same frequency as the incident radiation. This represents Rayleigh or elastic scattering. If the molecule relaxes back to a higher vibrational energy state, the emitted photon represents less energy than the incident radiation. The inelastically scattered photon has a longer wavelength (lower frequency) than the incident radiation. This energy transition represents Stokes Raman scattering. Conversely, if the molecule relaxes back to a lower vibrational energy state, the emitted photon represents greater energy than the incident radiation. The inelastically scattered photon has a shorter wavelength (higher frequency) than the incident radiation. This energy transition represents anti-Stokes Raman scattering. Generally, the anti-Stokes lines are less intense than the Stokes lines because these transitions arise from higher vibrational energy levels that contain fewer molecules, as described by the Boltzmann distribution. Hence, the Stokes portion of the spectrum is generally used.

A Raman spectrum is normally represented as a plot of Raman scattering intensity (ordinate) versus wavelength (abscissa). Normally, the abscissa of the spectrum is labelled as wavenumber shift or Raman shift (cm−1) and the negative sign (for Stokes shift) is omitted (Fig. 24.2). The wavenumber or Raman shift represents the shift in frequency of a photon from the exciting wavelength.

Pharmaceutically relevant molecules are typically covalently bound organic molecules. The chemical bonds within these molecules comprise an electron cloud. In a Raman experiment, the electromagnetic radiation incident on the molecule consists of oscillating electric and magnetic fields. Interaction of the electromagnetic radiation with the chemical bond causes the electron cloud to oscillate. The oscillation, in turn, causes a photon to be emitted, which is called scattering. In Rayleigh scattering, the energy from the incident electromagnetic radiation causes electron oscillation and the emitted photon is observed at the same frequency. In Raman scattering, an additional energy transition occurs. The polarisability of the electron cloud may change as the position of the atoms that make up the chemical bond change. In other words, a vibrational mode may cause atoms to be displaced, which in turn affects the polarisability of the electron cloud of the chemical bond. In this case, the incident radiation causes the electron cloud to oscillate, but the electron cloud oscillation is also affected by the change in polarisability caused by a change in the position of the atoms during the molecular vibration. Oscillation causes a photon to be emitted, but the frequency is perturbed by the change in polarisability of the chemical bond. For a vibrational mode to be Raman active, a change in polarisability must take place during the vibration. This is termed the Raman selection rule. Since the polarisability of a chemical bond is dependent upon the atoms making up that bond, as well as atoms in close proximity, Raman spectroscopy is a probe into the chemical or physical structure of a molecule. This is why Raman spectroscopy is an important tool for pharmaceutical analysis.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Instrumentation

Sub-sections

  • * Dispersive spectrometers
  • * Interferometric spectrometers

Although the Raman effect was discovered in 1928, the first commercial Raman instruments did not start to appear until the early 1950s. These instruments did not use laser sources, but used elemental sources and arc lamps. In 1962, laser sources started to become available for Raman instruments and the first commercial laser Raman instruments appeared in 1964 to 1965. The first commercial Fourier transform (FT)–Raman instruments were available from 1988, and by 1989 FT–Raman microscopy was possible.

Top | Next: Dispersive spectrometers»


Dispersive spectrometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Instrumentation

Dispersive spectrometers

The basic configuration and components of a dispersive spectrometer are shown in Fig. 24.3. The source of monochromatic radiation is a laser. Typically, helium–cadmium (325, 354 or 442 nm), air–cooled argon–ion (488 or 514 nm), doubled continuous–wave neodymium–yttrium aluminium garnet (Nd:YAG or Nd:Y3Al5O12) (532 nm), helium–neon (633 nm), or stabilised diode (785 nm) lasers are used for dispersive Raman spectrometers. The stability of the emitted radiation from a laser is one of the key attributes of a good spectrometer. Frequency stabilisation of the laser under standard laboratory conditions (slight temperature fluctuations, vibrational effects, etc.) is required. Laser lifetimes and cost are also considerations in the choice of laser to use. One additional consideration for laser selection in dispersive Raman systems is the generation of fluorescence. As stated previously, the Raman signal is fairly weak. For many organic systems, fluorescence may occur depending upon the laser used and, instead of promoting the molecule of interest to a virtual state, an electronic transition occurs with subsequent radiative decay (fluorescence, Fig. 24.1). The fluorescence background signal can be so intense as to mask the Raman scattered photons. Fluorescence is wavelength dependent, so a sample that fluoresces with one laser source may not with another. If fluorescence does not pose a problem, lower frequency lasers can be used (532, 514 nm) for enhanced sensitivity, as the efficiency of Raman scatter is proportional to 1/(λ)4, where λ is the wavelength. If fluorescence is a problem when using these high–energy sources, then lower energy sources, such as those used in FT-based Raman spectroscopy, can be used to minimise the fluorescence affects (vide infra).

In a dispersive Raman spectrometer, the sample is positioned in the laser beam and the scattering radiation collected in either a 180° backscattering or a 90° right–angle scattering configuration. Subsequently, a laser–line rejection filter is put in place to filter out the Rayleigh scattering. Finally, a detector is positioned in the spectrometer. For dispersive systems, typically a charge–coupled device (CCD) is utilised. Silicon CCD detectors are normally used for Raman spectrometers in which visible wavelength lasers are used. Previously, photomultiplier tubes (PMTs) were used for detection, but since the advent of CCDs and their inherently better performance, PMTs are no longer normally used. Unfortunately, CCD detectors are sensitive to cosmic rays which add artefacts to the spectra. These artefacts can be removed via software methods. All commercial spectrometers are controlled digitally by a computer system.

Top | Next: Interferometric spectrometers»


Interferometric spectrometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Instrumentation

Interferometric spectrometers

Fig. 24.4 displays the configuration of a FT-based Raman spectrometer. Advantages of a FT–Raman spectrometer are wavelength accuracy and the use of a near-IR laser, which typically eliminates fluorescence. In the FT-based system, a neodymium–yttrium orthovanadate (Nd:YVO4) laser (1064 nm) is used to irradiate the sample. Analogous to the dispersive system, the sample is positioned in the laser beam and the scattering radiation collected in either a 180° backscattering or a 90° right–angle scattering configuration. The scattered photons are then passed into an interferometer with laser line filtering. Detectors of the scattered photons from systems that utilise lasers emitting light with wavelengths greater than 1000 nm are of the single–element type, either high purity p–type germanium (Ge) or indium–gallium–arsenic (InGaAs) detectors. These detectors are noisier than CCDs or PMTs, but do exhibit high quantum efficiencies. By cooling the Ge detector to 77° K, the frequency response is extended to 3400 cm−1. Unfortunately, Ge detectors are subject to interference by cosmic rays so artefacts in their output may be generated. However the number of interferograms containing artefacts from cosmic rays can be reduced by utilising software methods.

By utilising the longer wavelength Nd:YVO4 laser in a FT–Raman spectrometer, fluorescence is minimised. The reason for fluorescence minimisation is that the longer wavelength excitation poses a smaller chance of inducing an electronic transition with subsequent fluorescence as the relaxation mechanism.

Top | Next: Coupled techniques»


Coupled techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Coupled techniques

Sub-sections

  • * Microscopy
  • * Fibre optics
Top | Next: Microscopy»


Microscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Coupled techniques

Microscopy

Raman spectra can be acquired on small amounts of material through the use of a Raman microprobe. Utilising the microscope, the Raman scattered photons are collected in a 180° backscattering configuration that allows the operator to view the sample optically, focus the incident radiation and subsequently collect the Raman spectrum. Most commercial Raman microscope systems utilise confocal microscopy to increase axial resolution (z-axis). Confocal points are defined as the point source, the in–focus sample location and the focused image of the sample point. Axial resolution, defined as the distance away from the focal plane in which the Raman intensity from the sample decreases to 50% of the in–focus intensity, can be approximated from the numerical aperture (NA) used in the microscope. When utilising a 0.95 NA objective on a confocal microscope system, the axial resolution is proportional to the square of the NA, in this case 0.9025 μm.

An additional advantage of Raman microscopy is spatial resolution as opposed to axial resolution. The spatial resolution (xy-plane) is dependent upon the NA of the collecting objective and the wavelength of the laser radiation. Larger NA values and shorter wavelengths provide higher spatial resolution, often down to 1 μm. Since a high intensity of monochromatic radiation from the laser is focused upon a small amount of sample, sample degradation by the laser must be monitored. Otherwise, the Raman microprobe is ideal for investigating polymorphism (single crystals), particulate contamination and small amounts of samples. Using an apparatus similar to those used for IR microspectroscopy, variable temperature studies can be performed with a Raman microprobe.

Top | Next: Fibre optics»


Fibre optics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Coupled techniques

Fibre optics

Fibre optics have been used in Raman spectroscopy since the early 1980s. Solids and liquids can be analysed with an arrangement of optical fibres on the end of a probe. Today, much of the research in the use of fibre optics in FT–Raman spectroscopy centres around fibre and fibre–bundle design. The number, type and arrangement of the fibres in a fibre bundle are all factors that are varied to produce fibre bundles for different applications. Fibre systems include single fibre (in which the laser excitation and collected scattered radiation travel along the same fibre), and multifibre [in which laser excitation is transmitted along one (or multiple) fibres, and the scattered radiation is transmitted to the detector along different fibres]. The arrangements of the fibres in a multifibre system can also vary. Two examples are an arrangement in which one excitation fibre is surrounded by several collection fibres or one in which several excitation and collection fibres are randomly mixed in a bundle. The greatest single advantage of the use of fibre optics in Raman spectroscopy is the ability to sample remotely. No longer does the spectrometer have to be brought to the sample or vice versa. Fibre optics can link the spectrometer to the sample, typically in distances of tens of metres. Common applications include monitoring process streams or hazardous reactions.

Top | Next: Data processing and presentation of results»


Data processing and presentation of results: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Data processing and presentation of results

All modern–day dispersive and FT-based Raman spectrometers are controlled through a digital computer that handles instrument control, data collection, data processing and presentation of the spectral results. Utilisation of a FT–Raman spectrometer requires one extra step of data processing that is not needed for dispersive–based Raman spectrometers. In the FT system, the original data are collected on a time scale and subsequently Fourier transformed to obtain a frequency domain spectrum. After this point, data processing for both systems is analogous.

Since the Raman spectrum of a particular sample is represented digitally, various additional processing applications can be performed. Spectral subtraction is one commonly used data–processing technique, as are spectral smoothing, spectral searching and resolution enhancement. Fig. 24.5 displays some of these processing techniques on one original data file. Since Raman spectroscopy can be utilised for quantitative measurements, digital representation of the spectrum allows numerous ways to measure the analytical response of an analyte’s signal and relate it to concentration. Electronic integration of the peak area, curve fitting of the Raman spectrum and chemometric approaches can be utilised (see Fig. 24.5).

Top | Next: System suitability tests»


System suitability tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

System suitability tests

In a current good manufacturing practices environment, all laboratory instrumentation must be inspected, cleaned and maintained adequately. Additionally, instruments used for the generation, measurement or assessment of data must be tested, calibrated and/or standardised adequately. Based upon these regulatory agency requirements, the accuracy of Raman spectrometers needs to be assessed before usage. Typically, regulatory agencies require the use of a recognised standard material, distributed by an official agency, for the calibration testing of any instrument. The American Society for Testing and Materials (ASTM) has published a guide for Raman shift standards for spectrometer calibration (ASTM 1996).The spectroscopy community has recognised cyclohexane and sulfur as calibration standards for the frequency scale (cm−1) of Raman spectrometers. The Raman spectrum of sulfur displays vibration bands at 153, 219 and 472 cm−1, whereas the spectrum of cyclohexane displays bands at 802, 1267, 1444, 2853, 2924 and 2938 cm−1 (Fig. 24.6). In many pharmaceutical spectroscopy laboratories, the spectral features of these two compounds are used to calibrate Raman instruments and determine system suitability. Also, analogous to the lack of an officially distributed frequency calibration standard for Raman spectroscopy, an intensity standard does not exist (at the date of publication of this book). For dispersive spectrometers, atomic emission lamps can be used for wavelength verification.

Top | Next: Sample preparation and sample presentation»


Sample preparation and sample presentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Sample preparation and sample presentation

Sampling techniques for Raman spectroscopy are relatively simple, since the only requirements are that the monochromatic laser beam irradiates the sample of interest and the scattered radiation is focused upon the detector.

Raman spectroscopy may be performed on very small samples (e.g. a few nanograms). Powders do not need pressing into disks or diluting with KBr, as in IR spectroscopy; the material just needs to be irradiated by the laser beam. Solid samples are often examined in gold-coated or glass sample holders that generally require about 25 to 50 mg of material. Typically, liquid samples are analysed in quartz or glass cuvettes, which may have mirrored rear surfaces to improve the signal intensity. Glass is a very weak Raman scatterer and so many samples (liquid and solid) simply can be analysed in a bottle or, for example, in a nuclear magnetic resonance (NMR) tube, although fluorescence from some glasses can be problematic. Water is a good solvent for Raman studies, since the Raman spectrum of water is essentially one broad, weak band at 3500 cm−1. One sample type that may pose a problem is darkly coloured material. Often, these samples absorb excessive heat and burn, which causes sample and spectral degradation. Amorphous materials also have a tendency to absorb heat in the laser beam. To avoid sample burning, it may be necessary to dissipate the heat. This can be accomplished by reducing the laser power or by using an accessory that spins the sample, and so avoids irradiation of a single point in the sample. Further reduction of the laser power can also be accomplished through a neutral density filter. Sometimes, the sample can be diluted in KBr to help reduce sample burning.

The complete Stokes Raman spectrum, which covers shifts in the range 100 to 3500 cm−1, can be obtained and the intensity of Raman scattering is directly proportional to the concentration of the scattering species, an important factor for quantitative analysis. However, the Raman effect is relatively weak and hence the material needs to be present at a concentration of at least about 0.1–0.5% for accurate assessments, whereas IR can be used to detect materials down to a concentration of approximately 0.01%. Fluorescence can also be problematic in Raman studies, but typically arises from additives in the glass sample tubes or impurities within the sample of interest. Data massaging techniques can sometimes blank out Raman spectral contributions from fluorescent materials. Photobleaching is another way to suppress fluorescence. This technique involves irradiating the sample for a prolonged period of time (seconds to hours) with the laser. During this time the fluorescence may decrease through the destruction of the fluorescing component from the prolonged exposure to the laser irradiation. The spectrum is then acquired after photobleaching is complete. Of course, it is also possible that the laser radiation may change the component of interest. For example, a solvated crystalline material may desolvate with exposure to laser radiation. It is wise to establish sample integrity by comparing spectra acquired with short acquisition times to those acquired with long acquisition times. Additionally, another technique, such as IR spectroscopy or X-ray powder diffraction, could be used to check for sample integrity after Raman analysis.

Variable temperature studies in Raman spectroscopy provide a wealth of information. A Raman spectrum typically covers a wavelength range that extends beyond the range normally associated with mid-IR spectroscopy (typically 4000 to 400 cm−1), so information about the lattice vibrations of compounds is readily available. By varying the temperature of a sample, the lattice energies of the compound can be changed, which allows the nature of the crystal lattice to be interpreted. In addition, information similar to that obtained in IR variable–temperature studies (crystal form changes and the nature of solvate association) can be obtained with variable–temperature Raman investigations.

Top | Next: Interpretation of spectra»


Interpretation of spectra: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Interpretation of spectra

The number of fundamental vibrational modes of a molecule is equal to the number of degrees of vibrational freedom. For a nonlinear molecule of n atoms, 3n – 6 degrees of vibrational freedom exist. Hence, there are 3n – 6 fundamental vibrational modes. Six degrees of freedom are subtracted from a nonlinear molecule since:

  • three co–ordinates are required to locate the molecule in space
  • an additional three co–ordinates are required to describe the orientation of the molecule based upon the three co–ordinates that define the position of the molecule in space.

For a linear molecule, 3n – 5 fundamental vibrational modes are possible, since only two degrees of rotational freedom exist. Thus, in a total vibrational analysis of a molecule by complementary IR and Raman techniques, 3n – 6 or 3n – 5 vibrational frequencies should be observed. In complex molecules (such as pharmaceuticals), it may not be possible to observe every vibration because of overlap and relative intensity differences.

Regarding spectral interpretation, two of the best textbook sources are Introduction to Infrared and Raman Spectroscopy (Colthup et al. 1990) and The Handbook of Infrared and Raman Characteristic Frequencies of Organic Molecules (Lin-Vien et al. 1991). Both of these texts contain chapters dedicated to functional groups (e.g. methyl and methylene groups) and chemical compound types (e.g. ethers, alcohols and phenols). By examining peak location and intensity in Raman spectra, functional groups (and chemical compound type) can be determined. Discussed below are some guidelines as to how to interpret a Raman spectrum, but clearly this section serves as general background information only. Any complete spectral interpretations should be made with the guidance of one of the reference texts.

Raman spectroscopy provides information about the molecular bonding of a molecule. Certain functional groups give rise to fundamental vibrational modes. For example, the C=C stretch in ethylenes occurs near 1650 cm−1. The C–N stretch (amide III peak) for primary amides occurs between 1430 and 1390 cm−1. A C–S stretch usually appears strongly in the 735 to 590 cm−1 region. Many other functional groups give rise to Raman peaks in specific spectral regions. IR bands also occur in the same spectral regions, but because of selection rules, the band intensities differ, often dramatically. In the most basic terms, a vibrational mode is Raman active when there is a change in polarisability during the vibration. Conversely, a vibrational mode is IR active when there is a change in the molecular dipole moment during the vibration. Hence, vibrational modes that give rise to strong Raman peaks often give weak IR bands and vice versa. It is this characteristic that gives the description ‘complementary’ to using IR and Raman spectroscopy together to examine the molecular bonds in a compound. Some of the strongest Raman peaks come from functional groups such as C=C, N=N, S–S, C–H, S–H, C=N, C=S and C–S, which have low polarity and high polarisability. These functional groups tend to occur in rather constant frequency ranges, although some shifts can occur based on other substituents in the molecule.

Vibrational modes can be separated into two classes: those in which the molecular bond is stretching and those in which it is bending. It takes a specific amount of energy for these actions to occur. The amount required is dependant on the atoms involved and the strength of the bond. In the theory section of this chapter, the nature of Raman excitation of a molecule is discussed. The location of the vibrational mode (its peak wavelength position in the spectrum) is related to the frequency of the excitation source (the laser) and the frequency of the scattered light. The equation that defines this relationship is hν = hν′ + ΔEvib, where h is Plank’s constant, ν is the excitation frequency, ν′ is the scattered light frequency and ΔEvib is the vibrational energy. The vibrational energy is related directly to the strength of the bond and the amount of energy required to make that bond stretch or bend. These actions are elaborated below.

A stretching vibration is the motion a molecular bond undergoes when the two atoms involved in the bond move apart and then contract. The stretch can be a simple contraction–expansion between two atoms, such as the C=C stretch of ethylene. This type of motion occurs as a peak in the Raman spectrum at approximately 1650 cm−1. When three atoms are involved, two types of stretches are possible, symmetric and antisymmetric. Using a methylene group as an example, a symmetric CH2 stretch occurs when the two hydrogen atoms move apart from the carbon atom at the same time. This type of stretch appears near 2853 cm−1. The antisymmetric CH2 stretch occurs when one hydrogen atom moves away from the carbon atom while the other hydrogen atom moves closer to the carbon atom. This vibrational mode appears near 2926 cm−1. The symmetric stretches are typically more intense in Raman spectra (greater change in polarisability), whereas the antisymmetric stretches are more intense in IR spectra. When many atoms are involved in the stretching, such as with aromatic rings, the types of stretches become more complicated. For example, a benzene ring monosubstituted with a halogen has 30 vibrational modes. Of these modes, some are strictly stretches, some are bends and some are combinations of both. Perhaps the simplest stretching mode for benzene rings is the ring–breathing mode, in which the 2, 4 and 6 carbons move outwards. This mode occurs as a very strong Raman peak near 1000 cm−1 for mono-, meta- and 1,3,5–trisubstituted benzenes. Clearly, many types of stretches can occur.

In a bending vibration, the molecular bond bends instead of stretches. Many types of bends can occur: antisymmetric, symmetric, rock, torsion, scissor, wag, twist and rock. Using a CH3 group as an example, antisymmetric, symmetric, rock and torsion bends are possible (Fig. 24.7). In the antisymmetric bend, two of the CH bonds bend towards each other in a pinching motion, while the third bends outwards and away from the pyramid. This mode occurs between 1470 and 1430 cm−1. In the symmetric bend, the three CH bonds all bend inwards, similar to a grasping type of action. This mode occurs from 1395 to 1365 cm−1. In the CH3 rock, the three CH bonds all bend in one direction, in a sweeping type of mode. Finally, the CH3 torsion involves the three CH bonds all bending in a clockwise direction in a twisting motion. The spectral ranges for these last two vibrational modes are highly variable.

The CH2 group can bend in slightly different ways (Fig. 24.8). A CH2 scissor bend occurs when the two hydrogen atoms move towards each other in a scissoring motion. For a CH2 wag, the two hydrogen atoms are bent towards the carbon atom. If the two hydrogen atoms alternately twist around one another, it is a CH2 twist. Finally, if the two hydrogen atoms move back and forth, in line with the carbon atom, it is a CH2 rock. As seen with the CH3 modes, all of these different types of motions appear in different portions of the spectrum because they all require a different and unique amount of energy to occur. The scissor mode appears near 1465 cm−1. The rocking, wagging and twisting modes are more complicated, falling in the range 1422 to 719 cm−1. Depending on the substituents in the molecule, these modes can each be narrowed down to tighter ranges. It is this dependence of certain modes on substituents that gives rise to correlation tables, discussed next.

Although the general location for a certain type of mode, for example a C=C stretch, can be listed, the exact location of the peak varies slightly with the type of molecular substitution present. For example, a vinyl C=C stretch (monoalkyl) occurs from 1650 to 1638 cm−1. A vinylidine C=C stretch (1,1–dialkyl) occurs from 1660 to 1640 cm−1. A cis-dialkyl–substituted C=C stretch occurs from 1662 to 1631 cm−1, whereas a trans-dialkyl–substituted C=C stretch occurs from 1676 to 1665 cm−1. Finally, trialkyl- and tetraalkyl–substituted C=C stretches appear from 1680 to 1665 cm−1. Some modes are very substituent sensitive, whereas others appear relatively consistently near a certain wavenumber.

Over the years, many types of compounds have been studied in great detail. When a spectrum of a single compound is interpreted such that every peak or band is assigned to a type of motion, we have a vibrational assignment. Through the examination of many vibrational assignments, it has been possible to draw correlations between types of vibrational modes and types of substituents. The culmination of this work is detailed in correlation tables that an investigator can use to aid in spectral interpretation (Dollish et al. 1974; Colthup et al. 1990; Lin-Vien et al. 1991).

The most efficient way to use correlation tables is to look for certain peaks that will quickly narrow down the type of compound. For example, if peaks are found at 3000 cm−1 or slightly higher, the compound is aromatic or olefinic. However, if the CH2 stretches appear below 3000 cm−1, the compound is aliphatic. Once that determination is made, the correlation tables can be consulted to look for other confirmatory modes, such as CH wags for aromatic compounds. This type of process is continued until a compound class can either be verified or discounted.

For complex molecules, the structure may not be able to be determined from the Raman spectrum alone, or even if the IR spectrum is available as well. Other techniques such as NMR and mass spectrometry provide important information to aid the structure elucidation.

Top | Next: Qualitative analysis»


Qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Qualitative analysis

Chemical identity testing of compounds is one role of the pharmaceutical spectroscopy laboratory. Testing can be accomplished with methods that utilise Raman spectroscopy. A FT–Raman method has been developed to identify the two active components (tegafur and uracil) in formulated capsules (Petty et al. 1996). The Raman spectrum of the formulated product displayed a spectral region in which Raman bands unique to uracil and tegafur were observed. The presence of these bands allowed the analyst to confirm that both components were present in the formulated product. In part because of the ease of use and chemical specificity inherent with Raman spectroscopy, it has become an essential chemical and physical identification tool for the pharmaceutical spectroscopist.

Polymorphism (the ability of a molecule to crystallise in different three–dimensional structures) is a very important aspect of the drug–development process. Raman spectroscopy is now being used for the qualitative and quantitative characterisation of polymorphic compounds of pharmaceutical interest. For the sake of brevity, the term polymorphs encompasses polymorphs, pseudopolymorphs, hydrates and solvates throughout the remainder of this chapter. The term polymorphs is more commonly used and is defined as the collection of different crystal structures that can exist for a chemical entity. The terms hydrates and solvates, sometimes referred to as pseudopolymorphs, refer to the collection of different crystal structures that result from various degrees of solvation. These materials differ chemically only by the degree of solvent incorporation (monohydrate, dihydrate) into the crystalline lattice, but physically display different crystal structures. Since solid–state vibrational spectroscopy (Raman and IR) can be used to probe the nature of polymorphism at the molecular level, these methods are particularly useful in instances where full crystallographic characterisation of polymorphism may not be possible. Figure 24.9, displays the Raman spectra of different polymorphs of carbamazepine. An added advantage of using Raman spectroscopy for polymorphic investigations is the ease of the technique and the ability to measure low frequency vibrations (500 to 50 cm−1) attributed to lattice modes. In many cases, two different solid–state forms of a pharmaceutical entity display spectral differences in the low–frequency region of the Raman spectrum. These spectral differences are also noted in the spectral comparison of crystalline versus amorphous material, a significant advantage for the amorphous–crystalline characterisation of the drug. In addition, no sample preparation is required, which provides a significant advantage over other techniques.

Raman microspectroscopy is well suited for in–situ analysis of contaminants found in pharmaceutical processes. The non–destructive nature of the analysis means that further experiments, such as energy dispersive X-ray analysis or IR microspectroscopy, may be performed on the same sample. A consideration for contaminant analysis by Raman spectroscopy is the axial and spatial resolution of the technique as compared to that of IR microspectroscopy. In general, IR microspectroscopy is diffraction limited to investigating samples typically larger in size than 5 μm. As discussed earlier, with a 0.95 NA objective, 1 μm spatial resolution can be achieved with a Raman microscope, which enables the analysis of very small amounts of contaminant.

Real–time monitoring of pharmaceutically relevant processes is an exciting new application for Raman spectroscopy. Real–time monitoring by Raman spectroscopy has been utilised to examine synthetic organic reaction schemes to investigate kinetics, as well as to identify non–isolated reaction intermediates. Distinct advantages for Raman spectroscopy in this area are:

  • ability to work with aqueous–based systems with little spectral interference from water
  • utilisation of a fibre–optic probe for direct and/or remote sampling
  • collection of the Raman spectrum directly through the glass vessel with little or no spectral interference
  • ability to analyse the spectrum quantitatively.

Other recent applications of real–time process monitoring by Raman spectroscopy include polymorphic interconversion under slurry conditions and crystallisation monitoring (Findlay and Bugay 1998).

Another exciting new application of Raman spectroscopy is chemical imaging. By incorporating a programmable, xyz-movement stage into a Raman microscope, it is now possible to generate a chemical image of a two–dimensional area of a sample. By using a mapping stage, a sample such as a microtomed tablet can be moved in the x and y directions, obtaining spectra at each step. If the sample requires re–focussing at different locations, the z direction can be automated as well. The distance the stage moves in the x or y direction is called the step size and usually can be as small as 1 μm.

There are three types of maps: point, line and area (Fig. 24.10). A point map provides several different areas of a sample to be analysed consecutively, but the spectra are not related to each other spatially. A point map can be considered as a type of auto–sampler. An example of a point–map application is a 96–well plate that contains combinatorial beads in each well. The second map type (the line map) defines a series of spectra obtained along one dimension. In line maps, chemical changes that occur along this dimension are investigated. An example of a line–map sample is a cross–sectioned pharmaceutical beadlet that has several different layers exposed. One of the more practical reasons why line maps are so popular is that they can provide detailed information regarding the chemical changes that occur across a sample without the need to collect as many spectra as is required for area maps. The final map type (the area map) defines a series of spectra collected in two dimensions (i.e. over an entire region). This type of map provides a Raman image that can be compared directly to the visual image, and often allows non–visible (to the eye) features to be identified. A common area–map sample is a tablet. The tablet can be mapped and the various ingredients can be monitored as to content uniformity. A series of images that demonstrate the dispersion of several excipients in a tablet is displayed in Fig. 24.11. This particular area map was obtained with a step size of 4 μm, a sampling spot size of approximately 1 μm and a total sampling area of 87 μm × 52 μm. The time required to collect this map was approximately 26 h, but not all Raman mapping experiments require this amount of time. For example, if a map is to search for a particular component, the step size need only be on the order of the particle size of that substance. A good approach is to first obtain a larger area map on the sample with larger step sizes and shorter sampling times per point. Once an area of interest is defined by analysing the data from the first map, a smaller, higher resolution map can be defined. Also, area maps and imaging have experienced a recent surge in popularity, mainly because of the use of CCD array cameras and liquid crystal tuneable filter (LCTF) technology, respectively. These detectors greatly reduce the amount of time required to collect an area map (Zugates and Treado 1999). In one case, the time required to collect an area map decreased by approximately 4 h upon switching from a CCD camera (>5 h experiment) to LCTF technology (<1 h).

Once line- or area–mapping experiments have been performed, profiles are created that enable certain spectral features to be monitored spatially on the sample. The data sets generated by mapping can consist of hundreds or even thousands of spectra, so to view all these spectra concurrently is unrealistic. Profiles can aid in this task by reducing the data set into a more easily viewed format (an image). A profile is a representation of map data in which a measurement of spectral intensity or some other characteristic is shown for each sample point. A profile verifies the presence, location and extent of a defined spectroscopic feature in the sample. There are many types of profiles. Some profiles, such as chemigram or component profiles, compare an entire reference spectrum to every spectrum in the map, with the resultant image showing spectral similarity across the mapping region. Other images can be created based on profiling a specific peak area, peak height, peak–area ratio or peak–height ratio. Profiles can also be performed based on a group of peaks specific for certain functional groups (e.g. alkanes) or even on a quantitative method.

Literature references of other mapping applications relative to the pharmaceutical industry include some of the following: solid dispersions of ibuprofen in polyvinylpyrrolidone (Breitenback et al. 1999), crystal formation in hormone replacement therapy patches (Armstrong et al. 1996), particle size analysis in mixtures (Theophilus and Lancaster 2000) and pharmaceutical matrix determination of dosage formulations (Clarke et al. 2000).

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Quantitative analysis

Sub-sections

  • * Chemometrics
  • * Partial least squares
  • * Discriminant analysis

The ability to perform quantitative analysis by Raman spectroscopy is a significant advantage of the technique. Through mathematical treatments, it has been shown that the Raman scattering intensity is proportional to the number of molecules being irradiated. The intensity of scattered radiation is also proportional to the intensity of the incident radiation and the fourth power of the difference in frequencies between the laser frequency and the molecular vibrational frequency. Thus, increased Raman scattering intensity, and potentially lower limits of detection, can be achieved by increasing the intensity of the laser radiation and/or increasing the frequency of the laser irradiation. This quantitative relationship between Raman scattered intensity and concentration can be expressed as:

where IR is the measured Raman intensity (photons per second), IL is the laser intensity (photons per second), σ is the absolute Raman cross–section (cm2 per molecule), K is the measurement parameters, P is the sample path length (cm) and C is the concentration (molecules per cm3). The constant K represents measurement parameters such as utilising the same spectrometer (collection optics efficiency), sample positioning and overall efficiency of the Raman spectrometer.

In the past, quantitative analysis was not often performed with Raman spectroscopy because of some problems inherent to dispersive systems. When FT–Raman spectrometers became popular, the feasibility of quantitative applications greatly improved (Walder and Smith 1991). Some of the FT advantages that lend themselves well to quantitative applications are Jacquinot’s advantage, Fellgett’s advantage and Connes’ advantage. Jacquinot’s advantage, also known as the throughput advantage, depends on the large entrance aperture of the interferometer, which makes the sampling geometry less sensitive to absolute repositioning of the sample cell. Fellgett’s advantage, otherwise known as the multiplex advantage, concerns the increased speed at which spectra can be collected, since all wavelengths of the spectrum are collected simultaneously. This rapid collection implies that FT–Raman spectroscopy may be less sensitive to instrument drift. Finally, Connes’ advantage, also called the precision advantage, arises because there is only one moving part in a FT system (one mirror in the interferometer). A FT system is therefore very rugged, which allows excellent day–to–day wavelength precision.

Although FT–Raman spectroscopy is more applicable to quantitative applications than dispersive Raman spectroscopy, some issues are still of concern. These are mainly with the optimisation of sampling conditions. FT–Raman spectroscopy typically samples a relatively small area (e.g. a 1 to 2 mm spot) of the total sample. As such, it is important that any spectra collected be truly representative of the bulk sample. For solution studies, homogeneity of the multicomponent samples presented for quantitative analysis is not an issue. Contrarily, solid–phase analysis can present significant inhomogeneity issues for quantitative analysis. One way to improve sample uniformity is to prepare all solid mixtures by geometric mixing. Slurry mixing is another good technique if the sample can withstand contact with the slurry solvent. For spectral acquisition, sample–spinning accessories should be used to spin the sample cup that contains the mixture during spectral acquisition. Using this type of accessory results in the collection of a more representative sample spectrum (a ring of data is collected, instead of just at a single point). To minimise effectively any sample heterogeneity concerns, different rings of data can be collected for each sample cup. The individual spectra from each sampled area can then be co–averaged into groups to create representative spectra for the sample in the cup.

Another factor to consider when using Raman spectroscopy quantitatively is that the power output of the Raman laser can vary from day to day, and thereby affect the intensity of spectral peaks. It is advisable to normalise any data before using them in a quantitative manner. One possible method for normalising spectra is to ratio the spectral response of the analyte against a peak response for a non–changing component (e.g. an excipient in a drug product or an internal standard). Alternatively, a ratio can be measured using a peak response of a component that changes in the opposite direction to that of the component being monitored. For example, in a quantitative method used to monitor the amount of crystalline drug substance in the presence of the amorphous form, a crystalline peak response (e.g. peak area or peak height) can be normalised by dividing it by an amorphous peak response.

When developing a quantitative method, it is very important to follow regulatory agency guidelines. Important quantitative issues include:

  • system suitability – an overall test of system function
  • specificity – the ability of Raman spectroscopy to differentiate the analyte from the matrix
  • working range – the concentration range over which the method is validated
  • linearity – demonstration of a direct relationship between a measured analytical response and concentration over the working range of the method
  • precision – the repeatability with which a number can be represented
  • accuracy – degree of conformity of a measurement to a standard or true value
  • limit of detection – lowest concentration at which an analyte can be detected
  • minimum quantifiable limit – lowest concentration at which an analyte can be quantified with acceptable accuracy and precision
  • robustness – demonstration of the reliability of an analysis with respect to deliberate variations in method parameters.

One literature example of quantitative Raman analysis addresses the question of amorphous versus crystalline content of indomethacin samples (Taylor and Zografi 1998). The article highlights the quantitative nature of Raman spectroscopy, the need to produce homogeneous calibration and/or validation samples and difficulties associated with collecting a Raman spectrum that is truly representative of the concentration. A linear correlation curve was constructed in which low concentrations of both amorphous and crystalline material could be detected and predicted in mixtures. The authors felt that the largest source of error in the measurements arose from inhomogeneous mixing of the amorphous and crystalline components in the blends. For solid–state analysis, this conclusion illustrates the need for a sampling device that collects a truly representative Raman spectrum of the sample, in this case a mixture. A recent paper in Applied Spectroscopy is an excellent resource addressing quantitative Raman spectroscopy, and the reader is referred to this for additional information (Pelletier 2003).

Top | Next: Chemometrics»


Chemometrics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Quantitative analysis

Chemometrics

In the above literature example of quantitative analysis, a univariate approach (a single–peak response) was used to create the calibration curve or predictive model. Chemometrics represents a multivariate approach to creating a predictive model for quantitative analysis. Chemometrics may be defined as the ‘use of statistical and mathematical techniques to make either quantitative or qualitative measurements on chemical data.’

A chemometric approach is useful when there are very few spectroscopic differences between the compounds in a mixture, which is often the case for polymorphic studies. Partial least squares (PLS) and discriminant analysis are examples of two types of chemometric approach that can be taken for quantitative and semi–quantitative work. These methods are able to identify one or more regions of complex overlapping spectra and monitor their differences by looking at peak position, peak shape, first derivative and second derivative spectra. They represent the differences between the calibration spectra as linear combinations (factors). These factors account for the differences between the spectra; the first factor represents the strongest differences and subsequent factors represent more subtle differences. Eventually, a point is reached at which the factor simply represents changes in random noise between the spectra.

Top | Next: Partial least squares»


Partial least squares: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Quantitative analysis

Partial least squares

In the article ‘Quantitative analysis of vitamin A using FT Raman spectroscopy’, the authors used PLS to obtain a method quantified to a concentration of 0.005% w/w (Hancewicz and Petty 1995). One of the concerns they addressed is that Raman spectra need to be standardised to account for changes in the overall intensity of the spectrum. Possible sources of errors include changes in sample positioning, laser power fluctuations and sample wall–thickness variations. As mentioned above, performing peak response ratios with an internal or external standard could be used to normalise the data, but these authors took another approach. They used multiplicative scatter correction (MSC) to compensate for the random multiplicative and additive contribution to the spectra caused by sampling. MSC is traditionally used for diffuse reflectance, but can be used on any data collected with unknown or changing path lengths.

Top | Next: Discriminant analysis»


Discriminant analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy > Quantitative analysis

Discriminant analysis

Discriminant analysis is a chemometric technique that allows the statement to be made that an unknown sample most resembles a certain class, where each class represents sample ‘X’, ‘Y’ or ‘Z’. For example, ‘X’ could be 0% crystalline material in amorphous material, ‘Y’ could be 5% crystalline material and ‘Z’ could be 15% crystalline material. In this example, a discriminant analysis method is a pattern–recognition model that can be semi–quantitative.

There are three main parts to developing a discriminant analysis method. First, decisions must be made regarding the number of spectra (or standards) needed for each class. Once all the spectra have been collected, some are used to create a calibration (training) model. This training model is ‘tweaked’ with regard to the spectral regions examined, the number of factors (or principal component scores) used, baseline treatments, etc. Once the training model is defined, such that it correctly predicts all of the spectra within it (i.e. it is calibrated), the model is tested by internal cross–validation. This validation consists of omitting one standard at a time from the data set, using the depleted set to obtain a new calibration model and applying this new model to the omitted standard. This process is repeated for each standard. If each spectrum is predicted accurately, then the method is validated. The internal cross–validation also helps to determine if the model is over–fitted.

Overall, chemometrics is an excellent approach to quantitative method development by enhancing method accuracy and precision, and by enabling lower limits of detection and quantification. The reader is referred to Further reading for further publications regarding chemometrics.

Top | Next: Collections of data»


Collections of data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 24 Raman Spectroscopy

Collections of data

By far the quickest method to identify unknown materials is to search the spectrum against spectral libraries. Often an answer can be found within seconds. However, care must be taken when performing spectral searching.

Computer search programs determine the difference between a sample spectrum and the reference spectra in a library. Several possible algorithms are used to compare spectra, some based on intensity and others based on peak position. For example, difference algorithms accentuate peak intensity over location. The absolute difference algorithm puts more weight on the small differences between the unknown spectrum and library spectra, which means that impurities will have a larger effect on the search results. The squared difference algorithm emphasises the large peaks in the unknown spectrum, so it is useful when searching a noisy spectrum. Derivative algorithms accentuate peak position over intensity. The absolute derivative algorithm gives small peaks and peak shifts an increased effect on the search results. This algorithm removes any differences between the unknown and library spectra caused by an offset in the unknown spectrum and so is useful for the analysis of spectra with distorted baselines. The squared derivative algorithm emphasises large peaks as well as peak shape and works best for noisy spectra with distorted baselines. Perhaps the most versatile search algorithm is correlation, which balances the contributions of both intensity and peak position. This algorithm normally gives the best results and is recommended for most applications.

When a search is performed, a hit list is produced that ranks the reference spectra in order of match quality. Some programs assign a value of 100 to a perfect match, others use zero. In either case, a good hit would obviously be one that is closest to perfection. In the best–case scenario, the top hit (if 100 is perfect) is above 90 and all other hits are significantly lower. In cases of spectral mixtures, however, the best hit may not even be 50. In such cases, the best reference spectra are compared to the sample spectrum to determine if they could represent a portion of the sample. If so, a spectral subtraction can be performed to remove the reference component from the sample spectrum and the resultant spectral subtraction can be searched again to look for additional components. Often, if strong peaks are being subtracted from one another, regions of over- or under–subtraction will occur, producing derivative–shaped peaks in the subtraction spectrum. In these cases, it may be advantageous to ‘blank’ these regions before searching for lesser components. The process of spectral searching and subtracting can be repeated until the signal–to–noise of the subtraction spectrum yields unusable results and no more components can be identified.

Several commercial libraries are useful for drug analysis (see Spectral Library Collections). Sigma-Aldrich has a comprehensive library containing over 14 000 FT–Raman spectra. Thermo Nicolet markets two useful libraries. One is a Raman forensic library containing 175 spectra of drug compounds, excipients, precursors and metabolites. The other is a pharmaceutical excipients library that contains 300 reference spectra. For this second library, there is also a matched set of corresponding FT–IR spectra. Galactic Industries and Bio-Rad are two other popular suppliers of spectral libraries. Of course, sometimes the most useful libraries are ones that analysts create themselves.

A final note on the use of spectral libraries: the results from a hit list should always be verified by:

  1. comparing the reference spectrum to the sample spectrum
  2. ensuring that the reference spectrum is named accurately in the library (no library is completely perfect)
  3. determining that the suggested hit is a logical component to expect in that particular sample.

Top | Next: References»


25 Nuclear Magnetic Resonance Spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

25 Nuclear Magnetic Resonance Spectroscopy

J C Lindon and J K Nicholson

Sub-sections

  • * Introduction
  • + Theory
  • + Instrumentation
  • * Two–dimensional NMR spectroscopy
  • * 13C NMR spectroscopy
  • * An example of molecular structure determination –ibuprofen
  • * Quantitative analysis
  • * Directly–coupled HPLC–NMR–MS
  • * Examples of the use of NMR spectroscopy in the British Pharmacopoeia
  • * NMR spectroscopy of intact biofluids and tissues
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

References

  1. W. R. Croasmun and R. M. K.Carlson, Two–dimensional NMR Spectroscopy, 2nd Edn, Berlin, VCH, 1994.
  2. J. C. Lindon et al. , Metabonomics: metabolic processes studied by NMR spectroscopy of biofluids, Conc. Magn. Reson. 2000, 12, 289–320
  3. J. C. Lindon et al. , Pattern recognition methods and applications in biomedical magnetic resonance, Prog. NMR Spectrosc. 2001, 39, 1–320
  4. J. K. Nicholson et al. , Metabonomics: a platform for studying drug toxicity and gene function, Nature Rev. Drug Disc. 2002, 1, 153–161(PubMed)
  5. E. Pretsch et al., Tables of Spectral Data for Structure Determination of Organic Compounds, 2nd Edn, Berlin, Springer-Verlag, 1989.
  6. J. -L. Wolfender et al. , LC/NMR in natural products chemistry, Curr. Org. Chem. 1998, 2, 575–596

Further reading

  1. T. D. W. Claridge , High-Resolution NMR Techniques in Organic Chemistry. A Practical Guide to Modern NMR for Chemists, Oxford, OUP, 2000.
  2. H. Friebolin , Basic One- and Two-Dimensional NMR Spectroscopy, 3rd Edn, Berlin, Wiley–VCH, 1998.
  3. H. Günther , NMR Spectroscopy. Basic Principles, Concepts and Applications in Chemistry, 2nd Edn, Chichester, Wiley, 1995.
  4. P. J. Hore , Nuclear Magnetic Resonance, Oxford, Oxford Science Publications, 1995.
  5. J. C. Lindon et al. , Directly–coupled HPLC–NMR and HPLC–NMR–MS in pharmaceutical research and development, J. Chromatogr. B, 2000, 748, 233–258
Top | Next: 26 Mass Spectrometry»


Figure 25.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > An example of molecular structure determination –ibuprofen

Figure 25.1.

Figure 25.1. 600 MHz 1H NMR spectrum and molecular structure with numbering system of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. Assignments are as marked.
Figure 25.1. 600 MHz 1H NMR spectrum and molecular structure with numbering system of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. Assignments are as marked.
Top


Figure 25.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > An example of molecular structure determination –ibuprofen

Figure 25.2.

Figure 25.2. Two–dimensional 600 MHz 1H–1H COSY NMR spectrum and molecular structure of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. The spin–spin coupling connectivities for the CH2(10)–CH(11)–CH3(12,13) and CH(7)–CH3(8) spin systems are shown as dotted lines. Assignments are as marked.
Top


Figure 25.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > An example of molecular structure determination –ibuprofen

Figure 25.3.

Figure 25.3. 125 MHz 13C NMR spectrum with broadband 1H decoupling, and molecular structure of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. Assignments are as marked.
Figure 25.3. 125 MHz 13C NMR spectrum with broadband 1H decoupling, and molecular structure of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. Assignments are as marked.
Top


Figure 25.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > An example of molecular structure determination –ibuprofen

Figure 25.4.

Figure 25.4. Two–dimensional 1H–13C HSQCNMR spectrum and molecular structure of the non–steroidal anti–inflammatory drug ibuprofen dissolved in DMSO–d6. A peak is seen at the intersection of the 1H and 13C NMR chemical shifts of each CH, CH2 and CH3 group. Assignments are as marked by the peaks on the axes.
Top


Figure 25.5.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Directly–coupled HPLC–NMR–MS

Figure 25.5.

Figure 25.5. The experimental arrangement for directly coupled HPLC–NMR–MS. The bold lines indicate sample flow and the thinner lines are the electronic control and data signals.
Figure 25.5. The experimental arrangement for directly coupled HPLC–NMR–MS. The bold lines indicate sample flow and the thinner lines are the electronic control and data signals.
Top


Figure 25.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > NMR spectroscopy of intact biofluids and tissues

Figure 25.6.

Figure 25.6. 800 MHz 1H NMR spectra of a typical control human urine sample showing successive horizontal and vertical expansions, and illustrating the complexity of the biochemical profile. The vertical arrow points to a very minor peak from the axial methyl group of a bile acid, a substance known to be elevated in certain types of hepatotoxicity. This demonstrates the ability of 1H NMR spectroscopy of biofluids to detect very subtle changes in minor components.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Introduction

Since its first observation in bulk phases in 1945, nuclear magnetic resonance (NMR) spectroscopy, has become one of the foremost methods for molecular identification, for evaluating detailed molecular structures, for understanding conformations and for probing molecular dynamics. If the measurements are carried out under appropriate conditions, NMR spectroscopy can also be used for quantitative analysis. The technique is so powerful because it combines the provision of detailed information at the atomic level with the possibility of understanding whole molecule properties, such as diffusion in solution, and the ability to carry out quantitation. Although powerful in its own right, NMR spectroscopy can be regarded as complementary to other analytical chemical techniques. For example, it can provide information on substances with no ultraviolet (UV) chromophores, such as carbohydrates. It is a universal detector in that if the molecule under study contains NMR-active nuclei, these should be detectable. However, it is only possible to infer details of parts of the molecule that do not contain NMR-active nuclei, such as the presence of a sulfate conjugate of a drug metabolite, in which case the definitive loss of mass 80 seen in mass spectrometry (MS) is complementary.

The vast majority of NMR spectroscopic experiments are carried out in solution to identify the structures of small chemical molecules, including natural products, but a wealth of high–resolution applications is found in other areas, such as determination of the three–dimensional structures of proteins and the analyses of complex biological mixtures (e.g. biofluids). In addition, much effort has been devoted to solid–state NMR spectroscopy in which special techniques have to be used to overcome very broad NMR peaks and to recover useful chemical information. One application in this area of interest to pharmaceutical scientists is the determination of polymorphic forms of drugs in the solid state.

Finally, NMR spectra can be obtained from living humans and animals and in vivo NMR or magnetic resonance spectroscopy (MRS) has found a use in disease diagnosis. The same technology and principles lie behind magnetic resonance imaging (MRI), which is now widely available in hospitals for clinical diagnosis.

Top | Next: Theory»


Theory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Theory

Sub-sections

  • * Atomic nuclei in a magnetic field
  • * Important NMR-active nuclei
  • * Parameters from an NMR spectrum
Top | Next: Atomic nuclei in a magnetic field»


Atomic nuclei in a magnetic field: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Theory

Atomic nuclei in a magnetic field

The phenomenon of NMR arises because the positively charged nuclei of certain atoms possess a quantised property called spin, denoted by a spin quantum numberI. This spin is associated with a nuclear magnetic moment, also quantised, such that in a magnetic field it is possible for the nuclear magnetic moment to take up various orientations with respect to the field. Each orientation is associated with a discrete energy state and in the presence of the magnetic field these states have different energies. I can have an integer or half–integer value, including zero. For nuclei with I = 0, there is no magnetic moment, which is the case when both the atomic number and the atomic weight are even, such as 12C and 16O. In general, there are 2I + 1 energy states or levels and so for the simplest magnetic nuclei, with I = ½, there are just two levels. As a consequence of the differing energies of the states, and because of the Boltzmann distribution, the populations of spins in the states are not equal and an excess of nuclear spins will occur in the lower level. It is possible to induce transitions of nuclear spins between these levels by applying an oscillating frequency field; for commercially available NMR magnets, these transitions are in the radiofrequency region of the electromagnetic spectrum. There is a linear relationship between the magnitude of the nuclear magnetic moment and the observation frequency of the NMR phenomenon for a given magnetic field strength. There is also a linear relationship for a given nucleus between observation frequency and magnetic field strength. As is shown below, not all nuclei of a given atomic isotope have the same resonance frequency (known as the Larmor frequency), and hence the NMR phenomenon gives rise to a range of resonance frequencies that correspond to peaks in an NMR spectrum.

Many good textbooks describe the theory of NMR spectroscopy in more detail, a selection of which are listed in Further reading at the end of this chapter.

Top | Next: Important NMR-active nuclei»


Important NMR-active nuclei: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Theory

Important NMR-active nuclei

Although all nuclei have at least one isotope that is, in principle, NMR active, most NMR spectra are based on just a few nuclear types. There are several reasons for this. One is that nuclei with I >½ have a property called a nuclear quadrupole moment that, in general, results in short lifetimes in the excited spin states and a rapid return to the low energy state, which gives very broad NMR lines. Secondly, many NMR-responsive nuclei exist at low natural abundances and so are difficult to detect without isotopic enrichment. Thirdly, the strength of the NMR response is related to the size of the nuclear magnetic moment, for which many nuclei have rather small values and so have low detectability. Finally, some nuclei, once excited to the upper level, are slow to relax back to the ground state, which must occur before another scan can be added. This then incurs a time penalty for acquiring the summed scans necessary to improve detection limits. Sometimes these difficulties of low sensitivity, low natural abundance and long relaxation times come together.

The principal nuclei of interest for pharmaceutical and biochemical studies are given in Table 25.1, together with their NMR properties. The common isotopes of carbon and oxygen, 12C and 16O, do not have magnetic moments and so do not give rise to NMR spectra. The ubiquitous 1H nucleus, or proton, has one of the highest relative sensitivities, surpassed only by its radioactive isotope tritium, 3H. The 13C isotope is useful to characterise the carbon skeleton of organic molecules and, with a natural abundance of about 1.1%, the chance of finding two 13C nuclei in a given molecule is only about 0.01%, which simplifies the spectra considerably because of the absence of coupling between carbon atoms. Many spectroscopic methods have been developed to allow the routine observation of 13C NMR spectra of organic molecules. The 19F nucleus is almost as sensitive as the 1H nucleus (about 83%) in NMR terms, and 19F NMR spectroscopy is used extensively in studies of the metabolism of fluorine–containing drugs. More limited use is made of other nuclei in pharmaceutical and biochemical research, and nuclei such as 15N have been used extensively for protein–structure determination after isotope enrichment. The use of 31P NMR spectroscopy is widespread in biochemistry and medicine as a means of investigating the various phosphorylated molecules important in biology, including many studies in vivo. Many other spin-½ nuclei, such as 29Si, 119Sn, 129Xe, 195Pt and 199Hg, have found much use in specialist applications. Nuclei with I >½ are quadrupolar and, in general, give broad NMR lines, but in some cases useful information can be gleaned. Examples include 2H NMR in liquid crystals, 14N NMR in heterocyclic chemistry and 23Na NMR studies of intra- and extracellular sodium ions.

Top | Next: Parameters from an NMR spectrum»


Parameters from an NMR spectrum: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Theory

Parameters from an NMR spectrum

Chemical shifts

As mentioned earlier, not all nuclei of a given isotope resonate at exactly the same frequency. This is because a given nucleus is surrounded by electrons which are also magnetic and, in the presence of the magnetic field, these provide a fluctuating magnetic field that opposes the main field of the NMR magnet. As a consequence, the nuclei are shielded from the main magnetic field and require a higher field to bring them to resonance and thus they can be considered to have higher Larmor frequencies. The degree of shielding depends on the electron distribution around the nucleus and hence on the chemical environment. Thus, interpretation of chemical shift values allows identification of molecular structural fragments. Chemical shifts are measured relative to that of a reference substance placed into the sample. For 1H and 13C shifts in organic solvents, this is tetramethylsilane (TMS). The chemical shift is then defined as δ(H) = (difference in the resonance frequency in Hz between the analyte and TMS) × 106/(operating frequency of the spectrometer). Chemical shifts are thus quoted in ppm and are independent of the operating frequency of the spectrometer, which allows comparisons irrespective of magnetic field strength. For aqueous samples, an alternative reference compound is used, of which trimethylsilyl [2,2,3,3–2H4]-propionic acid sodium salt (TSP) is the most common example. The chemical shifts for TMS and TSP are set arbitrarily to zero. Typical 1H and 13C NMR chemical shifts of a variety of important molecular fragments are shown in Tables 25.2 and 25.3, respectively.

Indirect ( J ) spin–spin coupling

The resonance lines of individual nuclei can show further splitting because of indirect spin–spin coupling. This is given the symbol J, is measured in hertz and is independent of the observation frequency. Such spin coupling arises from a magnetic interaction between NMR-active nuclei and is transmitted via the intervening electrons, hence the term ‘indirect’. Coupling is only observed within a molecule. Thus for two spin-½ nuclei, such as protons, the resonance line for each proton is split into a doublet, the two lines corresponding to the two possible orientations of the adjacent proton relative to the magnetic field. For extended coupling chains, each component of a doublet can be split further into doublets of doublets and so on. If a given proton is adjacent to two equivalent other protons (as in a CH2 group) then, of the four possible orientations of the two protons, two of them are identical (up/down is the same as down/up) and a 1:2:1 triplet results. For such ‘first–order’ systems, the multiplicity can be deduced on the basis of Pascal’s triangle according to the number of equivalent coupled nuclei. In situations where the chemical shift difference between the protons is large compared to the J-coupling, this simple rule applies. For situations where the chemical shift between coupled partners is not large compared to the magnitude of the coupling constant (δ/J<10), or in symmetrical molecules, more complex rules have to be applied and sometimes the only way to interpret a spectrum is via a computer simulation. For 1H–1H interactions, the coupling does not normally extend beyond three bonds, with four–bond couplings being quite small, if resolvable. Three–bond 1H–1H couplings provide valuable information on the dihedral angles between C–H vectors through an empirical equation known as the Karplus equation. Typically, for CH–CH fragments, if the CH vectors have a dihedral angle of 180°, the coupling is of the order of 10 Hz; for 90° it is close to zero, and for 0° it is about 6 Hz. In olefinic systems, the three–bond coupling across a C=C double bond is about 6 to 10 Hz for a cis arrangement and 12 to 16 Hz for a trans arrangement. All of these values are modified by the presence of substituents with varying electronegativities. Hence the J-coupling is a valuable parameter for distinguishing between isomers and for measuring molecular conformations. Compilations of coupling constants have been made and empirical models for calculating them in various conformations have been proposed (Pretsch et al. 1989).

Peak areas

If the NMR data are acquired under conditions in which each scan is acquired on a spin system at equilibrium, the areas under the NMR peaks are directly proportional to the number of nuclei contributing to that peak and to the concentration of the molecule in the sample. If an internal standard of known concentration is added to the sample, absolute concentrations can be determined.

Relaxation times

Two times define how fast a nuclear spin interacts with the rest of the sample as a whole (known as the lattice) and how nuclear spins interact with each other in a pair–wise fashion. These are designated T1 and T2. T1 is known as the spin–lattice or longitudinal relaxation time, and is the characteristic time for the exponential process of nuclear spins that reach equilibrium populations in the spin states. For small molecules in mobile solutions, 1H T1 values are usually in the range of 1 to 10 s. The other relaxation time is known as T2, the spin–spin or transverse relaxation time, and is related to the rate of spin dephasing caused by spin–spin flips. For small molecules in free solution T1 = T2. However, macromolecules and exchanging species have short T2 times, typically in the range 10 to 100 ms, even though T1 may be much longer. The difference in values of T2 between small molecules and macromolecules can be used to edit NMR spectra.

Diffusion coefficients

The molecular self–diffusion coefficient is a whole molecule property that does not normally appear in NMR spectra. However, it is a valuable measure of molecular mobility and in free solution is related directly to molecular size. It is possible to measure diffusion coefficients using a specially designed NMR experiment, which includes the application of magnetic field gradients.

Direct (dipolar) spin–spin coupling

Another important interaction in NMR spectroscopy is called the dipolar coupling. This is a direct magnetic interaction between nuclei through space, not through bonds, as for J-coupling; it is proportional to the inverse cube of the internuclear distance. This dipolar coupling can be several orders of magnitude larger than J couplings. However, it is averaged to zero in isotropic liquids, but in solids is largely responsible for the observed very broad resonance bands. In semi–solids, such as tissues, the dipolar couplings between nuclei are partially averaged out by the considerable molecular freedom and the residual couplings, and hence the line broadening can be removed by the technique of magic–angle–spinning (MAS). However, for molecules tumbling in solution, the fluctuating dipolar interaction is an important relaxation mechanism and, because of the distance dependence involved in its definition, it can be used to interpret nuclear Overhauser enhancements (NOEs) in terms of internuclear distances, and hence provide molecular structural information.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Instrumentation

Sub-sections

  • * Practical aspects of 1H NMR spectroscopy
  • * Sample preparation
  • * Acquisition of NMR data
  • * Data processing
  • * System tests
Top | Next: Practical aspects of 1H NMR spectroscopy»


Practical aspects of 1H NMR spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Instrumentation

Practical aspects of 1H NMR spectroscopy

NMR spectroscopy is used mostly to identify molecular structures, usually as pure compounds, although, because it is such a high–resolution technique, it is possible to characterise individual components in chemical and biological mixtures. However, sometimes it is preferable to carry out simple solid–phase extractions before measuring NMR spectra, and it is also possible to couple high–performance liquid chromatography (HPLC) directly to NMR spectrometers (see below). One example of this use has been to characterise components in combinatorial chemistry syntheses. Of course, it is increasingly difficult to identify minor components (e.g. less than 5 mol %) in mixtures, in which case concentration by solid–phase extraction may improve detection. Nevertheless, it is possible to quantify lower levels of impurities given a clearly resolved NMR resonance for the impurity. Each of the two natural–abundance 13C satellite signals of the main component (ca. 0.55 mol %) provides a useful quantification standard. Thus, impurity detection limits depend on the resolution of a suitable NMR resonance, but a detection level of 0.1 mol % is not unreasonable.

Almost all spectrometers used for chemical structural studies are now based on a superconducting magnet with an operating frequency for 1H observation that ranges from 200 to 900 MHz. Both resolution and detection are improved with increased magnetic field strength. For routine chemical studies in which compound availability is not limited, 200, 250, 270 and 300 MHz observation is quite usual. Increasingly, laboratories are using 400 MHz NMR spectroscopy as a standard for chemical studies, but 500 MHz and 600 MHz systems are now relatively common (in 2003). Higher observation frequencies are available (700, 750, 800 and 900 MHz) and are used for specialised research studies, mainly in the field of protein–structure investigation and for complex biological mixtures such as biofluids. Historically, and still generally, a sample for high–resolution NMR spectroscopy is placed in an expensive, precision–machined 5 mm glass tube sealed with a plastic cap, which is inserted into the detector (known as the probe) of an NMR spectrometer. Other tube diameters are also used, including 10 mm for larger samples and 3 mm when sample quantity is limited. More recently, robotic systems to inject samples directly into a flow probe using individual sample vials or 96–well plates have been developed.

Top | Next: Sample preparation»


Sample preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Instrumentation

Sample preparation

As spectrometers have become more sensitive, it is now possible to provide high–quality 1H NMR spectra for small organic molecules on less than 1 mg of sample using widely available 400 MHz instruments. In addition, although they are still not used routinely (in 2003), a new generation of NMR detectors cooled with liquid helium (cryoprobes) provides about a four–fold improvement in sensitivity by a corresponding lowering of the level of thermal noise in the electronic circuits in the probe and preamplifier. For organic chemical samples, a dilute solution in a fully deuterated solvent is usually used. Typical solvents are chloroform–d and dimethylsulfoxide–d6, but occasionally more expensive alternatives have to be used, such as dimethylformamide–d7, cyclohexane–d12 or acetone–d6. A small amount of the volatile TMS is added as a chemical–shift reference. It is also possible to use D2O as a solvent for water–soluble materials, in which case TSP is usually used for a chemical–shift reference. For biological samples, such as biofluids, which largely comprise H2O, it is possible to freeze–dry these and reconstitute them into D2O, but this risks the loss of volatile components. Alternatively, it is possible simply to add a small amount of D2O and suppress the huge water NMR resonance by using one of a number of solvent suppression NMR pulse sequences. These either suppress the water signal selectively or have the effect of exciting the whole of the NMR spectrum except the water peak. The deuterated solvent, or the added D2O, provides a 2H NMR signal for the spectrometer to use as a field–frequency lock signal, so that all scans are co-registered exactly.

Top | Next: Acquisition of NMR data»


Acquisition of NMR data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Instrumentation

Acquisition of NMR data

The radiofrequency circuits of the spectrometer are tuned and matched to the sample so that the reflected power is minimised and then the magnetic field homogeneity optimised by adjusting currents in small ancillary coils around the sample, either manually or under computer control. This is a process known as ‘shimming’ and yields the sharpest NMR peaks and hence the best peak heights. The historical method of acquiring an NMR spectrum by slowly sweeping either the magnetic field or the radiofrequency (the continuous wave or CW method) is now obsolete and almost all spectra are obtained using the pulse-Fourier transform (FT) approach. In this method, all nuclei are excited simultaneously using a short, powerful radiofrequency pulse that covers all frequencies of interest. As the nuclei relax back to equilibrium, an oscillating, decaying voltage known as a free–induction decay (FID) is induced in the receiver coil. This signal is converted into a digital form using an analogue–to–digital converter (ADC) and stored in a computer memory as many thousands of data points. The total data–acquisition time for a single scan is typically in the range of 0.1 to 4 s.

Top | Next: Data processing»


Data processing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Instrumentation

Data processing

This amplitude–against–time signal is treated as a series of decaying cosine waves and is converted into an amplitude–against–frequency spectrum by the mathematical process of Fourier transformation. Multiple scans are usually co–added to improve the signal–to–noise ratio (SNR), since this is proportional to the square root of the number of scans. The resultant FID is usually multiplied by some function to improve SNR or reduce the spectral line widths, and hence increase resolution. For example, it is possible to enhance SNR by multiplying the FID by a negative exponential, exp(–At), where t is the acquisition time and A is a positive constant, but this also has the effect of increasing line widths. Alternatively, it is possible to enhance resolution by multiplying by a positive exponential, exp(+At), but this has a large deleterious impact on SNR. In addition, if the acquisition time is too short, the FID is truncated before it has decayed into the noise, and artefacts are seen as oscillations on each side of the NMR peaks. A good compromise to overcome truncation artefacts and to improve resolution without too large a compromise on SNR is to carry out a Lorentzian–Gaussian transformation. This is achieved by multiplying by a positive exponential and a negative exponential squared, exp(+At – Bt2). The value of A is chosen to match the experimental line width and B is selected to give a Gaussian line shape of the desired reduced width. Since the delays in the electronics are frequency dependent, not all peaks will appear phased (upright). This has to be corrected either manually or automatically.

Top | Next: System tests»


System tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > Instrumentation

System tests

A number of standard system tests are used to define the performance of NMR spectrometers to meet the specifications guaranteed by the manufacturers.

A good line shape is an important requirement of modern NMR spectroscopy. The line–shape test is often called the ‘hump’ test and comprises an examination of the 1H NMR peak from 10% chloroform in acetone–d6, degassed and sealed. In addition to an acceptable value for the peak width at half height (50%), a good line shape is also defined by the width at the height of the 13C satellites (0.55%) and at one–fifth of this height (0.11%). NMR peaks should have a Lorentzian line shape and therefore the widths at 0.55% height and 0.11% height should be 13.5 and 30 times the width at 50% height; deviations from these values should be avoided. The spectrum is measured in both spinning and non–spinning conditions.

The standard resolution test for 1H NMR spectroscopy is the measurement of the spectrum of a sample of 10% 1,2–dichlorobenzene in acetone–d6, degassed and sealed. This molecule gives a complex second–order spectrum, but the eighth line from the left is used and the peak width at half height is measured at a spinning rate of 20 Hz. No weighting function is applied to the FID before Fourier transformation and a typical value for a 200 MHz spectrometer is around 0.07 Hz.

The sensitivity test for 1H NMR spectroscopy is based on a degassed and sealed sample of 0.1% ethylbenzene in CDCl3. A single 90° pulse is used with a spectral width of 10 ppm and a 1 Hz line–broadening function is applied to the FID. The region of the spectrum between δ3 and δ5 is expanded vertically, typically by a factor of 16, to show the full extent of the noise band, and this is compared to the height of the peak from the methylene group. The SNR is defined as the peak height multiplied by 2.5 divided by the peak–to–peak noise value in that specified region.

For quantitative measurements, pharmacopoeial requirements are to verify the repeatability of the integrator response using a 5% solution of ethylbenzene in CDCl3. Five successive scans of the protons of the phenyl and ethyl groups are carried out and the mean of the values obtained. None of the values should differ by more than 2.5% from the mean.

There are two main tests of 13C NMR performance. The American Society for Testing and Materials (ASTM) approach uses a solution of 60% benzene–d6 in 1,4–dioxane, degassed and sealed, and tests only the 13C performance. The other test uses a solution of 10% ethylbenzene in CDCl3, degassed and sealed, and tests both the 13C sensitivity and the 1H decoupling efficiency. For the ASTM test, a single 90° pulse is applied to the sample with the 1H decoupler switched off. The FID is zero–filled to 65 536 (64k) points, weighted by a line broadening function of 3.5 Hz, and the full spectrum is plotted. The region between δC80 and δC120 is expanded vertically by a factor of four to allow good visualisation of the noise band, and this height is compared with that from the triplet signal from the C6D6. When using the ethylbenzene test sample, a single 90° pulse is applied to the sample, the FID is zero–filled to 65 536 (64k) points, a line broadening of 0.3 Hz is applied and the full spectrum is plotted. The noise height is taken, as before, from the region between δC80 and δC120 and compared to the peak height of the aromatic CH 13C NMR signals.

Top | Next: Two–dimensional NMR spectroscopy»


Two–dimensional NMR spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Two–dimensional NMR spectroscopy

One–dimensional NMR spectroscopy gives rise to one frequency axis. As mentioned above, this is achieved by Fourier transformation of a FID obtained as the response after a radiofrequency pulse or pulse sequence. By incorporating a second incremented time period into an NMR pulse sequence, it is possible to carry out Fourier transformation with respect to both time periods to give two frequency axes that result in two–dimensional NMR spectra. This spreads out the NMR spectrum in a variety of ways, and so makes interpretation simpler. Extension to the use of three or more time periods leads to the concept of three–dimensional (or more) FTNMR spectroscopy.

All two–dimensional NMR experiments can be considered to have a preparation period, which might simply be a relaxation delay or could be some way of preparing the spin system for further manipulation. Next, the evolution period contains the first variable time period, t1, which is incremented in equal time steps. Then it is possible to include a mixing period to allow the various spins to interact in some non–equilibrium condition. However, not all pulse sequences use this period. This is followed by the detection of the FID during the second time period, t2.

To see how this works in practice, it is possible to consider one of the simplest two–dimensional pulse sequences. This is correlation spectroscopy (or COSY), which uses two radiofrequency pulses with an incrementable time delay between them. The time–domain data comprise a series of FIDs for a range of inter–pulse delays. After the first Fourier transformation, the data consist of an array of spectra on a frequency axis, each of which corresponds to a given inter–pulse delay, but with the phase of the peaks modulated as a result of the various values of t1. After a second Fourier transformation, the data array comprises NMR intensity as a function of two frequency axes and is shown as a three–dimensional plot. This is quite difficult to interpret, especially if it is complicated by many signals. The data are visualised more easily as a contour plot ‘looking down’ on the peaks. In the COSY spectrum the peaks of the normal spectrum appear along the diagonal and the presence of off–diagonal cross–peaks indicates two nuclei that have a common indirect spin–spin (J) coupling. Hence, this experiment correlates nuclei that are spin–coupled together and are thus close together in bond terms. The frequency axes are labelled F1 and F2, deriving from t1 and t2, respectively.

There are many two–dimensional NMR pulse sequences in the literature, most of which are for very specialised applications and are used only by their inventors. However, a few very useful experiments are used widely for molecular structural studies. Two–dimensional NMR experiments can be classified into two types – resolved and correlation. The former resolve a particular type of NMR parameter into the second dimension. For high–resolution solution–state studies, this type is restricted largely to the J-resolved experiment (JRES), which separates the chemical shifts and spin–coupling multiplets into the two dimensions. This can be carried out in a homonuclear mode for 1H chemical shifts resolved from 1H–1H couplings and in a heteronuclear mode in which, usually, 13C chemical shifts are resolved from 1H–13C couplings.

Most two-dimensional NMR experiments are of the correlation type, which includes the COSY experiment that provides a correlation between 1H chemical shifts that have a direct J coupling. The total correlation spectroscopy (TOCSY) pulse sequence provides a correlation as off–diagonal peaks, also based on the J coupling, but now along an unbroken chain of couplings. The nuclear Overhauser enhancement spectroscopy (NOESY) experiment provides a correlation between 1H chemical shifts connected by an NOE. This experiment can also be used to investigate spin systems of molecules undergoing chemical exchange.

It is possible to obtain heteronuclear correlation two-dimensional NMR experiments, usually the correlation of 13C and 1H chemical shifts, although the use of other nuclei such as 15N or 31P is possible. Direct detection of the heteronucleus is possible and historically was the main approach. However, this is usually a low–sensitivity experiment because of the lower inherent sensitivity, or natural abundance, or both, of most heteronuclei compared to 1H. To overcome this problem, experiments have been devised that use indirect detection of the heteronuclei attached to the protons (see the next section on 13C NMR spectroscopy).

A summary of the principal useful two-dimensional NMR pulse sequences is given in Table 25.4. This also lists the typical length of time required for data acquisition and the quantity of material required for each experiment.

Top | Next: 13C NMR spectroscopy»


13C NMR spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

13C NMR spectroscopy

In addition, much molecular structural information is available by measuring the 13C NMR spectrum of organic molecules at natural abundance. As this nucleus is less abundant and inherently less sensitive than 1H, larger amounts of sample are needed (typically 10 mg for a molecular weight 250 material at a 13C observation frequency of 125 MHz, which corresponds to 400 MHz for 1H measurement) and usually more FIDs need to be accumulated to build up the SNR. However, some factors alleviate these difficulties. These include the broadband decoupling of all 1H–13C coupling patterns using special pulse sequences, so that each carbon signal is a singlet. This also has the effect of boosting the SNR through the NOE from the 1H spins, this being most effective for CH, CH2 and CH3 carbons. One disadvantage of 13C NMR spectroscopy is that some carbons, particularly quaternary carbons (which have only at best weak NOE) also have long relaxation times and are saturated easily and thus give weak peaks. For these reasons, quantitative studies based on 13C resonances are more prone to error than those based on 1H resonances. The undesirable long 13C relaxation times can be shortened by the addition of a paramagnetic agent, such as the acetylacetonate complex of chromium, Cr(acac)3. The identification of the carbon resonances as C, CH, CH2 or CH3 can be achieved through off–resonance decoupling of the protons, which leaves a residual characteristic coupling pattern of singlet, doublet, triplet and quartet, respectively (see Table 25.3). Alternatively, a number of NMR pulse sequences, such as the attached proton test (APT) or the distortionless enhancement by polarisation transfer (DEPT) approach can be applied to give the same information.

Directly observed 13C NMR spectra have now been surpassed largely by a technique that involves indirect 13C detection through 1H NMR spectroscopy. This has come about through the advent of inverse–geometry NMR probes and the development of NMR pulse sequences that allow transfer of magnetisation between 13C and 1H. In an inverse experiment, usually conducted in the two–dimensional mode, 1H magnetisation is generated, and then transferred to 13C , the 1H and 13C spins are allowed to interact for a variable time based upon the one–bond 1H–13C coupling constant of about 125 to 160 Hz, and then the magnetisation is transferred back to 1H for detection. The resultant two–dimensional NMR spectrum has 1H chemical shifts on the detection axis (F2), 13C chemical shifts on the indirect axis (F1) and a peak at the intersection of the 1H and 13C chemical shifts for CH, CH2 and CH3 groups. A number of pulse sequences achieve this correlation, the two best known being heteronuclear multiple quantum coherence (HMQC) and heteronuclear single quantum coherence (HSQC). Quaternary carbons do not appear in such a spectrum and have to be detected in a separate experiment based on a longer range 1H–13C spin coupling, usually that over three bonds with a typical value of 6 to 10 Hz. For long–range coupling correlation, the experiment usually used is heteronuclear multiple bond correlation (HMBC). Full details of these methods are given Croasmun and Carlson (1994) especially, and in the books listed in Further reading. Such inverse–detected correlations have rendered the conventional 13C-detected two–dimensional methods such as HETCOR obsolete.

13C has a natural abundance of only around 1.1%, so 13C–13C correlation spectroscopy has to rely on the observation of only 0.01% of the sample, and at the same time suppress the 13C resonances of all singly labelled molecules that are 100 times larger. However, such a method does exist, given the rather ridiculous acronym INADEQUATE, and provides a correlation between carbons separated by one bond, the 13C–13C coupling constant in this case being around 40 Hz. Typical sample requirements for two–dimensional NMR studies that involve 13C are given in Table 25.4.

Top | Next: An example of molecular structure determination –ibuprofen»


An example of molecular structure determination –ibuprofen: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

An example of molecular structure determination –ibuprofen

The various types of NMR spectra often used to confirm a molecular structure are illustrated by the example of the non–steroidal anti–inflammatory drug ibuprofen dissolved in dimethyl sulfoxide–d6 (DMSO–d6). Fig. 25.1 shows the 600 MHz 1H NMR spectrum of this substance; the molecular structure and numbering system is also shown, along with the assignments of the various NMR signals.

Thus the two doublets at δ0.85 and δ1.33 arise from the methyl groups with typical chemical shifts, that from CH3(12,13) being of double intensity, with both showing spin coupling to a single proton. The resonance at δ1.80 comprises nine lines in a binomial intensity pattern because it arises from CH(11), which is coupled to eight adjacent hydrogens. The 1:3:3:1 quartet at δ3.61 is from CH(7). The doublet at δ2.40 is the resonance from CH2(10) and arises from coupling to CH(11) exclusively. The small multiplet at δ2.49 is from the residual DMSO–d5 in the DMSO–d6 solvent and comprises a 1:2:3:2:1 quintet because the residual CHD2 proton is coupled to two deuterium nuclei that have a spin quantum number of unity, each giving rise to a 1:1:1 splitting, and the two splittings overlap to give the resultant multiplet. Finally, the aromatic protons give rise to the multiplets at δ7.09 and δ7.17. These are not simple doublets, as can be seen by the partially resolved lines in the wings of the main peaks. These patterns arise as a consequence of the symmetry of the aromatic ring, with H2/H6 being chemically equivalent, but not magnetically equivalent (e.g. H2 will have a different spin coupling to H3 and H5). The broad peak near δ3.3 arises from the residual water in the sample and solvent.

The 600 MHz 1H–1H COSY spectrum of ibuprofen is shown in Fig. 25.2. Dotted lines are used to indicate the off–diagonal peaks that connect two chemical shifts arising from spin–spin coupled protons. For example, the peak at δ0.85 from CH3(12,13) is connected by an off–diagonal peak to the chemical shift at δ1.80 arising from CH(11), which in turn is connected to the peak at the chemical shift of δ2.40 corresponding to CH2(10).

The 125 MHz 13C NMR spectrum of ibuprofen in DMSO–d6 is given in Fig. 25.3. Since all spin–spin couplings between protons and 13C are removed by decoupling, each non–equivalent carbon gives a single resonance peak. The assignments of the peaks are also given on Fig. 25.3. Thus, the carboxyl carbon appears at 175.3 ppm and the two quaternary aromatic carbons are at 139.6 and 138.4 ppm; the assignments to C1 and C4, respectively, are based on a two–dimensional experiment, known as HMBC. This correlates 13C and 1H peaks via long–range spin–spin couplings (see the section on 13C NMR spectroscopy). Next come the other aromatic carbons, C2/6 at 129.0 ppm and C3/C5 at 127.0 ppm. These peaks are more intense because each arises from two equivalent carbons, and also, because of the decoupling of the 1H–13C spin–spin interactions, each carbon experiences an NOE that boosts the intensity of its NMR resonance. The resonances from CH(7) and CH2(10) appear very close together, the assignments again being based on an HMBC spectrum. The 1:3:6:7:6:3:1 septet at 39.5 ppm arises from the carbons in the solvent DMSO–d6 and the splitting is caused by 13C–2H spin–spin coupling, which is not affected by decoupling the 13C–1H interactions. The resonance for CH(11) is at 29.6 ppm and the methyl carbons appear at 22.1 ppm [CH3(12,13)] and 18.4 ppm [CH3(8)], one being twice as large as the other, as expected.

To illustrate the use of indirectly detected 1H–13C two–dimensional NMR spectroscopy, the 1H–13C HSQC spectrum of ibuprofen is shown in Fig. 25.4. This provides the connectivity between 13C nuclei and directly attached 1H nuclei. Hence, given the partial assignment of both the 1H and 13C NMR spectra based on inspection, it is often possible to complete the assignment of both spectra using this type of data. The two–dimensional contour plot shows a number of peaks, each of which occurs at the intersection of the 1H and 13C NMR chemical shifts of a given CH, CH2 or CH3 group. Quaternary carbons do not appear in this spectrum because they have no directly attached hydrogens to provide the one–bond 1H–13C spin–spin coupling used for the correlation. For ease of interpretation, the 1H and 13C one–dimensional NMR spectra, assigned earlier in Figs 25.1 and 25.3, are plotted along the appropriate axes.

Thus, in summary, all of the acquired NMR data are consistent with the known chemical structure of ibuprofen. To assign the proportions of the two enantiomers that may be present, it would be necessary to add a chiral chemical shift reagent, as described earlier. Even then, the absolute stereochemistry of the two forms could not be determined from such a spectrum, and recourse would need to be made to other techniques, such as circular dichroism.

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Quantitative analysis

Quantification is possible using NMR spectroscopy. In this case, it is necessary to ensure that, for the summation of successive scans, the spin system is in equilibrium at the start of each scan. This is achieved by waiting five times the longest T1 for the signals of interest between scans. This ensures that 99.3% of the signal is recovered. This is reasonable for 1H NMR spectroscopy, in which T1 values are usually less than 4 to 5 s, but for 13C NMR spectroscopy (see above), T1 can be much longer. As shown for 13C NMR spectroscopy, the peak areas are, in general, not related quantitatively to concentration, and steps have to be taken to overcome this. This can be achieved by adding a relaxation agent and/or by modifying the pulse sequence to remove the NOE, which can affect signal intensity.

Quantification is carried out by measuring peak areas in the usual fashion, either by adding a known amount of a pure internal standard or by the method of standard addition. For a peak from an analyte with relative molecular mass MrA, arising from NA equivalent nuclei having an area IA, and for a corresponding peak from an internal standard with relative molecular mass MrS, from NS nuclei with area IS, the mass of the analyte in the sample is given by:

where mS is the mass of the standard in the sample. Peak areas can be measured by integration, that is by summing the intensity of data points over a defined region of a peak or by curve fitting to the peak shape.

The two enantiomers of a chiral compound give identical NMR spectra in a non–chiral solvent because the magnetic environments of the nuclei are identical in both isomers. However, addition of a chiral paramagnetic shift reagent or use of a chiral solvent allows resolution of the NMR spectra of the two forms and hence integration of peak areas and measurement of the enantiomer proportions.

Top | Next: Directly–coupled HPLC–NMR–MS»


Directly–coupled HPLC–NMR–MS: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Directly–coupled HPLC–NMR–MS

The identification of components in complex mixtures has been rendered much more efficient by the ability to couple HPLC directly with NMR spectroscopy. The on–line coupling of HPLC with MS has already proved to be of immense value, and the complementary structural capability of NMR spectroscopy has meant that complete molecular identification can now be very fast. Most applications to date have focused on the identification of drug metabolites in biofluids and similar matrices, but there are also applications in drug impurity analysis and drug degradation profiles. The general scheme for HPLC–NMR–MS is shown in Fig. 25.5, which indicates that the typical configuration is to have the HPLC apparatus situated on the bench as normal. After the column and UV (possibly diode–array) detection the eluate is split, usually in the ratio of 95:5, to the NMR and mass spectrometers, respectively. The length of the capillary lines to these spectrometers can be adjusted so that either the NMR spectrometer or MS detects the eluate first. For example, the MS could be put first to identify characteristic ions, such as those relating to the isotope patterns of chlorine or bromine. Alternatively, the NMR spectrometer could be put first, for example set up to pick up well–characterised fingerprints, such as the presence of a 19F NMR signal.

Currently, five main options can be employed for HPLC–NMR, using either isocratic or gradient elution. The simplest of these is continuous–flow detection, in which NMR spectra are collected in real time as chromatographic peaks elute, but this is only practical when using 1H or 19F NMR for detection, unless isotopically enriched compounds are available. Where continuous–flow NMR detection is used for gradient elution, the NMR resonance positions of the solvent peaks shift with the changing solvent composition and, for effective solvent suppression, these solvent resonance frequencies must be determined as the chromatographic run proceeds.

If there is a method to detect retention time on–line (UV, MS or radioactivity), stop–flow HPLC–NMR can be carried out using all the usual techniques available for high–resolution NMR spectroscopy. In particular, these include two–dimensional NMR experiments. In practice, it is possible to acquire NMR data on a number of peaks in a chromatogram using a series of stops during elution without on–column diffusion causing an unacceptable loss of chromatographic resolution.

There are two further categories of stop–flow experiment. First, and an increasingly popular approach, fractions eluted from the column can be stored in capillary loops for later off–line NMR study (‘peak picking’). Second, the flow can be halted at short intervals during the passage of the eluting peak through the NMR flow cell (‘time–slicing’), in a manner analogous to the use of a diode–array UV detector, to obtain spectra from various portions of the peak. This allows chromatographic peak purity to be estimated. Time slicing is most useful if the separation is poor, or if the compounds under study have weak or no UV chromophores, which makes it difficult to determine the retention times.

Fully automated analysis is now possible and, in this mode, automatic detection of UV peaks in the chromatogram based on predetermined time–windows or peak intensities is allowed under software control. The successful detection of each UV peak triggers the system to stop the flow at an appropriate time to isolate the peak in the NMR flow probe. This automatic NMR operation includes field homogeneity optimisation, setting and optimisation of all NMR acquisition parameters and the predefinition of the resultant SNR required in the spectrum. The measurement of two–dimensional NMR spectra can also be performed. With currently available commercial software, the automated run can be halted at any time with reversion to manual control if desired.

Usually, for reversed–phase HPLC separations, a gradient eluent system of acetonitrile and water is used. To reduce the solvent suppression demands, the aqueous phase is made up of D2O, but to save on cost any organic solvents are used in their conventional protio forms. In some cases, it is preferable to use deuterated acetonitrile, for example, as this aids the detection of NMR peaks near the methyl peak of the solvent. The increase in cost is outweighed easily by the time saving in carrying out the study and the improvement in the chance of success. Apart from this, it is not usually necessary to make any compromises in a desired chromatographic procedure to accommodate the various types of HPLC–NMR experiment. The powerful structural elucidation capabilities of NMR spectroscopy often ensure that complete chromatographic separation is not necessary for full characterisation of the peak.

In the case of HPLC–NMR–MS experiments, there are some additional considerations. So far, the principal MS ionisation method used has been electrospray in either positive or negative ion mode (using either single quadrupole or ion–trap mass spectrometers), which places further constraints on the chromatographic solvent systems. When using HPLC–NMR the chromatography is often developed off–line from the NMR using non–deuterated solvents. It is not always simply a matter of replacing non–deuterated solvents with deuterated solvents to reproduce the chromatography for HPLC–NMR or HPLC–NMR–MS, as this can give rise to changes in retention times. For this reason it is standard practice to carry out an initial chromatographic run with a small injection volume (e.g. 10 μL) and then scale–up (e.g. 50 μL) for stop–flow NMR, once optimum conditions have been established. By this means it is often possible to acquire valuable MS data that can be used to guide the selection of peaks for study by NMR spectroscopy. It is also possible to mix the eluent just prior to the mass spectrometer with a non–deuterated solvent to back–exchange any deuterium atoms in exchangeable situations (e.g. NH and OH groups) for hydrogens. Comparison of the MS data with and without D2O present enables the number of exchangeable hydrogens in any compound to be determined. In addition, MS can be used to search for particular diagnostic groups or fragments, such as an increase in m/z 16 for Phase I hydroxylated drug metabolites or an increase of m/z 196 for a glucuronide.

At present, a number of different mass spectrometers have been used in HPLC–NMR–MS studies. The simplest approach is to use a quadrupole mass spectrometer that gives integer mass values for ions. Employment of an ion–trap design allows fragmentation of the initial ions to be carried out in tandem experiments, such as MS–MS, MS–MS–MS (i.e. MSn), etc. The use of time–of–flight or FT mass spectrometers provides very high resolution that allows good predictions of empirical molecular formulae from accurate ion masses, including those from MSn experiments. Finally, some studies using inductively coupled plasma MS have been carried out. This technique provides no molecular information, as the sample is reduced to atomic form in the plasma, but it yields atom–specific chromatographic detection, which can be valuable for identifying the retention times of molecules of interest, such as those that contain heavy atoms or halogens such as chlorine and bromine.

By far the largest body of work to date using HPLC–NMR and HPLC–NMR–MS is in the field of drug metabolism, in which the methodology has been used extensively to identify metabolites in studies from clinical trials that involve human subjects, in the investigation of model drugs in animals in vivo and also in in vitro systems, such as liver microsome incubations. Applications to compounds used clinically include paracetamol, ibuprofen, flurbiprofen, naproxen, antipyrine, tolfenamic acid, and studies on many compounds currently in development in which early information on metabolic products can be used to aid drug design.

Many marketed drugs are either natural products or are modifications of such substances. Hence considerable effort has been spent in isolating and characterising chemicals from natural sources so that they can be tested in a variety of biological screens. Often it is necessary to carry out laborious extraction and purification steps, so the advent of directly coupled HPLC–NMR–MS has been explored as an alternative technique for natural product identification. The use of HPLC–NMR, and other combined techniques such as HPLC–MS–MS, to identify natural products from plant sources has been reviewed by Wolfender et al. (1998; also see Lindon et al. 2000).

Top | Next: Examples of the use of NMR spectroscopy in the British Pharmacopoeia»


Examples of the use of NMR spectroscopy in the British Pharmacopoeia: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

Examples of the use of NMR spectroscopy in the British Pharmacopoeia

NMR spectroscopy has been incorporated into a number of tests in the 2002 edition of the British Pharmacopoeia. These include the assay for buserelin, a peptide analogue [5–oxoPro-His-Trp-Ser-Tyr-D-Ser- (tert-Bu)-Leu-Arg-Pro-NHEt]. In this case the 1H NMR spectrum of the sample is compared visually to that of a reference NMR spectrum from the European Pharmacopoeia and must be ‘qualitatively similar’. In another approach, the test for low molecular weight heparins relies on the use of a 75 MHz 13C NMR spectrum, which is compared with that from a reference sample of the material. A similar approach is used to identify the antibiotic tobramycin, but the nucleus of observation is not specified.

Poloxamer is a synthetic block copolymer of ethylene oxide and propylene oxide and thus contains oxyethylene units (–O–CH2–CH2–O–) and oxypropylene units (–O–CH.CH3–CH2–O–) units. The characterisation of poloxamer includes the use of 1H NMR spectroscopy to determine the ratio of the two types of sub–unit, based on integration of the 1H NMR resonances at δ1.08 from the methyl group of the oxypropylene units and at δ3.2 from methylene groups from both types of sub–unit.

Top | Next: NMR spectroscopy of intact biofluids and tissues»


NMR spectroscopy of intact biofluids and tissues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy

NMR spectroscopy of intact biofluids and tissues

High resolution one- and multidimensional NMR spectra measured on biological samples, such as biofluids, can be extremely complex, and contain many thousands of resonances. In many cases, visual inspection of such spectra releases only a small percentage of the information available in the data. For this reason there has been a move towards the use of computer–based methods to extract the maximum information from such complex spectra. Although statistical methods have been applied for many years to NMR data, the first truly concerted application of multivariate statistics to high–resolution NMR spectra in the biomedical area was the classification of 1H NMR spectra from rat urine samples according to the type of organ toxin administered to the animals. This provided a fast non–invasive way to assess candidate drug toxicity (see Lindon et al. 2000).

In the post–genomic era, there is much emphasis on the study of the consequences of changes in gene expression (functional genomics), by examination of either the protein complement (proteomics) or the small molecule metabolite composition of a biological system (metabonomics) (Nicholson et al. 2002). The term metabonomics has been defined as ‘the quantitative measurement of the dynamic multiparametric metabolic response of living systems to pathophysiological stimuli or genetic modification’, to describe the study of the dynamic and time–dependent profile of metabolites within an organism and how they are altered by some biological process. Currently, the only effective way to extract meaningful metabonomic information is to combine high–resolution NMR spectroscopy of biofluids with multivariate statistics methods, often known as pattern recognition (PR) Lindon et al. 2001.

Genetic, disease or foreign compound effects can result, in some cases, in changes in gene expression and/or changes in protein production, but all will, in principle, cause alterations to biochemical regulation and control. Thus, all drug–induced and other pathophysiological perturbations result at least in disturbances in the ratios and concentrations, binding or fluxes of endogenous biochemicals. In body fluids, metabolites are in dynamic equilibrium with those inside cells and tissues, and consequently abnormal cellular processes in tissues of the whole organism after a toxic insult or during a disease process are reflected in altered biofluid compositions.

In all cases the problem involves the detection and identification of low amounts of analytes in a very complex matrix with many potential interferences, all obscured by inter–subject biological variation. High–resolution 1H NMR spectroscopy is particularly appropriate for investigating abnormal body fluid compositions (such as blood plasma, urine or bile), as a wide range of metabolites can be quantified simultaneously with no sample preparation and without preselection.

To illustrate the complexity of biofluid NMR spectra, Fig. 25.6 shows the 800 MHz 1H NMR spectrum of a control human urine sample, with successive horizontal and vertical expansions. It has been shown that each biofluid has its own characteristic fingerprint. NMR spectroscopy may also be used effectively to screen for abnormal metabolite profiles in tissue extracts or cell suspensions. More recently, it has been shown that the same approach can be used to investigate the metabolic composition of intact tissues using a technique called high–resolution magic angle spinning (MAS) 1H NMR spectroscopy.

Computer–based PR and expert system approaches have to be used to interpret the NMR data on biofluids and tissues obtained in various experimental toxicity or disease states. Often these include the use of principal components analysis (PCA) to classify the samples according to their NMR spectral profiles. Each spectrum can be reduced to a set of intensity–based numbers that are characteristic of that spectrum, and these descriptors are used as input for the PCA. Principal components (PCs) are new variables created from linear combinations of the starting spectral descriptors, such that each PC is uncorrelated with all other PCs, and the first PC contains the largest part of the variance of the data set, with subsequent PCs containing correspondingly smaller amounts of variance. Thus, a plot of the first two or three PCs gives the ‘best’ representation in terms of variation in the data set in two or three dimensions. Such PC maps can be used to visualise inherent clustering behaviour of samples, for example marked according to toxic mechanism. The position of a NMR spectrum from a biofluid or tissue sample on a map is determined purely by its metabolic profile, as opposed to any other independent knowledge of the class of the sample. In this simple metabonomic approach, a urine sample from an animal treated with, for example, a compound of toxic effect is mapped against a database of NMR spectra of samples from animals in a range of toxic classes and the proximity of the sample to other types of sample is determined.

However, in the real world, biochemical data are more complex as effects caused by genetic modification, disease, nutrition, lifestyle, drug therapy or drug toxicity develop and recover in real time, and hence there can be complex, time–related changes in the NMR spectra of biofluids. Also, it is more rigorous to compare the NMR-derived metabolic profile in the original multidimensional NMR metabonomic descriptor space. Hence, to develop automatic classification methods, it is necessary to develop more complex expert systems. Here, a ‘training set’ of NMR metabonomic data is used to construct a mathematical model that predicts correctly the class of each sample. This training set is tested with independent data (a ‘validation set’) to determine the robustness of the computer–based model. These models can be based on a range of different mathematical procedures, such as PCs, artificial neural networks and rule induction, and several types can be embedded in a single expert system. In general, the methods allow the quantitative description of the statistical boundaries that characterise each class of sample in terms of their metabolic profiles. Some methods also allow a level of probability to be placed on the classification and can distinguish samples that belong to none of the classes in the training set. Using such systems, a sample can be classified as belonging to a single class, to multiple classes or to no class. By building an exhaustive series of models it is possible to use such methods to provide classification probabilities for a wide range of sample types.

Top | Next: References»


Table 25.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > 13C NMR spectroscopy

Table 25.3.

Fragmenta,b | δ(13C) | Multiplicityc
CH3.C; CH3,C=C | 0–30 | q
CH3.S | 7–20 | q
C.CH2.C | 10–70 | t
CH.(C)3 | 18–68 | d
CH3.COX | 18–30 | q
Acetylenic C | 20–100 | d, s
CH3.N | 25–50 | q
C.CH2.COX | 25–60 | t
C.(C)4 | 30–80 | s
(C)2.CH.COX | 35–75 | d
C.CH2.N | 35–75 | t
(C)2.CH.N | 40–90 | d
(C)3.C.COX | 45–100 | s
CH3O | 50–62 | q
(C)3.C.N | 50–100 | s
C.CH2O | 57–90 | t
(C)2.CH.O | 65–100 | d
(C)3.C.OC | 70–110 | s
CH2=C | 80–135 | t
Aromatic CH | 80–140 | d
C=C | 80–160 | d, s
OCO | 85–110 | t, d, s
Aromatic C (not CH) | 90–160 | s
Nitrile | 115–125 | s
C.COX | 165–180 | s
C.COOH | 175–185 | s
C.CHO | 195–205 | d
C.CO.C | 205–220 | s
C.CS.C | 220–240 | s
Table 25.3. The range of 13C NMR chemical shifts for carbon atoms in various molecular fragments
a Designated carbon in bold face. b X = C, O, N. c Indicates peak multiplicity in a 1H-coupled spectrum; s, singlet; d, doublet; t, triplet; q, quartet.
Top


Table 25.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 25 Nuclear Magnetic Resonance Spectroscopy > 13C NMR spectroscopy

Table 25.4.

Experiment | F2 | F1 | NMR interaction | Information | Time/quantitya | Comments
COSY | δ H | δ H | 2 J HH and 3JHH | H–H coupling connectivity | 0.25/1 | Easy
DQF-COSY | δ H | δ H | 2 J HH and 3JHH | H–H coupling connectivity | 0.25/1 | Easy
TOCSY | δ H | δ H | 2 J HH and 3JHH | All H in a spin system | 0.25/1 | Easy
NOESY | δ H | δ H | H–H dipolar | r HH, conformation | 5/5 | 10–100 times weaker than COSY
ROESY | δ H | δ H | H–H dipolar | r HH, conformation | 5/5 | 10–100 times weaker than COSY
HETCOR | δ C | δ H | 1 J CH | C–H | 5/10 | 13C detected
HMQC | δ H | δ C | 1 J CH | C–H | 1/5 | 1H detected
HSQC | δ H | δ C | 1 J CH | C–H | 1/5 | 1H detected
HMBC | δ H | δ C | 2 J CH and 3JCH | C–C–H and C–C–C–H | 3/5 | 1H detected
JRES (homo) | δ H | J HH | J HH | Measurement of JHH | 0.25/1 | Easy
JRES (hetero) | δ C | J CH | J CH | Measurement of JCH and number of attached Hs | 5/10 | Moderate
INADEQUATE | δ C | δ Ca + δCb | 1 J CC | C–C connectivity | 15/100 | 1 in 104 molecules, difficult
Table 25.4. Two–dimensional NMR experiments useful for small molecules
a Time in hours and quantity in mg for a molecule of Mr 500 on a 400 MHz NMR spectrometer.
Top


26 Mass Spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

26 Mass Spectrometry

D Watson

Sub-sections

  • * Introduction
  • + Theory
  • + Instrumentation
  • + Coupled techniques
  • * Data processing
  • + System suitability tests
  • * Sample preparation and presentation
  • + Data interpretation
  • + Mass spectrometry in qualitative analysis
  • * Identification of drug metabolites
  • * Some applications of mass spectrometry in quantitative analysis
  • + Collections of data
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

References

  1. J. R. Chapman , Practical Organic Mass Spectrometry, Chichester, John Wiley and Sons, 1995.
  2. R. B. Cole (Ed.), Electrospray Ionisation Mass Spectrometry, Chichester, John Wiley and Sons, 1997.
  3. R. J. Cotter , Time of Flight Mass Spectrometry, Washington DC, American Chemical Society, 1997.
  4. R. Davis and M.Frearson, Mass Spectrometry, Chichester, John Wiley and Sons, 1994.
  5. P. K. Ghosh , Ion Traps, Oxford, Clarendon Press, 1995.
  6. P. James (Ed.), Proteome Research: Mass Spectrometry, Berlin, Springer-Verlag, 2000.
  7. M. Kinter and N. E.Sherman, Protein Sequencing and Identification Using Tandem Mass Spectrometry, Chichester, John Wiley and Sons, 2000.
  8. F. G. Kitson et al. Gas Chromatography and Mass Spectrometry, London, Academic Press, 1996.
  9. D. R. Knapp , Chemical derivatisation for mass spectrometry, Methods Enzymol. 1990, 193, 314–329.
  10. T. A. Lee , A Beginner’s Guide to Mass Spectral Interpretation, Chichester, John Wiley and Sons, 1998.
  11. Mass Spectrometry Data Centre, Eight Peak Index of Mass Spectra, 4th Edn, Cambridge, Royal Society of Chemistry, 1991.
  12. F. W. McLafferty and F.Turecek, Interpretation of Mass Spectra, New York, University Science Books, 1993.
  13. G. M. Message , Practical Aspects of Gas Chromatography/Mass Spectrometry, Chichester, John Wiley and Sons, 1984.
  14. W. M. A. Neissen (Ed.), Liquid Chromatography–Mass Spectrometry, New York, Marcel Dekker, 1998.
  15. W. M. A. Neissen (Ed.), Current Practice of Gas Chromatography–Mass Spectrometry, New York, Marcel Dekker, 2001.
  16. E. J. Oliveira and D. G.Watson, Liquid chromatography–mass spectrometry in the study of the metabolism of drugs and other xenobiotics, Biomed. Chromatogr. 2000, 14, 351–372.(PubMed)
  17. K. Pfleger et al., Mass Spectral Data of Drugs, Poisons, Pesticides, Pollutants and Their Metabolites, Parts 1–4, Weinheim, Wiley-VCH, 2000.
  18. L. Silvestro and S. R.Savu, High performance liquid chromatography/tandem mass spectrometry identification of salmon calcitonin degradation products in aqueous solution preparations. Rapid Commun. Mass Spectrom. 1996, 10, 151–156.(PubMed)
  19. R. M. Smith and K. L.Busch, Understanding Mass Spectra, Chichester, John Wiley and Sons, 1999.
  20. A. P. Snyder (Ed.), Biochemical and Biotechnological Applications of Electrospray Ionisation Mass Spectrometry, Washington DC, American Chemical Society, 1996.
  21. J. T. Watson , Introduction to Mass Spectrometry, Philadelphia, Lippincott Williams and Wilkins, 1997.
  22. D. H. Williams and I.Fleming, Spectroscopic Methods in Organic Chemistry, London, McGraw Hill, 1980.
Top | Next: 27 Thin–layer Chromatography»


Figure 26.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Theory

Figure 26.3.

Figure 26.3. Fast–atom bombardment mass spectrum of chloroquine in a glycerol matrix.
Figure 26.3. Fast–atom bombardment mass spectrum of chloroquine in a glycerol matrix.
Top


Figure 26.9.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Data processing

Figure 26.9.

Figure 26.9. GC–MS trace of a mixture of estradiol, estrone and testosterone showing extracted ion traces for their molecular ions and the total ion current.
Figure 26.9. GC–MS trace of a mixture of estradiol, estrone and testosterone showing extracted ion traces for their molecular ions and the total ion current.
Top


Figure 26.22.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Some applications of mass spectrometry in quantitative analysis

Figure 26.22.

Figure 26.22. NICI spectra of trimethylsilyl prednisolone oxime and its tetradeuterated isotopomer.
Figure 26.22. NICI spectra of trimethylsilyl prednisolone oxime and its tetradeuterated isotopomer.
Top


Figure 26.23.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Collections of data

Figure 26.23.

Figure 26.23. Prednisolone extracted from aqueous humour in comparison with D4 prednisolone (10 ng) added as an internal standard. (Both as their trimethylsilyl oximes.)
Figure 26.23. Prednisolone extracted from aqueous humour in comparison with D4 prednisolone (10 ng) added as an internal standard. (Both as their trimethylsilyl oximes.)
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Introduction

A mass spectrometer works by generating charged molecules or molecular fragments either in a high vacuum or immediately before the sample enters the high–vacuum region. Instruments typically maintain vacuums of about 10–6 mmHg, since ionised molecules have to be generated in the gas phase to be able to manipulate them using magnetic or electrostatic fields. In classic mass spectrometry (MS) only one method could produce the charged gaseous molecules, but now quite a number of alternatives are available. Once the molecules are charged and in the gas phase, they can be manipulated by the application of either electric or magnetic fields to enable the determination of their relative molecular mass and the relative molecular mass of any fragments produced by the molecules breaking up. A number of useful introductory texts that describe mass spectrometers and mass spectral interpretation are available (Williams and Fleming 1980; McLafferty and Turecek 1993; Davis and Frearson 1994; Chapman 1995; Watson 1997; Lee 1998; Smith and Busch 1999).

Top | Next: Theory»


Theory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Theory

Sub-sections

  • * Magnetic sector mass spectrometers
  • * Relative molecular masses and elemental composition
  • * Accurate mass measurement
  • * Resolution
Top | Next: Magnetic sector mass spectrometers»


Magnetic sector mass spectrometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Theory

Magnetic sector mass spectrometers

A magnetic sector mass spectrometer is illustrated in Fig. 26.1. For MS that follows chromatographic separation, other methods of ion separation are generally preferred on the basis of the cost of separation in a magnetic field.

One method of introducing a sample into a mass spectrometer is to insert it on the end of a heated probe so that it is volatilised with assistance from the high vacuum in the instrument. Once the analyte molecules are in the vapour phase, the source provides energy to cause them to ionise. The original method for producing ionisation, which is still used for routine analyses, is to bombard the analyte with electrons produced by a rhenium or tungsten filament. The electrons produced by the filament are accelerated towards a positive target with an energy of, most commonly, 70 eV. The analyte vapour is introduced into the instrument between the filament and the target. Since the electrons used to promote ionisation are of much higher energy than the strength of the bonds within the analyte (which are of the order 4–7 eV), extensive fragmentation of the analyte usually occurs. In magnetic sector mass spectrometers the ions are separated by application of an electrostatic field followed by a magnetic one, or the reverse in reverse–geometry instruments.

In a straight geometry magnetic sector mass spectrometer the ions generated in the source are pushed out of the source by a repeller potential, which has the same charge as the ions. These ions are then accelerated and focused into a beam using a series of electrostatic lenses, which can be tuned to give optimum sensitivity. As the ions leave the ion source they have a range of kinetic energies because they were formed at different points in the source. The kinetic energies of the ions are focused into a narrow range using an electrostatic field applied at right angles to their direction of travel. As a result they take a circular path through the electrostatic analyser. Only ions with a narrow range of velocities then pass through the slit into the magnetic analyser. The width of the slits in the instrument can be varied to control its resolving power. Having focused the ion beam, the ions are then separated in the magnetic analyser according to the equation below. By varying the magnetic field B, ions with a range of mass/charge (m/z) values can be collected and detected using either an electron- or photomultiplier. A typical sweep time for the magnetic field across a mass range of 50–800 atomic mass units (a.m.u.) would be 1 s but faster speeds are required if high–resolution chromatography is being used.

where B is the magnetic field strength, r is the radius of path through the magnet and V is the accelerating velocity. It is also possible to vary the potential of the electrostatic field and keep B constant. In this case, the mass range is limited by the range of kinetic energies of the ions generated in the source and scans may be only be over a mass range of 5–10% of the mass of the ion being measured. However, the electrostatic region is not subject to hysteresis in the same way as the magnetic field and better high–resolution measurements can result from varying the electrostatic field. Although magnetic sector instruments are still widely used to determine the elemental compositions of ions, they may be superseded eventually by time–of–flight (TOF) instruments.

Top | Next: Relative molecular masses and elemental composition»


Relative molecular masses and elemental composition: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Theory

Relative molecular masses and elemental composition

The nitrogen rule

Most relative molecular masses of analytes are even numbers, unless the molecule contains a nitrogen atom. Compounds that contain a single nitrogen atom have odd–number relative molecular masses, two nitrogen atoms in a structure produce an even relative molecular mass, three an odd relative molecular mass and so on. Other elements (e.g. boron) can produce odd–number relative molecular masses, but nitrogen is the most common within the structures of drug molecules.

Isotopes

Table 26.1 summarises the isotope abundances of some elements commonly found in drug molecules. Chlorine and bromine have abundant isotopes; the presence of 35Cl and 37Cl or 79Br and 81Br produces characteristic 3:1 or 1:1 molecular ion patterns, respectively. These isotope patterns are very distinctive and are particularly so if a molecule contains more than one chlorine or bromine atom. The 13C isotope has quite a high abundance, 1.1% of the abundance of the 12C isotope. For instance, androstenedione has a molecular ion at m/z 286 (Fig. 26.2) and, since the molecule contains 19 carbon atoms, it has an isotope peak at m/z 287, which is about 21% (19 × 1.1%) of the ion at m/z 286, which is the probability of the occurrence of one 13C atom in its structure. By the same logic, there is an ion at m/z 288, which is about 4% of the 286 ion and results from two 13C atoms in androstenedione. Androstenedione also contains 26 hydrogen atoms, so its mass will be higher by about 0.2 a.m.u. from its nominal mass, based on hydrogen having an exact mass of 1.0078 (Table 26.2). These two effects have to be taken into account when dealing with molecules of very high relative molecular mass, such as proteins. The deviation of the mass of hydrogen from unity makes a significant difference to the exact mass of a protein, and the abundance of 13C in protein molecules makes the isotope patterns of protein spectra complex. The 15N isotope and the 34S isotope also add to the complexity of the isotope pattern of protein spectra. Often, the average mass of a molecule is quoted; this is not an accurate mass, but rather an average of the contribution of all the isotopes towards its mass. Thus, HCl has an average mass of 36.5, since it contains 75% of 35Cl and 25% of 37Cl.

The relatively new technique of gas chromatography–combustion–isotope ratio MS to evaluate the content of 13C or 15N has potential for forensic toxicology, such as in the differentiation of endogenous and exogenous testosterone in sports drug testing.

Top | Next: Accurate mass measurement»


Accurate mass measurement: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Theory

Accurate mass measurement

Magnetic sector instruments can be used to determine the mass of a molecule to several decimal places. Based on the convention that carbon (12C) has an exact mass of 12, the atoms of other elements do not have exact masses as seen in Table 26.1. Thus, a high–resolution mass spectrometer would be able to distinguish between CO, CH2=CH2 and N2, which all have a rounded mass of 28 a.m.u. The difference in mass between CH2=CH2 and N2 is 0.0252 a.m.u., which relative to a mass of 28 is 900 parts per million (ppm; 1 ppm relative to 28 = 0.000 028). Most double–focusing magnetic sector instruments should be able to measure masses to 1 ppm accuracy. To carry out accurate mass measurements, the instrument usually has to be calibrated at the same time as the sample is being measured.

Fig. 26.3 shows the mass spectrum of chloroquine phosphate obtained using fast atom bombardment (FAB) ionisation. FAB is a soft ionisation technique, so that the spectrum is quite simple and the molecular ion for chloroquine (+H) is seen at m/z 320 for the chlorine 35 isotope and m/z 322 for the chlorine 37 isotope. A feature of FAB is that matrix peaks are usually also present in the spectrum. Two clear peaks can be seen at m/z 277 and m/z 369; these result from the formation of cluster ions from the glycerol matrix in which the sample is dissolved. These two peaks, and other glycerol cluster ions, have a known elemental composition/exact mass ratio and can be used to calibrate the mass axis of the instrument with high precision, so that an elemental composition for the two molecular ions of chloroquine can be obtained. Other commonly used calibrants are volatile ones used in heated probe work [perfluorokerosene (PFK) and perfluorotributylamine (PFTBA)] and polyethylene glycol and Ultramark (used in calibrating the masses of high molecular weight compounds).

Top | Next: Resolution»


Resolution: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Theory

Resolution

Resolution in MS is rather analogous to the separation of peaks in chromatography and is of similar importance when quantitative measurements are being made, since overlap can produce quantitative inaccuracies. Unit resolution implies that two masses are completely separated (0% peak/valley ratio). For example, if 100 is separated completely from 101, this is termed 100 resolution. Magnetic sector instruments can effect resolution of up to 20 000 at 50% peak/valley, that is they can resolve masses of 20 000 and 20 001, so there is a valley of 50% of the peak height between them. However, greater resolution is achieved by narrowing the slits in the instrument, which means lower sensitivity because fewer ions pass through. Quadrupole instruments only provide resolution of about 500. Time of flight (TOF) instruments are now beginning to approach the level of the resolving power of magnetic sector instruments.

Top | Next: Instrumentation»


Instrumentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Instrumentation

Sub-sections

  • * Magnetic sector instruments
  • * Quadrupole instruments
  • * Ion–trap instruments
  • * Ion cyclotron resonance mass spectrometer
  • * Time–of–flight instruments
  • * Tandem mass spectrometry

A prominent feature of MS is the range of instrumentation available, a range that is still rapidly expanding.

Top | Next: Magnetic sector instruments»


Magnetic sector instruments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Magnetic sector instruments

The magnetic sector instrument is discussed above in the section that gives the theoretical background to ion generation.

Top | Next: Quadrupole instruments»


Quadrupole instruments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Quadrupole instruments

Fig. 26.4 illustrates a quadrupole mass spectrometer. For many years, quadrupoles were the only alternative to magnetic sector instruments. The principal features of quadrupole instruments are:

  • Two varying electrostatic fields, one direct current (DC) and one at varying radiofrequency, are applied at right angles to each other via the four rods of the quadrupole. This creates a resonance frequency for each m/z value in a mass spectrum. The full mass range is scanned by varying the resonant frequency of the quadrupole.
  • A simple quadrupole mass spectrometer only gives about 500 resolution and thus masses of ions separated by a quadrupole are only measured to one decimal place.
  • Quadrupole instruments are of higher sensitivity than magnetic sector instruments, as they do not require all the ions that enter the quadrupole to have the same kinetic energy, and thus ion transmission is not reduced by slits.
  • Since quadrupoles do not suffer from hysteresis, as magnetic sector instruments do, they are ideal for the rapid switching between ions required in selected ion monitoring mode. In this mode a few significant ions in the mass spectrum of an analyte are monitored to achieve high sensitivity by ignoring background ions not derived from the analyte of interest.
  • In a quadrupole instrument, larger diameter rods produce increased sensitivity. Narrower or longer rods increase the resolving power.

Top | Next: Ion–trap instruments»


Ion–trap instruments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Ion–trap instruments

Ion-traps (Ghosh 1995) have been developed in the past 15 years only and their performance has improved greatly in the past 5 years. The analyte is ionised using one of the available methods and the ions are transferred into the trap in which they are then confined by application of a radiofrequency voltage to the circular electrode (Fig. 26.5). The energy of the ions in the trap is quenched by helium, which is introduced into the trap to give a pressure of about 1 mmHg, so that they focus near the centre of the trap (i.e. their centrifugal energy is reduced). The ions can then be mass–selectively ejected by increasing a radiofrequency potential applied to the endcap electrodes (which also have a DC potential applied to them) to produce a mass spectrum as the ions are detected by the electron or photomultiplier tube. The power of the technique resides in the amount of control that can be exerted on the ions in the trap. The ions can be confined within the trap and excited by changing the radiofrequency potential applied to the ring electrode so that their kinetic energy increases and they fragment more extensively through collision with the helium atoms in the trap. Selectivity can be introduced by ejecting all ions apart from, for instance, the molecular ion of the analyte of interest. The analyte is thus freed from any interfering peaks in the background and can be subjected to additional fragmentation by changing the radiofrequency potential of the trap. This technique provides a low–cost alternative to tandem MS (see below).

Top | Next: Ion cyclotron resonance mass spectrometer»


Ion cyclotron resonance mass spectrometer: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Ion cyclotron resonance mass spectrometer

This instrument operates in a similar way to an ion trap. The ions are formed and then introduced into a trap and orbit within a circular magnetic field. As they circulate within the trap they pass close to two opposing electrode plates and thus induce a small alternating electric current within the circuit attached to the two plates. The amplitude of this current is proportional to the number of ions in the trap and its frequency is the same as the cyclotron frequency of the ions. The ions are thus detected without colliding with the detector via the current (the image current) they induce. The ions in the trap can be excited by application of a radiofrequency pulse of radiation, which boosts the image current, which in turn falls off as the ions return to their unexcited state. The fall off in the current can yield frequency information by using Fourier transformation, which leads to the construction of a mass spectrum. This process is analogous to Fourier–transform nuclear magnetic resonance spectroscopy, and can yield extremely high–resolution mass measurement, about ten times greater than the best performance of a magnetic sector instrument. The resolving power of this type of instrument is good enough to allow the accurate mass measurement of proteins.

Top | Next: Time–of–flight instruments»


Time–of–flight instruments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Time–of–flight instruments

TOF (Cotter 1997) was an early technique that produced ion separations. It is a very good technique for the analysis of high relative molecular-mass compounds such as proteins. The principle of TOF is quite simply that the larger an ion, the longer it will take for it to reach the detector of a mass spectrometer after acceleration through an electric field. For the technique to be effective, the time period during which the ions leave the ion source has to be well defined. One ionisation process, matrix assisted laser desorption ionisation (MALDI), uses short pulses of laser energy focused on the sample dissolved in a matrix that absorbs ultraviolet (UV) light. Alternatively, electrospray ionisation (ESI; see below) may be used in conjunction with a gating mechanism that allows ions to enter the separation field for only a very short period of time. The ions formed in the source have varying kinetic energies and, to avoid broad mass peaks, a device called a reflectron may be used to focus the kinetic energies of the ions that enter the TOF analyser. The greater the kinetic energy of an ion the further it penetrates into the reflectron, and thus the faster ions are retarded by the reflectron, which allows the slower ions to catch up. Improvements in reflectron focusing and gating mechanisms have enabled TOF to become capable of accurate mass measurement.

Top | Next: Tandem mass spectrometry»


Tandem mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Instrumentation

Tandem mass spectrometry

The most common form of tandem MS started with three quadrupole mass spectrometers linked together, but it can now be carried out at a lower cost using ion–trap instruments. It is the most powerful mass spectrometric technique because it enables analytes to be separated rapidly by using a mass spectrometer rather than chromatography. In a triple quadrupole instrument, the three quadrupoles are linked in series. MS 1 (Fig. 26.6) separates the ions in a mass spectrum in the usual way. Then a selected ion (or ions) may be transferred to the second quadrupole, which simply acts as an ion guide rather than producing separations, in which they are allowed to collide with atoms of a heavy gas, such as argon, to produce additional fragmentation. The fragmentation pattern produced is analysed using MS 2.

The most common method for promoting fragmentation of an analyte is collision with an inert gas. High–energy collisions are promoted by acceleration of the ions prior to entering the collision chamber. In this case, the gas used to promote fragmentation is usually helium and the fragmentation is fairly reproducible because the kinetic energy of the ions is controlled. Low–energy collisions rely on the inherent kinetic energy of the analyte ions and are less reproducible because the kinetic energy of the ions is variable. In this case, either argon or xenon is used as collision gas and the fragmentation varies according to gas type, temperature and pressure.

Photodissociation may also be used to promote ion fragmentation, the photoenergy being provided by a laser. This technique gives very reproducible fragmentation and is particularly applicable to ion–trap analyses in which the ions can be trapped and irradiated.

Top | Next: Coupled techniques»


Coupled techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Coupled techniques

Sub-sections

  • * Introduction
  • * Gas chromatography–mass spectrometry
  • * Liquid chromatographic interfaces with mass spectrometers
  • * Capillary electrophoresis–mass spectrometry
Top | Next: Introduction»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Coupled techniques

Introduction

The most powerful mass spectrometric techniques involve the coupling of separation techniques with mass spectrometers. The development of ionisation techniques is linked intimately to the development of coupled techniques. Thus, in the majority of applications the ionisation technique has been developed and refined in conjunction with a separation technique. This is particularly true of the ionisation techniques used in conjunction with liquid chromatography (LC).

Top | Next: Gas chromatography–mass spectrometry»


Gas chromatography–mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Coupled techniques

Gas chromatography–mass spectrometry

Gas chromatography–mass spectrometry (GC–MS; Message 1984; Kitson et al. 1996; Neissen 2001) was the earliest technique in which chromatography and MS were coupled. The original type of gas chromatograph had a packed GC column with a gas flow rate passing through it of about 20 mL/min, so the major problem was how to interface the GC without losing the mass spectrometer vacuum. This was solved by use of molecular separators. In one of these, known as the jet separator, the column effluent was passed across a very narrow gap between two jets and the highly diffusible gas was largely removed, whereas the heavier analyte molecules crossed the gap without being vented. This problem of how to dispose of the GC carrier gas no longer exists, since GC capillary columns provide a flow rate of 0.5 to 2 mL/min of gas which can be introduced directly into the mass spectrometer without a loss of vacuum. The GC–MS interface is very simple and no special design is required. The GC effluent is simply introduced in the same way as a direct insertion probe would be introduced into the instrument. If the same carrier gas pressure and column are used when a GC method is transferred to a GC–MS one, the retention times produced by the GC–MS method are shorter because of the effect of the vacuum at the mass spectrometer end of the column. Most GC software incorporates a flow calculator that enables an estimate to be made of the effect of a mass spectrometer vacuum on the linear velocity of the GC carrier gas.

Although many analyses are now carried out by LC–MS, GC–MS is still important for many drug analyses. In the negative–ion mode, it is probably the most sensitive analytical technique available for analytes that are strongly electron capturing. The main areas of application for GC–MS are in the characterisation of volatile compounds, such as flavourings, fatty acids and unidentified residual solvents. In the forensic field many narcotics can be analysed by GC–MS with a high degree of selectivity, as can other abused drugs such as anabolic steroids. An advantage of GC–MS is that electron impact (EI) spectra can be obtained, which are correlated readily to library spectra that have been built up over many years. The disadvantage of the technique is that more sample preparation is required in comparison with LC–MS techniques.

Top | Next: Liquid chromatographic interfaces with mass spectrometers»


Liquid chromatographic interfaces with mass spectrometers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Coupled techniques

Liquid chromatographic interfaces with mass spectrometers

The interfacing of a liquid chromatograph to a mass spectrometer proved much more difficult than for a gas chromatograph, since each mole of solvent produces 22.4 litres of solvent vapour even at atmospheric pressure. The technique has made huge advances in the past ten years and many types of interface are available, the most successful of which are the electrospray and atmospheric pressure ionisation sources (Neissen 1998). The advances in technique have meant that splitting of the eluent flow from a high–pressure liquid chromatography (HPLC) column is now unnecessary and instruments can cope with flow rates of up to 1 mL/min, although mobile phases with a high water content may need to be introduced at flows of less than 1 mL/min.

Fast atom bombardment mass spectrometry

FAB MS is a popular technique for direct insertion–probe MS, but it is also available as a LC–MS interface. Before the popularisation of ESI, FAB was the major technique for the ionisation of large molecules. The liquid chromatographic interfaces, such as the frit–FAB interface in which the eluate flows from the end of the chromatographic column onto the centre of a porous frit (which is the FAB target), are only able to tolerate flows of about 10 μL/min, which is a major disadvantage. FAB ionisation was also used as the basis for the only thin layer chromatography–MS interface developed, but this interface was not really popularised. Now the application of FAB is confined largely to promoting the ionisation of molecules to determine their elemental composition, as illustrated for chloroquine in Fig. 26.3.

Electrospray ionisation mass spectrometry and atmospheric pressure chemical ionisation mass spectrometry

ESI (Cole 1997; Snyder 1996) and atmospheric pressure chemical ionisation (APCI) are the most widely used interfaces between liquid chromatography and mass spectrometers. They are carried out using the same source. In the ESI mode the sample is sprayed in solution into the source via a needle held at a high potential of 3 to 5 kV. The formation of an aerosol from the sample is assisted by a flow of heated nitrogen, which enters the instrument along a direction co–axial with the needle. The sample enters the instrument through a narrow orifice in a metal cone, which leads to a chamber at an intermediate level of vacuum; it then passes through a second orifice into a high–vacuum region. Fig. 26.7 illustrates the production of the electrospray. At the tip of the capillary, positive ions are separated from their negative counter ions, which are pulled towards the capillary. The isolated positive ions generated are repelled by the capillary. This force breaks up the surface tension of the liquid in which the sample is dissolved, to generate a cone (Taylor cone) that breaks up into charged droplets. This process is charge dependent and, since the analyte is usually of low concentration, electrolytes must also be in the liquid at a minimum concentration of 10–5 M to assist in promoting ESI. Once the sample has formed into charged droplets, the excess of positive charges in the droplets produces repulsion, which causes the droplets to break up further. This is assisted by evaporation of solvent from the droplets, which increases their charge and thus further promotes their break up. At the final stage, the analyte is believed to abstract one or more protons from the solvent (or donate a proton if a negative ion is formed) to give a positively charged gas–phase ion. If analytes can be protonated at multiple sites, they will carry several charges. Thus, a protein of molecular weight 10 000 a.m.u. that carries 10 charges appears to the mass analyser to have a mass of 1000 a.m.u. Fig. 26.8 shows the electrospray mass spectrum of porcine insulin. The charge on a given ion may be obtained from two adjacent ions in the mass spectrum according to the formula:

where n is the charge on MB, and MA and MB are adjacent ions with MA the higher in mass. Thus, for the spectrum of porcine insulin shown below.

Thus the charge on the ion at m/z 964 is 6+ giving a relative molecular mass of 5784 for hexaprotonated porcine insulin. Insulin has six basic centres and, in this case, the predominant ion is that with all six centres protonated. Protonation of all the basic centres of a protein does not always occur.

To carry out APCI the instrument used for ESI simply has to be reconfigured to introduce a corona discharge pin at the point where the stream of solvent that contains the analyte enters the instrument. Although APCI is carried out on the same instrument as ESI, it is quite a different process. It does not depend on the production of ions by evaporation, but it rather uses chemical species to promote the ionisation process in a manner analogous to the production of ions under positive ion chemical ionisation (PICI; see below) conditions. In this case the reagent ions that promote the ionisation include N+2 and H3O+. APCI tends to be less sensitive than ESI, but it is useful for molecules that will not ionise readily (e.g. neutral drugs such as steroids).

Top | Next: Capillary electrophoresis–mass spectrometry»


Capillary electrophoresis–mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Coupled techniques

Capillary electrophoresis–mass spectrometry

The preferred mode of ionisation for interfacing a capillary electrophoresis (CE) instrument with a mass spectrometer is ESI. The technique has been improved by the development of a method to introduce a sheath flow of mobile phase, which augments the nanolitre per min flows through the CE column to form a stable electrospray. During CE, a potential of 25 to 30 kV is applied across the capillary between the inlet and the outlet, the outlet being at ground potential. In ESI, the needle is normally held at a potential of 3 to 5 kV so that the potential applied across the CE has to be increased to compensate for the increase in potential at the outlet end. The CE interface is one of the most recent developments in MS and it is expected to have a wide range of applications in obtaining impurity profiles of both conventional synthetic drugs and biotechnological drugs.

Top | Next: Data processing»


Data processing: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Data processing

Considerations with regard to processing data obtained from mass spectrometers overlap those involved in the processing of chromatographic data obtained using other types of detector. Thus, from the chromatographic standpoint, the correct settings of integration parameters, such as peak width and threshold, are important to ensure that processing parameters do not confound the accuracy of the data obtained.

The difficulties of fused peaks in total ion current (TIC) chromatograms can often be circumvented by the use of selected ions that are characteristic of the compound of interest. For example, in the chromatogram shown in Fig. 26.9, the peaks for testosterone, estradiol and estradione partially overlap. However, it is possible to extract the molecular ions for each individual compound and Fig. 26.9 shows the extracted ion traces for the molecular ions of the three analytes with very little interference between them. However, interference is not necessarily completely eliminated, as the testosterone peak produces some response in the selected ion trace for estrone since m/z 270 occurs in the mass spectrum of testosterone through the loss of water from its molecular ion at m/z 288.

The use of extracted ion traces is common in LC–MS data processing used for the screening of drug metabolites. The background produced by ions derived from the LC solvent in LC–MS mode means that when metabolites are only present in low amounts the molecular ions of potential metabolites can be predicted and used to generate extracted ion traces to check for their presence. However, chromatograms such as these do not show the same sensitivity as single–ion monitoring does.

Data processing in the generation of accurate mass data is a little more complex since the mass spectrum of the compound of interest has to be calibrated against a standard, which is introduced into the mass spectrometer at the same time as the sample. For example, three of the calibrant ions are picked manually by the operator and the computer can construct a calibration curve based on the known masses of all the major calibrant ions (see Fig. 26.3).

Top | Next: System suitability tests»


System suitability tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

System suitability tests

Sub-sections

  • * Chromatographic tests
  • * Calibration of the mass axis
  • * Sensitivity checks
Top | Next: Chromatographic tests»


Chromatographic tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > System suitability tests

Chromatographic tests

Chromatographic systems interfaced with mass spectrometers are subjected to the same system–suitability tests used in conjunction with other types of chromatographic detectors (see Chapters 27 –30).

Top | Next: Calibration of the mass axis»


Calibration of the mass axis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > System suitability tests

Calibration of the mass axis

A test of fundamental importance in MS is to calibrate the mass axis of the mass spectrometer with a suitable tuning compound or mixture. In GC–MS systems the most popular tuning compound is PFTBA. The use of a fluorinated tuning compound has two advantages. On the carbon–12 scale of relative atomic mass, fluorine is very close to its nominal mass of 19, whereas the mass of hydrogen is considerably greater than its nominal mass of unity. Secondly, since PFTBA is electron capturing, it can be used to tune in the negative–ion chemical ionisation mode. In the electron–impact mode, PFTBA produces a number of abundant ions below a mass of m/z 219 and weaker ions above this value. Tuning should be carried out on a minimum of three ions that cover the mass range of interest. Typically, the ions at m/z 69, 219 and 502 generated by PFTBA are used to calibrate the mass axis in EI mode. These ions are used also to determine resolution between masses. There is always a trade–off between resolution and sensitivity, and if the mass window is narrowed to reduce peak width, sensitivity is lost. The PFTBA ions at m/z 69, 219 and 414, and 452, 595 and 633 are suitable for instrument tuning in PICI and negative–ion chemical ionisation, respectively. Instruments can either be automatically or manually tuned. With quadrupole mass spectrometers and other low–resolution instruments, such as ion traps, the ions used in tuning are assigned masses to the nearest whole number. When high–resolution calibration is being carried out, masses of four or five decimal places are assigned to calibration ions; thus, for instance, the CF+3 ion at m/z 69 would be assigned its exact mass of m/z 68.9952. All the major ions in the spectrum of PFTBA would be used to carry out a high–resolution calibration, and thus enable accurate mass assignment.

In LC–MS the tuning mixtures used are less well defined than those used in GC–MS, and generally laboratories and manufacturers develop their own. Typical examples include valine, tri-tyrosine and hexa-tyrosine, which provide ions at m/z 118, 508 and 997, respectively, in the positive ESI mode. To determine proteins in positive ESI mode, the instrument may be tuned to the known average masses of the multiply charged ions derived from horse myoglobin, which gives ions at m/z 848.5, 1060.4, 1211.8, 1413.5 and 1696. In the negative ESI mode, polyethylene glycols may be used for tuning or a mixture of flavonoids, quercetin, quercitrin and rutin in the range m/z 300 to 610. Polyethylene glycols are used for calibration in ESI mode and they are also used to calibrate TOF instruments.

Top | Next: Sensitivity checks»


Sensitivity checks: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > System suitability tests

Sensitivity checks

There is no specific test for checking the sensitivity of a mass spectrometer. The counts provided by the tuning compound provide an indication of sensitivity, but beyond that the usual checks are of the sensitivity of the system when interfaced with chromatography. Manufacturers usually have their own favourite compounds for assessing sensitivity, such as methyl stearate to assess EI sensitivity in GC–MS mode or octafluoronaphthalene to assess negative–ion chemical ionisation (NICI) sensitivity in GC–MS mode. However, these particular analytes are not typical of the average drug molecule for which chromatographic factors contribute to the overall sensitivity. Sensitivity checks are usually carried out by diluting the compound of interest until it is no longer detectable by the particular system being used.

Top | Next: Sample preparation and presentation»


Sample preparation and presentation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Sample preparation and presentation

The preparation of samples for GC–MS and LC–MS analysis does not differ from the types of preparation that would be carried out prior to any chromatographic method, that is extraction to remove interferences by the sample matrix as far as possible. Some extra considerations apply, for instance in GC–MS mode, as very often derivative formation may be necessary. For example, trimethylsilyl derivatives provide fairly abundant [M−15]+ ions, which may be useful. Also, fluoroacylated derivatives may be prepared so that the sample is suitable for analysis in the negative ion mode. If a chromatographic step is not used in conjunction with MS, it is important that the sample be relatively free of non-volatile materials, such as salts that would prevent it from evaporating from the direct insertion probe. The presence of non-volatile salts in samples may also interfere in LC–MS in the ESI or APCI mode, since the non-volatile salt will elute from the column and deposit on the cone, and so reduce instrument sensitivity quite rapidly. The cone can be continually washed to remove buffer salts, but, despite this, sensitivity tends to fall quite rapidly with time.

Top | Next: Data interpretation»


Data interpretation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Data interpretation

Sub-sections

  • * Introduction
  • * Electron–impact mass spectrometry
  • * Positive ion chemical ionisation
  • * Negative ion chemical ionisation
Top | Next: Introduction»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Data interpretation

Introduction

The interpretation of a mass spectrum (Williams and Fleming 1980; McLafferty and Turecek 1993; Davis and Frearson 1994; Chapman 1995; Watson 1997; Lee 1998) is intimately bound up with the type of ionisation used to generate the mass spectrum. With EIMS, the fragmentation patterns for molecules are generally quite complex. Under other types of ionisation, fragmentation is less extensive and more predictable, as described below.

Top | Next: Electron–impact mass spectrometry»


Electron–impact mass spectrometry: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Data interpretation

Electron–impact mass spectrometry

EI ionisation uses high–energy electrons at 70 eV, which produce extensive fragmentation of the bonds within the analyte. It is still very commonly used in standard chemical composition analyses, but is not as readily applicable if the molecule being analysed is very non-volatile or unstable. In these cases, a range of other ionisation techniques can be applied.

Fig. 26.10 shows a generalised scheme for decomposition of a molecule under EI conditions:

  • M•+ represents the molecular ion that bears one positive charge, since it has lost one electron, and the unpaired electron that results from the loss of one electron (represented by a dot).
  • M•+ may lose a radical that, in a straightforward fragmentation not involving rearrangement, can be produced by the breaking of any single bond in the molecule. The radical removes the unpaired electron from the molecule to leave behind a cation A+.
  • This cation (A+) can lose any number of neutral fragments, such as H2O or CO2, but no further radicals.
  • The same process can occur in a different order with a neutral fragment (H2O, CO2, etc.) being lost to produce the radical cation B•+, and since this ion still has an unpaired electron it can lose a radical to produce C+, which can thereafter only lose neutral fragments.

An EI spectrum is shown for heroin in Fig. 26.11 and the fragmentation pathways that give rise to the spectrum are shown in Fig. 26.12. The molecular ion can be seen at m/z 369 (and therefore must contain a nitrogen atom) and the fragments at m/z 327 and 310 correspond to ions B and A in Fig. 26.10. The ion at m/z 268 corresponds to ion C in Fig. 26.10, and can also be derived via loss of acetate from ion B. The ion at m/z 284 results from the loss of two neutral fragments. Like many molecules the simply explained losses only occur within about 100 a.m.u. of the molecular ion, and below m/z 268 the fragment ions are derived from complex rearrangements of the structure of the molecule. An advantage of EI is that the complex fragmentation pattern produced can be used as a fingerprint to identify the molecule, for instance to confirm the identity of traces of heroin in a forensic sample or the identity of an anabolic steroid in a urine sample. Thus, with EI spectra there is plenty of scope to identify an unknown via interpretation. Table 26.3 shows some of the common losses from molecular ions that may be used in the interpretation of an EI mass spectrum.

The fragmentation patterns of large molecules may be difficult to interpret. For instance, steroid molecules give particularly complex patterns. Most of the ions in the EI mass spectrum of hydrocortisone (Fig. 26.13) arise from rearrangements of the structure that involve migrations of hydrogen atoms. These types of spectra give a characteristic fingerprint and the base peak ion (most abundant ion) at m/z 123 occurs in many steroids. However, it may vary in mass from a hydrogen atom higher to one lower than 123. The base peak in the mass spectrum of testosterone occurs at m/z 124, even though it has exactly the same A and B rings as hydrocortisone. However, the mass spectrum of prednisolone, which has an additional unit of unsaturation in the A ring, is consistent with hydrocortisone and yields a base peak ion at m/z 121.

In many drug molecules, the use of EI ionisation results in a low abundance of the molecular ion. Thus chloroquine under EI conditions gives less than 1% abundance of molecular ion (Fig. 26.14) and its mass spectrum is dominated by an alpha cleavage fragment, which arises as shown in Fig. 26.15.

The spectra of heroin, hydrocortisone and chloroquine illustrate the three most common types of spectra observed in drug molecules. The spectra of heroin and hydrocortisone are most useful, since they are complex, provide a fingerprint and are more open to interpretation than simple spectra such as the spectrum of chloroquine. Other dominant fragmentation modes exist, such as the formation of a tropylium ion, which occurs in benzyl compounds, but these are not as common as those mentioned above and are discussed elsewhere (Williams and Fleming 1980; McLafferty and Turecek 1993; Davis and Frearson 1994; Chapman 1995; Watson 1997; Lee 1998).

If more information is required about the relative molecular mass of a drug that fragments easily, such as chloroquine, softer ionisation techniques are used. FAB ionisation is one option (the FAB spectrum of chloroquine is shown in Fig. 26.3). However, FAB combines less satisfactorily with chromatographic interfaces than other ionisation methods; quite a number of methods promote ionisation, some of which are discussed below.

Top | Next: Positive ion chemical ionisation»


Positive ion chemical ionisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Data interpretation

Positive ion chemical ionisation

PICI can be carried out with a number of reagent gases (methane, isobutene and ammonia are most commonly used), and it is most applicable in GC–MS. The gas is introduced into the source of the mass spectrometer continuously during the analysis and the source configuration is changed so that the gas is contained within a small chamber within the source. Gas is introduced to give a source pressure of about 1 mmHg and bombarded with electrons produced by the same filament as used for EI ionisation at energies of about 200 eV. The electrons cause the reagent gas to ionise and further ions are produced through the gas reacting with itself. In the case of methane, three major reagent ions are produced, namely CH+5 (m/z 17), C2H5+ (m/z 29) and C3H5 (m/z 41). These reagent ions can either transfer a proton to the analyte, thus ionising it, or combine with it to produce adduct ions.

When chloroquine is ionised under PICI conditions the spectrum shown in Fig. 26.16 is produced, which can be compared with the EI spectrum in Fig. 26.14. In the PICI spectrum the [M+H]+ ion is the base peak and ions seen at m/z 348 and m/z 360 are from the addition of m/z 29 and m/z 41 reagent ions to chloroquine. There is also an ion at m/z 284, which is caused by ionisation via abstraction of the chlorine atom from chloroquine by the reagent ions. PICI is not commonly used in chromatographic analyses, since it is usually of low efficiency, but it can sometimes be a useful method to help identify impurities in drugs; it is also a useful way to generate an abundant molecular ion for elemental composition determination when using high–resolution MS.

Top | Next: Negative ion chemical ionisation»


Negative ion chemical ionisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Data interpretation

Negative ion chemical ionisation

NICI spectra are generated in the same way as PICI spectra, except that the instrument is set to focus and detect negative ions. Most negative–ion spectra are not true chemical ionisation spectra, but are rather electron capture spectra. Molecules that contain electronegative and/or electron–rich groups, such as halogens, oxygens or conjugated double bond systems, have a high affinity for electrons and thus capture the low–energy electrons produced by collision with methane. Thus, NICI is only suitable for molecules that contain electron–capturing groups, but for this type of molecule it is an extremely efficient and selective mode of ionisation. The NICI spectrum of chloroquine is shown in Fig. 26.17. As in PICI, the spectrum is dominated by the molecular ion, in this case at m/z 319.

Top | Next: Mass spectrometry in qualitative analysis»


Mass spectrometry in qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Mass spectrometry in qualitative analysis

Sub-sections

  • * Some applications of GC–MS in qualitative analysis
  • * Application of LC–MS in qualitative analysis
Top | Next: Some applications of GC–MS in qualitative analysis»


Some applications of GC–MS in qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Mass spectrometry in qualitative analysis

Some applications of GC–MS in qualitative analysis

Analysis of rosemary oil

Fig. 26.18(A) shows the chromatogram obtained from the analysis of a sample of rosemary oil by GC–MS. The mass spectrum shown (B) is for the peak at 14.37 min. This spectrum was computer matched against the NIST library spectrum (details from http://www.hdscience.com) and gave two match figures of 932 and 941. Spectra are matched with the library by comparing the intensities of ions across the mass range scanned and a correlation coefficient is obtained. Any match of between 900 and 1000 is regarded as excellent. The higher second match figure in this case was obtained by matching the library spectrum to the unknown, omitting any peaks in the unknown that did not occur in the library spectrum, which is why the correlation number is slightly higher.

Library search matches are very useful for identifying unknown volatile materials; another area in which GC–MS is useful is in the identification of unknown residual solvents. Even though solvents are relatively simple molecules, there is quite a wide range of possibilities when an unknown is picked up, so library matching is very useful in such cases. In addition to solvents, many manufacturing intermediates have a relatively low molecular weight and are volatile and thus suitable for GC–MS analysis.

Impurity profiling

The Food and Drug Administration now require that impurities of greater than 0.1% be identified in pharmaceuticals, in which MS with chromatography can assist. Such impurities can arise either from the manufacturing process or from degradation of the drug. Fig. 26.19 shows a GC–MS trace for a commercial sample of the β-blocker oxprenolol. The compound contains three major impurities, one of which is resolved poorly from the very large peak obtained for the drug. The manufacture of β-blockers is by fairly standard routes, which helps the identification of manufacturing impurities. The mass spectrum of oxprenolol is shown in Fig. 26.19. Under EI conditions it gives a relatively weak molecular ion at m/z 265 and the spectrum is dominated by the fragment that arises from alpha homolytic cleavage next to the amine in the side chain, which is typical of many amines (as in chloroquine).

Let us take, as an example, the impurity peak 3. The EI spectrum of this impurity (Fig. 26.20) shows only two major ions at m/z 158 and m/z 72. Its GC retention time is longer than that of oxprenolol and, on the non–polar GC column used, this suggests that the impurity has a higher molecular weight than oxprenolol. Under PICI conditions, the base peak of the mass spectrum of the impurity is an ion at m/z 308; the ion at 158 is still present, although much weaker. Taking into account the final step in the synthetic route to oxprenolol, the product possibly arises from the presence of a small amount of diisopropylamine in the isopropylamine used in the final step of the synthesis. Impurities 1 and 2 are isomers of oxprenolol; impurity 1 could arise via opening of the epoxide ring in the final step of the synthesis to form a primary alcohol, but both might also arise from isomers of the dihydroxybenzene present in the starting material for the synthesis.

Top | Next: Application of LC–MS in qualitative analysis»


Application of LC–MS in qualitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Mass spectrometry in qualitative analysis

Application of LC–MS in qualitative analysis

Determination of a degradation product from salmon calcitonin by ESI with triple quadrupole tandem MS

With the advent of biotechnologically produced pharmaceutical products, LC–MS (Neissen 1998) has come into its own as a quality control method. The complexity of proteins means that quality control by any other method is very difficult.

Salmon calcitonin (SC) is a single–chain 32 amino acid polypeptide that is active in humans and is used to treat osteoporosis. The potency and duration of action of the drug depend on eight residues at the N-terminus, the formation of a S–S bridge between cysteine residues at positions 1 and 7 and the presence of a proline residue at the C-terminus. SC is formulated in aqueous solution for injection and thus is susceptible to degradation with time. Examination of a 2–year–old ampoule by LC–MS revealed an impurity peak in the LC–MS chromatogram of a few per cent running before the SC (Silvestro and Savu 1996). Fig. 26.21 shows the mass spectrum of the impurity and the mass spectrum of SC, which gives a doubly charged molecular ion at 1716 a.m.u. with which is associated a small ion at 1727 a.m.u. from the addition of sodium (23/2) to the molecular ion. The impurity gives a doubly charged molecular ion at m/z 1725, which differs from SC by 9 a.m.u. and suggests the addition of water to the molecule. To find out the position of the modification, the SC impurity was isolated and treated with trypsin, which selectively cleaves polypeptides next to arginine and lysine residues. SC is expected to produce seven fragments from trypsin treatment. The impurity produced a similar pattern of degradants to SC. One of the fragments produced by the impurity, which corresponded to the 1–18 fragment in SC, gave a single–charge molecular ion, which indicated a difference of 18 a.m.u. from the corresponding SC fragment. It was possible to induce fragmentation of this ion by changing the cone voltage, and the series of ions produced when compared with those derived from SC suggested that hydrolysis of the S–S bridge between residues 1 and 7 had occurred. Storage of the SC in ampoules filled with an inert gas minimised the formation of this degradant.

Top | Next: Identification of drug metabolites»


Identification of drug metabolites: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Identification of drug metabolites

Metabolism is an important component in the drug discovery and development process, and LC–MS has an important role in identifying drug metabolites (Oliveira and Watson 2000). The pathways of phase 1 and phase 2 drug metabolisms are well known, and it is possible to derive useful information even from a single quadrupole instrument by using extracted ion chromatograms to search for predicted metabolites. For example, formation of a monoglucuronide of a drug results in a shift of 176 a.m.u. from the molecular ion of the parent. However, the process of searching for metabolites is easier if tandem MS is available. The preferred mode of metabolite profiling in the preliminary analysis of metabolites is to use product–ion scanning. The predicted ion for a metabolite is selected by the first quadrupole, subjected to fragmentation in the collision cell and the fragments are analysed by the third quadrupole. This enables acquisition of clean metabolite spectra that are free from any interfering solvent background. If a quantitative analysis is required, selected reaction monitoring may be carried out, in which a critical transition is monitored. For example, the transition produced by loss of a glucuronide moiety from a glucuronide metabolite might be monitored if it gives a very specific response for that particular metabolite. Constant neutral–loss scanning is especially useful for searching for a particular class of metabolite, since it can readily detect metabolites resulting from both phase 1 and phase 2 metabolisms. For example, glucuronide metabolites for which the loss of the glucuronide moiety (–177 a.m.u.) is a major fragmentation pathway might be monitored. If the masses of the metabolites fall in a range (e.g. between 400 a.m.u. and 700 a.m.u.), the first quadrupole is set to scan between 400 and 700 a.m.u. and the second quadrupole to scan in the range 400−177 a.m.u. to 700−177 a.m.u. In this way, any metabolites that are, for example, methylated or undergo additional hydroxylation followed by glucuronidation are picked out, as well as simple glucuronides.

Ion–trap instruments can also be used to good effect in drug–metabolism studies and have approximately ten times the sensitivity of triple–sector quadrupole instruments when used to examine full–scan spectra. This is advantageous in the first phase of metabolite identification when the metabolites are unknown. Another advantage of trap instruments is that fragmentation of selected ions can be carried out several times with all the ions, apart from the molecular ion of the metabolite of interest, being ejected from the trap before the next fragmentation. This process produces clean spectra for the metabolite.

Top | Next: Some applications of mass spectrometry in quantitative analysis»


Some applications of mass spectrometry in quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Some applications of mass spectrometry in quantitative analysis

Mass spectrometric detectors are able to carry out precise and accurate quantification of analytes. However, it is generally necessary to use an internal standard in analyses, since the instrumentation is more subject to sensitivity fluctuations than simpler detectors, such as the UV–visible detectors used in HPLC analyses. The selection of an internal standard has to be made carefully so that its mass spectrometric behaviour is reproducible and closely similar to that of the analyte. The internal standards labelled with stable isotope (described below) are ideal, since they mimic the analyte very closely, but often a close structural analogue of the analyte will suffice.

The most common application of MS to quantitative analysis of biomedical samples is in the quantitative determination of drugs and their metabolites in biological fluids and tissues. The advantage of MS in this area is that its selectivity means it is less subject to interference by other compounds extracted from the biological matrix along with the compound of interest. The greatest accuracy in such analyses is afforded by using as internal standards analogues of the compound being measured that are labelled with stable isotopes. An isotopomeric internal standard of a drug co–elutes with it from a chromatographic column (sometimes deuterated compounds elute very slightly earlier than the unlabelled compound) and should have an almost identical response factor. Fig. 26.22 shows the NICI mass spectra of the trimethylsilyl oxime derivative of prednisolone and its tetradeuterated analogue. The deuterated analogue of prednisolone can be used as an internal standard in the determination of prednisolone in a biological matrix. On the basis of the mass spectra shown the ions at m/z 457 and 472 are monitored for prednisolone and those at m/z 461 and 476 for the tetradeuterated internal standard.

Since isotopomeric internal standards co–elute with the analyte, they aid in the recovery of the analyte from the chromatographic system (carrier effect). Fig. 26.23 shows a selected ion chromatogram of prednisolone methyl oxime/trimthylsilyl (MO/TMS) derivative (Knapp 1990) (monitored as the sum of the ions m/z 457 and 472, see Fig. 26.22), which was extracted from aqueous humour after addition of 10 ng of tetradeuterated prednisolone (the MO/TMS derivative was monitored as the sum of the ions m/z 461 and 476, see Fig. 26.22); the analysis was carried out using GC–MS. Similar types of approaches can be taken in LC–MS analysis.

Top | Next: Collections of data»


Collections of data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry

Collections of data

Sub-sections

  • * Electron–impact libraries
  • * Libraries associated with LC–MS ionisation methods
Top | Next: Electron–impact libraries»


Electron–impact libraries: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Collections of data

Electron–impact libraries

The most comprehensive collections of mass spectral data are based on EI mass spectra that have been acquired over many years and are used most commonly in conjunction with GC–MS analysis. The most popular libraries are the NIST library (details from http://www.hdscience.com), which contains the mass spectra of 130 000 compounds, and the Wiley Registry of Mass Spectral Data (http://www.wileyregistry.com), which contains 390 000 reference spectra. The mass spectrum of a molecule in the library may be called up by using either its CAS number, its name or its relative molecular mass. These libraries use peak–based matching to compare the mass spectrum of an unknown against the library spectrum. Spectra are matched in a manner analogous to the way two UV spectra are matched, except in this case the m/z values and the intensity of the ions of library spectrum and the unknown are matched. To simplify matching, a threshold can be set to eliminate, for example, ions of less than 1% intensity from the mass spectra being compared. A perfect match to a library spectrum has a value of 1000 and a value above 900 is regarded as a good match; a poor match has a value below 600. Other sources of EI mass spectra, such as the Eight Peak Index (Royal Society of Chemistry 1991), and a collection of mass spectra of drugs and poisons (Pfleger et al. 2000) are available in book form, but the computer–based libraries offer a greater degree of convenience in most cases.

Top | Next: Libraries associated with LC–MS ionisation methods»


Libraries associated with LC–MS ionisation methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 26 Mass Spectrometry > Collections of data

Libraries associated with LC–MS ionisation methods

Mass spectra obtained under the ionisation conditions used in LC–MS, such as electrospray, show little fragmentation, and the established libraries of EI spectra are of little use in searching such spectra. The use of tandem techniques increases the degree of fragmentation of molecules, but these do not reproduce exactly the EI spectrum of a molecule. Currently no comprehensive libraries have been for methods, such as ESI and APCI, used to ionise compounds after LC separation; generally, these types of library are user-generated for a specific purpose.

There is one area in which comprehensive databases based on MALDITOF or electrospray–ion trap spectra have been built up, and this is in the field of proteomics (James 2000; Kinter and Sherman 2000). The databases built up from MALDITOF data have been in operation for a longer time than those based on ion–trap data. The standard approach used in conjunction with MALDITOF is to separate proteins on gel electrophoresis, and thus obtain an approximate pI value (the pH of the isoelectric point of the protein), which can also be used in identification. The protein is cut from the gel, a proteolytic digest (most often using trypsin) is carried out and the peptide fragments generated are analysed using MALDITOF. The pattern of peptides obtained can be matched against one of a number of databases by using a linking program, such as ProteinProspector (http://prospector.ucsf.edu/). The linking program searches one of the large protein–sequence databases, such as SwissProt, for the proteins that contain amino acid sequences most closely matching those of the unknown. Additional information can be obtained by varying the laser power during the ionisation step or by post–source decay using the reflector to produce additional fragmentation of the peptides in the digest, and this information can be used to further refine the database search. A similar process is used for the ion–trap instruments using ESI. In this case the peptide digest can be separated by HPLC prior to its introduction into the mass spectrometer. A program such as TurboSEQUEST can be used to search protein sequence databases and MS–MS spectra can be obtained from the peptides in the digest to refine the search.

Top | Next: References»


27 Thin–layer Chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

27 Thin–layer Chromatography

C F Poole

Sub-sections

  • * Introduction
  • * Stationary phases
  • + Technique
  • * Method development
  • * Preparative thin–layer chromatography
  • + Retardation factor
  • * Systematic drug identification
  • * General applications
  • * Systems for thin-layer chromatography
  • + Screening systems
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

References

  1. R. A. de Zeeuw et al. (Eds), Thin-Layer Chromatographic RF Values of Toxicologically Relevant Substances on Standardized Systems, Weinheim, VCH, 1992.
  2. F. Erdmann et al. , A TLC screening programme for 170 commonly used pesticides using the corrected RF value (RFc value), Int. J. Legal. Med. 1990, 104, 25–31
  3. I. Ojanpera , Thin–layer chromatography in forensic toxicology, in Practical Thin-Layer Chromatography. A Multidisciplinary Approach, B.Fried and J.Sherma (Eds.), Boca Raton, CRC Press, 1995, pp. 193–230.
  4. I. Ojanpera et al. , Screening for amphetamines with a combination of normal and reversed phase thin layer chromatography and visualization with Fast Black K salt. J. Planar Chromatogr. 1991, 4, 373–378
  5. G. Romano et al. , Qualitative organic analysis. Part 3. Identification of drugs and their metabolites by PCA of standardised TLC data. J. Planar Chromatogr. 1994, 7, 233–241

Further reading

  1. R. A. de Zeeuw et al. , Potential and pitfalls of chromatographic techniques and detection modes in substance identification for systematic toxicological analysis. J. Chromatogr. A, 1994, 674, 3–13
  2. B. Fried and J.Sherma (Eds.), Practical Thin-Layer Chromatography. A Multidisciplinary Approach, Boca Raton, CRC Press, 1995.
  3. F. Geiss , Fundamentals of Thin Layer Chromatography, Heidelberg, Huethig, 1987.
  4. H. Jork et al., Thin-Layer Chromatography Reagents and Detection Methods, Weinheim, VCH, Vol. 11990; Vol. 21992.
  5. O. H. Klungel et al. , The potential of the X-rite reflection spectrometer in systematic toxicological analysis by thin layer chromatography. J. Planar Chromatogr. 1993, 6, 112–116
  6. Sz. Nyiredy , Planar Chromatography. A Retrospective for the Third Millennium, Budapest, Springer Medical, 2001.
  7. C. F. Poole , The Essence of Chromatography, Amsterdam, Elsevier, 2003.
  8. C. F. Poole , Planar chromatography at the turn of the century. J. Chromatogr. A, 1999, 856, 399–427
  9. C. F. Poole and N. C.Dias, Practitioner’s guide to method development in thin–layer chromatography. J. Chromatogr. A, 2000, 892, 123–142
  10. J. Sherma and B.Fried B (Eds.), Handbook of Thin-Layer Chromatography, New York, Marcel Dekker, 1996.
  11. H. Wagner et al., Plant Drug Analysis, Berlin, Springer-Verlag, 1984.
  12. I. D. Wilson et al., Encyclopaedia of Separation Science, London, Academic Press, Vol. 1–10, 2000.
Top | Next: 28 Gas Chromatography»


Figure 27.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Introduction

Figure 27.1.

Figure 27.1. Time line depicting the evolution of modern TLC.
Figure 27.1. Time line depicting the evolution of modern TLC.
Top


Figure 27.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Stationary phases

Figure 27.2.

Figure 27.2. Separation of ethynyl steroids (birth–control pill components) by high–performance TLC. Two 15 min developments with the mobile phase hexane–chloroform–carbon tetrachloride–ethanol (7:18:22:1) on a silica gel 60 high–performance TLC plate. Chromatogram was recorded by scanning densitometry at 220 nm.
Top


Figure 27.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Stationary phases

Figure 27.3.

Figure 27.3. General adsorption scale for separations by silica gel TLC.
Figure 27.3. General adsorption scale for separations by silica gel TLC.
Top


Figure 27.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Method development

Figure 27.6.

Figure 27.6. Mode selection guide for TLC (LSC, liquid–solid chromatography on an inorganic oxide layer; BPC, liquid–solid chromatography on a chemically bonded layer; RPC, reversed–phase chromatography with a chemically bonded layer and an aqueous organic mobile phase; IPC, ion–pair chromatography with reversed–phase separation conditions; PC, precipitation chromatography used to separate polymers based on solubility differences in a mobile–phase solvent gradient.
Top


Figure 27.7.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Method development

Figure 27.7.

Figure 27.7. The PRISMA mobile–phase optimisation model, showing the construction of the prism and the arrangement of selectivity points on the top face or horizontal plane cut through the prism.
Figure 27.7. The PRISMA mobile–phase optimisation model, showing the construction of the prism and the arrangement of selectivity points on the top face or horizontal plane cut through the prism.
Top


Figure 27.8.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Method development

Figure 27.8.

Figure 27.8. Retention map for the simulation of the separation of analgesics by reversed–phase TLC on an octadecylsiloxane–bonded layer with 2,2,2–trifluoroethanol–water as the mobile phase [1, chlorphenamine (chlorpheniramine); 2, ibuprofen; 3, naproxen; 4, phenacetin; 5, aspirin; 6, caffeine; 7, acetaminophen].
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Introduction

Thin–layer chromatography (TLC) is a widely used technique for the separation and identification of drugs. It is equally applicable to drugs in their pure state, to those extracted from pharmaceutical formulations, to illicitly manufactured materials and to biological samples. TLC as we know it today (see Fig. 27.1) was established in the 1950s with the introduction of standardised procedures that lead to improved separation performance and reproducibility, and paved the way for its commercialisation and an increase in the number of published applications. The 1970s saw the introduction of fine–particle layers and associated instrumentation required for their correct use. In this form, TLC became known as high–performance TLC, instrumental TLC or modern TLC to distinguish it from its parent, now generally referred to as conventional TLC. High–performance TLC has not displaced conventional TLC from laboratory studies and the two approaches coexist today because of their complementary features (Table 27.1). Conventional TLC provides a quick, inexpensive and portable method for qualitative analysis. It requires minimal and readily available instrumentation and uses easily learned experimental techniques. High–performance TLC is characterised by the use of kinetically optimised layers for faster and more efficient separations, takes advantage of a wider range of sorbent chemistries to optimise selectivity and requires the use of instrumentation for convenient (automated) sample application, development and detection. High–performance TLC provides accurate and precise quantitative results based on in situ measurements and a record of the separation in the form of a chromatogram, such as the example in Fig. 27.2. While all modern laboratories are capable of drug analysis by conventional TLC, only those laboratories equipped with the necessary instrumentation for high–performance TLC have this option.

In the basic TLC experiment, the sample is applied to the layer as a spot or band near to the bottom edge of the layer. The separation is carried out in a closed chamber by either contacting the bottom edge of the layer with the mobile phase, which advances through the layer by capillary forces, or the mobile phase is forced to move through the layer at a controlled velocity by an external pressure source or centrifugal force. A separation of the sample results from the different rates of migration of the sample components in the direction travelled by the mobile phase. After development and evaporation of the mobile phase, the sample components are separated in space, their position and quantity being determined by visual evaluation or in situ scanning densitometry aided by the formation of easily detected derivatives by post–chromatographic chemical reactions, as required.

Separations by column liquid chromatography (HPLC) and TLC occur by essentially the same physical process. The two techniques are frequently considered as competitors, when it would be more realistic to consider them as complementary. The attributes of TLC that provide for its co–existence as a complementary technique to HPLC are summarised in Table 27.2. Based on these attributes, TLC methods are most effective for the low–cost analysis of a large number of samples (e.g. drug screening in biological fluids and tissues, determination of the botanical origin and potency of traditional herbal medicines, stability testing and content uniformity testing), for the rapid analysis of samples that require minimum sample clean up or where TLC allows a reduction in the number of sample preparation steps (e.g. analysis of samples containing components that remain sorbed to the stationary phase or contain suspended microparticles). TLC is also preferred for the analysis of substances with poor detection characteristics that require post–chromatographic chemical treatment for detection. In other cases, HPLC methods are generally preferred, particularly if a large number of theoretical plates are necessary for a separation, for separations by size–exclusion and ion–exchange chromatography, and for trace analysis using selective detectors unavailable for TLC.

Top | Next: Stationary phases»


Stationary phases: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Stationary phases

Conventional TLC plates can be prepared in the laboratory by standardised methods, but reproducible layer preparation is easier to achieve in a manufacturing setting and few laboratories prepare their own plates today. Precoated plates for high performance, conventional and preparative TLC are available in a range of sizes and different layer thickness, supported on glass, aluminium or plastic backing sheets. To impart the desired mechanical stability and abrasion resistance to the layer a binder, such as poly(vinyl alcohol), poly(vinyl pyrrolidone), gypsum or starch in amounts from 0.1 to 10% (w/w) is incorporated into the layer. An ultraviolet (UV)-indicator, such as manganese–activated zinc silicate of a similar particle size to the sorbent, may be added to the layer to visualise separated samples by fluorescence quenching. TLC plates with a narrow preadsorbent zone located along one edge of the layer are available to aid manual sample application.

Silica gel is the most important stationary phase for TLC, with other inorganic oxide adsorbents, such as alumina, kieselguhr (a silica gel of low surface area) and Florisil (a synthetic magnesium silicate), of minor importance. Most silica gel sorbents have an average pore size of 6 nm and are designed for the separation of small molecules (relative molecular mass < 700). The chromatographic properties of the inorganic oxide adsorbents depend on their surface chemistry and specific surface area. For silica gel, silanol groups are the dominant adsorption sites. The complementary sample properties that govern retention are the number and type of functional groups and their spatial location (Fig. 27.3). The influence of functional group properties on selectivity is illustrated in Fig. 27.2 for the separation of ethynyl steroids. The steroids with phenolic groups are the most strongly retained, followed by hydroxyl groups, and then ketone and ester groups. Subtle separation differences through steric hindrance at a functional group and differences in ring conformations are also seen, which allow the separation of steroids with very similar chemical properties.

Chemically bonded layers are prepared from silica gel by reaction with various organosilane reagents to form siloxane bonds, with some of the silanol groups present on the silica surface (Table 27.3). Reversed–phase alkylsiloxane–bonded layers with a high level of surface bonding cannot be used with mobile phases that contain a significant amount of water (>30% v/v) because of the inadequate mobile–phase velocity generated by capillary forces. Water compatibility for alkylsiloxane–bonded layers is achieved by increasing the particle size, using a reproducible although lower degree of silanisation, and by using modified binders. These layers are referred to as water wettable and are used for all types of reversed–phase separations, while layers with a high degree of silanisation are used predominantly with non–aqueous mobile phases. Alkylsiloxane bonded phases are used primarily (but not exclusively) for the separation of water–soluble polar drugs and weak acids and bases after ion suppression (buffered mobile phase) or ion–pair formation. Water compatibility is not a problem for polar chemically bonded phases, which can be used for both normal- and reversed–phase separations. For separations that cannot be achieved on silica gel, the polar chemically bonded phases are the most widely used stationary phases. The 3–aminopropylsiloxane–bonded layers can function as a weak anion exchanger for the separation of polyanions with a buffered mobile phase. Cellulose layers provide only weak retention of common drug substances and are used primarily to separate very polar compounds in biochemistry.

TLC has found limited use for the separation of enantiomers. The most widely used approach employs ligand–exchange chromatography on reversed–phase layers impregnated with a solution of copper acetate and (2S,4R,2RS)-N-(2–hydroxydodecyl)-4–hydroxyproline. Separations result from stability differences in diastereomeric complexes formed between the drug, copper and the proline selector. Suitable drugs for this application require an amino acid or α-hydroxycarboxylic acid group for complex formation. A more versatile approach to the separation of enantiomeric drug substances by reversed–phase TLC is the use of chiral selectors, such as cyclodextrins or bovine serum albumin, as mobile–phase additives.

Top | Next: Technique»


Technique: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Technique

Sub-sections

  • * Layer pretreatments
  • * Sample application
  • * Development
  • * Development chambers
  • * Detection

The technique of TLC involves a number of separate steps, namely preparing the layer, applying the sample, developing the plate and detecting the separated zones. These steps are described below.

Top | Next: Layer pretreatments»


Layer pretreatments: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Technique

Layer pretreatments

Prior to chromatography it is common practice to prepare the layers for use by any or all of the following steps: washing, conditioning and equilibration. Layers may also be cut to preferred sizes using scissors for plastic- or aluminium–backed plates and diamond or carbide glass–cutting tools for glass–backed plates. Newly consigned precoated layers are invariably contaminated, or quickly become so, because of residual contaminants from the manufacturing process, contact with packaging materials and adsorption of materials from the atmosphere. To remove contaminants, single or double immersion in a polar solvent, such as methanol or propan–2–ol, for about 5 min is generally superior to predevelopment with the mobile phase. For trace analysis, sequential immersion and predevelopment may be required to obtain the best results.

For inorganic oxide adsorbents the absolute RF (see later) value and the reproducibility of RF values depend on the layer activity. The latter is controlled by the adsorption of reagents, most notably water, through the gas phase. Physically adsorbed water can be removed from silica gel layers by heating at about 120° for 30 min. Afterwards, the plates are stored in a grease–free desiccator over blue silica gel. Heat activation is not normally required for chemically bonded layers. Equilibration of activated layers by exposure to the atmosphere is extremely rapid and layer activation is at times an unnecessary step. In modern air–conditioned laboratories, layers achieve a consistent level of activity that should provide sufficient reproducibility for most separations. Inorganic oxide layers can be adjusted to a defined activity by exposure to a defined gas phase in an enclosed chamber. Since manipulation in the atmosphere almost certainly readjusts this activity, it is best performed after application of the sample zones in a developing chamber that allows both layer conditioning and development in the same chamber (e.g. a twin–trough chamber), or in a separate conditioning chamber immediately before development. Atmospheres of different constant relative humidity can be obtained by using solutions of concentrated sulfuric acid or saturated solutions of various salts. Acid or base deactivation can be carried out in a similar manner by exposure to, for example, ammonia or hydrochloric acid fumes.

Top | Next: Sample application»


Sample application: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Technique

Sample application

Drugs are applied to TLC plates as spots or bands of minimum size with a homogeneous distribution of material within the starting zone. For high–performance layers, with desirable starting spot diameters of about 1.0 to 2.0 mm, this corresponds to a sample volume of 100 to 200 nL if applied by a dosimeter (micropipette). For conventional TLC plates, sample volumes five- to ten–fold greater are acceptable. Desirable properties of the sample solution are summarised in Table 27.4. If scanning densitometry is used for detection, manual sample application with hand–held devices is inadequate. For densitometry, the starting position of each spot must be known accurately, which is achieved easily with mechanical devices that operate to a precise grid mechanism. Also, the sample must be applied to the layer without disturbing the surface, something that is nearly impossible to achieve using manual application.

Sample application devices for TLC encompass a wide range of sophistication and automation. The most popular devices for quantitative TLC use the spray–on technique. A controlled nitrogen–atomiser sprays the sample from a syringe or capillary, to form narrow, homogeneous bands on the plate surface. The plate is moved back and forth under the atomiser on a translational stage to apply bands of any length between zero (spots) and the maximum transit length of the spray head. Bands are typically 0.5 or 1.0 cm in length, with the longer bands used primarily for preparative–scale separations. The rate of sample deposition is also adjustable to accommodate sample solutions of different volatility and viscosity. An advantage of spray–on devices is that different volumes of a single standard solution can be applied for calibration purposes and the standard addition method of quantification is carried out easily by overspraying the sample already applied to the layer with a solution of the standard. Fully automated sample applicators can be programmed to select samples from a rack of vials and deposit fixed volumes of the sample, at a controlled rate, to selected positions on the plate. The applicator automatically rinses itself between sample applications and can spot or band a whole plate with different samples and standards without operator intervention.

Glass microcapillaries for conventional TLC and fixed–volume dosimeters (which consist of a 100 or 200 nL platinum–iridium capillary sealed into a glass–support capillary) for high–performance TLC are also commonly used for sample application and require less sophisticated instrumentation. The capillary tip is brought into contact with the plate surface using a mechanical device to discharge its volume. A click–stop grid mechanism is used to provide an even spacing of the samples on the layer and a frame of reference for sample location during scanning densitometry.

Layers with a preadsorbent zone (a narrow zone prepared from a silica gel of low surface area with weak retention) simplify some aspects of sample application. This allows relatively large sample volumes or dirty samples to be applied to the preadsorption zone and their reconcentration to a narrow band at the interface between the preadsorbent and separation zones by a short development prior to chromatography. However, since the distribution of the sample may not be even within the band, the quantitative accuracy of densitometric measurements may be lowered using this approach.

Top | Next: Development»


Development: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Technique

Development

The principal development techniques in TLC are linear, circular and anticircular, with the velocity of the mobile phase controlled by capillary forces or forced–flow conditions. In any of these modes continuous or multiple development can be used to extend the application range. Radial development is used rarely for drug analysis and is not considered further. Forced–flow development requires sophisticated equipment not commonly found in analytical laboratories, and is not described here.

For linear (or normal) development, samples are applied along one edge of the plate and the separation developed for a fixed distance in the direction of the opposite edge. Viewed in the direction of development, the chromatogram consists of a series of compact symmetrical spots of increasing diameter or, if samples are applied as bands, in rectangular zones of increasing width.

In continuous development the mobile phase is allowed to traverse the layer under the influence of capillary forces until it reaches some predetermined position on the plate, at which point it is evaporated continuously. Evaporation of the mobile phase usually occurs at the plate atmospheric boundary using either natural or forced evaporation. Continuous development is used primarily to separate simple mixtures with a short development length and a weaker (more selective solvent) than employed for normal development.

In unidimensional multiple development, the TLC plate is developed for some selected distance, then either the layer or the mobile phase is withdrawn from the developing chamber, and adsorbed solvent evaporated from the layer before repeating the development process. The principal methods of unidimensional multiple development are summarised in Table 27.5. Multiple development provides a very versatile strategy for separating complex mixtures, since the primary experimental variables of development distance and composition of the mobile phase can be changed at any development step, and the number of steps varied to obtain the desired separation. Multiple development provides a higher resolution of complex mixtures than does normal or continuous development, can easily handle samples of a wide polarity range (stepwise gradient development) and, because the separated zones are usually more compact, leads to lower detection limits. Equipment for automated multiple development is commercially available.

For drug mixtures that span a wide retention range, some form of gradient development is required to separate all the components in either a single chromatogram or in separate chromatograms for successive developments. Continuous solvent–composition gradients, as commonly employed in HPLC, are used rarely in TLC. These require experimental conditions that are less convenient than those for step mobile–phase gradients. In addition, step gradients can be constructed easily to mimic a continuous linear gradient, with the added advantage that the zone refocusing effect can be employed to minimise zone broadening. Gradients of increasing solvent strength are used to fractionate complex mixtures by separating just a few components in each step. Individual drugs are usually identified and quantified at the intermediate steps at which the drugs of interest are separated. In this way, the zone capacity can be made much larger than predicted for a complete separation recorded as a single chromatogram. However, this approach is tedious when many components are of interest and it is difficult to automate. Alternatively, if incremental multiple development is used, the sample can be separated for the shortest distance in the strongest mobile phase, with each subsequent, longer development using mobile phases of decreasing solvent strength. This strategy is most useful when the final separation is to be recorded as a single chromatogram, but it is limited in zone capacity because all the components must be located between the sample origin and the final solvent front. The two approaches for exploiting solvent–strength gradients are thus complementary and selection is made based on the properties of the sample. The decreasing solvent–strength gradient approach is the operating basis of automated multiple–development chambers.

In two–dimensional TLC the sample is spotted at the corner of the layer and developed along one edge of the plate. The solvent is then evaporated, the plate rotated through 90° and redeveloped in the orthogonal direction. If the same solvent is used for both developments, the sample is redistributed along a line from the corner at which the plate was spotted to the corner diagonally opposite. In this case, only a small increase in resolution can be anticipated. The realisation of a more efficient separation system implies that the resolved sample should be distributed over the entire plate surface. This can be achieved only if the selectivity of the separation mechanism is complementary in the orthogonal directions. Using two solvent systems with complementary selectivity is the simplest approach to implement in practice, but it is often only partially successful. In many cases the two solvent systems differ only in their intensity for a given set of properties and are not truly orthogonal. Chemically bonded layers can be used in the reversed–phase and normal–phase modes, and they enable the use of additives and buffers as a further way to adjust selectivity. The acceptance of two–dimensional TLC for quantitative analysis, though, will depend on providing a convenient method for in situ detection and data analysis. It seems unlikely that two–dimensional development will be more widely used in TLC, except for qualitative analysis, until the problems of detection are solved.

Top | Next: Development chambers»


Development chambers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Technique

Development chambers

The development process in TLC can be carried out in a variety of vessels that differ significantly in design and sophistication. For convenience these are often categorised under the headings of normal (N-chamber) and sandwich (S-chamber), and further subdivided according to whether the internal atmosphere is saturated (NS or SS) or unsaturated (NU or SU). Sandwich chambers have a depth of gas phase in front of the layer of less than 3 mm, with other chamber designs indicated as normal chambers. Saturation of the vapour phase is achieved by using solvent–saturated pads or filter papers as a chamber lining.

The twin–trough chamber is the most popular of the simplest TLC developing chambers. It consists of a standard rectangular developing tank with a raised, wedge–shaped bottom. The wedged bottom divides the tank into two compartments, so that it is possible to either develop two plates simultaneously or to use one compartment to condition the layer prior to development. The horizontal developing chamber (Fig. 27.4) can be used in either the normal or sandwich configuration for either conventional edge–to–edge or simultaneous edge–to–centre development. Starting the development simultaneously from opposite edges allows the number of samples separated to be doubled in the same time. The sandwich configuration of the horizontal developing chamber is not suitable for mobile phases that contain volatile acids, bases or large amounts of volatile polar solvents, such as methanol or acetonitrile, because of the restricted access of the saturated vapour phase to the dry portion of the separation layer.

The automated developing chamber increases laboratory productivity and improves the reproducibility of separations by providing precise control of layer conditioning, mobile–phase composition, solvent–front migration distance and drying conditions. This chamber can be used in the normal or sandwich configuration with all the operational features preselected on a microprocessor–based control unit and monitored by sensor technology.

The automated multiple–development chamber (Fig. 27.5) provides the necessary conditions and control for automated separations by incremental multiple development with a decreasing solvent–strength gradient. The operating parameters of layer conditioning, solvent–front migration distance, mobile–phase composition and drying time for each development, and the total number of developments for the separation, are entered into the computer–based control unit. The complete separation sequence is carried out without further intervention. Each development is typically 3 to 5 mm longer than the previous one and, depending on the complexity of the desired mobile phase gradient, a total of 10 to 30 developments are used, which requires 1.5 to 4.5 h for completion.

Top | Next: Detection»


Detection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Technique

Detection

About 1 to 10 μg of coloured substances with a quantitative reproducibility rarely better than 10–30% can be detected by visual inspection of a TLC plate. This may be adequate for qualitative methods, but for reliable quantification in situ spectrophotometric methods are preferred, as they are more accurate and far less tedious and time consuming than excising zones from the layer for determination by conventional solution spectrophotometry. The fluorescence–quenching technique enables visualisation of UV-absorbing drugs on TLC plates that incorporate a fluorescent indicator. The zones of UV-absorbing substance appear dark against the brightly fluorescing background of a lighter colour when the plate is exposed to UV light of short wavelength. The method is not universal, since it requires overlap between the absorption bands of the indicator (γmax ≈ 280 nm with virtually no absorption below 240 nm) and the drug, but in favourable cases it is a valuable and non–destructive method for zone location.

All optical methods for the quantitative in situ evaluation of TLC chromatograms are based upon measuring the difference in optical response between a sample–free region of the layer and regions of the layer in which separated substances are present. Reflectance measurements can be made at any wavelength from the UV to the near infrared (185 to 2500 nm). The relationship between signal and sample amount in the absorption mode is non–linear, and does not conform to any simple equation. The principal method of quantification in TLC is by calibration using a series of standards that span the concentration range of the drug to be determined. The calibration curve is usually based on a second–order polynomial fit for the calibration standards, with individual samples quantified by interpolation only.

The determination of drugs that fluoresce on TLC plates is fundamentally different to absorption measurements. At low sample concentrations the fluorescence signal F is described adequately by F = φI0εbC, where φ is the quantum yield, I0 the intensity of the excitation source, ε the molar absorption coefficient, b the thickness of the TLC layer and C the sample amount. With the exception of the sample amount all terms in this expression are constant, or fixed by the experiment, and therefore the fluorescence emission is linearly dependent on the sample amount over two or three orders of magnitude.

Derivatisation reactions

There is a long history of the use of derivatisation reactions in TLC to visualise colourless compounds. Many of these reactions are of a qualitative nature, which was not a problem when TLC was used rarely for quantification. Some of these reactions have been adapted to the demands of quantitative scanning densitometry, as either pre- or post–chromatographic treatments, and new reagents and methods have been added specifically for quantitative measurements in TLC.

In post–chromatographic reactions the reagents can be applied to the layer through the gas phase or by evenly coating the layer with a solution of the reagents. Gas–phase methods are fast and convenient, but restricted by the number of useful reagents. Examples include iodine, ammonia and hydrogen chloride, which are applied by inserting the layer into a tank that contains a saturated atmosphere of the reactive vapour. Spraying or dipping are used to apply reagents in solution to the layer. Spray techniques that use simple atomisers have long been used in TLC, but reagent application by this method is quite difficult to perform well. The homogeneity of the reagent distribution over the layer depends on many factors, such as the droplet size, distance between the spray device and layer, direction of spraying and discharge rate of the reagent. If ventilation of the workspace is inadequate, spray techniques can be a potential health hazard. For quantitative analysis, immersion of the layer into a solution of the reagents in a controlled manner, referred to as dipping, is the preferred technique, since it does not rely on manual dexterity and produces superior results in scanning densitometry. Some spray reagents do not make good dipping solutions because they contain solvents that are too aggressive or viscous for convenient application (aqueous concentrated acids and bases, for example). Dipping solutions are usually less concentrated than spray reagents and water is often replaced by an alcohol for adequate permeation of reversed–phase layers. In general, it is necessary to reformulate dipping solutions from earlier recipes for spray solutions and, possibly, to change the reaction conditions. Automated low–volume dipping chambers provide a uniform speed and dwell time for the immersion process, which typically requires only a few seconds, and is long enough to impregnate the layer with solution, but not long enough to wash sample components off the layer.

Post–chromatographic derivatisation reactions can be classified as reversible or destructive, depending on the type of interaction between the reagents and separated drugs, and as selective or universal, based on the specificity of the reaction. The most common reversible methods employ iodine vapour, water, fluorescein, or pH indicators as visualising reagents. In the iodine vapour method, the dried plate is enclosed in a chamber that contains a few crystals of iodine; components on the chromatogram are stained more rapidly than the background and appear as yellow–brown spots on a light yellow background. Simply removal of the plate from the visualisation chamber to allow the iodine to evaporate can reverse the reaction. Spraying a TLC plate with water reveals hydrophobic compounds as white spots on a translucent background when the water–moistened plate is held against the light. Solutions of pH indicators (e.g. bromocresol green, bromophenol blue) are widely used to detect acidic and basic drugs.

Irreversible methods are more common for quantification and comprise hundreds of reagents based on selective chemistries reduced to standard operations over several decades of use. Some typical examples used in drug identification are summarised in Table 27.6. Reagents that are specific to functional groups or selective for compound classes can be applied to determine low levels of substances in complex matrices such as biological fluids and plant extracts.

The fluorescence response for drugs and their derivatives on TLC layers is sometimes less than that expected from solution measurements, is observed at different excitation and emission wavelengths than in solution, and may decrease with time. Adsorption onto the sorbent layer provides additional nonradiative pathways for the dissipation of the excitation energy, which is most probably lost as heat to the surroundings and reduces the observed fluorescence signal. The extent of fluorescence quenching often depends on the sorbent used for the separation and is generally more severe for silica gel than for chemically bonded sorbents. In most cases, impregnating the layer with a viscous liquid, such as liquid paraffin or Triton X-100, before evaluating the separation enhances the emission signal (in favourable cases ten- to 200–fold). The general mechanism of fluorescence enhancement is assumed to be dissolution of the sorbed solute with enhancement in response due to the fraction of solute that is transferred to the liquid phase, where fluorescence quenching is less severe. Viscous solvents are employed to minimise zone broadening from diffusion in the liquid phase during the measurement process.

Slit–scanning densitometers

Commercial instruments for scanning densitometry usually allow measurements in the reflectance mode by absorbance or fluorescence. Most instruments employ grating monochromators for wavelength selection and spectrum recording in the absorption mode. For fluorescence measurements a filter, which transmits the emission wavelength envelope but attenuates the excitation wavelength, is placed between the detector and the plate. The separations are scanned at selectable speeds up to about 10 cm/s by mounting the plate on a movable stage controlled by stepping motors. A fixed sample beam is shaped into a rectangular area on the plate surface, through which the plate is transported in the direction of development. Each scan, therefore, represents a lane of length defined by the solvent–front migration distance and width by the slit dimensions of the source. Distorted chromatograms can be corrected by track optimisation, in which the sample zones are integrated as if the slit had moved along an optimum track from peak maximum to peak maximum. In modern TLC the relative standard deviation from all errors, instrumental and chromatographic, can be maintained below 2 to 3%, which makes it a very reliable quantitative tool.

Image analysers

For image analysers, scanning takes place electronically using a combination of a computer with video digitiser, light source, monochromators and appropriate optics to illuminate the plate and focus the image onto a charged–coupled device video camera. The captured images are initialised, stored and transformed by the computer into chromatographic data. Background subtraction and thresholding are common data–transformation processes. Image analysers provide fast data acquisition, simple instrument design and convenient software tools that search and compare sample images. Technological limitations currently prevent image analysers from competing with mechanical scanners in terms of sensitivity, resolution and available wavelength–measuring range. They have proved popular for less–demanding tasks, for the development of field–portable instruments and as a replacement for photographic documentation of TLC separations.

Other instrumental detection methods

Radioisotope–labelled drugs and their metabolites can be detected selectively with good sensitivity by imaging detectors that use windowless gas–flow proportional counters as detectors. The proportional counter is filled with a mixture of argon and methane gas, which is ionised locally by collision with beta or gamma rays produced by radioactive decay in the sample zones that contain radioisotopes. The local bursts of ionised gas molecules are sensed by a position–sensitive detector and stored in computer memory. These signals are accumulated for quantitative measurements.

Flame ionisation has been used to detect samples of low volatility that lack a chromophore for optical detection. The separation is performed on specially prepared, thin, quartz rods with a surface coating of sorbent attached by sintering. The rods are developed in the normal way, usually held in a support frame that also serves as the scan stage after the rods have been removed from the developing chamber and dried. The rods are moved at a controlled speed through a hydrogen flame and the signal processed in a similar manner to the flame ionisation detector used in gas chromatography. The linear working range of the detector is about 3 to 30 μg for most substances. There are few reported applications in drug analysis.

General interfaces are available for the in situ measurement of mass, infrared and Raman spectra of separated zones on TLC plates. Individual results in terms of sensitivity and spectral quality are impressive, but none of these methods are used routinely in drug analysis laboratories. This is a possible area for development.

Top | Next: Method development»


Method development: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Method development

The development technique is selected based on the number of detectable components in the mixture and their polarity range (Table 27.7). A single development with capillary–controlled flow may be too difficult or impossible for mixtures that contain more than eight to ten components of interest. In addition, if the range of polarities is too wide, multiple development techniques using mobile phase gradients are necessary. It is only necessary to separate the components of major interest from each other and from the less important components, which need not be separated individually. Method development is easier if standards for the relevant compounds are available. Standards simplify zone tracking and enable detection characteristics and the possibility of spectroscopic resolution of incompletely separated zones to be established. Standards are also required for calibration, if quantification is required, and to construct spectral libraries for identification purposes. The expected concentration range of relevant compounds may indicate the need for derivatisation to obtain the required detection limits and to increase zone separation of neighbouring compounds if one compound is a minor component with similar migration properties to a major component.

A general guide to the selection of stationary phases for TLC separations is summarised in Fig. 27.6. Silica gel is generally the first choice to separate drugs of low molecular weight that are soluble in moderately polar organic solvents. Reversed–phase chromatography on chemically bonded layers is generally used to separate drugs that are difficult to separate on silica gel because of inadequate retention, inadequate selectivity or zone asymmetry. Ionic compounds and easily ionised compounds are separated frequently by reversed–phase chromatography using buffered mobile phases (weak acids and bases) or ion–pair reagents (strong acids and bases). Only a limited number of stationary phases are available for ion–exchange chromatography, which is not a widely used separation mechanism in TLC.

Since the solvent used for the separation is evaporated prior to detection, a wider range of UV-absorbing solvents are commonly used in TLC than is the case for HPLC. Solvents must be of high purity, since involatile impurities and stabilisers remain sorbed to the layer that causes problems in the detection step. Multicomponent mobile phases can produce a mobile–phase gradient in the direction of development through demixing. If demixing is complete, zones with sharp boundaries are formed, which separate the chromatogram into sections of different solvent composition and, therefore, selectivity. Demixing effects are less apparent when saturated developing chambers are used. These considerations hinder optimisation strategies based on the composition of the mobile phases as popularised in HPLC.

The selection of a mobile phase to separate simple mixtures need not be difficult and can be arrived at quickly by guided trial and error methods. A solvent of the correct strength for a unidimensional development migrates the sample components into the RF range 0.2 to 0.8, or thereabouts and, if of the correct selectivity, distributes the sample components evenly throughout this range. Solvent systems can be screened in parallel using several development chambers, as prescribed in the PRISMA model. To select suitable mobile phases, the first experiments are carried out on TLC plates in unsaturated chambers with ten solvents, chosen from the different selectivity groups, indicated by bold type in Table 27.8. After these screening experiments with single solvents, the solvent strength is either reduced or increased so that the substance zones are distributed in the RF range 0.2 to 0.8. If the substances migrate into the upper third of the plate, the solvent strength is reduced by dilution with hexane (the strength–adjusting solvent). If the substances remain in the lower third of the plate with the single solvents, the solvent strength is increased by the addition of a strong solvent, such as water or acetic acid. A similar procedure is followed in the reversed–phase mode, except that solvent selection is limited to water–miscible solvents and water is used as the strength–adjusting solvent. From these trial experiments, those solvents that show the best separation are selected for further optimisation in the second part of the model.

Between two and five solvents can be selected to construct the PRISMA model for solvent optimisation. Modifiers required to maintain an acceptable zone shape, such as acids and ion–pair reagents, can be added in a low and constant concentration, so that their influence on solvent strength can be neglected. The PRISMA model (Fig. 27.7) is a three–dimensional geometrical design that correlates solvent strength with selectivity of the mobile phase. The model consists of three parts: the base or platform (represents the modifier), the regular part of the prism with congruent base and top surfaces, and the irregular truncated top prism (frustum). The lengths of the edges of the prism (SA, SB, SC) correspond to the solvent strengths of the neat solvents (A, B, C). Since the selected solvents usually have different solvent strengths, the lengths of the edges of the prism are generally unequal and the top plane of the prism is not parallel and congruous with its base. If the prism is cut parallel to its base at the height of the lowest edge (determined by the solvent strength of the weakest solvent, solvent C in Fig. 27.7), the lower part gives a regular prism, and the top and any planes, which represent weaker solvents diluted with a strength–adjusting solvent, are parallel equilateral triangles. The upper frustum of the model is used for mobile–phase optimisation of polar drugs in normal phase TLC, while the regular part is used to separate moderately polar drugs in normal–phase TLC and all separations by reversed–phase TLC.

For polar compounds, optimisation is always started on the top irregular triangle of the model, either within the triangle, when three solvents are selected, or along one side, for binary mobile phases. Any solvent composition on the face of the triangle can be represented by a three–co–ordinate selectivity point (PS), each co–ordinate corresponding to the volume fraction of the solvent at that position on the triangle (Fig. 27.7). Optimisation is commenced by selecting solvent combinations that correspond to the centre point PS = 333 and three other points close to the apexes of the triangle PS = 811, 181 and 118. If the separation obtained is insufficient, other selectivity points are tested around the solvent combination that gave the best separation. On changing the selectivity points on the top triangle the solvent strength changes as well, especially when the solvent strengths of the solvents used to construct the prism are significantly different. The solvent strength should be adjusted with the strength–adjusting solvent as required to maintain the separation in the optimum RF range. Failure to obtain the beginning of a separation requires that a new prism be constructed, using a different solvent for at least one of the edges.

For reversed–phase TLC, the solvation–parameter model provides a convenient computer–aided approach to method development. Suitable water–miscible solvents with a range of selectivity include methanol, propan–2–ol, 2,2,2–trifluoroethanol, acetonitrile (or dioxane), acetone (or tetrahydrofuran) and dimethylformamide (or pyridine). For optimisation of systems (stationary phases and binary mobile phases), preliminary results in the form of system maps (a continuous plot of the system constants against mobile–phase composition) are required. System maps are a permanent record of the system properties used in all calculations and are available for most common layers and indicated solvents for selectivity optimisation. For each computer–simulated separation a retention map is calculated from the system map and displays the computed RF values as a continuous function of the binary mobile–phase composition. A typical retention map for the computer–predicted separation of analgesics on an octadecylsiloxane–bonded layer with 2,2,2–trifluoroethanol–water mixtures as the mobile phase is shown in Fig. 27.8. Solvent compositions that result in an acceptable zone separation are identified easily by visual inspection. Computer simulation of retention maps allows those systems (defined as a combination of stationary and mobile phase) likely to provide an acceptable separation to be identified before experimental work commences. The agreement between model predicted and experimental RF values is generally good, typically better than 0.05 RF units. A mixture–design approach is used to extend this method to ternary solvent mixtures.

For drug mixtures of a wide polarity range, stepwise changes in solvent composition are required to achieve a satisfactory TLC separation. Models to calculate migration distances using incremental multiple development with increasing and decreasing solvent–strength gradients have been described, but are complicated and not widely used. Optimised gradients for automated multiple development are usually arrived at by more pragmatic means. Methods based on a universal gradient commence with methanol, end with hexane and use either dichloromethane or methyl t-butyl ether as the intermediate solvent for separations on silica gel. By scaling and superimposing the chromatogram of the separation above the theoretical gradient profile, those regions of the chromatogram that affect the separation are identified easily. The solvent composition for the initial and final development steps is adjusted to eliminate those portions of the gradient that do not contribute to the separation. The gradient shape is modified to enhance resolution in those regions of the chromatogram that are separated poorly or to minimise regions devoid of sample zones. For moderately complex mixtures this approach is often satisfactory. If, after the above adjustments, the separation is inadequate it is necessary to identify a more selective solvent for problem regions in the gradient. The PRISMA model can be used at this point to identify more selective solvents to incorporate into the gradient as a replacement for the initial, terminal or base solvent.

Top | Next: Preparative thin–layer chromatography»


Preparative thin–layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Preparative thin–layer chromatography

Preparative TLC is used mainly to purify drugs or to isolate drug metabolites and impurities in amounts of about 1 to 100 mg for subsequent use as reference materials, structural elucidation, biological activity evaluation and other purposes. Scale up from analytical TLC is achieved by increasing the thickness of the layer (loading capacity increases with the square root of the layer thickness) and by increasing the plate length used for sample application. Precoated TLC plates for preparative chromatography vary in size from 20 cm × 20 cm to 20 cm × 40 cm and are coated with 0.5 to 10 mm thick layers, with the most popular thickness being 1.0 to 2.0 mm. As the average particle size (≈ 25 μm) and size distribution (5 to 40 μm) are larger for preparative layers, and as sample overload conditions are used commonly in preparative chromatography, invariably inferior separations in a longer time (≈ 1 to 2 h) are obtained compared with analytical separations. Resolution can be increased significantly by using wedge–shaped, gradient–thickness layers. These layers have a uniform increase in thickness from 0.3 mm at the bottom to 1.7 mm at the top. Sample bands are focused during migration by the negative mobile–phase velocity gradient created by the layer geometry.

Sample application is a critical step in preparative TLC, and if performed improperly can destroy all or part of the separation. The sample, usually as a 5 to 10 % (w/v) solution in a volatile solvent, is applied as a band along one edge of the layer to give a maximum sample load of about 5 mg/cm for each millimetre of layer thickness. Sample loads are usually lower for difficult separations and for cellulose and chemically bonded layers. Any of the automated band applicators for analytical TLC are suitable for sample application in preparative TLC. Manual sample application by syringe or glass pipette must be performed carefully to avoid damaging the layer and producing irregularly shaped migrating zones. A short predevelopment, of about 1 cm with a strong solvent, is often useful to refocus manually applied bands. Preparative layers with a preadsorbent zone are useful for manual sample application, since the focusing mechanism can be used to correct for poor sample–application technique. In all cases, it is important that the sample solvent is evaporated fully from the layer prior to the start of the separation to avoid the formation of distorted separation zones. It is usual to leave a blank margin of 2 to 3 cm at each vertical edge of the layer to avoid uneven development.

Most of the changes in preparative TLC over the past decade have occurred in the method of development. Conventionally, ascending development in large–volume tanks that hold a number of preparative layers in a rack is used commonly. In laboratories that perform preparative TLC on a regular basis, higher resolution and shorter development times are achieved by using forced–flow development or rotation planar chromatography (accelerated development using centrifugal force). These methods allow conventional development and elution with on–line detection and automated fraction collection to be used.

After development, physical methods of zone detection are used to identify the sample bands of interest. Layers that contain a UV indicator for fluorescence quenching or the adsorption of iodine vapours are useful for this purpose. If a reactive spray reagent is used for visualisation, it should be sprayed on a small strip of the chromatogram only, so as not to contaminate the remainder of the material. Once the bands of interest are located, the zones are scraped off the plate carefully with a spatula or similar tool. A number of devices based on the vacuum–suction principle for removing the marked zones from the plate are available also. Soxhlet extraction, liquid extraction or solvent elution with a polar solvent is used to recover drugs from the sorbent. For solvent extraction, water is often added to dampen the silica gel prior to extraction with a water–immiscible organic solvent. Chloroform and ethanol (methanol is less suitable because of its higher silica solubility) are widely used for solvent elution. Colloidal silica can be removed by membrane filtration prior to vacuum stripping of the solvent.

Top | Next: Retardation factor»


Retardation factor: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Retardation factor

Sub-sections

  • * Drug identification
  • * Database searches

The retardation factor, or RF value, is the fundamental parameter used to characterise the position of a sample zone in a TLC chromatogram. For linear development it represents the ratio of the distance migrated by the sample compared to the distance travelled by the solvent front:

R F = ZX/(Zf − Z0)

where ZX is the distance travelled by the sample from its origin, (Zf − Z0) the distance travelled by the mobile phase from the sample origin, Zf the distance travelled by the mobile phase measured from the mobile phase level at the start of the separation, and Z0 the distance from the sample origin to the mobile phase level at the start of the separation. The boundary conditions for RF values are 1 ≥ RF ≥ 0. The RF value is generally calculated to two decimal places. Some authors prefer to tabulate values as whole numbers, as hRF values equivalent to 100RF.

Top | Next: Drug identification»


Drug identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Retardation factor

Drug identification

The RF value is affected too adversely by measurement difficulties and by variations in experimental and environmental conditions to be a useful identification parameter on its own. When standard substances are available, it is common practice to run standards and samples in the same system for improved confidence in identification based on RF values. If scanning densitometry is used, an acceptable agreement in RF values is generally supported by the automated matching of specific absorbance ratios or full spectra for the samples and standards.

In drug–screening programmes, in which simultaneous separation of standards and samples is impractical, the certainty of drug identification is improved by simultaneous separation of a series of related standard substances that allow the experimental RF values to be corrected to standardised RF values from automated library searches:

hR F(X)c = hRF(A)c + [Δc/Δ][hRF(X) − hRF(A)]

Δc = hRF(B)c − hRF(A)c

Δ = hRF(B) − hRF(A)

where hRF(X) is the RF value for substance X, hRF(A) and hRF(B) are the RF values for the standard substances that bracket hRF(X), and the superscript c indicates the corrected value for X and the accepted values for A and B. Alternatively, a calibration curve of experimental RF values against the accepted RF values for the standards can be prepared and used to transpose experimental RF values to corrected RF values. Typically, four evenly spaced standard substances with the sample origin (hRF = 0) and solvent front (hRF = 100) are included as additional reference points.

Top | Next: Database searches»


Database searches: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Retardation factor

Database searches

Database searches are used in systematic toxicological analysis to identify suspect substances in biological fluids and post–mortem tissue samples. Extracted samples are separated in one or more standard TLC systems. The corrected RF values, often combined with the results of sequential post–chromatographic colour reactions, are then entered into the search program. The input data are automatically compared against a database of reference drugs, common metabolites, natural contaminants, etc., for identification. A number of chemometric procedures can be used for data analysis, but the most common approach is based on the mean list method.

It is assumed that the errors in individual measurements are random and can be described by a standard deviation. The precision of the separation system can then be described as the mean of the standard deviation of all substances separated in the system, called the system mean standard deviation. This allows a confidence interval or window to be assigned to the system as some multiple (typically three) of the system mean standard deviation. Each RF value in the system database that appears in the window could be confused with the original substance. The number of substances identified as above is called the list length. Repeating the process for all RF values in that system and averaging the individual list lengths provides the mean list length for that system. The mean list length indicates, on average, the number of substances in the database that qualify as candidates for the identification of a single drug. The shorter the mean list length, the greater the information potential of the system. Combining the results from additional retention parameters in complementary standard separation systems, colour reactions, spectroscopic data, etc., minimises the mean list length to the point that only a small number of candidate compounds for the unknown are indicated. More specific tests can then be used to identify the unknown from among the small number of indicated possibilities. For systematic drug identification in forensic toxicology, commonly two or more complementary TLC systems combined with the results from several in situ sequential colour reactions are used. For drugs of toxicological interest, a mean list length from two to ten is possible.

Top | Next: Systematic drug identification»


Systematic drug identification: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Systematic drug identification

Systematic toxicological analysis takes advantage of the separation of an unknown substance in standard TLC systems (or other chromatographic systems) to establish the probable identity of the substance by reference to a database of candidate compounds using a statistical comparison approach, such as the mean list method. Suitable chromatographic techniques for systematic toxicological analysis must meet the following criteria:

  1. the drugs must exhibit acceptable chromatographic properties in the separation system
  2. the RF values for the drugs must be distributed evenly over the full RF range
  3. the RF values are standardised in such a way that good interlaboratory reproducibility is obtained
  4. when more than one separation system is used, there must be a low correlation of RF values in the selected systems.

TLC systems that meet these requirements are described below.

Since pH-dependent extractions are customarily used in drug extraction and work–up procedures, generally different TLC systems are used to separate acidic and basic drugs, with neutral drugs likely to occur in both fractions. The Committee for Systematic Toxicological Analysis of the International Association of Forensic Toxicologists (TIAFT) recommended 11 separation systems for drug identification (Table 27.9). Four systems (1 to 4a) are to separate neutral and acidic drugs and seven systems (4b to 10) are to separate neutral and basic drugs. Reference data are presented for about 1600 toxicologically relevant substances. For general drug screens, the use of two separation systems with a low correlation is recommended: systems 2 and 4(a) for neutral and acidic drugs and systems 5 and 8 for neutral and basic drugs (systems 7 and 8 are nearly as good). Combining colour reactions with the TLC data improves the certainty of identification significantly. Four colour reactions are carried out on the same plate in sequence. After each step the colour is noted and encoded by means of a colour chart (1, yellow; 2, orange; 3, brown; 4, red; 5, purple; 6, black; 7, blue; 8, green; 0, no spot observed). The sequence consists of formaldehyde vapour and Mandelin’s reagent, water, fluorescence under 366 nm irradiation and modified Dragendorff’s reagent. Other sequential colour reactions can be encoded and utilised in the same way. The Merck Tox Screening System (MTSS) contains the TIAFTTLC database and several other useful tools for searches using other chromatographic and spectroscopic databases and user–created databases.

Romano et al. (1994) presented data for 443 drugs in four TLC systems using high–performance silica gel TLC plates (Table 27.10). These systems use slight modifications of the mobile–phase compositions recommended by TIAFT. The UniTox system uses three TLC systems (Table 27.11). System 1 is designed to separate neutral and acidic drugs and systems 2 and 3 to separate basic, amphoteric and quaternary drugs. Two of the separation systems are based on reversed–phase separations designed to complement the more familiar silica gel separations. The database contains over 375 drugs of general toxicological interest, including a large number of amphetamines.

The Toxi-Lab system is a TLC kit for toxicological drug screening; it contains equipment for extraction, development, detection and identification. Separations are performed on unsupported, particle–embedded glass–fibre sheets with holes punched in them to receive samples and standards as extraction or reference disks. A combination of silica gel and reversed–phase separations together with sequential colour reactions is used for identification and confirmation purposes. The database is designed for computer searches with results entered in a standard format.

Pesticides are a further class of toxic substances of interest to systematic toxicological analysis because of their general availability, toxicity and potential confusion with drugs. Erdmann et al. (1990) developed a database for 170 commonly used pesticides separated in three standardised TLC systems (Table 27.12). The systems in Table 27.12 supplement those in Table 27.9, in which many common pesticides migrate with the solvent front. Systems 1 and 2 are recommended for general screening and system 3 for the identification of special compounds not distinguished in the first two systems.

Top | Next: General applications»


General applications: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

General applications

Thousands of general and validated methods are available for the determination of drugs as pharmaceutical products and in biological fluids. Since the zone capacity of TLC systems is small, there are no general methods for drugs as a class, but there are a large number of methods for individual drugs defined by therapeutic or chemical categories. These still represent substantial diversity driven by the need to optimise selectivity for each group of substances taken for analysis. This information can provide a useful starting point for system selection, but is no general substitute for systematic method development. For these reasons universal methods for general drug analysis do not exist and earlier attempts at systematised approaches for different drug categories have failed to keep pace with the growth in number of drugs in those categories. In addition, systems recommended for the separation of individual drug categories rarely prove optimal for the separation of individual drugs and their impurities or metabolites.

Top | Next: Systems for thin-layer chromatography»


Systems for thin-layer chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Systems for thin-layer chromatography

The TLC systems given below are general screening methods for nitrogenous bases (Systems TA, TB, TC, TL, TAE and TAF), for acids and neutral compounds (Systems TD, TE, TF and TAD) with a further three general screening methods (Systems TAJ, TAK and TAL). Furthermore, seven systems specific for pesticides (Systems TW, TX, TY, TZ, TAA, TAB and TAC) and another 19 systems covering specific groups of drugs are also listed. The drugs are divided into chemical or pharmacological groups, but some other drugs are included with certain groups if they are chemically similar and would be extracted with that group.

There may not be one best system for a particular separation and a number of systems can be applied from those suggested. However, each of the systems described has been selected because it gives a good spread of Rf values, has high reproducibility, and has low correlation with the other systems selected for that group of drugs. These systems have proved useful for a large number of groups of drugs over the years and are robust and dependable. At least three systems are given for each group, where possible. The Rf values of the reference compounds suggested for the general screening systems have been derived using solutions of approximately 2 mg/mL of each substance.

Fluorescent plates should always be used and the absorption or fluorescence of the drug under ultraviolet light (both 254 and 350 nm) should be used as a location procedure. The suggested locating agents include general ones to visualise any drug that might be present as well as more specific ones to pick out individual classes of drugs.

Note

In the tables of Rf values, a dash indicates that no value is available for the compound.

Systems described in Table 27.9 have been assigned the following codes:

Code | Number in Table 27.9
TA | 7
TB | 8
TC | 9
TD | 1
TE | 4
TF | 2
TL | 10
TAD | 3
TAE | 5
TAF | 6

Top | Next: Screening systems»


Screening systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography

Screening systems

Sub-sections

  • * Basic nitrogenous drugs
  • * Acidic and neutral drugs
  • * General screening systems
  • * Amfetamines, other stimulants and anorectics
  • * Anaesthetics
  • * Analgesics, NSAIDs
  • * Analgesics, NSAIDs
  • * Anti-emetics
  • * Anti-fungals
  • * Antibacterials
  • * Anticholinergics
  • * Anticonvulsants and barbiturates
  • * Antidepressants and antipsychotics
  • * Antihistamines
  • * Antimalarials
  • * Antineoplastics
  • * Antiparkinsonians
  • * Antiprotozoals
  • * Antitussives
  • * Benzodiazepines and hypnotics
  • * Bronchodilators
  • * Cannabinoids
  • * Cardioactive drugs
  • * Coumarins and other anticoagulants
  • * Diuretics
  • * Drugs of abuse
  • * Ergot alkaloids
  • * Ergot alkaloids
  • * Narcotic analgesics and narcotic antagonists
  • * Oral hypoglycemics and antidiabetics
  • * Pesticides
  • * Phenothiazines and other tranquilisers
  • * Psychomimetics and sympathomimetics
  • * Quaternary ammonium compounds
  • * Steroids
  • * Steroids
  • * Sulfonamides
  • * Vitamins
  • * Xanthine stimulants
Top | Next: Basic nitrogenous drugs»


Basic nitrogenous drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Basic nitrogenous drugs

A. H. Stead et al., Analyst, 1982, 107, 1106–1168 and R. A. de Zeeuw et al., Thin-layer Chromatographic Rf Values of Toxicologically Relevant Substances on Standardized Systems: Report XVII of the DFG Commission for Clinical-Toxicological Analysis, 2nd Edn, VCH, Weinheim, 1992.

System TA

  • Plates: Silica gel G, 250 μm thick, dipped in, or sprayed with, 0.1 M potassium hydroxide in methanol, and dried.
  • Mobile phase: Methanol:strong ammonia solution (100:1.5).
  • Reference compounds: Atropine Rf 18, Codeine Rf 33, Chlorprothixene Rf 56, Diazepam Rf 75.

System TB

  • Plates: Silica gel G, 250 μm thick, dipped in, or sprayed with, 0.1 M potassium hydroxide in methanol, and dried.
  • Mobile phase: Cyclohexane:toluene:diethylamine (75:15:10).
  • Reference compounds: Codeine Rf 06, Desipramine Rf 20, Prazepam Rf 36, Trimipramine Rf 62.

System TC

  • Plates: Silica gel G, 250 μm thick, dipped in, or sprayed with, 0.1 M potassium hydroxide in methanol, and dried.
  • Mobile phase: Chloroform:methanol (90:10).
  • Reference compounds: Desipramine Rf 11, Physostigmine Rf 36, Trimipramine Rf 54, Lidocaine Rf 71.

System TL

  • Plates: Silica gel G, 250 μm thick, dipped in, or sprayed with, 0.1 M potassium hydroxide in methanol, and dried.
  • Mobile phase: Acetone.
  • Reference compounds: Amitriptyline Rf 15, Procaine Rf 30, Papaverine Rf 47, Cinnarizine Rf 65.

System TAE

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Methanol.
  • Reference compounds: Codeine Rf 20, Trimipramine Rf 36, Hydroxyzine Rf 56, Diazepam Rf 82.

System TAF

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Methanol:n-butanol (60:40) and 0.1 mol/L NaBr.
  • Reference compounds: Codeine Rf 22, Diphenhydramine Rf 48, Quinine Rf 65, Diazepam Rf 85.

Location reagents for systems TA, TB and TC

Ninhydrin spray

Spray the plate with the reagent and then heat in an oven at 100° for 5 min. Violet or pink spots are given by primary amines and yellow colours by secondary amines.

FPN reagent

Red or brown-red spots are given by phenothiazines and blue spots by dibenzazepines. This reagent may be used to overspray a plate which has been previously sprayed with ninhydrin spray.

Dragendorff spray

Yellow, orange, red-orange, or brown-orange spots are given by tertiary alkaloids. This reagent may be used to overspray a plate which has been previously sprayed with ninhydrin spray and FPN spray.

Acidified iodoplatinate solution

Violet, blue-violet, grey-violet, or brown-violet spots on a pink background are given by tertiary amines and quaternary ammonium compounds. Primary and secondary amines give dirtier colours. This solution may be used to overspray a plate which has previously been sprayed with ninhydrin spray, FPN reagent and Dragendorff spray.

Mandelin’s reagent

This reagent is preferably poured onto the plate because of the danger of spraying concentrated acid. Many different colours are given with a variety of drugs (see Chapter 19 and the Index of Colour Tests).

Marquis reagent

This reagent is preferably poured onto the plate because of the danger of spraying concentrated acid. Black or violet spots are given by alkaloids related to morphine. Many different colours are given with a variety of drugs (see Chapter 19).

Acidified potassium permanganate solution

Yellow-brown spots on a violet background are given by drugs with unsaturated aliphatic bonds.

Rf values

Rf values for drugs in these systems will be found in drug monographs and in the Indexes of Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

Top | Next: Acidic and neutral drugs»


Acidic and neutral drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Acidic and neutral drugs

A. H. Stead et al., Analyst, 1982, 107, 1106–1168 and R. A. de Zeeuw et al., Thin-layer Chromatographic Rf Values of Toxicologically Relevant Substances on Standardized Systems: Report XVII of the DFG Commission for Clinical-Toxicological Analysis, 2nd Edn, VCH, Weinheim, 1992.

System TD

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:acetone (80:20).
  • Reference compounds: Paracetamol Rf 15, Clonazepam Rf 35, Secobarbital Rf 55, Methylphenobarbital Rf 70.

System TE

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Ethyl acetate:methanol:strong ammonia solution (85:10:5).
  • Reference compounds: Sulfadimidine Rf 13, Hydrochlorothiazide Rf 34, Temazepam Rf 63, Prazepam Rf 81.

System TF

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Ethyl acetate.
  • Reference compounds: Sulfathiazole Rf 20, Phenacetin Rf 38, Salicylamide Rf 55, Secobarbital Rf 68.

System TAD

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:methanol (90:10).
  • Reference compounds: Hydrochlorothiazide Rf 11, Sulfafurazole Rf 33, Phenacetin Rf 52, Prazepam Rf 72.

Location reagents for systems TD, TE and TF

Acidic drugs

Van Urk reagent

Spray the plate with the reagent and then heat in an oven at 100° for 5 min. Yellow spots are given by sulfonamides and by meprobamate, blue spots are given by ergot alkaloids, and pink or violet spots are given by some other compounds, e.g. phenazone.

Ferric chloride solution

Blue or violet spots are given by phenols. This solution may be used to overspray a plate which has been previously sprayed with Van Urk reagent.

Mercurous nitrate spray

Barbiturates give dark spots which fade slowly; with some dilute solutions the spots fade rapidly.

Acidified potassium permanganate solution

Yellow-brown spots on a violet background are given by drugs with unsaturated aliphatic bonds, e.g. secobarbital. This solution may be used to overspray a plate which has been previously sprayed with mercurous nitrate spray.

Neutral drugs

Furfuraldehyde reagent

Violet to blue-black spots are given by some neutral compounds, e.g. carbamates.

Acidified iodoplatinate solution

This solution may be used to overspray a plate which has been previously sprayed with furfuraldehyde reagent.

Rf values

Rf values for drugs in these systems will be found in drug monographs and in the Indexes of Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

Note

It is worth noting that system TE can be used for acidic, neutral and basic drugs. Furthermore, systems TC and TAD use the same mobile phase so that acidic, neutral and basic drugs can be run in the same tank, although on separate plates. It should also be noted that the above systems for basic nitrogenous drugs are also able to separate neutral drugs if the latter are present in the sample or in the basic extract thereof.

Finally, the Index of Colour Tests lists colour reactions with TLC spray reagents for approximately 250 compounds and may therefore serve as an indication of colour reactions specific to certain classes of compounds.

Top | Next: General screening systems»


General screening systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

General screening systems

The TLC systems listed below (Systems TAJ, TAK and TAL) were developed primarily by Professor George Maylin, New York State Racing Wagering Board, Drug Testing Programme, as well as System TAM listed under steroids.

System TAJ

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:ethanol (90:10).

System TAK

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:cyclohexane:acetic acid (4:4:2).

System TAL

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:methanol:propionic acid (72:18:10).

Location reagents for systems TAJ, TAK, TAL and TAM

Cupric chloride

Dragendorff spray

Fearon's reagent

Ferric chloride, ethanol and sulfuric acid

Fluorescamine

Gibb's reagent

Conc. hydrochloric and ethanol

Iodine

Mandelin's reagent

Modified Ehrlich's reagent

Sodium nitrite

Ninhydrin

See Index of Colour Tests for colour reactions with TLC spray reagents.

Top | Next: Amfetamines, other stimulants and anorectics»


Amfetamines, other stimulants and anorectics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Amfetamines, other stimulants and anorectics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Amfetamine | 43 | 20 | 9 | 43 | 18 | 12 | 75 | – | – | –
Bemegride | – | – | – | 68 | – | – | 88 | – | – | –
Benzfetamine | 73 | 67 | 70 | 87 | 70 | 60 | – | – | – | –
Brucine | 16 | – | 17 | – | 1 | 5 | 7 | 4 | – | 64
Cathine | 42 | 25 | 5 | – | – | – | – | – | – | –
Chlorphentermine | 44 | 18 | 17 | 48 | 8 | 14 | 77 | – | – | –
Diethylpropion | 76 | 62 | 63 | 85 | 64 | 55 | 56 | 44 | 2 | 35
Fenbutrazate | 72 | 47 | 78 | 86 | 67 | 88 | – | – | – | –
Fencamfamin | 54 | 62 | 34 | 77 | 30 | 21 | – | – | – | –
Fenfluramine | 48 | 42 | 16 | 61 | 11 | 20 | – | 7 | 25 | 68
Fenproporex | – | – | – | 77 | – | – | – | – | – | –
Mazindol | 63 | 7 | 13 | 53 | 13 | 46 | 65 | 4 | – | 24
Meclofenoxate | 77 | 26 | 42 | 67 | 22 | 46 | – | – | – | –
Metamfetamine | 31 | 28 | 13 | 42 | 5 | 9 | 63 | – | 3 | 45
Methylenedioxymethamfetamine | 33 | 24 | – | 39 | – | 8 | – | 3 | 17 | 57
Methylphenidate | 57 | 35 | 41 | 66 | 23 | 40 | 70 | 11 | 4 | 70
Pemoline | 60 | – | 23 | 36 | 40 | 81 | 81 | 12 | 14 | 60
Phendimetrazine | 57 | 36 | 51 | 62 | 24 | 49 | 41. | – | – | –
Phenmetrazine | 50 | 14 | 27 | 46 | 14 | 34 | 45 | 20 | 8 | 60
Phentermine | 46 | 26 | 24 | 48 | 12 | 11 | 78 | 2 | 5 | 36
Pipradrol | 54 | 59 | 38 | 81 | 39 | 19 | 79 | – | – | –
Prolintane | 50 | 67 | 32 | 79 | 25 | 22 | – | – | – | –
Tacrine | 43 | 5 | 4 | – | 10 | – | – | – | – | –

Top | Next: Anaesthetics»


Anaesthetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Anaesthetics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Benzyl Alcohol | – | – | – | – | – | 86 | – | – | – | –
Benzocaine | 67 | 6 | 57 | 77 | 66 | 84 | 87 | – | – | –
Bupivacaine | 69 | 42 | 73 | 80 | 65 | 69 | 79 | 59 | 5 | 40
Butacaine | 71 | 7 | 30 | 83 | 64 | 44 | 76 | 27 | 5 | 20
Butanilicaine | 76 | 14 | 54 | 75 | 61 | 65 | – | – | – | –
Butyl Aminobenzoate | 75 | 6 | 63 | – | 70 | 83 | 90 | – | – | –
Chloroprocaine | 59 | 5 | 23 | – | 37 | – | – | 9 | – | 32
Cinchocaine | 63 | 25 | 34 | 67 | 35 | 42 | – | – | – | –
Cocaine | 65 | 45 | 47 | 77 | 54 | 35 | 30 | 13 | – | 2
Cyclomethycaine | 58 | 55 | 36 | – | 25 | – | – | – | – | –
Diperodon | 70 | 15 | 58 | – | 66 | – | – | – | – | –
Dyclonine | 60 | 49 | 40 | – | 25 | – | – | – | – | –
Etidocaine | 91 | – | – | 75 | – | 80 | – | 66 | 19 | 75
Hexylcaine | 1 | – | – | 80 | – | – | – | 29 | 15 | 70
Lidocaine | 70 | 35 | 71 | 80 | 63 | 72 | 69 | 55 | – | 28
Mepivacaine | 65 | 31 | 62 | 66 | 48 | 63 | 60 | 28 | 2 | 40
Methohexital | – | – | – | 58 | – | 85 | – | – | – | –
Oxetacaine | 52 | 10 | 7 | 38 | 15 | 61 | – | – | – | –
Oxybuprocaine | 62 | 23 | 41 | 83 | 36 | 54 | – | – | – | –
Piperocaine | 55 | 53 | 37 | 76 | 27 | 24 | 56 | – | – | –
Pramocaine | 70 | 43 | 55 | 73 | 41 | 62 | 60 | 59 | 20 | 90
Prilocaine | 77 | 29 | 64 | 75 | 60 | 62 | 79 | 50 | 22 | 69
Procaine | 54 | 5 | 31 | 71 | 30 | 36 | 42 | 6 | – | 22
Propoxycaine | 58 | 3 | 33 | – | 28 | – | – | 11 | – | 45
Proxymetacaine | 62 | 26 | 41 | – | 35 | – | – | – | – | –
Quinisocaine | 61 | 55 | 46 | – | 28 | – | – | 25 | 13 | 66
Tetracaine | 57 | 15 | 32 | 64 | 16 | 43 | 39 | 12 | – | 25
Thialbarbital | – | – | – | 43 | – | – | – | – | – | –

Top | Next: Analgesics, NSAIDs»


Analgesics, NSAIDs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Analgesics, NSAIDs

The tabulated systems, previously described, may be used or System TG, below, which gives good separations.

System TG

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Ethyl acetate:methanol:strong ammonia solution (80:10:10).

Location reagents

The reagents for systems TD, TE and TF can be used as well as those given below.

Chromic acid solution

A variety of colours are given by certain substances, e.g. diclofenac, red; diflunisal, blue-grey; feprazone, yellow; flufenamic acid, blue; indometacin, grey-brown; meclofenamic acid, violet; mefenamic acid, green; oxyphenbutazone, yellow; phenylbutazone, brown; salsalate, brown; sulindac, white.

Ludy Tenger reagent

Orange or orange-brown spots are given by certain substances.

Top | Next: Analgesics, NSAIDs»


Analgesics, NSAIDs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Analgesics, NSAIDs

 | TA | TB | TC | TD | TE | TF | TG | TL | TAD | TAE | TAJ | TAK | TAL
Acetanilide | – | – | – | 45 | 70 | 45 | – | – | 52 | 80 | – | – | –
Alclofenac | – | – | – | 18 | 4 | 28 | 12 | – | 33 | – | 17 | 70 | 90
Aletamine | 59 | 37 | 40 | – | – | – | – | 42 | – | – | – | – | –
Aloxiprin | – | – | – | 4 | 9 | 10 | – | – | 22 | – | – | – | –
Aminophenazone | 66 | 21 | – | 25 | 62 | 10 | – | – | 58 | 70 | 53 | – | 76
Aspirin | 90 | – | – | 18 | 9 | 30 | – | – | 31 | 78 | 40 | 65 | 90
salicylic acid | – | – | – | 7 | 10 | 1 | – | – | 24 | 86 | – | – | –
salicyluric acid | – | – | – | – | – | – | – | – | – | – | – | – | –
Azapropazone | 68 | 53 | 5 | – | 8 | – | – | 67 | – | 88 | 11 | 6 | 61
Benorilate | 67 | – | 51 | – | – | – | – | 62 | – | 86 | – | – | –
Benoxaprofen | – | – | – | – | – | – | 14 | – | – | – | 56 | 80 | 99
Benzydamine | 44 | 36 | 22 | – | – | – | – | 9 | – | 16 | – | – | –
Bufexamac | – | – | – | 11 | 18 | 19 | 36 | – | 31 | – | – | – | –
Cinchophen | 75 | – | 2 | – | 8 | – | – | – | 7 | 82 | – | – | –
Clonixin | – | – | – | – | – | – | 30 | – | – | – | 40 | 14 | 80
Diclofenac | 90 | – | – | 25 | 12 | 27 | 29 | – | 47 | 90 | 40 | 64 | 84
Diflunisal | – | – | – | 8 | 16 | 5 | 37 | – | 18 | 89 | 6 | 69 | 69
Dipyrone | 84 | – | 1 | – | 2 | – | – | 2 | 2 | 85 | – | – | 24
Etenzamide | 64 | 3 | 59 | – | 76 | – | – | 55 | – | 87 | – | – | –
Etofenamate | – | – | – | – | 78 | – | – | – | – | 89 | – | – | –
Etoxazene | 65 | – | 56 | – | – | – | – | 67 | – | – | 57 | 2 | 70
Famprofazone | 72 | 37 | 74 | – | 87 | – | – | 67 | – | 90 | – | – | –
Fenbufen | 92 | – | – | 18 | 4 | 30 | 9 | – | 39 | – | 43 | 68 | 91
Fenclofenac | – | – | – | – | – | – | 20 | – | – | – | – | – | –
Fendosal | 95 | – | – | – | 22 | – | – | – | – | – | 5 | 68 | 83
Fenoprofen | 96 | – | – | 42 | 6 | 38 | 16 | – | 50 | – | 58 | 78 | 76
Feprazone | – | – | – | – | 19 | – | 45 | – | – | 92 | – | – | –
Floctafenine | – | – | – | – | 85 | – | – | – | – | 85 | – | – | –
Flufenamic Acid | 96 | – | – | – | 18 | – | 37 | – | – | 84 | 55 | 78 | 95
Flunixin | 96 | – | – | – | 12 | – | 33 | – | – | – | 37 | 20 | 83
Flurbiprofen | – | – | – | 30 | 6 | 30 | 16 | – | 45 | – | 47 | 69 | 91
Glafenine | 67 | 1 | 38 | – | 46 | 3 | – | 40 | – | 81 | – | – | –
Ibuprofen | – | – | – | 46 | 6 | 57 | 18 | – | 54 | 75 | 59 | 76 | 93
Indometacin | 94 | – | – | 16 | 5 | 13 | 20 | – | 38 | 83 | 46 | 90 | 90
Indoprofen | – | – | – | – | – | – | 08 | – | – | – | – | – | –
Ketoprofen | – | – | – | 27 | 6 | 25 | 14 | – | 41 | 85 | 54 | 82 | 98
Meclofenamic Acid | – | – | – | – | 12 | 43 | 38 | – | – | – | 59 | 77 | 92
Mefenamic Acid | 96 | – | – | 41 | 11 | 48 | 32 | – | 54 | 87 | 68 | 86 | 95
Methyl Salicylate | 96 | – | – | – | 84 | 68 | – | – | – | – | 95 | 86 | –
Morazone | 58 | 8 | 46 | – | 58 | – | – | 31 | – | 61 | – | – | –
Naproxen | – | – | – | 33 | 6 | 38 | 14 | – | 44 | 82 | 60 | 75 | 93
Nefopam | 50 | 33 | 32 | – | 59 | – | – | 17 | – | 30 | 23 | 17 | 71
Nifenazone | 57 | – | – | – | 36 | – | – | – | – | 58 | – | – | –
Niflumic Acid | – | – | – | 3 | 11 | 3 | 28 | – | 15 | 88 | 27 | 56 | 90
Oxyphenbutazone | 77 | – | – | 52 | 9 | 62 | 25 | – | 57 | 90 | 56 | 41 | 92
Paracetamol | 95 | – | – | 15 | 45 | 32 | – | – | 26 | 77 | 30 | 5 | 73
Phenacetin | – | – | – | 38 | 68 | 37 | – | – | 52 | 83 | 58 | 41 | 89
Phenazone | 65 | 4 | – | 18 | 45 | 14 | – | – | 50 | 66 | 51 | 18 | 83
Phenazopyridine | 59 | 1 | 50 | – | 70 | – | – | 53 | – | 80 | 46 | 56 | 91
Phenylbutazone | 79 | – | – | 78 | 65 | 68 | 23 | – | 76 | 87 | 90 | 76 | 97
M (5-hydroxy) | – | – | – | 8 | 3 | 18 | – | – | – | 88 | – | – | –
Piroxicam | – | – | – | 51 | 17 | 38 | – | – | 71 | 88 | 69 | 45 | 94
Propyphenazone | 71 | 32 | – | 61 | 74 | 49 | – | – | 65 | 81 | – | – | –
Salicylamide | – | – | – | 38 | 50 | 55 | – | – | 43 | 83 | – | – | –
Salsalate | – | – | – | – | – | – | 23 | – | – | – | – | – | –
Sulindac | – | – | – | 14 | 4 | 10 | 13 | – | 34 | 87 | 39 | 40 | 92
Tenoxicam | – | – | – | – | 14 | 6 | – | – | – | 87 | – | – | –
Tiaprofenic Acid | – | – | – | – | 4 | 5 | – | – | – | 86 | 30 | 80 | 98
Tolfenamic Acid | – | – | – | – | 14 | 31 | – | – | – | – | – | – | –
Tolmetin | – | – | – | 13 | 5 | 20 | 10 | – | 30 | 85 | 20 | 59 | 83
Zomepirac | – | – | – | 12 | 4 | 12 | – | – | – | 88 | 19 | 65 | 88

Top | Next: Anti-emetics»


Anti-emetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Anti-emetics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAJ | TAK | TAL
Benzquinamide | 65 | 7 | 69 | – | 36 | – | 53 | 6 | 91
Cyclizine | 57 | 48 | 41 | 68 | 16 | 39 | 23 | 11 | 72
Difenidol | 61 | 56 | 45 | 91 | 51 | – | 24 | 13 | 67
Granisetron | – | 18 | – | 51 | – | 14 | – | – | –
Metoclopramide | 47 | 1 | 7 | 51 | 13 | 17 | – | – | –
Metopimazine | 56 | – | 11 | – | 12 | – | – | – | –
Thiethylperazine | 51 | 30 | 41 | 52 | 8 | 27 | 22 | 11 | 83

Top | Next: Anti-fungals»


Anti-fungals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Anti-fungals

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TAE
Buclosamide | 90 | 2 | 67 | – | 90
Chlorphenesin | 82 | – | – | 62 | –
Clotrimazole | – | – | – | 76 | 80
Diamthazole | 52 | 30 | 30 | – | –
Econazole | 80 | 9 | 61 | 75 | 78
Fenticlor | – | – | – | – | 91
Fluconazole | – | – | – | 35 | 67
Flucytosine | – | – | – | 9 | 57
Griseofulvin | – | – | – | 69 | 78
Hydroxystilbamidine | 1 | – | – | – | –
Itraconazole | – | 1 | – | 79 | 87
Ketoconazole | – | – | – | 50 | 68
Miconazole | 73 | 11 | 67 | 80 | 77
Thioacetazone | 78 | – | – | – | –

Top | Next: Antibacterials»


Antibacterials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antibacterials

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TAE
Amikacin | – | – | 00
Aminosalicylic Acid | 70 | – | –
Cefaloridine | 42 | – | –
Chloramphenicol | 69 | 00 | 86
Cycloserine | 44 | 1 | –
Dequalinium Chloride | 3 | – | –
Dibrompropamidine | 1 | – | –
Ethambutol | 30 | 03 | 12
Ethionamide | 65 | 00 | –
Furazolidone | 44 | 00 | 56
Hexetidine | 70 | 48 | 30
Isoniazid | 47 | 1 | 55
Methenamine | 30 | 4 | 12
Metronidazole | 58 | 2 | 75
Minocycline | – | – | 88
Morinamide | 54 | 8 | –
Nalidixic Acid | – | – | 63
Nitrofurantoin | – | 00 | 84
Noxytiolin | 74 | – | –
Oleandomycin | 45 | – | –
Propamidine | 1 | 1 | –
Protionamide | 66 | 1 | 77
Pyrazinamide | 63 | 3 | 71
Rifamycin SV | 84 | – | –
Salinazid | 84 | 1 | –
Thioacetazone | 78 | – | –
Tiocarlide | 80 | 7 | –
Tobramycin | – | – | –
Trimethoprim | 55 | 00 | 45
Troleandomycin | 65 | – | –
Vancomycin | 22 | – | –

Top | Next: Anticholinergics»


Anticholinergics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Anticholinergics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Adiphenine | 64 | 56 | 60 | 83 | 51 | 49 | – | – | – | –
Atropine | 18 | 5 | 3 | 24 | 1 | 5 | 28 | – | – | 14
Atropine Methonitrate | 2 | – | – | – | – | – | – | – | – | –
Benzatropine | 13 | 26 | 6 | – | 2 | 6 | – | – | – | –
Benzilonium Bromide | 3 | – | – | – | – | – | – | – | – | 5
Biperiden | 64 | 68 | 64 | 83 | 64 | 45 | – | 37 | 12 | 73
Chlorphenoxamine | 53 | 47 | 36 | 70 | 17 | 29 | – | 11 | 5 | 54
Clidinium Bromide | 2 | – | – | 1 | – | 3 | – | – | – | –
Cyclopentolate | 57 | 32 | 39 | 64 | 26 | 46 | – | 23 | 2 | 42
Cycrimine | 66 | 67 | 61 | – | 60 | – | – | – | – | –
Dicycloverine | 68 | 67 | 64 | 84 | 54 | 55 | – | 42 | 25 | 84
Diethazine | 58 | 57 | 51 | 77 | 39 | 33 | 54 | – | – | –
Emepronium Bromide | 5 | – | – | 2 | – | 3 | – | – | – | –
Eucatropine | 46 | 18 | 13 | 60 | 12 | – | – | 3 | 2 | 33
Glycopyrronium Bromide | 3 | – | – | 1 | – | 3 | – | – | – | –
Hexocyclium Metilsulfate | 2 | – | – | 1 | – | 3 | – | – | – | –
Homatropine | 1 | 5 | 1 | 23 | 1 | 7 | 27 | – | 2 | 34
Homatropine Methylbromide | – | – | – | – | – | – | 12 | – | – | –
Hyoscine | 55 | 6 | 37 | 48 | 18 | 49 | 47 | 61 | 49 | 93
Hyoscyamine | 18 | – | – | 26 | – | – | – | – | 1 | 34
Isopropamide Iodide | 5 | – | 5 | 3 | – | 3 | 41 | – | – | 19
Mepenzolate Bromide | 1 | – | – | – | – | – | – | 42 | 4 | 52
Methanthelinium Bromide | 2 | – | – | 76 | – | 3 | – | – | – | –
Metixene | 50 | 45 | 25 | 61 | 12 | 21 | – | 16 | 22 | 73
Orphenadrine | 55 | 48 | 33 | 68 | 16 | 25 | 49 | 14 | 2 | 47
Oxyphencyclimine | 2 | 1 | 3 | 6 | – | 2 | 18 | – | 1 | 24
Oxyphenonium Bromide | 3 | – | 1 | 1 | – | 2 | 36 | – | – | –
Pentapiperide Metilsulfate | 1 | – | 1 | – | – | – | – | – | – | –
Penthienate Methobromide | 2 | – | – | 3 | – | 9 | – | – | – | –
Piperidolate | 69 | 55 | 81 | 82 | 55 | 54 | 52 | 49 | 11 | 64
Procyclidine | 48 | 62 | 31 | 74 | 23 | 20 | 68 | – | – | 36
Profenamine | 67 | 64 | 47 | 83 | 66 | 31 | 55 | 22 | 10 | 57
Propantheline Bromide | 4 | – | 4 | 4 | – | 3 | 31 | – | – | 20
Tigloidine | 42 | 39 | 21 | – | 7 | – | – | – | – | –
Tricyclamol Chloride | 6 | – | – | – | – | – | – | – | – | –
Trihexyphenidyl | 68 | 66 | 61 | 83 | 59 | 43 | 75 | 38 | 22 | 80
Tropicamide | 65 | – | – | 51 | – | – | – | – | – | –

Top | Next: Anticonvulsants and barbiturates»


Anticonvulsants and barbiturates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Anticonvulsants and barbiturates

The tabulated systems, previously described, together with the associated location reagents may be used or System TH, below, which gives good separations.

Systems TH

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Isopropyl alcohol:chloroform:strong ammonia solution (90:90:20).

Location reagents for systems TD, TE and TH

Mercuric chloride-diphenylcarbazone reagent

White spots on a violet background are given in neutral systems, and violet spots on a pink background are given if the plate is alkaline.

Acidified potassium permanganate solution

Yellow-brown spots on a violet background are given by drugs with unsaturated aliphatic bonds.

Zwikker’s reagent

Pink spots are given by 5,5-disubstituted barbiturates, green spots are given by thiobarbiturates, and faint pink spots are given by bromobarbiturates and by 1,5,5-trisubstituted barbiturates. The test is not very sensitive.

Fluorescein solution

Spray the plates with a 10% solution of sodium hydroxide and heat at 100° in an oven for 5 min before applying the reagent. Pink spots are given by bromobarbiturates.

Mercurous nitrate spray

Barbiturates give dark spots which fade slowly; with some dilute solutions the spots fade rapidly.

 | TA | TB | TC | TD | TE | TF | TH | TL | TAD | TAE | TAJ | TAK | TAL
Allobarbital | – | – | – | 50 | 34 | 66 | 53 | – | 56 | 87 | – | – | –
Alverine | 66 | 65 | 39 | – | – | – | – | 38 | – | – | – | – | –
Ambucetamide | 73 | 5 | 68 | – | 76 | – | – | 61 | – | 76 | – | – | –
Amobarbital | – | – | – | 52 | 44 | 66 | 74 | – | 58 | 88 | – | – | –
Aprobarbital | – | – | – | 48 | 40 | 65 | 66 | – | 57 | 86 | – | – | –
Barbital | – | – | – | 41 | 32 | 61 | 51 | – | 57 | 84 | – | – | –
Beclamide | 65 | 8 | 65 | – | – | – | – | 64 | – | 90 | – | – | –
Benactyzine | 66 | 40 | 53 | – | – | – | – | 53 | – | 52 | 34 | 3 | 48
Brallobarbital | – | – | – | 52 | 30 | 68 | 47 | – | 57 | 87 | – | – | –
Butalbital | – | 1 | – | 54 | 44 | 67 | 67 | – | 57 | 87 | – | – | –
Butetamate | 69 | 59 | 57 | – | 81 | – | – | 47 | – | 48 | – | – | –
Butobarbital | – | – | – | 50 | 41 | 65 | 68 | – | 58 | 86 | – | – | –
Carbamazepine | 60 | 2 | 56 | – | 56 | – | – | 47 | – | 79 | 44 | 64 | 94
Clonazepam | 72 | – | 53 | 35 | 67 | 45 | – | 61 | 56 | 85 | 50 | 53 | 91
Cyclobarbital | – | – | – | 50 | 40 | 64 | 59 | – | 58 | 88 | – | – | –
Cyclopentobarbital | – | – | – | 50 | 39 | 65 | 62 | – | 59 | 90 | 66 | 63 | 90
Dimoxyline | 68 | 16 | 75 | – | 87 | – | – | 58 | – | – | 64 | 10 | 93
Enallylpropymal | – | – | – | 71 | 58 | 71 | 87 | – | 70 | – | – | – | –
Ethosuximide | 70 | 5 | – | 50 | 66 | 53 | – | – | 59 | 84 | – | – | –
Ethotoin | 88 | – | – | 53 | 71 | 54 | – | – | 60 | – | 61 | 66 | 91
Flavoxate | 62 | 36 | 67 | – | 77 | – | – | 45 | – | 48 | 52 | 71 | 92
Heptabarb | – | – | – | 50 | 38 | 64 | 62 | – | 59 | 88 | – | – | –
Hexethal | – | – | – | 53 | 44 | 67 | 74 | – | 60 | – | – | – | –
Hexobarbital | – | – | – | 65 | 53 | 65 | 85 | – | 69 | 85 | – | – | –
Ibomal | – | – | – | 50 | 32 | 66 | 61 | – | 56 | 91 | – | – | –
Idobutal | – | – | – | 55 | 41 | 69 | 71 | – | 59 | – | – | – | –
Mebeverine | 63 | 40 | 53 | – | 86 | – | – | 49 | – | 32 | – | – | –
Mephenytoin | – | – | – | 62 | 74 | 58 | – | – | 66 | – | 64 | 70 | 91
Mesuximide | 76 | – | – | – | 86 | – | – | – | – | 90 | 85 | 70 | 98
Metharbital | – | – | – | 66 | 54 | 65 | 86 | – | 69 | 87 | – | – | –
Methylphenobarbital | – | – | – | 70 | 41 | 67 | 72 | – | 70 | 86 | – | – | –
Nealbarbital | – | – | – | 58 | 44 | 68 | 78 | – | 60 | 92 | – | – | –
Octamylamine | 22 | 28 | 11 | – | – | – | – | 25 | – | – | – | – | –
Oxcarbazepine | – | – | – | – | 54 | 20 | – | – | – | 78 | – | – | –
Papaverine | 61 | 8 | 65 | – | 69 | – | – | 47 | – | 74 | 66 | 8 | 93
Paramethadione | 86 | – | – | – | 7 | 60 | – | – | 56 | – | 87 | 70 | 94
Pentobarbital | – | – | – | 55 | 45 | 66 | 76 | – | 59 | 90 | – | – | –
Phenacemide | – | – | – | 22 | 65 | 40 | – | – | 50 | – | – | – | –
Pheneturide | 76 | – | – | 38 | 71 | 53 | – | – | 59 | – | – | – | –
Phenobarbital | – | – | – | 47 | 28 | 65 | 38 | – | 53 | 85 | – | – | –
Phensuximide | 75 | – | – | 71 | 77 | 59 | – | – | 72 | – | 81 | 71 | 96
Phenytoin | – | – | – | 33 | 41 | 55 | – | – | 53 | 86 | 48 | 84 | 96
Pipoxolan | 77 | 53 | 68 | – | – | – | – | 56 | – | – | – | – | –
Primidone | 88 | – | – | 8 | 41 | 23 | – | – | 28 | 76 | 29 | 60 | 86
Secbutabarbital | – | – | – | 50 | 48 | 64 | 69 | – | 57 | 88 | – | – | –
Secobarbital | – | – | – | 55 | 45 | 68 | 78 | – | 62 | 88. | – | – | –
Sultiame | – | – | – | 23 | 57 | 43 | – | – | 42 | 81 | – | – | –
Talbutal | – | – | – | 53 | 46 | 67 | 71 | – | 60 | 92 | – | – | –
Thiamylal | – | – | – | – | 55 | 75 | – | – | – | – | – | – | –
Thiopental | – | – | – | 77 | 49 | 74 | 80 | – | 68 | – | 73 | 71 | 92
Trimethadione | – | – | – | – | – | – | – | – | – | – | – | – | –
Valproic Acid | – | – | – | – | – | 52 | – | – | – | – | – | – | –
Vinbarbital | – | – | – | 50 | 34 | 65 | 56 | – | 57 | 89 | 56 | 62 | 91
Vinylbital | – | – | – | 38 | 39 | 64 | – | – | 66 | 89 | – | – | –
Top | Next: Antidepressants and antipsychotics»


Antidepressants and antipsychotics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antidepressants and antipsychotics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Acetophenazine | 53 | 3 | 25 | 38 | 3 | 34 | 32 | 5 | – | 33
Amitriptyline | 51 | 50 | 32 | 69 | 15 | 27 | 51 | 13 | 5 | 56
Benperidol | – | – | – | – | 32 | 62 | 69 | – | – | –
Butriptyline | 59 | 61 | 48 | – | 38 | – | – | 22 | 8 | 61
Carfenazine | 54 | 5 | 27 | 39 | 7 | 39 | – | 8 | – | 51
Clomipramine | 51 | 53 | 34 | 72 | 18 | 26 | 54 | 18 | 16 | 75
Clorgiline | 67 | 42 | 70 | – | 59 | – | – | – | – | –
Clozapine | 57 | 4 | 38 | 55 | 17 | 42 | – | – | – | –
Desipramine | 26 | 19 | 11 | 40 | 3 | 7 | 71 | 7 | 23 | 72
Dibenzepin | 54 | 22 | 35 | 55 | 14 | 38 | 22 | – | – | –
Dosulepin | 51 | 49 | 42 | 65 | 16 | 27 | 41 | – | – | –
Doxepin | 51 | 48 | 37 | 63 | 13 | 24 | 45 | 23 | 14 | 71
Droperidol | 67 | 2 | 48 | 58 | 36 | 71 | 73 | 37 | 2 | 46
Fluoxetine | – | 13 | – | 47 | – | 11 | – | – | – | –
Fluvoxamine | – | 12 | – | 46 | – | 18 | – | – | – | –
Imipramine | 48 | 48 | 23 | 67 | 13 | 21 | 47 | 7 | 2 | 52
Iprindole | 47 | 49 | 34 | – | 16 | – | – | – | – | –
Iproniazid | 69 | 1 | 23 | 41 | 17 | 70 | 69 | – | – | –
Isocarboxazid | 71 | 20 | 74 | 75 | 61 | 84 | 86 | 67 | 67 | 92
Lofepramine | – | – | – | 90 | – | 82 | – | – | – | –
Maprotiline | 15 | 18 | 5 | 36 | 2 | 6 | 71 | – | – | 50
Mebanazine | 70 | 48 | 69 | – | 63 | – | – | – | – | –
Mianserin | 58 | 39 | 58 | 68 | 23 | 48 | 50 | – | – | –
Moclobemide | – | 1 | – | 52 | – | 65 | – | – | – | –
Nialamide | 70 | 2 | 25 | – | 4 | 68 | 64 | – | – | –
Nomifensine | 56 | 9 | 29 | 64 | 31 | 53 | 52 | 25 | 6 | 50
Nortriptyline | 34 | 27 | 16 | – | – | – | – | 1 | 9 | 68
Noxiptiline | 53 | 43 | 35 | 66 | 18 | 29 | – | – | – | –
Opipramol | 54 | 6 | 22 | 38 | 7 | 35 | 39 | 6 | 5 | 59
Paroxetine | – | 4 | – | 40 | – | 8 | – | 4 | 4 | 54
Phenelzine | 77 | 37 | 12 | 83 | 63 | 29 | 82 | 74 | 74 | 93
Protriptyline | 19 | 18 | 7 | 38 | 2 | 6 | 69 | 4 | 28 | 76
Remoxipride | – | 14 | – | 54 | – | 26 | – | – | – | –
Sertraline | – | 46 | – | 72 | – | 25 | – | – | – | –
Tofenacin | 45 | 26 | 21 | 48 | 7 | 14 | – | – | – | –
Trazodone | 63 | 10 | 58 | 66 | 37 | 64 | 61 | 55 | – | 66
Trifluoperazine | 53 | 33 | 30 | 55 | 8 | 30 | 29 | – | – | –
Trifluperidol | 73 | 13 | – | 77 | – | 55 | 76 | – | – | –
Trimipramine | 59 | 62 | 54 | 80 | 37 | 36 | 56 | – | – | –
Viloxazine | 42 | 6 | 23 | 36 | 6 | 25 | – | – | – | –
Zimeldine | 47 | 27 | 25 | 48 | – | 20 | – | – | – | –
Zuclopenthixol | 56 | 7 | 32 | 44 | 11 | 45 | – | – | – | –

Top | Next: Antihistamines»


Antihistamines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antihistamines

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Alimemazine | 58 | 54 | 39 | 77 | 31 | 32 | 46 | – | – | –
Antazoline | 31 | 6 | 7 | 47 | 3 | 5 | 66 | 00 | 00 | 15
Bamipine | 49 | 40 | 43 | – | 13 | 24 | – | – | – | –
Bromazine | 54 | 44 | 43 | – | 13 | 27 | 48 | – | – | –
Brompheniramine | 45 | 33 | 16 | – | 6 | 12 | – | 1 | – | 28
Buclizine | 75 | 61 | 83 | – | 72 | – | – | – | – | –
Carbinoxamine | 48 | 26 | 19 | 50 | 4 | 13 | 16 | 4 | – | 27
Chlorcyclizine | 57 | 42 | 46 | 67 | 14 | 35 | 52 | 21 | 10 | 70
Chloropyramine | 52 | 41 | 28 | 63 | 17 | 22 | – | – | – | –
Chlorphenamine | 45 | 35 | 18 | 46 | 2 | 12 | 21 | – | – | 25
Cinnarizine | 76 | 54 | 78 | 86 | 65 | 79 | 87 | – | – | –
Clemastine | 46 | 49 | 25 | 58 | 9 | 88 | 49 | – | – | –
Clemizole | 78 | 33 | 69 | 78 | 52 | 76 | 73 | – | – | –
Cyclizine | 57 | 48 | 41 | 68 | 16 | 39 | 52 | 23 | 11 | 72
Cyproheptadine | 51 | 45 | 44 | 64 | 13 | 30 | 50 | 18 | 16 | –
Deptropine | 13 | 26 | 4 | 36 | 1 | 1 | – | – | – | –
Dimenhydrinate | 55 and 88 | 45 and 00 | 33 and 10 | 68 and 02 | – | 28 and 87 | 48 and 46 | – | – | –
Dimetindene | 42 | 36 | 13 | 47 | 6 | 10 | – | 4 | – | 40
Dimetotiazine | 56 | 13 | 48 | – | 28 | 43 | – | – | – | –
Diphenhydramine | 55 | 44 | 33 | 65 | 15 | 27 | 48 | – | – | –
Diphenylpyraline | 46 | 42 | 28 | 68 | 8 | 23 | 49 | 61 | 50 | 92
Doxylamine | 48 | 41 | 10 | 60 | 9 | 12 | – | – | – | 8
Histapyrrodine | 60 | – | – | 75 | – | 32 | – | – | – | –
Hydroxyzine | 68 | 10 | 54 | 54 | 19 | 57 | 65 | 26 | – | 34
Isothipendyl | 52 | 41 | 30 | 64 | 14 | 22 | 35 | – | – | –
Levocabastine | – | – | – | 12 | – | 76 | – | – | – | –
Loratadine | – | 20 | – | 78 | – | 86 | – | – | – | –
Mebhydrolin | 57 | 27 | 45 | 65 | 20 | 36 | 46 | – | – | –
Meclozine | 76 | 61 | 79 | 87 | 70 | 80 | 88 | 65 | 24 | 95
Mepyramine | 51 | 39 | 25 | 58 | 14 | 22 | 33 | – | – | –
Mequitazine | 10 | 6 | 6 | 27 | – | 3 | – | – | – | –
Methapyrilene | 52 | 41 | 26 | 66 | 13 | 21 | 24 | 20 | – | 48
Methdilazine | 29 | 32 | 15 | 63 | 6 | – | – | 12 | 19 | 72
Phenindamine | 63 | 45 | 57 | 68 | 21 | – | 49 | 37 | 2 | 82
Pheniramine | 45 | 35 | 13 | 46 | 3 | 14 | 26 | – | – | –
Phenyltoloxamine | 53 | 38 | 48 | 67 | 15 | 32 | – | 27 | 15 | 69
Pizotifen | 48 | 45 | – | 64 | – | 28 | – | – | – | –
Promethazine | 50 | 36 | 35 | 65 | 17 | 30 | 44 | – | – | –
Propiomazine | 55 | 34 | 42 | 68 | 26 | 30 | 52 | 34 | 16 | 81
Pyrrobutamine | 54 | 54 | 37 | 71 | 18 | 25 | 66 | 24 | 25 | 86
Thenalidine | 50 | 38 | 44 | 52 | 12 | 20 | – | – | – | –
Thenyldiamine | 53 | 42 | 25 | 65 | 12 | 21 | 36 | – | – | –
Thiazinamium Metilsulfate | 2 | – | – | – | – | 1 | 25 | – | – | –
Thonzylamine | 55 | 38 | 28 | 65 | 14 | 22 | 31 | – | – | –
Tolpropamine | 51 | 52 | 32 | 68 | 15 | 26 | – | – | – | –
Trimethobenzamide | 42 | 2 | – | 47 | – | 24 | – | – | – | –
Tripelennamine | 55 | 44 | 27 | 68 | 15 | 22 | 34 | 2 | – | 18
Triprolidine | 51 | 11 | 20 | 55 | 6 | 19 | 30 | 95 | 3 | 69

Top | Next: Antimalarials»


Antimalarials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antimalarials

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAL
Amodiaquine | 62 | 8 | 40 | 74 | 37 | 38 | – | 9
Chloroquine | 38 | 14 | 4 | 46 | 2 | 4 | 14 | 4
Chlorproguanil | 3 | – | 1 | – | 1 | – | – | –
Cinchonidine | 49 | 6 | 8 | 44 | 6 | 24 | 55 | 70
Cinchonine | 49 | 6 | 12 | 44 | 5 | 19 | 61 | –
Halofantrine | – | 50 | – | 88 | – | 56 | – | –
Desbutylhalofantrine | – | 12 | – | 61 | – | 19 | – | –
Hydroxychloroquine | 45 | 2 | 2 | 37 | 3 | 7 | – | 4
Primaquine | 19 | 13 | 5 | – | 15 | – | – | –
Proguanil | 3 | – | 1 | 18 | 1 | 7 | 79 | –
Pyrimethamine | 61 | 2 | 31 | 58 | 21 | 66 | – | –
Quinine | 51 | 2 | 11 | 45 | 4 | 26 | 65 | –

Top | Next: Antineoplastics»


Antineoplastics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antineoplastics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TF | TL | TAD | TAE
Aminoglutethimide | – | – | – | 65 | 47 | – | 53 | –
Chlorambucil | – | – | – | 6 | 40 | – | 50 | 84
Cytarabine | 5 | – | 1 | – | – | 1 | – | 69
Diethylstilbestrol | – | 3 | – | 73 | 68 | – | – | 92
Doxorubicin | 12 | – | – | – | 00 | – | – | –
Epirubicin | – | – | – | – | – | – | – | –
Fluorouracil | – | – | – | 4 | 20 | – | – | –
Idarubicin | – | – | – | 6 | – | – | – | –
Mercaptopurine | – | – | – | 2 | – | – | – | 77
Pipobroman | 66 | 2 | 58 | – | – | 41 | – | –
Procarbazine | 49 | 2 | 10 | 80 | – | 4 | 68 | 88
Vinblastine | 60 | 1 | 60 | 57 | – | 29 | – | 46

Top | Next: Antiparkinsonians»


Antiparkinsonians: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antiparkinsonians

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF
Amantadine | 23 | 19 | 7 | 35 | 4 | 7 | 77
Benserazide | 1 | – | 1 | – | 3 | 7 | –
Bromocriptine | 72 | – | 69 | – | 61 | 84 | 88
Levodopa | – | – | – | – | – | 11 | –
Selegiline | 74 | 57 | 69 | – | – | – | –

Top | Next: Antiprotozoals»


Antiprotozoals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antiprotozoals

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAD | TAE
Broxaldine | 74 | 52 | 79 | – | 71 | – | 78
Broxyquinoline | 51 | – | 6 | – | 3 | – | –
Dehydroemetine | 43 | 6 | 21 | – | 2 | – | –
Hydroxystilbamidine | 1 | – | – | – | – | – | –
Metronidazole | 58 | 2 | 36 | 46 | 40 | 32 | 75
Nifuratel | 73 | – | – | 67 | – | – | 77
Nimorazole | – | 3 | 44 | 58 | 33 | – | 60
Pentamidine | 1 | 1 | – | – | – | – | –

Top | Next: Antitussives»


Antitussives: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Antitussives

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Benzonatate | 61 | – | – | – | – | – | – | 56 | 23 | 90
Bromhexine | 75 | 67 | 79 | – | 71 | 84 | – | 98 | 28 | 78
Carbetapentane | 48 | 48 | 22 | – | – | – | – | – | – | –
Cephaëline | 53 | 1 | 19 | – | 8 | – | – | – | – | –
Clofedanol | 52 | 41 | 37 | – | 29 | 32 | – | – | – | –
Dextromethorphan | 33 | 42 | 18 | 47 | 6 | 10 | 42 | – | – | –
Dextrorphan | 35 | 14 | 4 | 42 | 3 | 10 | 49 | – | – | –
Dimethoxanate | 39 | 18 | 24 | 49 | 6 | 21 | 38 | 10 | 84 | 49
Dropropizine | 65 | 1 | – | 34 | – | 59 | – | – | – | –
Guaifenesin | – | 2 | – | 39 | – | 81 | – | 42 | 27 | 74
Isoaminile | 68 | 58 | 54 | 81 | 55 | 45 | – | – | – | –
Noscapine | 64 | 21 | 74 | 78 | 64 | 72 | 75 | 65 | 18 | 93
Oxeladin | 50 | 51 | 22 | 67 | 19 | 19 | – | – | – | –
Pholcodine | 36 | 3 | 18 | 25 | 2 | 15 | – | – | – | –
Pipazetate | 47 | 17 | 13 | 48 | 6 | 12 | – | – | – | –

Top | Next: Benzodiazepines and hypnotics»


Benzodiazepines and hypnotics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Benzodiazepines and hypnotics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TD | TE | TF | TL | TAD | TAE | TAF | TAJ | TAK | TAL
Acecarbromal | – | – | – | 49 | 57 | 48 | – | 60 | 22 | 84 | 61 | 58 | 90
Apronal | – | – | – | 33 | 67 | 52 | – | – | 125 | – | – | – | –
Bromazepam | 61 | 6 | 41 | 13 | 63 | – | 53 | 47 | 73 | 69 | 34 | 4 | 63
Brotizolam | 72 | 5 | 52 | 15 | 52 | 5 | 27 | 53 | 231 | 71 | – | – | –
M-6-hydroxy | 68 | 1 | 35 | 5 | 28 | 4 | 13 | 37 | – | 76 | – | – | –
M-α-hydroxy | 72 | 2 | 46 | 7 | 45 | 6 | 31 | 41 | – | 78 | – | – | –
Camazepam | 76 | 12 | 73 | 55 | 75 | – | 65 | 69 | 82 | 83 | – | – | –
Carbromal | – | 12 | – | 53 | 75 | 55 | – | 64 | 294 | 87 | – | – | –
Chlordiazepoxide | 62 | 2 | 50 | 10 | 52 | – | 22 | 53 | 76 | 77 | 48 | 2 | 79
Clobazam | 62 | 8 | 70 | 53 | 75 | – | 62 | 70 | 84 | 85 | – | – | –
Clomethiazole | 64 | 44 | 69 | – | 76 | – | 58 | – | 333 | 85 | – | – | –
Clonazepam | 72 | 00 | 53 | 35 | 67 | 45 | 61 | 56 | 403 | 87 | 50 | 53 | 91
Clorazepic Acid | 84 | 3 | 56 | 34 | 68 | – | 60 | 57 | 83 | 87 | – | – | –
Ethchlorvynol | – | – | – | 81 | – | 74 | – | 82 | 657 | – | 73 | 77 | 96
Ethinamate | 76 | 5 | – | 49 | 76 | 59 | – | 58 | 661 | 87 | 58 | 69 | 91
Demoxepam | 63 | – | 35 | 15 | 41 | – | 51 | 42 | 81 | 83 | 42 | 38 | 89
Diazepam | 75 | 27 | 73 | 58 | 76 | – | 59 | 72 | 82 | 85 | 67 | 48 | 96
Flumazenil | 71 | 3 | 63 | 30 | 61 | 14 | 44 | 61 | 738 | 72 | – | – | –
Flunitrazepam | 63 | 10 | 72 | 54 | 74 | 47 | 63 | 72 | 740 | 82 | 69 | 59 | 95
Flurazepam | 62 | 30 | 48 | 3 | 71 | 3 | 40 | 41 | 756 | 45 | 32 | 8 | 73
Glutethimide | 75 | 31 | – | 63 | 80 | 62 | – | 70 | 797 | 89 | – | – | –
Ketazolam | 66 | 14 | 64 | 45 | 74 | – | 66 | 62 | 83 | 80 | – | – | –
Loprazolam | 40 | 1 | 48 | 3 | 40 | 1 | 5 | 36 | 956 | 15 | – | – | –
Lorazepam | 52 | 1 | 36 | 23 | 43 | – | 28 | 42 | 82 | 82 | 46 | 42 | 86
Lormetazepam | 52 | 6 | 61 | 46 | 59 | 45 | 50 | 60 | 960 | 82 | – | – | –
Mecloqualone | – | 25 | – | – | 76 | – | – | – | 985 | – | 77 | 68 | 96
Medazepam | 67 | 41 | 74 | 54 | 78 | – | 62 | 73 | 79 | 83 | 70 | 12 | 95
Methaqualone | 70 | 36 | 80 | 63 | 78 | – | 56 | – | 1032 | 84 | – | – | –
Methylpentynol | – | – | – | 49 | 74 | 62 | – | 57 | 1072 | – | – | – | –
Methyprylon | 58 | – | – | 31 | 63 | 25 | – | 55 | 1080 | – | – | – | –
Midazolam | 72 | 6 | 60 | 13 | 60 | 5 | 19 | 53 | 1099 | 70 | – | – | –
Nitrazepam | 68 | – | 36 | 35 | 64 | 46 | 55 | 53 | 1180 | 86 | 53 | 52 | 92
Nordazepam | 62 | 3 | 55 | 34 | 67 | – | 60 | 57 | 82 | 83 | 53 | 60 | 92
Oxazepam | 56 | – | 40 | 22 | 45 | – | 51 | 42 | 82 | 91 | 47 | 47 | 89
Prazepam | 65 | 36 | 74 | 64 | 81 | – | 63 | 72 | 84 | 89 | 75 | 69 | 94
Quazepam | 74 | 27 | 75 | 78 | 83 | 71 | 76 | 78 | 1434 | 96 | – | – | –
M(2-oxo) | 78 | 16 | 89 | 59 | 80 | 57 | 71 | 70 | – | 90 | – | – | –
M(3-hydroxy-2-oxo) | 71 | 2 | 55 | 42 | 69 | 52 | 59 | 58 | – | 90 | – | – | –
M(3-hydroxy-N-dealkyl-2-oxo) | 67 | – | 30 | 15 | 49 | 28 | 38 | 35 | – | 89 | – | – | –
M(N-dealkyl-2-oxo) | 75 | 2 | 56 | 34 | 72 | 45 | 58 | 60 | – | 88 | – | – | –
Temazepam | 53 | 8 | 59 | 51 | 62 | 47 | 53 | 65 | 1563 | 82 | 65 | 54 | 92
Triazolam | 60 | 1 | 40 | 5 | 44 | 2 | 16 | 41 | 1647 | 65 | – | – | –
Zopiclone | – | 4 | – | – | 47 | – | – | – | 1732 | – | – | – | –

Top | Next: Bronchodilators»


Bronchodilators: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Bronchodilators

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF
Bambuterol | – | 2 | – | 37 | – | 18 | –
Bambuterol monocarbamate | – | – | – | 21 | – | 19 | –
Bamifylline | 65 | – | 54 | – | 34 | 71 | –
Butetamate | 69 | 59 | 57 | 81 | 47 | 48 | 56
Protokylol | 65 | 1 | 3 | – | 6 | – | –
Rimiterol | – | – | – | 6 | – | 7 | –
Salbutamol | 46 | 1 | 1 | 20 | 4 | 16 | 74

Top | Next: Cannabinoids»


Cannabinoids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Cannabinoids

The tabulated systems, previously described, may be used together with the associated location reagents or Systems TI and TJ, below. These systems may be used for extracts of both cannabis and cannabis resin.

System TI

  • Plates: Silica gel G, 250 μm thick, dipped in, or sprayed with, a 10% solution of silver nitrate, and dried.
  • Mobile phase: Toluene, using unsaturated (open tank) conditions.

System TJ

  • Plates: Silica gel G, 250 μm thick, sprayed with diethylamine immediately before use.
  • Mobile phase: Xylene:hexane:diethylamine (25:10:1).

Location reagents for systems TI and TJ

Fast blue B solution

Cannabidiol gives an orange colour, cannabinol gives a violet colour, and Δ9-tetrahydrocannabinol gives a red colour. The colours may be intensified by overspraying with 1 M sodium hydroxide or by exposing the plate to ammonia fumes.

Duquenois reagent

After spraying with the reagent, overspray the plate with hydrochloric acid. Blue to violet colours are given by cannabinoids.

 | TA | TE | TI | TJ | TAH | TAJ | TAK | TAL
Δ9-THC | 11 | 31 | 30 | 29 | 50 | 00 | 1 | 31
CBN | 94 | 95 | 52 | 20 | 45 | 90 | 77 | 97
CBD | 94 | 95 | 5 | 36 | 60 | 88 | 76 | 97

Top | Next: Cardioactive drugs»


Cardioactive drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Cardioactive drugs

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TF | TL | TAE | TAF | TAJ | TAK | TAL
Ajmaline | 62 | 7 | – | 56 | – | – | 22 | – | – | – | –
Amiodarone | 72 | 62 | 68 | 82 | – | 55 | 54 | 64 | – | – | –
Aprindine | – | 63 | – | 76 | – | – | 20 | – | – | – | –
Azapetine | 70 | 57 | 67 | 78 | – | 56 | 14 | – | 59 | 26 | 90
Bamethan | 55 | 4 | 6 | – | – | 00 | 23 | – | – | – | –
Benziodarone | – | – | – | 23 | 58 | – | – | – | – | – | –
Benzthiazide | – | – | – | 9 | 51 | – | – | – | 31 | 6 | 71
Bethanidine | 1 | – | – | – | – | – | – | – | – | – | –
Bretylium Tosilate | 1 | – | – | – | – | – | – | – | – | – | –
Buphenine | 74 | 3 | 14 | 62 | – | 50 | 33 | 83 | – | – | –
Butalamine | 68 | – | – | 86 | 29 | – | – | – | – | – | –
Captopril | – | – | – | – | 1 | – | – | – | – | – | –
Carbocromen | 48 | 17 | 24 | 62 | – | 12 | 18 | – | – | – | –
Clonidine | 62 | 8 | 31 | 70 | – | 53 | 44 | 76 | 9 | 2 | 51
Clopamide | – | – | – | 55 | 38 | – | – | – | – | – | –
Co–dergocrine Mesilate | 66 | 1 | 48 | – | – | 29 | – | – | – | – | –
Cyclandelate | – | 37 | – | 80 | 77 | – | 87 | 95 | 81 | 71 | 95
Debrisoquine | 1 | – | – | – | – | 00 | – | – | – | 3 | 36
Deserpidine | 72 | 3 | 77 | 81 | – | 66 | 73 | – | – | – | –
Digitoxin | – | – | – | 36 | 10 | – | 88 | – | 35 | 1 | 78
Digoxin | – | – | – | 33 | 05 | – | 85 | – | – | – | –
Dihydralazine | 55 | 34 | 2 | 18 | – | 01 | – | – | – | – | –
Disopyramide | 45 | 7 | 8 | 60 | – | – | 9 | 7 | – | – | –
Doxazosin | – | – | – | 73 | – | – | 71 | – | – | – | –
Enalapril | – | – | – | – | – | – | 85 | – | – | – | –
(enalapril) | – | – | – | – | 00 | – | – | – | – | – | –
(enalaprilat) | – | – | – | – | 00 | – | – | – | – | – | –
Encainide | – | 28 | – | 54 | – | – | 16 | – | – | – | –
Felodipine | – | 2 | – | 77 | 60 | – | 87 | – | – | – | –
Flecainide | – | 6 | – | 49 | – | – | 28 | – | – | – | –
Glyceryl Trinitrate | – | – | – | 86 | 72 | – | – | – | – | – | –
Guanethidine | 01 | – | 2 | 1 | – | 00 | 3 | 30 | – | – | 16
Guanoclor | 03 | – | – | – | – | 00 | – | – | – | – | –
Guanoxan | 01 | – | – | – | – | 00 | 3 | 76 | – | – | –
Heptaminol | 23 | 1 | 2 | 22 | – | 05 | 14 | – | – | – | –
Hexamethonium Bromide | 00 | – | – | – | – | – | – | – | – | – | –
Hexobendine | 47 | 10 | 44 | 16 | – | 06 | 12 | – | – | – | –
Hydralazine | 51 | 41 | 11 | 80 | – | 64 | 73 | – | 1 | 1 | 25
Hydroquinidine | 45 | 3 | 8 | 43 | – | 05 | 20 | 70 | – | – | –
Indoramin | 84 | – | – | 74 | – | – | – | – | 13 | 10 | 77
Inositol Nicotinate | 57 | 1 | 43 | – | – | 16 | – | – | – | – | –
Isoxsuprine | 78 | 3 | 32 | 62 | – | 53 | 62 | 81 | 13 | 5 | 60
Labetalol | – | – | – | 29 | 01 | – | – | 32 | – | – | –
Lanatoside C | – | – | – | 6 | – | – | – | 89 | – | – | –
Lidoflazine | 70 | 11 | 63 | 70 | – | 36 | – | 70 | 77 | – | –
Lofexidine | – | – | – | 53 | – | – | – | 17 | – | – | –
Lorcainide | – | 48 | – | 80 | – | – | – | 41 | – | – | –
Mecamylamine | 16 | 51 | 2 | – | – | 04 | – | – | – | – | 16
Methoserpidine | 72 | 4 | 77 | – | – | 64 | – | – | – | – | –
Methyldopa | 49 | 1 | 1 | 2 | – | 01 | – | 60 | 75 | – | –
Mexiletine | 40 | 17 | 4 | 55 | – | 09 | – | 25 | 78 | – | –
Minoxidil | 51 | – | 3 | 18 | – | 00 | – | 44 | – | – | –
Moxisylyte | 52 | 31 | 44 | – | – | 19 | – | – | – | – | –
Naftidrofuryl Oxalate | 64 | 52 | 41 | 78 | – | 35 | – | 43 | – | – | –
Nicametate | 56 | 41 | 35 | 68 | – | 20 | – | 35 | – | – | –
Nicergoline | 64 | – | – | 73 | – | – | – | 43 | – | – | –
Nicofuranose | 61 | 42 | 70 | – | – | – | – | – | – | – | –
Nicotinyl Alcohol | 56 | 4 | 17 | 45 | – | 22 | – | 74 | 69 | – | –
Nifedipine | 68 | 1 | 65 | 71 | – | 68 | – | 79 | – | – | –
Pargyline | 70 | – | – | 60 | – | – | – | 77 | – | 71 | 20
Pempidine | 24 | 68 | 3 | – | – | 10 | – | – | – | – | –
Pentaerithrityl Tetranitrate | – | – | – | 72 | – | – | – | 92 | – | – | –
Pentifylline | 55 | 6 | 66 | 66 | – | 46 | – | 72 | – | – | –
Pentolonium Tartrate | 00 | – | – | – | – | 00 | – | – | 1 | – | –
Pentoxifylline | – | – | – | 55 | – | – | – | 64 | – | 49 | 12
Perhexiline | 41 | 57 | 8 | 59 | – | 06 | – | 8 | – | – | –
(perindopril) | – | – | – | 6 | 00 | – | – | – | – | – | –
(perindoprilat) | – | – | – | 3 | 00 | – | – | – | – | – | –
Phenoxybenzamine | 73 | 63 | 76 | 87 | – | 68 | – | 84 | 97 | 65 | 4
Phentolamine | 32 | 1 | 3 | 33 | – | 02 | – | 6 | – | – | 1
Prajmalium Bitartrate | 59 | – | – | – | – | – | – | 8 | – | – | –
Prazosin | 60 | 1 | 47 | 59 | – | 49 | – | 68 | 74 | 39 | –
Prenylamine | 68 | 55 | 68 | 84 | – | 56 | – | 43 | 85 | 47 | 63
Procainamide | 49 | 1 | 5 | 39 | – | 09 | – | 17 | 33 | – | –
Quinidine | 51 | 4 | 12 | 49 | – | 06 | – | 30 | 63 | – | 2
Rescinnamine | 73 | 1 | 75 | 81 | – | 64 | – | 77 | 79 | – | –
Reserpine | 69 | 2 | 74 | 77 | – | 63 | – | 76 | 80 | 56 | 6
Sotalol | 53 | 1 | 3 | 30 | – | 05 | – | 19 | – | – | –
Strophanthin-K | – | – | – | – | – | – | – | 81 | – | – | –
Tocainide | 60 | 2 | 23 | 44 | – | – | – | 42 | 74 | – | –
Tolazoline | 13 | 2 | 2 | 25 | – | 02 | – | 3 | 55 | – | –
Trimetaphan Camsilate | 02 | – | – | – | 00 | – | – | – | – | – | 1
Trimetazidine | 22 | 5 | 4 | – | – | – | – | – | – | – | –
Verapamil | 59 | 23 | 70 | 73 | – | 42 | – | 43 | 61 | – | –
Xamoterol | – | – | – | 15 | 00 | – | – | 18 | – | – | –
Xantinol Nicotinate | 41 | – | – | 21 | 00 | – | – | 26 | – | – | –

Top | Next: Coumarins and other anticoagulants»


Coumarins and other anticoagulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Coumarins and other anticoagulants

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TD | TE | TF | TAD | TAE | TAJ | TAK | TAL
Acenocoumarol | 52 | 16 | 48 | 60 | 92 | 68 | 51 | 92
Anisindione | – | 15 | – | – | – | 82 | 70 | 95
Dicoumarol | 18 | 30 | 32 | 33 | 88 | 60 | 80 | 96
Diphenadione | 11 | 46 | 33 | 53 | – | 51 | 74 | 91
Ethyl Biscoumacetate | 4 | 24 | 32 | 21 | – | – | – | –
Phenindione | 65 | 21 | 56 | 70 | – | – | – | –
Phenprocoumon | 62 | 19 | 58 | 61 | 93 | – | – | –
Warfarin | 64 | 18 | 62 | 64 | – | – | – | –

Top | Next: Diuretics»


Diuretics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Diuretics

The tabulated systems, previously described, may be used together with the associated location reagents.

Location reagents

The reagents given for systems TD, TE and TF can be used as well as that given below.

N-(1-Naphthyl)ethylenediamine solution

Spray the plate with dilute sulfuric acid, expose it to nitrogen dioxide vapour for 15 min and then spray with the reagent.

 | TA | TD | TE | TF | TAD | TAE | TAJ | TAK | TAL
Acetazolamide | 85 | 4 | 3 | 31 | 18 | 84 | 18 | 1 | 60
Amiloride | 24 | – | 24 | – | – | 6 | – | – | 29
Bendroflumethiazide | – | 25 | 52 | 71 | 30 | – | 38 | 11 | 72
Benzthiazide | – | 14 | 9 | 51 | 30 | – | 31 | 6 | 71
Bumetanide | – | 1 | 4 | 10 | 6 | 87 | 18 | 42 | 80
Chlorothiazide | – | 2 | 2 | 16 | 11 | – | 11 | – | 41
Chlortalidone | – | 4 | 42 | 40 | 23 | 88 | 17 | 10 | 63
Clopamide | 79 | 19 | 55 | 38 | 39 | – | – | – | –
Clorexolone | 76 | 31 | 60 | 51 | 47 | 79 | – | – | –
Cyclopenthiazide | – | 21 | 66 | 62 | 27 | – | – | – | –
Cyclothiazide | 77 | 18 | 59 | 60 | 26 | – | – | – | –
Epithiazide | – | 13 | 44 | 62 | 25 | 88 | 22 | 5 | 63
Etacrynic Acid | 96 | 3 | 5 | 2 | 5 | 71 | 5 | 42 | 57
Ethiazide | – | 11 | 50 | 50 | – | – | – | – | –
Ethoxzolamide | 76 | 43 | 43 | 65 | 51 | – | 51 | 48 | 91
Furosemide | – | 1 | 6 | 7 | 7 | 86 | 10 | 25 | 70
Hydrochlorothiazide | – | 4 | 34 | 34 | 11 | 78 | 9 | – | 40
Hydroflumethiazide | 86 | 7 | 36 | 47 | 13 | 87 | 9 | – | 43
Indapamide | – | 38 | 66 | 61 | 46 | 89 | 56 | 22 | 92
Mefruside | – | 45 | 67 | 58 | 55 | – | – | – | –
Methyclothiazide | 87 | 19 | 53 | 50 | 27 | – | 30 | 8 | 69
Metolazone | – | 23 | 57 | 51 | 33 | – | 34 | 8 | 75
Polythiazide | – | 22 | 63 | 60 | 32 | – | 35 | 8 | 70
Quinethazone | 75 | 4 | 40 | 21 | 15 | – | 11 | 6 | 56
Spironolactone | – | 66 | 78 | 51 | 75 | 84 | 73 | 64 | 96
Triamterene | 51 | – | 30 | – | 13 | 50 | 4 | – | 40
Trichlormethiazide | 80 | 15 | 14 | 60 | 23 | 88 | 24 | 5 | 61
Urea | 55 | – | 15 | – | – | – | 5 | 15 | 30
Xipamide | – | 38 | 13 | 64 | 36 | 93 | – | – | –
Top | Next: Drugs of abuse»


Drugs of abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Drugs of abuse

The tabulated systems, previously described, may be used together with the associated location reagents. A further three systems (TAH, TAI and TAN), described below may be used for drugs of abuse. Please refer to Chapter 2 for Rf values.

System TAH

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Hexane:diethyl ether (80:20).

System TAI

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Acetone.

System TAN

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Butanol:acetic acid:water (2:1:1).

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
5-Methyltryptamine | 56 | – | – | – | – | – | – | – | – | –
Amfetamine | 43 | 20 | 9 | 43 | 18 | 12 | 75 | – | – | –
Benzfetamine | 73 | 67 | 70 | 87 | 70 | 60 | – | – | – | –
Benzoylecgonine | 21 | 0 | 1 | – | – | – | – | – | – | –
Bufotenine | 35 | 0 | 1 | 33 | 1 | 10 | 34 | – | – | –
Cannabidiol | 94 | – | – | 95 | – | – | – | 88 | 76 | 97
Cannabinol | 94 | – | – | 95 | – | – | – | 90 | 77 | 97
Cocaine | 65 | 45 | 47 | 77 | 54 | 35 | 30 | 13 | 0 | 2
Δ9-THC | 11 | – | – | 31 | – | – | – | 0 | 1 | 31
Diamorphine | 47 | 15 | 38 | 49 | 4 | 26 | 33 | 25 | 5 | 64
Diethyltryptamine | 46 | 15 | 10 | 63 | 11 | 14 | 56 | 2 | 3 | 41
Dimethyltryptamine | 40 | 9 | 9 | 50 | 6 | 14 | 39 | – | – | –
DOM | 51 | 15 | 17 | 41 | 16 | 9 | 76 | – | – | –
Ketamine | 63 | 37 | 63 | 79 | 64 | 68 | 72 | 47 | 4 | 43
Lysergic acid | 58 | 0 | 0 | 0 | 0 | 70 | 16 | 48 | 7 | 79
Lysergide | 60 | 3 | 39 | 56 | 24 | 60 | 59 | 33 | 2 | 59
Mescaline | 20 | 3 | 10 | 24 | 12 | 6 | 63 | 2 | 9 | 51
Metamfetamine | 31 | 28 | 13 | 42 | 5 | 9 | 63 | 0 | 3 | 45
Methadone | 48 | 59 | 20 | 77 | 27 | 16 | 60 | 8 | 0 | 45
Methylenedioxyamfetamine | 39 | 18 | 12 | 42 | 17 | 10 | 76 | – | – | –
Methylenedioxymethamfetamine | 33 | 24 | – | 39 | – | 8 | – | 3 | 17 | 57
N-Methyltryptamine | 18 | – | – | – | – | – | – | – | – | –
p-Methoxyamfetamine | 73 | 23 | 77 | 43 | 69 | 9 | 74 | 4 | 18 | 58
Monoacetylmorphine | 46 | 6 | 19 | – | – | – | – | 13 | 2 | 51
Morphine | 37 | 0 | 9 | 20 | 1 | 18 | 23 | 0 | 0 | 15
Psilocin | 39 | 5 | 9 | 47 | 9 | 14 | 48 | – | – | –
Psilocybine | 5 | 0 | – | 0 | 0 | 80 | 1 | – | – | –
Top | Next: Ergot alkaloids»


Ergot alkaloids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Ergot alkaloids

R. E. Ardrey and A. C.Moffat,J. Forens. Sci. Soc. 1979, 19, 253–282

The tabulated systems, previously described, may be used together with the associated location reagents.

System TL, previously described, may be used or system TM below. Note that these systems can be run in a single tank as they use the same mobile phase and have low correlation of Rf values.

System TM

  • Plates: Aluminium oxide, 250 μm thick.
  • Mobile phase: Acetone.
  • Reference compounds: Lysergide Rf 70, Ergotamine Rf 48, Ergometrine Rf 26.

Location reagents for systems TL and TM

Naphthoquinone sulfonate solution

Spray the plate with the reagent, then spray with a 10% v/v solution of hydrochloric acid and heat at 110° for 20 min. Red-violet spots on a light pink background are given by ergot alkaloids.

Nitroso-naphthol solution

Spray the plate with the reagent, then spray with a 10% v/v solution of hydrochloric acid and heat at 110° for 20 min. Blue-black spots on a yellow background are given by ergot alkaloids.

Van Urk reagent

After spraying the plate, heat in an oven at 100° for 5 min. Blue spots are given by ergot alkaloids.

Top | Next: Ergot alkaloids»


Ergot alkaloids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Ergot alkaloids

 | TA | TB | TC | TE | TL | TM | TAE | TAF | TAJ | TAK | TAL
Co-dergocrine | 66 | 1 | 48 | – | 29 | 64 | – | – | – | – | –
Dihydroergotamine | 60 | 1 | 28 | 42 | 14 | 40 | 58 | – | 33 | 3 | 84
Ergometrine | 57 | 00 | 12 | 33 | 08 | 26 | 62 | 60 | 17 | 00 | 37
Ergotamine | 63 | 1 | 34 | 44 | 23 | 48 | 68 | 64 | – | – | –
Ergotoxine | 66 | 1 | 62 | – | 48 | 67 | – | – | – | – | –
Lysergamide | 60 | 00 | 19 | 36 | 6 | 27 | 57 | 51 | – | – | –
Lysergic acid | 58 | – | – | – | 00 | 00 | 70 | 16 | 48 | 7 | 79
Lysergide | 60 | 3 | 39 | 3 | 24 | 70 | 60 | 59 | 33 | 2 | 59
Methylergometrine | 62 | 00 | 14 | 41 | 12 | 31 | 69 | – | – | – | –
Methysergide | 65 | 1 | 21 | 45 | 12 | 33 | – | – | 23 | 4 | 66

Top | Next: Narcotic analgesics and narcotic antagonists»


Narcotic analgesics and narcotic antagonists: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Narcotic analgesics and narcotic antagonists

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Alphaprodine | 50 | 30 | 35 | 62 | 11 | 28 | – | 23 | 5 | 60
Amiphenazole | 61 | 2 | 33 | 62 | 57 | – | – | – | – | –
Anileridine | 73 | 12 | 56 | 79 | 51 | 60 | 66 | 20 | – | 68.
Bezitramide | 71 | 41 | 79 | – | 70 | 92 | 96 | – | – | –
Buprenorphine | 76 | 9 | 68 | 80 | 69 | 80 | – | 62 | 4 | 77
Butorphanol | – | – | – | – | – | – | – | 16 | – | 36
Codeine | 33 | 6 | 18 | 35 | 3 | 21 | 22 | 10 | – | 26
Cyclazocine | 53 | 15 | 13 | 65 | 25 | 24 | 74 | 6 | 5 | 60
Dextromoramide | 73 | 42 | 71 | 79 | 60 | 72 | 78 | – | – | –
Dextropropoxyphene | 68 | 59 | 55 | – | – | – | – | 33 | 4 | 51
Diamorphine | 47 | 15 | 38 | 49 | 4 | 26 | 33 | 25 | 5 | 64
Dihydrocodeine | 26 | 8 | 13 | 29 | 2 | 11 | 19 | 6 | – | 38
Dihydromorphine | 25 | 2 | 3 | 18 | 1 | 12 | – | – | – | 25
Dipipanone | 66 | 67 | 33 | 87 | 70 | 27 | 72 | – | – | –
Embutramide | 72 | – | – | 59 | – | – | – | 53 | 46 | –
Ethoheptazine | 40 | 45 | 19 | 55 | 4 | 12 | 41 | 8 | 12 | 65
Ethylmorphine | 40 | 7 | 22 | 36 | 6 | 21 | 26 | 13 | 4 | 54
Fentanyl | 70 | 43 | 74 | 78 | 58 | 70 | 77 | 59 | 8 | 84
Hydromorphone | 23 | 3 | 9 | 18 | 2 | 12 | 14 | – | – | –
Ketobemidone | 47 | 2 | 9 | 37 | 6 | 26 | – | 3 | 1 | 40
Levallorphan | 67 | 19 | 24 | 74 | 45 | 42 | 73 | 10 | 6 | 66
Levorphanol | 35 | 13 | 7 | – | – | – | – | – | – | –
Methadone | 48 | 59 | 20 | 77 | 27 | 16 | 60 | 8 | – | 45
Morphine | 37 | – | 9 | 20 | 1 | 18 | 23 | – | – | 15
Nalbuphine | – | – | – | 34 | – | 58 | – | 19 | – | 20
Nalorphine | 59 | 1 | 23 | 32 | 29 | 57 | 59 | 18 | 1 | 46
Naloxone | 65 | 9 | 66 | 47 | 63 | 74 | – | 58 | 1 | 45
Naltrexone | – | – | – | – | – | – | – | 49 | 1 | 40
Norcodeine | 13 | – | 5 | – | – | – | – | – | – | –
Normethadone | 56 | 40 | 34 | – | – | – | – | 19 | 20 | 78
Normorphine | 17 | – | – | – | – | – | – | – | – | 28
Norpipanone | 68 | 58 | 50 | 80 | 38 | 43 | – | – | – | –
Oxycodone | 50 | 25 | 51 | 62 | 39 | 30 | 33 | 27 | 1 | 36
Oxymorphone | 48 | 10 | 37 | 33 | 30 | 27 | 36 | 13 | – | 13
Pentazocine | 61 | 16 | 12 | 70 | 28 | 34 | 72 | 2 | 3 | 57
Pethidine | 52 | 37 | 34 | 60 | 11 | 34 | 40 | 14 | 6 | 72
Phenazocine | 68 | 16 | 39 | 74 | 49 | 50 | 81 | 26 | 20 | 90
Phenoperidine | 71 | 26 | 64 | 76 | 58 | 70 | 82 | – | – | –
Piminodine | 67 | 36 | 64 | 88 | 59 | 63 | 77 | 51 | 24 | 90
Piritramide | 70 | 1 | 45 | 61 | 42 | 73 | 74 | – | – | –
Profadol | 42 | 8 | 6 | – | 8 | – | – | – | – | –
Racemorphan | 34 | 14 | 9 | – | 2 | – | – | – | – | –
Thebacon | 45 | 20 | 34 | 49 | 11 | 24 | 25 | – | – | –
Tilidate | – | – | – | 84 | – | 61 | – | 47 | 3 | 38
Tramadol | – | – | – | 78 | – | 30 | – | – | – | –
Trimeperidine | 58 | 41 | 41 | – | 17 | – | – | – | – | –

Top | Next: Oral hypoglycemics and antidiabetics»


Oral hypoglycemics and antidiabetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Oral hypoglycemics and antidiabetics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TD | TE | TF | TAD | TAE | TAK | TAL
Acetohexamide | – | 39 | 12 | 43 | 53 | – | 66 | 91
Buformin | 2 | – | – | – | – | – | – | –
Carbutamide | 78 | – | – | – | – | 87 | – | –
Chlorpropamide | 72 | 38 | 10 | 43 | 49 | 87 | 78 | 6
Glibenclamide | 80 | 30 | 11 | 30 | 57 | 90 | – | –
Glibornuride | – | 40 | 5 | 60 | 54 | 92 | – | –
Gliclazide | – | – | 9 | – | – | 84 | – | –
Glipizide | 87 | – | 7 | – | – | 86 | – | –
Glymidine Sodium | 76 | – | 5 | – | – | – | – | –
Metformin | 1 | – | 00 and 80 | – | – | 03 and 93 | – | –
Phenformin | 3 | – | – | – | – | – | 3 | 29
Tolazamide | – | 52 | 7 | 50 | 66 | 86 | 71 | 95
Tolbutamide | 76 | 51 | 12 | 55 | 62 | 88 | 74 | 93

Top | Next: Pesticides»


Pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Pesticides

System TW

M. E. Getz and H. G.Wheeler,J. Ass. Off. Analyt. Chem. 1968, 51, 1101–1107

  • Plates: Silica gel, 250 μm thick.
  • Mobile phase: Cyclohexane:acetone:chloroform (70:25:5).

Location reagent

Allow the plate to dry in air, heat at 110° for 2 h, allow to cool, spray with molybdate–antimony reagent, and then lightly overspray with ascorbic acid reagent.

System TX

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: N-hexane:acetone (80:20).
  • Reference compounds: Triazophos Rf 20, Parathion-methyl Rf 30, Pirimiphos-methyl Rf 49, Quintozen Rf 84.

System TY

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Toluene:acetone (95:5).
  • Reference compounds: Carbofuran Rf 20, Azinphos-methyl Rf 46, Methidathion Rf 60, Parathion-ethyl Rf 85.

System TZ

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform:acetone (90:10).

System TAA

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Chloroform.

System TAB

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Dichloromethane.

System TAC

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Ethyl acetate:isooctane (85:15).

Please refer to the pesticides chapter (Chapter 14, Table 14.1) for Rf values for systems TX, TY, TZ, TAA, TAB and TAC.

 | TW
Azinphos-methyl | 57
Diazinon | 82
Dichlorvos | 42
Dimethoate | 19
Disulfoton | 100
Malathion | 74
Mevinphos | 23
Oxydemeton-methyl | 00
Parathion | 81
Parathion-methyl | 77
Phorate | 100
Trichlorphon | 9

Top | Next: Phenothiazines and other tranquilisers»


Phenothiazines and other tranquilisers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Phenothiazines and other tranquilisers

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAJ | TAK | TAL
Acepromazine | 48 | 26 | 24 | 63 | 12 | 28 | – | 4 | – | 39
Acetophenazine | 53 | 3 | 25 | 38 | 3 | 34 | 32 | 5 | – | 33
Azacyclonol | 10 | – | 3 | 14 | 1 | 3 | – | – | – | 40
Benzoctamine | 59 | 57 | 52 | – | 43 | 38 | – | 31 | 14 | 65
Butaperazine | 53 | 28 | 37 | 5 | 5 | 26 | – | 10 | – | 42
Captodiame | 66 | 49 | – | 77 | – | 47 | – | – | – | –
Chlormezanone | 66 | 1 | 63 | 68 | 57 | 84 | 80 | 55 | 45 | 94
Chlorpromazine | 49 | 45 | 35 | 70 | 17 | 25 | 45 | 11 | 2 | 47
Chlorprothixene | 56 | 51 | 51 | 74 | 25 | 34 | 51 | 20 | 8 | 65
Clopenthixol | 56 | 7 | 32 | 44 | 11 | 45 | – | – | – | –
Clotiapine | 59 | 41 | 59 | – | 23 | – | – | – | – | –
Dixyrazine | – | – | – | 49 | – | 47 | – | – | – | –
Ethomoxane | 60 | 34 | 47 | – | 36 | – | – | – | – | –
Fluanisone | 73 | 39 | 68 | 82 | 60 | 67 | 75 | – | – | –
Flupentixol | 62 | 6 | 33 | 46 | – | 50 | – | – | – | –
Fluphenazine | 63 | 5 | 23 | 45 | 10 | 45 | 49 | 6 | – | 41
Fluspirilene | 69 | 4 | 59 | 71 | 49 | 63 | 78 | – | – | –
Haloperidol | 67 | 11 | 27 | 76 | 33 | 51 | 75 | 6 | 2 | 61
Levomepromazine | 57 | 47 | 38 | 76 | 46 | 32 | 49 | 27 | 19 | 81
Loxapine | – | 36 | – | 54 | – | 49 | – | 45 | 9 | 78
Mebutamate | – | – | 33 | 60 | 56 | 82 | 85 | 35 | 47 | 87
Meprobamate | 75 | – | 32 | 56 | 58 | 63 | 87 | 35 | 29 | 78
Mesoridazine | 38 | 3 | 6 | 30 | 1 | 11 | – | 2 | 2 | 52
Molindone | – | – | – | – | – | – | – | 24 | – | 37
Oxypertine | 68 | 4 | 65 | 78 | 58 | 74 | – | – | – | –
Pecazine | 53 | 47 | 44 | 65 | 16 | 27 | – | – | – | –
Penfluridol | 76 | 17 | 60 | 84 | 60 | 72 | 89 | – | – | –
Perazine | 48 | 25 | 37 | 47 | 3 | 21 | 23 | – | – | –
Pericyazine | 58 | 4 | 16 | 51 | 18 | 46 | 61 | – | – | –
Perphenazine | 55 | 7 | 29 | 42 | 9 | 40 | 40 | – | 3 | 56
Phenaglycodol | – | – | – | 71 | – | 84 | – | – | – | –
Pimozide | 71 | 3 | 60 | 71 | 40 | 73 | 82 | – | – | –
Pipamperone | 56 | 1 | 12 | 43 | 8 | 33 | 61 | – | – | –
Piperacetazine | 56 | 6 | 19 | – | 17 | – | – | 4 | – | 30
Pipotiazine | 66 | 3 | 32 | 53 | 21 | 40 | 59 | – | – | –
Prochlorperazine | 49 | 34 | 37 | 55 | 7 | 26 | 26 | 18 | 9 | 74
Promazine | 44 | 38 | 30 | 62 | 11 | 18 | 35 | 6 | 2 | 41
Prothipendyl | 47 | 43 | 23 | 59 | 9 | 15 | 29 | – | – | –
Sulforidazine | – | – | – | 54 | – | – | – | – | – | –
Sulpiride | 38 | – | – | 34 | – | 17 | – | – | – | –
Tetrabenazine | 69 | 41 | 78 | 79 | 67 | 80 | – | 83 | 33 | 97
Thiopropazate | 61 | 35 | 53 | 74 | 42 | 62 | 59 | 52 | 36 | 91
Thioproperazine | 46 | 7 | 34 | 43 | 6 | 22 | 22 | – | – | –
Thioridazine | 48 | 42 | 30 | 67 | 13 | 20 | 55 | 9 | 2 | 51
Tiotixene | 49 | 10 | 40 | 44 | 7 | 26 | 24 | 19 | 5 | 71
Triflupromazine | 54 | 47 | 35 | 75 | 22 | 32 | 49 | – | – | –
Trimetozine | 61 | 11 | 72 | 68 | 52 | 80 | – | – | – | –
Tybamate | 77 | – | – | 65 | – | – | – | – | – | –

Top | Next: Psychomimetics and sympathomimetics»


Psychomimetics and sympathomimetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Psychomimetics and sympathomimetics

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TL | TAE | TAF | TAK | TAL
Acetylcholine Chloride | 2 | – | – | – | – | – | – | – | –
Adrenaline | – | – | 1 | 13 | – | 3 | – | – | –
Amidefrine | 15 | – | 1 | – | 2 | 1 | – | – | –
Carbachol | – | – | – | – | – | 4 | 23 | – | –
Clorprenaline | 57 | 18 | 15 | – | 20 | – | – | – | –
Cyclopentamine | 20 | 32 | 10 | 66 | 2 | 6 | 68 | – | –
Dobutamine | 52 | – | 1 | 49 | 3 | 87 | – | – | –
Dopamine | 18 | – | – | 43 | – | 14 | 59 | – | 7
Ephedrine | 30 | 5 | 5 | 25 | 1 | 10 | 64 | 1 | 29
Etafedrine | 44 | 35 | 9 | 56 | 15 | 14 | – | 6 | 49
Ethylnoradrenaline | 42 | 1 | 2 | 15 | 24 | – | – | – | 15
Etilefrine | 41 | 2 | 2 | 22 | 3 | 15 | 74 | – | –
Fenoterol | 76 | – | 1 | 25 | 4 | 38 | 81 | – | –
Hexoprenaline | 3 | 1 | – | 71 | 1 | 12 | – | – | –
Hordenine | 40 | 5 | 6 | 52 | 5 | – | – | – | 20
Hydroxyamfetamine | 35 | 2 | 2 | – | 11 | – | – | – | 19
Isoetarine | 59 | – | – | 36 | – | 73 | – | – | 26
Isometheptene | 24 | – | – | – | – | – | – | 4 | 43
Isoprenaline | 40 | – | 1 | 21 | 3 | 14 | 69 | – | –
Mephentermine | 25 | 34 | 8 | 40 | 2 | 6 | – | 3 | 36
Metaraminol | 42 | 1 | 1 | 18 | 24 | 13 | 76 | – | 20
Methoxamine | 55 | 24 | 4 | 11 | 38 | 12 | 73 | 12 | 50
Methoxyphenamine | 23 | 26 | 4 | 32 | 2 | 7 | – | 20 | 64
Methylephedrine | 32 | – | – | 35 | – | 12 | – | – | –
Naphazoline | 14 | 3 | 6 | 27 | – | 3 | 52 | – | –
Orciprenaline | 48 | 1 | 3 | 18 | 6 | 21 | 77 | – | –
Oxedrine | 25 | 4 | 1 | – | – | – | – | – | –
Oxymetazoline | 9 | 1 | 1 | 34 | 1 | 80 | – | 1 | 25
Phenylephrine | 33 | 1 | 1 | 12 | – | 8 | 67 | – | 22
Phenylpropanolamine | 44 | 4 | 4 | – | – | – | – | 2 | 29
Pholedrine | 29 | 3 | 3 | 27 | 3 | 9 | – | – | –
Pilocarpine | 53 | – | 32 | 44 | 12 | 52 | 45 | – | 44
Prenalterol | 47 | 1 | 9 | 25 | – | – | – | – | –
Pseudoephedrine | 33 | 54 | 4 | 17 | 63 | 9 | – | 1 | 30
Salbutamol | 46 | 1 | 1 | 20 | 4 | 16 | 74 | – | –
Terbutaline | 47 | 1 | 1 | 21 | 5 | 18 | 77 | – | 29
Tetryzoline | 13 | 7 | 2 | 26 | 2 | 5 | 60 | – | –
Tramazoline | 6 | 4 | 2 | 30 | 2 | 4 | – | – | –
Tuaminoheptane | 33 | 1 | 7 | – | 24 | – | – | – | –
Xylometazoline | 13 | 7 | 5 | 30 | 3 | 5 | 64 | – | –

Top | Next: Quaternary ammonium compounds»


Quaternary ammonium compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Quaternary ammonium compounds

Systems TN and TO

H. M. Stevens and A. C.Moffat,J. Forens. Sci. Soc. 1974, 14, 141–148

System TN

  • Plates: Cellulose, 250 μm thick.
  • Mobile phase: Ammonium formate:formic acid:water:tetra-hydrofuran (1:5:95:233).

System TO

  • Plates: Silica gel (without gypsum), 250 μm thick.
  • Mobile phase: Methanol:0.2 M hydrochloric acid (80:20).

Location reagents for systems TN and TO

Acidified iodoplatinate solution

Violet, blue-violet, grey-violet, or brown-violet spots on a pink background are given by quaternary ammonium compounds.

Cobalt thiocyanate solution

Blue spots are given by quaternary ammonium compounds.

 | TN | TO
Acetylcholine chloride | 70 | 60
Atropine methonitrate | 95 | 35
Bretylium tosilate | 94 | 40
Cetrimide | 100 | 50
Choline | 60 | 60
Decamethonium bromide | 56 | 16
Gallamine triethiodide | 34 | 5
Guanethidine | 56 | 50
Hexamethonium bromide | 36 | 10
Pancuronium bromide | 80 | –
Paraquat dichloride | 22 | 10
Suxamethonium chloride | 35 | 10
Suxethonium bromide | 40 | 23
Tubocurarine chloride | 85 | 40

Top | Next: Steroids»


Steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Steroids

The tabulated systems, previously described, may be used or Systems TP, TQ, TR, TS and TAM.

Systems TP, TQ, TR and TS

W. Lund, ed., Pharmaceutical Codex, 11th Edn, London, Pharmaceutical Press, 1979, 940.

System TP

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Methylene chloride:ether:methanol:water (77:15:8:1.2).

System TQ

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Dichloroethane:methanol:water (95:5:0.2).

System TR

  • Plates: Kieselguhr, 250 μm thick, impregnated with a mixture of acetone:formamide (9:1).
  • Mobile phase: Toluene:chloroform (3:1).

System TS

  • Plates: Kieselguhr, 250 μm thick, impregnated with a mixture of acetone:propylene glycol (9:1).
  • Mobile phase: Cyclohexane:toluene (1:1).

System TAM

Professor George Maylin: personal communication.

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: The plate is run to 5 cm in a TLC system of chloroform:ethyl acetate:methanol (50:45:5), dried and then re-run to 7 cm in the solvent composition of system TE, ethyl acetate:methanol:strong ammonia solution (85:10:5).

Location reagents for systems TP, TQ, TR, TS and TAM

DPST solution

Sulfuric acid–ethanol reagent

Spray the plate and then heat at 105° for 10 min.

p-Toluenesulphonic acid solution

Heat the plate at 120° for 15 min, cool, spray with the reagent, heat again at 120° for 10 min, and respray.

Please also refer to the Index of Colour Tests in Volume 2.

Top | Next: Steroids»


Steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Steroids

 | TA | TB | TE | TF | TP | TQ | TR | TS | TAE | TAJ | TAK | TAL | TAM
Androstanolone | – | – | – | – | 78 | 11 | 90 | 72 | – | – | – | – | –
Androsterone | – | 16 | 72 | 52 | – | – | – | – | 90 | – | – | – | –
Beclometasone | – | – | – | – | 75 | 38 | 89 | 42 | – | – | – | – | –
Betamethasone | – | – | – | – | 30 | 00 | 00 | 00 | – | 38 | 08 | 80 | 70
Betamethasone valerate | – | – | – | – | 58 | 27 | 20 | 02 | – | – | – | – | –
Cortisone | 90 | 3 | 68 | – | 72 | 28 | 55 | – | 87 | 51 | 9 | 83 | 91
Desoxycortone | – | – | – | – | 86 | 52 | 98 | 95 | – | 78 | 71 | 96 | 91
Dexamethasone | – | – | – | – | 32 | 8 | – | – | – | 38 | 7 | 75 | 66
Dimethisterone | – | – | – | – | 80 | 42 | 91 | 95 | – | – | – | – | –
Dydrogesterone | – | – | – | – | 86 | 53 | 96 | 98 | – | – | – | – | –
Ethisterone | – | – | – | – | 78 | 39 | 80 | – | – | – | – | – | –
Ethylestrenol | – | – | – | – | 79 | 50 | 94 | 99 | – | – | – | – | –
Etynodiol Diacetate | – | 11 | 71 | 57 | 83 | 61 | 95 | 99 | 89 | – | – | – | –
Fludrocortisone | – | – | – | – | – | – | – | – | – | 55 | 35 | 91 | 90
Fludrocortisone acetate | 90 | – | 86 | – | 58 | 12 | 30 | 00 | – | – | – | – | –
Fluocinolone Acetonide | – | – | – | – | 42 | 8 | 10 | 1 | – | – | – | – | 68
Fluocortolone | – | – | 50 | 28 | – | – | – | – | – | – | – | – | –
Fluocortolone hexanoate | – | – | – | – | 79 | 39 | 88 | 00 | – | – | – | – | –
Fluocortolone pivalate | – | – | – | – | 78 | 35 | 89 | 58 | – | – | – | – | –
Fluorometholone | – | – | 68 | 52 | – | – | – | – | 91 | 46 | 26 | 90 | 86
Fluoxymesterone | – | – | – | – | 51 | 9 | 38 | 16 | – | 41 | 35 | 91 | 74
Gestonorone Caproate | – | 31 | 83 | 59 | – | – | – | – | – | – | – | – | –
Halcinonide | – | – | – | – | – | – | – | – | – | 62 | 58 | 91 | –
Hydrocortisone | 96 | 00 | 45 | 28 | 27 | 02 | 08 | 00 | 86 | 36 | 05 | 74 | 58
Hydrocortisone acetate | – | – | – | – | 51 | 11 | 38 | 00 | – | – | – | – | –
Hydrocortisone hydrogen succinate | – | – | – | – | 08 | 00 | 00 | 00 | – | – | – | – | –
Hydrocortisone sodium phosphate | – | – | – | – | 00 | 00 | 00 | 00 | – | – | – | – | –
Hydroxyprogesterone | – | 38 | 85 | 63 | – | – | – | – | 86 | – | – | – | –
Hydroxyprogesterone caproate | – | – | – | – | 81 | 55 | 99 | 90 | – | – | – | – | –
Lynestrenol | – | – | – | – | 77 | 55 | 99 | 97 | – | – | – | – | –
Medroxyprogesterone Acetate | – | – | – | – | 80 | 50 | 98 | 85 | – | – | – | – | –
Megestrol Acetate | – | – | – | – | 80 | 50 | 98 | 85 | – | – | – | – | –
Metenolone | – | – | 87 | 62 | – | – | – | – | 92 | – | – | – | –
Methandienone | 86 | – | 80 | – | 65 | 10 | 87 | 61 | – | 44 | 61 | 92 | 88
Methylprednisolone | 87 | – | 41 | 27 | 23 | 80 | 3 | – | 87 | 31 | 13 | 78 | 56
Methyltestosterone | 89 | 17 | 73 | 47 | 70 | 16 | 91 | 71 | 86 | 60 | 65 | 92 | 92
Nandrolone | – | – | – | – | 88 | 49 | 97 | 95 | – | – | – | – | –
Norethandrolone | – | – | – | – | 71 | 20 | 95 | 78 | – | – | – | – | –
Norethisterone | – | 20 | 76 | 57 | 71 | 22 | 87 | 63 | 86 | – | – | – | –
Norethisterone acetate | – | – | – | – | 87 | 39 | 98 | 90 | – | – | – | – | –
Noretynodrel | – | – | – | – | 79 | 32 | 91 | 71 | – | – | – | – | –
Oxymetholone | 95 | – | 9 | – | 69 | 23 | 85 | 82 | – | 70 | 74 | 94 | 86
Paramethasone | 91 | – | 88 | – | – | – | – | – | – | 54 | 39 | 91 | 91
Prednisolone | – | – | 41 | 24 | 20 | – | 2 | – | 86 | 19 | 3 | 65 | 54
Prednisone | – | – | 45 | 28 | 41 | – | 10 | – | 84 | 33 | 4 | 74 | 60
Progesterone | – | 36 | 79 | 56 | 81 | 20 | 99 | 95 | 83 | 76 | 68 | 95 | 97
Stanozolol | 78 | – | – | – | – | – | – | – | – | 43 | 56 | 91 | 78
Testosterone: | – | 14 | 70 | 45 | 60 | 07 | 90 | 63 | 85 | 59 | 63 | 92 | 92
Testosterone phenylpropionate | – | – | – | – | 86 | 28 | 99 | 98 | – | – | – | – | –
Testosterone propionate | – | – | – | – | 78 | 12 | 99 | 98 | – | – | – | – | –
Triamcinolone: | 79 | – | 27 | – | 09 | 00 | 00 | 00 | – | 14 | 6 | 65 | 33
Triamcinolone acetonide: | – | – | – | – | 32 | 00 | 20 | 06 | – | – | – | – | –
Top | Next: Sulfonamides»


Sulfonamides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Sulfonamides

Systems TT, TU and TV

H. De Clercq et al. ,J. Pharm. Sci. 1977, 66, 1269–1275

Sulfonamides are difficult to separate, but these systems are effective and may be used in combination. System TF, previously described, may also be used.

System TT

  • Plates: Silica gel G, 250 μm thick.
  • Mobile phase: Hexanol.

System TU

  • Plates: Aluminium oxide, 250 μm thick.
  • Mobile phase: Acetone:ammonia solution 25% (80:15).

System TV

  • Plates: Aluminium oxide, 250 μm thick.
  • Mobile phase: Chloroform:methanol (70:30).

Location reagents for systems TF, TT, TU and TV

Acidified potassium permanganate solution

Yellow-brown spots on a violet background are given by sulfonamides.

Copper sulfate solution

This detects N-substituted sulfonamides.

Mercuric chloride–diphenylcarbazone reagent

Blue spots are given by sulfonamides.

Van Urk reagent

After spraying, heat the plates in an oven at 100° for 5 min. Yellow spots are given by sulfonamides.

 | TF | TT | TU | TV
Carbutamide | – | 90 | 27 | 7
Chlorpropamide | 43 | 84 | 43 | 3
Mafenide | 1 | – | – | –
Phthalylsulfacetamide | 00 | – | – | –
Phthalylsulfathiazole | 00 | 2 | 4 | 4
Succinylsulfathiazole | 00 | 2 | 1 | 1
Sulfamerazine | 41 | 33 | 18 | 7
Sulfametopyrazine | 50 | – | – | –
Sulfacetamide | 42 | 53 | 37 | 4
Sulfadiazine | 39 | 24 | 22 | 3
Sulfadimethoxine | 51 | 85 | 52 | 34
Sulfadimidine | 45 | 50 | 27 | 62
Sulfaethidole | 35 | – | – | –
Sulfafurazole | 52 | 74 | 48 | 4
Sulfaguanidine | 6 | 21 | 90 | 48
Sulfamethizole | 23 | 46 | 36 | 2
Sulfamethoxazole | 54 | 88 | 33 | 2
Sulfamethoxydiazine | 43 | 55 | 17 | 15
Sulfamethoxypyridazine | 39 | 53 | 26 | 50
Sulfanilamide | 46 | 61 | 96 | 66
Sulfaphenazole | 51 | 89 | 70 | 13
Sulfapyridine | 42 | 47 | 43 | 73
Sulfasalazine | 00 | – | – | –
Sulfasomidine | 16 | 11 | 49 | 20
Sulfathiazole | 20 | 53 | 40 | 5
Tolbutamide | 55 | 98 | 35 | 4

Top | Next: Vitamins»


Vitamins: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Vitamins

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TC | TE | TL | TAE | TAF
Nicotinamide | 54 | 21 | 40 | 27 | 68 | 66
Nicotinic Acid | 58 | 17 | – | – | 72 | –
Pyridoxine | 59 | 8 | 15 | 5 | 75 | 67
Thiamine | 1 | – | 1 | – | 2 | 18

Top | Next: Xanthine stimulants»


Xanthine stimulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Screening systems

Xanthine stimulants

The tabulated systems, previously described, may be used together with the associated location reagents.

 | TA | TB | TC | TE | TF | TL | TAE | TAF | TAJ | TAK | TAL
Acefylline Piperazine | 4 | 1 | 1 | – | – | 1 | – | – | – | – | –
Caffeine | 52 | 3 | 58 | 52 | 10 | 25 | 59 | 55 | 54 | 18 | 81
Diprophylline | 48 | – | 12 | 25 | – | 12 | 70 | 59 | – | – | –
Etamiphylline | 54 | 12 | 39 | 74 | – | 17 | – | – | 28 | 2 | 44
Etofylline | – | – | – | 38 | 6 | – | 66 | – | – | – | –
Fenetylline | 55 | 3 | 45 | 54 | – | 14 | 44 | – | – | – | –
Proxyphylline | 58 | 2 | 33 | 49 | – | 29 | 71 | – | – | – | –
Theobromine | 53 | 1 | 31 | 34 | 4 | 21 | 59 | 54 | 32 | 8 | 65
Theophylline | 75 | 1 | 30 | 11 | 9 | 11 | 74 | 66 | 40 | 21 | 78

Top | Next: References»


Table 27.1: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Introduction

Table 27.1

Parameter |  | High–performance TLC | TLC
Plate dimensions (cm2) |  | 10 × 10 | 20 × 20
Layer thickness (mm) |  | 0.1 or 0.2 | 0.1–0.25
Starting spot diameter (mm) |  | 1–2 | 3–6
Diameter of separated spots (mm) |  | 2–6 | 6–15
Solvent front migration distance (cm) |  | 3–6 | 10–15
Time for development (capillary flow) (min) |  | 3–20 | 20–200
Detection limitsa | Absorption (ng) | 0.1–0.5 | 1–5
 | Fluorescence (pg) | 5–10 | 50–100
Nominal particle size range (μm) |  | 3–7 | 5–20
Apparent particle size (μm)b |  | 5–7 | 8–10
Minimum plate height (μm) |  | 22–25 | 35–45
Optimum velocity (mm/s) |  | 0.3–0.5 | 0.2–0.5
Porosity | Total | 0.65–0.70 | 0.65–0.75
 | Interparticle | 0.35–0.45 | 0.35–0.45
 | Intraparticle | 0.28 | 0.28
Table 27.1. Characteristic properties of silica gel precoated TLC layers
a For drugs with favourable detection properties. b Determined by chromatographic measurements. Precoated TLC layers are prepared from silica gel with a narrower particle size range than typical bulk materials available for self–made layers.
Top


Table 27.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Introduction

Table 27.2.

Attribute | Application
Separation of samples in parallel | Low–cost analysis and high–throughput screening of samples requiring minimal sample preparation
Disposable stationary phase | Analysis of crude samples (minimising sample preparation requirements)
 | Analysis of a single or small number of samples when their composition and/or matrix properties are unknown
 | Analysis of samples containing components that remain sorbed to the separation medium or contain suspended microparticles
Static detection | Samples that require post–chromatographic treatment for detection
 | Samples that require sequential detection techniques (free of time constraints) for identification or confirmation
Storage device | Separations can be archived
 | Separations can be evaluated in different locations or at different times
 | Convenient fraction collection for coupled column–layer chromatography
Sample integrity | Total sample occupies the chromatogram, not just that portion of the sample that elutes from the column
Table 27.2. Attributes of TLC providing the link to contemporary applications in drug analysis
Top


Table 27.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Stationary phases

Table 27.3.

Type of modification | Functional group | Applicationa
Alkylsiloxane | Si–CH3 | For reversed phase separations generally, but not exclusively
 | Si–C2H5 | Separation of water–soluble polar organic compounds (RPC)
 | Si–C8H17 | Weak acids and bases after ion suppression (RPC)
 | Si–C18H37 | Strong acids and bases by ion–pair mechanism (RPC)
Phenylsiloxane | Si–C6H5 | Of limited use for drug analysis
Cyanopropylsiloxane | Si–(CH2)3CN | Useful for both RPC and NPC
 |  | In NPC it exhibits properties similar to a low–capacity silica gel.
 |  | In RPC it exhibits properties similar to short–chain alkylsiloxane–bonded layers (it has no selectivity for dipole–type interactions)
Aminopropylsiloxane | Si–(CH2)3NH2 | Used mainly in NPC and IEC; limited retention in RPC
 |  | Selectively retains compounds by hydrogen–bond interactions in NPC; separation order generally different to that in silica gel
 |  | Functions as a weak anion exchanger in acidic mobile phases (IEC)
Spacer bonded propanediol | Si–(CH2)3OCH2 Si-CH(OH)CH2OH | Used in NPC and RPC, but more useful for NPC because of low retention in RPC
 |  | Polar drugs selectively retained by hydrogen bond and dipole–type interactions in NPC; more hydrogen–bond acidic and less hydrogen–bond basic than aminopropylsiloxane–bonded layers in NPC; more retentive than aminopropylsiloxane–bonded layers in RPC
 |  | Similar retention to short–chain alkylsiloxane–bonded layers, but different selectivity for hydrogen–bonding drugs
Table 27.3. Retention properties of silica based chemically bonded layers
* NPC, normal–phase chromatography; RPC, reversed–phase chromatography, IEC, ion–exchange chromatography
Top


Table 27.7.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Method development

Table 27.7.

Development method | Dimensions | Zone capacity
Predictions from theory |  |
Capillary–controlled flow | 1 | <25
Forced flow | 1 | <80 (up to 150 depending on pressure limit)
Capillary–controlled flow | 2 | <400
Forced flow | 2 | Several thousand
Based on experimental observations |  |
Capillary–controlled flow | 1 | 12–14
Forced flow | 1 | 30–40
Capillary–controlled flow (AMD) | 1 | 30–40
Capillary–controlled flow | 2 | About 100
Table 27.7. Zone capacity calculated or predicted for different conditions in TLC
Top


Table 27.8.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Method development

Table 27.8.

Selectivity group | Solvent
I | n-Butyl ether, diisopropyl ether, methyl t-butyl ether, diethyl ether
II | n-Butanol, propan–2–ol, propanol, ethanol, methanol
III | Tetrahydrofuran, pyridine, methoxyethanol, dimethylformamide
IV | Acetic acid, formamide
V | Dichloromethane, 1,1–dichloroethane
VI | Ethyl acetate, methyl ethyl ketone, dioxane, acetone, acetonitrile
VII | Toluene, benzene, nitrobenzene
VIII | Chloroform, dodecafluoroheptanol, water
Table 27.8. Solvent–strength parameters and selectivity groups for solvents used for separations on silica gel
Top


Table 27.9.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > Systematic drug identification

Table 27.9.

TLC system |  |  |  |  |  |
No | Mobile phase | Chamber type | Stationary phase | Reference compounds* | hRcF | Error window†
(1) | Chloroform–acetone (4:1) | Saturated | Silica gel | Paracetamol | 15 | 7
 |  |  |  | Clonazepam | 35 |
 |  |  |  | Secobarbital | 55 |
 |  |  |  | Methylphenobarbital | 70 |
(2) | Ethyl acetate | Saturated | Silica gel | Sulfathiazole | 20 | 8
 |  |  |  | Phenacetin | 38 |
 |  |  |  | Salicylamide | 55 |
 |  |  |  | Secobarbital | 68 |
(3) | Chloroform–methanol (9:1) | Saturated | Silica gel | Hydrochlorothiazide | 11 | 8
 |  |  |  | Sulfafurazole | 33 |
 |  |  |  | Phenacetin | 52 |
 |  |  |  | Prazepam | 72 |
(4a) | Ethyl acetate–methanol–25% ammonia (17:2:1) | Saturated | Silica gel | Sulfadimidine Hydrochlorothiazide Temazepam Prazepam | 13 34 63 81 | 11
(4b) | Ethyl acetate–methanol–25% ammonia (17:2:1) | Saturated | Silica gel | Morphine Codeine Hydroxyzine Trimipramine | 20 35 53 80 | 10
(5) | Methanol | Unsaturated | Silica gel | Codeine | 20 | 8
 |  |  |  | Trimipramine | 36 |
 |  |  |  | Hydroxyzine | 56 |
 |  |  |  | Diazepam | 82 |
(6) | Methanol–n-butanol (3:2) containing 0.1 mol/L sodium bromide | Unsaturated | Silica gel | Codeine Diphenhydramine Quinine Diazepam | 22 48 65 85 | 9
(7) | Methanol–25% ammonia (100:1.5) | Saturated | Silica gel impregnated with 0.1 mol/L KOH in methanol and dried | Atropine Codeine Chlorprothixene Diazepam | 18 33 56 75 | 9
(8) | Cyclohexane– toluene– diethylamine (15:3:2) | Saturated | Silica gel impregnated with 0.1 mol/L KOH in methanol and dried | Codeine Desipramine Prazepam Trimipramine | 6 20 36 62 | 8
(9) | Chloroform–methanol (9:1) | Saturated | Silica gel impregnated with 0.1 mol/L KOH in methanol and dried | Desipramine Physostigmine Trimipramine Lidocaine | 11 36 54 71 | 11
(10) | Acetone | Saturated | Silica gel impregnated with 0.1 mol/L KOH in methanol and dried | Amitriptyline Procaine Papaverine Cinnarizine | 15 30 47 65 | 9
Table 27.9. TLC systems recommended by TIAFT for systematic toxicological analysis (drug database, de Zeeuw et al. 1992)
* Concentration of reference standards, 2 mg/mL of each substance.
† Error window defined as three times the mean standard deviation.
Top


Table 27.10.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > General applications

Table 27.10.

TLC system |  |  |  |  |
No | Mobile phase | Chamber type | Stationary phase | Reference compounds | hRcF*
(1) | Ethyl acetate–methanol– 30% ammonia (17:2:3) | Saturated | Silica gel | Morphine Strychnine Aminopyrine Cocaine | 25 44 70 85
(2) | Cyclohexane– toluene– diethylamine (13:5:2) | Saturated | Silica gel | Clobazam Aminopyrine Mebeverine Amitriptyline | 15 29 47 60
(3) | Ethyl acetate– chloroform (1:1) | Saturated | Silica gel | Caffeine Ketamine Flunitrazepam Prazepam | 09 24 44 61
(4) | Acetone | Saturated | Silica gel impregnated with 0.1 mol/L KOH in methanol and dried | Imipramine Pericyazine Aminopyrine Lidocaine | 20 37 62 78
Table 27.10. The separation systems recommended by Romano et al. (1994) for systematic toxicological analysis by TLC (drug database: Romano et al. 1994)
*Error window estimated as 7–9% RcF.
Top


Table 27.11.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > General applications

Table 27.11.

TLC system |  |  |  |  |  |
No | Mobile phase | Chamber type | Stationary phase | Reference compounds | hRcF | Error window
(1) | Methanol–water (13:7) | Unsaturated | Octadecylsiloxane–bonded silica gel | Diazepam Secobarbital Phenobarbital Paracetamol | 16 35 54 74 | 4
(2) | Toluene– acetone– ethanol–25% ammonia | Saturated | Silica gel | Codeine Promazine Clomipramine Cocaine | 16 36 49 66 | 5
(3) | Methanol–water–concentrated hydrochloric acid (50:50:1) | Unsaturated | Octadecylsiloxane–bonded silica gel | Hydroxyzine Lidocaine Codeine Morphine | 20 46 66 81 | 4
Table 27.11. The UniTox system for systematic toxicological analysis by TLC [drug database, Ojanpera 1995; additional compounds (amfetamines) in Ojanpera et al. 1991]
Top


Table 27.12.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 27 Thin–layer Chromatography > General applications

Table 27.12.

TLC system |  |  |  |  |
No | Mobile phase | Chamber type | Stationary phase | Reference compounds | hRcF
(1) | Hexane–acetone (4:1) | Saturated | Silica gel | Triazophos | 21
 |  |  |  | Parathion–methyl | 30
 |  |  |  | Pirimiphos–methyl | 49
 |  |  |  | Quintozene | 84
(2) | Toluene–acetone (19:1) | Saturated | Silica gel | Carbofuran | 20
 |  |  |  | Azinophos–methyl | 42
 |  |  |  | Methidathion | 56
 |  |  |  | Parathion–ethyl | 85
(3) | Chloroform–acetone (1:1) | Saturated | Silica gel | Nicotine | 11
 |  |  |  | Ioxynil | 39
 |  |  |  | PCP | 60
 |  |  |  | Methabenzthiazuron | 85
Table 27.12. Standardised TLC systems for the screening of pesticides (pesticide database, Erdmann et al. 1990)
Top


28 Gas Chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

28 Gas Chromatography

S Dawling

Sub-sections

  • + Gas chromatography columns
  • + Inlet systems
  • + Detector systems
  • + Specimen preparation
  • * Quantitative determinations
  • * Optimising operation conditions to customise applications
  • + Specific applications
  • * References

Gas chromatography (GC) is applicable to a wide range of compounds of interest to toxicologists, pharmaceutical and industrial chemists, environmentalists and clinicians. If a compound has sufficient volatility for its molecules to be in the gas or vapour phase at or below 400°, and does not decompose at these temperatures, then the compound can probably be analysed by GC.

The separation is performed in a column (containing either a solid or liquid stationary phase) that has a continuous flow of mobile phase passing through it [usually an inert carrier gas, but more recently supercritical fluids (SCFs) have been used for some applications], maintained in a temperature–regulated oven. When a mixture of substances is injected at the inlet, each component partitions between the stationary phase and the gas phase as it is swept towards the detector. Molecules that have greater affinity for the stationary phase spend more time in that phase and consequently take longer to reach the detector. The detector produces a signal proportional to the amount of substance that passes through it, and this signal is processed and fed to an integrator or some other recording device. Each substance that elutes from the column has a characteristic retention time, defined as the time interval from injection to peak detector response. Fig. 28.1 shows a schematic of a GC system.

Identification of components was traditionally based primarily on peak retention time, but it is becoming increasingly more reliant on the nature of the response obtained from the detector. The analyst has two main goals: firstly, to make each different compound appear in a discrete band or peak with no overlap (or co–elution) with other components in the mixture, and, secondly, to make these bands uniform in shape and as narrow as possible. This is achieved partly by judicious choice of the column stationary phase and its loading, and partly by optimising the operating conditions of the column. In addition, the method of introducing the sample into the chromatograph, the detector choice and chemical modification to improve the volatility of the compounds also contribute to converting a mediocre analysis into a first–class one.

There has been a continuous synergism between enhanced detector performance and column performance; each advance being mutually dependent on the other. Initially, high–sensitivity detectors permitted the development of a precise column theory that, in turn, enabled the design of columns that had much higher efficiencies. This improved efficiency, however, produced peaks of small volume compared to the sensing volume and dispersion that occurred in the collecting tubes of the contemporary detectors. Consequently, efficiency became limited by the geometry of the detector, and not by its intrinsic sensitivity. Detector design was modified to incorporate smaller tube dimensions, and the volume of the sensing cell was thus reduced greatly. The introduction of capillary columns suitable for routine use in GC in the mid–1980s provided much higher resolution efficiencies and smaller peak volumes, which provoked further modifications in detector design. The latest column developments mean that peaks of only a few milliseconds are a real possibility in both GC and liquid chromatography (LC). Since this matches the response time of the current sensor electronics, the ingenuity of the detector design engineers is again being tested.

Top | Next: Gas chromatography columns»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

References

  1. R. P. Adams , Identification of Essential Oil Components by Gas Chromatography/Mass Spectrometry, Carol Stream, Allured Publications, 1995.
  2. R. E. Ardrey and A. C.Moffatt, Gas–liquid chromatographic retention indices of 1318 substances of toxicological interest on SE-30 or OV-1 stationary phase, J. Chromatogr. 1981, 220, 195–252.(PubMed)
  3. K. Blau and J.Halket (Eds), Handbook of Derivatives for Chromatography, Second Edn, New York, John Wiley, 1993.
  4. W. E. Braselton et al. , Measurement of antidiabetic sulfonylureas in serum by gas chromatography with electron–capture detection, Diabetes, 1977, 26, 50–57.(PubMed)
  5. J. Brohon and M.Nöel, Determination of metformin in plasma at therapeutic levels by gas–liquid chromatography using a nitrogen detector, J. Chromatogr. 1978, 146, 148–151.(PubMed)
  6. L. A. Broussard et al. , Simultaneous identification and quantitation of codeine, morphine, hydrocodone, and hydomorphone in urine as trimethylsilyl and oxime derivatives by gas chromatography–mass spectrometry, Clin. Chem. 1997, 43, 1029–1032.(PubMed)
  7. G. Brugmann , Gas chromatographic determination of phenytoin, phenobarbital and primidone: flash–methylation after direct addition of trimethylphenylammonium hydroxide to the ethyl acetate extract, J. Clin. Chem. Clin. Biochem. 1981, 19, 305–306.(PubMed)
  8. D. Carreras et al. , Comparison of derivatization procedures for the determination of diuretics in urine by gas chromatography–mass spectrometry, J. Chromatogr. A, 1994, 683, 195–202.(PubMed)
  9. B. H. Chen et al. , Comparison of derivatives for determination of codeine and morphine by gas chromatography/mass spectrometry, J. Anal. Chem. 1990, 14, 12–17.(PubMed)
  10. J. T. Cody and R.Schwarzhoff, Interpretation of methamfetamine and amfetamine enantiomer data, J. Anal. Toxicol. 1993, 17, 321–326.(PubMed)
  11. N. M. Davies , Methods of analysis of chiral non–steroidal anti–inflammatory drugs, J. Chromatogr. B Biomed. Appl. 1997, 691, 229–261.(PubMed)
  12. S. Dawling et al. , Rapid measurement of basic drugs in blood applied to clinical and forensic toxicology, Ann. Clin. Biochem. 1990, 27, 473–477.(PubMed)
  13. R. A. de Zeeuw (Ed.), Gas Chromatographic Retention Indices of Toxicologically Relevant Substances on Packed or Capillary Columns with Dimethylsilicone Stationary Phases, Third Edn, Report XVIII of the DFG Commission for Clinical-Toxicological Analysis, Weinheim, The International Association of Forensic Toxicologists and Deutsche Forschungsgemeinschaft, 2002
  14. K. H. Dudley , Trace organic sample handling, in Methodological Surveys Sub–series (A), E.Reid (Ed.), Chichester, Ellis Horwood, 1980, 336.
  15. A. Duncan , Screening for surreptitious laxative abuse, Ann. Clin. Biochem. 2000, 37, 1–8.(PubMed)
  16. R. J. Flanagan et al., Volatile Substance Abuse, United Nations International Drug Control Programme Technical Series Number 5, Vienna, UNIDCP, 1997.
  17. J. P. Franke et al. , An overview of the standardization of chromatographic methods for screening analysis in toxicology by means of retention indices and secondary standards, Fresenius J. Anal. Chem. 1993, 347, 67–72.
  18. G. F. Grinstead , A closer look at acetyl and pentafluoropropionyl derivatives for quantitative analysis of morphine and codeine by gas chromatography/mass spectrometry, J Anal. Toxicol. 1991, 15, 293–298.(PubMed)
  19. O. Gyllenhaal et al. , Electron–capture gas chromatography of sulphonamides after extractive alkylation, J. Chromatogr. 1978, 156, 275–283.
  20. P. Hartvig P et al. , Electron–capture gas chromatography of plasma sulphonylureas after extractive methylation. J. Chromatogr. 1980, 181, 17–24.
  21. E. Kovats , Zusammenhänge zwischen strucktur und gaschromatographischen daten organischer verbindungen. Fresenius Z. Anal. Chem. 1961, 181, 351–366.
  22. J. A. Lee et al. , The effect of organic solvents on the determination of cyclic boronates of some β-blockers by gas chromatography/mass spectrometry, Rapid Commun. Mass Spectrom. 1998, 12, 1150–1160.(PubMed)
  23. M. S. Leloux et al. , Improved screening method for beta–blockers in urine using solid–phase extraction and capillary gas chromatography–mass spectrometry, J. Chromatogr. 1989, 488, 357–367.(PubMed)
  24. D. S. Lho et al. , Determination of phenolalkylamines, narcotic analgesics, and beta–blockers by gas chromatography/mass spectrometry, J. Anal. Toxicol. 1990, 14, 77–83.(PubMed)
  25. A. M. Lisi et al. , Screening for diuretics in human urine by gas chromatography–mass spectrometry with derivatisation by direct extractive alkylation, J. Chromatogr. 1991, 563, 257–270.(PubMed)
  26. R. H. Liu et al. , Improved gas chromatography/mass spectrometry analysis of barbiturates in urine using centrifuge–based solid–phase extraction, methylation, with d5–pentobarbital as internal standard, J. Forensic Sci. 1994, 39, 1504–1514.(PubMed)
  27. H. H. Maurer and J. W.Arlt, Detection of 4–hydroxycoumarin anticoagulants and their metabolites in urine as part of a systematic toxicological analysis procedure for acidic drugs and poisons by gas chromatography–mass spectrometry after extractive methylation, J. Chromatogr. B Biomed. Appl. 1998, 174, 181–195.
  28. H. H. Maurer and J. W.Arlt, Screening procedure for detection of dihydropyridine calcium channel blocker metabolites in urine as part of a systematic toxicological analysis procedure for acidic compounds by gas chromatography–mass spectrometry after extractive methylation, J. Anal. Toxicol. 1999, 23, 73–80.(PubMed)
  29. H. H. Maurer and J.Bickeboeller-Friedrich, Screening procedure for detection of antidepressants of the selective serotonin reuptake inhibitor type and their metabolites in urine as part of a modified systematic toxicological analysis procedure using gas chromatography–mass spectrometry, J. Anal. Toxicol. 2000, 24, 340–347.(PubMed)
  30. H. H. Maurer and K.Pfleger, Screening procedure for the detection of opioids, other potent analgesics and their metabolites in urine using a computerized gas chromatographic–mass spectrometric technique, Fresenius Z. Anal. Chem. 1984, 317, 42–52.
  31. H. H. Maurer and K.Pfleger, Identification and differentiation of beta–blockers and their metabolites in urine by computerized gas chromatography–mass spectrometry, J. Chromatogr. 1986, 382, 147–165.(PubMed)
  32. H. H. Maurer and K.Pfleger, Identification and differentiation of benzodiazepines and their metabolites in urine by computerized gas chromatography–mass spectrometry, J. Chromatogr. B Biomed. Appl. 1987, 422, 85–101.(PubMed)
  33. H. H. Maurer et al. , Screening for the detection of angiotensin–converting enzyme inhibitors, their metabolites, and AT II receptor antagonists, Ther. Drug Monit. 1998, 20, 706–713.(PubMed)
  34. H. H. Maurer et al. , Screening procedure for detection of non–steroidal anti–inflammatory drugs and their metabolites in urine as part of a systematic toxicological analysis procedure for acidic drugs and poisons by gas chromatography–mass spectrometry after extractive methylation, J. Anal. Toxicol. 2001, 25, 237–244.(PubMed)
  35. H. H. Maurer et al. , Screening, library–assisted identification and validated quantification of oral antidiabetics of the sulfonylurea–type in plasma by atmospheric pressure chemical ionization liquid chromatographymass spectrometry, J. Chromatogr. B Biomed. Appl. 2002, 773, 63–73.
  36. W. O. McReynolds , Characterization of some liquid phases, J. Chromatogr. Sci. 1970, 8, 685–691.
  37. R. Meatherall , GC–MS confirmation of codeine, morphine, 6–acetylmorphine, hydrocodone, hydromorphone, oxycodone, and oxymorphone in urine, J. Anal. Toxicol. 1999, 23, 177–186.(PubMed)
  38. A. C. Moffat et al. , Optimum use of paper, thin–layer and gas–liquid chromatography for the identification of basic drugs. I. Determination of effectiveness for a series of chromatographic systems, J. Chromatogr. 1974a, 90, 1–7.
  39. A. C. Moffat et al. , Optimum use of paper, thin–layer and gas–liquid chromatography for the identification of basic drugs. III. Gas–liquid chromatography, J. Chromatogr. 1974b, 90, 19–33.
  40. T. Nagai and S.Kamiyama, Simultaneous HPLC analysis of optical isomers of methamfetamine and its metabolites, and stereoselective metabolism of racemic methamfetamine in rat urine, J. Anal. Toxicol. 1991, 15, 299–304.(PubMed)
  41. Y. Nakahara et al. , Hair analysis for drugs of abuse. XVII. Simultaneous detection of PCP, PCHP, and PCPdiol in human hair for confirmation of PCP use, J. Anal. Toxicol. 1997, 21, 356–362.(PubMed)
  42. C. Nelson and R. L.Foltz, Determination of lysergic acid diethylamine (LSD), iso-LSD, and N-demethyl-LSD in body fluids by gas chromatography/tandem mass spectrometry, Anal. Chem. 1992, 64, 1578–1585.(PubMed)
  43. R. Paroni et al. , Comparison of capillary electrophoresis with HPLC for diagnosis of factitious hypoglycemia, Clin. Chem. 2000, 46, 1773–1780.(PubMed)
  44. B. D. Paul et al. , A practical approach to determining cutoff concentrations for opiate testing with simultaneous detection of codeine, morphine, and 6–acetylmorphine in urine, Clin. Chem. 1999, 45, 510–519.
  45. V. B. Reeves , Confirmation of multiple sulfonamide residues in milk by gas chromatography–positive chemical ionization mass spectrometry, J. Chromatogr. B Biomed. Appl. 1999, 723, 127–137.(PubMed)
  46. R. P. W. Scott , Chromatographic Detectors – Design, Function, and Operation, Chromatographic Science Series, Volume 73, J.Cazes (Ed.), New York, Mercel Dekker, 1996.
  47. M. E. Sharp , A comprehensive screen for volatile organic compounds in biological fluids, J. Anal. Toxicol. 2001, 25, 631–636.(PubMed)
  48. E. L. Stern and G. P.Caron, Measuring barbiturates, sedatives, and anticonvulsants in serum by gas–liquid chromatography, Am. J. Med. Techno. 1977, 43, 834–842.(PubMed)
  49. Supelco Catalogue test chromatograms, Supelco Catalogue, 2000, 506–508; http://www.sigma-aldrich.com.
  50. J. A. Tarbin et al. , Screening of sulphonamides in egg using gas chromatography–mass–selective detection and liquid chromatography–mass spectrometry, J. Chromatogr. B Biomed. Appl. 1999, 729, 127–138.(PubMed)
  51. C. N. Yoon et al. , Mass spectrometry of methyl and methyl–d3 derivatives of diuretic drugs, J. Anal. Toxicol. 1990, 14, 96–101.

Further reading

  1. K. Blau and J.Halket (Eds), Handbook of Derivatives for Chromatography, Second Edn, New York, John Wiley, 1993.
  2. K. Grob , Split and Splitless Injection in Capillary Gas Chromatography, Heidelberg, Hüthig, 1993.
  3. K. Grob , On-Column Injection in Capillary Gas Chromatography, Heidelberg, Hüthig, 1993.
  4. H. H. Hill and D. G,McMinn (Eds), Detectors for Capillary Chromatography, New York, John Wiley, 1992.
  5. W. Jennings et al., Analytical Gas Chromatography, Second Edn, London, Academic Press, 1997.
  6. K. Jinno , Chromatographic Separations Based on Molecular Recognition, New York, John Wiley, 1997.
  7. D. Rood , A Practical Guide to the Care, Maintenance, and Troubleshooting of Capillary Gas Chromatographic Systems, Second Edn, Heidelberg, Hüthig, 1995.
  8. R. P. W. Scott , Chromatographic Detectors – Design, Function, and Operation, Chromatographic Science Series, Volume 73, J.Cazes (Ed.), New York, Mercel Dekker, 1996.
  9. D. Stevenson and I. D.Wilson (Eds), Sample Preparation for Biomedical and Environmental Analysis, New York, Plenum Press, 1994.
Top | Next: 29 High Performance Liquid Chromatography»


Figure 28.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Figure 28.1.

Figure 28.1. A modern GC system.
Figure 28.1. A modern GC system.
Top


Figure 28.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Figure 28.6.

Figure 28.6. Van Deemter plots for a 25 m × 0.25 mm i.d.WCOT OV-101 column (HETP, height equivalent of a theoretical plate).
Figure 28.6. Van Deemter plots for a 25 m × 0.25 mm i.d.WCOT OV-101 column (HETP, height equivalent of a theoretical plate).
Top


Gas chromatography columns: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Gas chromatography columns

Sub-sections

  • * Stationary phases and support materials
  • * Installing, conditioning and maintaining columns
  • * Evaluating column performance
  • * Use of retention indices

Packed columns contain a stationary phase (see below), either loaded directly into the column if it is a solid at its operating temperature, or coated onto the surface of a solid support if it is liquid at its operating temperature. Thus, the operating principle of GC can be distinguished as either gas–solid chromatography (mainly an absorptive process by the stationary phase) or gas–liquid chromatography (GLC; mainly partition of the analytes between the mobile and stationary phases), based on the physical characteristics of the stationary phase. Capillary columns, introduced in the early 1980s, have now replaced packed columns for most applications. The original glass columns were fragile and have been superseded by fused silica capillary columns. Fused silica is high–purity synthetic quartz, with a protective coating of polyimide applied to the outer surface. Since these columns retain their flexibility only as long as the coating remains undamaged, their operating temperature must be maintained below 360° for standard columns (400° for high–temperature polyimide coatings). The first capillary columns were 0.2, 0.25 or 0.32 mm internal diameter (i.d.) and between 10 and 50 m long. Subsequently ‘megabore’ (0.53 mm i.d.), ‘minibore’ (0.18 mm i.d.) and ‘microbore’ (0.1 or 0.05 mm i.d.) columns have evolved. When coated with a heat–resistant polymer, these have the advantages of flexibility and strength, and can be threaded with ease through intricate pipe work. A single column can be fitted into almost any manufacturer’s GC. Capillary columns provide improved resolution, sensitivity, durability, less bleed with increasing temperatures, ease of maintenance and repair and yield reliable and highly reproducible separations, typically over many hundreds or thousands of injections. This has reduced the number of columns required to achieve a satisfactory separation of quite complex mixtures.

The internal surface of the silica is deactivated by a variety of processes that can react silanol groups (Si–OH) on the silica surface with a silane reagent (usually a methyl or phenylmethyl surface is created). For gas–solid capillary chromatography, a fine layer (usually less than 10 μm) of stationary phase particles is adhered to the tubing (porous layer open tubular, or PLOT, columns).For gas–liquid capillary chromatography, the stationary phase may be coated or bonded directly on to the walls of the column (wall–coated open tubular, or WCOT), or on to a support (e.g. microcrystals of sodium or barium chloride) bonded to the column wall (support–coated open tubular, or SCOT).Stainless–steel capillaries are usually reserved for applications that require extremes of temperature, or where the possibility of column breakage cannot be tolerated. Nowadays, the internal surface is specially deactivated chemically or by lining with fused silica, which allows for more flexibility and greater durability.

Top | Next: Stationary phases and support materials»


Stationary phases and support materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Gas chromatography columns

Stationary phases and support materials

Solid stationary phases

In gas–solid chromatography, the stationary phase is an active solid at its operating temperature. A conventional packed column is filled completely by stationary phase particles, but in a capillary column a fine layer (usually less than 10 μm) of particles is adhered by proprietary processes to the inner surface of the tubing, to create a PLOT column. These solid phases may be inorganic materials (e.g. aluminium oxides, molecular sieves, silica gel, or graphitised carbon), or they may be organic polymers such as styrene. Both packed and capillary columns use similar solid–phase materials. Sample compounds undergo a dynamic gas–solid adsorption–desorption process with the stationary phase, and since the particles are porous, size exclusion and shape selectivity processes also occur. The carrier gas (mobile phase) merely serves to sweep towards the detector those solute molecules that are not currently adsorbed. The resultant columns are highly retentive, and separations impossible with liquid phases can be accomplished easily on PLOT columns above ambient temperature. These columns are generally reserved for the separation of low molecular weight materials, such as hydrocarbon and sulfur gases, noble and permanent gases, and low boiling solvents. Since PLOT columns occasionally shed particles, their use is not advised with detectors that are affected adversely by the intrusion of particulate matter (the mass spectrometer is particularly vulnerable, as the column interface operates under vacuum).

Graphitised carbon black

Carbopaks are graphitised carbon black, having adsorptive surfaces of up to 100 m2/g. They are usually modified with a light coating of a polar stationary phase. Difficult separations of the C1 to C10 hydrocarbons can be achieved rapidly. Carbopak C with 0.2% Carbowax 20M has been used to resolve substances abused by ‘glue–sniffers’. Carbopak C modified with 0.2% Carbowax 1500 and Carbopak C with 0.8% tetrahydroxyethylene diamine (THEED) are useful for the analysis of ethanol and ethylene glycol, respectively, in blood. Resolution is superior to that obtained with the Porapak and Chromosorb polymers, although the elution order is similar.

Molecular sieves

Activated alumina is unique for its extremely wide pore–diameter range, and is very useful for separating most C1 to C4 molecules, light hydrocarbon saturates from unsaturates in the C1 to C5 range, and for separating benzene, toluene and xylenes. Deactivation of alumina with potassium hydroxide reverses the elution of some molecules (acetylene and n–butane).Carbosieves are granular carbon molecular sieves that give good separation of C1 to C3 hydrocarbons. Carboxen 1006 is useful in resolving formaldehyde, water and methanol, and impurities in ethylene. Zeolites (5A, 13X) give a good general separation of inorganic gases. Carbon dioxide is irreversibly adsorbed below 160°. Oxygen, nitrogen, carbon monoxide and methane are well separated. These columns have a tendency to adsorb water and carbon dioxide, which results in changes in retention over time.

Polymers

Chromosorb 101–108 and Porapak are divinylbenzene cross–linked polystyrene copolymers. Incorporation of other functional groups, such as acrylonitrile and acrylic esters, into the polymer matrix provides moderately polar to polar surfaces with different pore sizes and surface areas (polarity increases with ascending number or letter). HayeSep phases are polymers of divinylbenzene and ethylene glycol dimethylacrylate. Separations range from free fatty acids to free amines, and small alcohols from methanol to pentanol. Tenax-TA is a porous polymer of 2,6–diphenyl–p–phenylene oxide, used both as a chromatographic phase and as a trap for volatile substances prior to analysis. It is also used for high–boiling alcohols, polyethylene glycols (PEGs), phenols, aldehydes, ketones, ethanolamines and chlorinated aromatics.

Liquid stationary phases

In GLC, the stationary phase is a liquid or gum at the normal operating temperature. Components injected into the column are partitioned between the moving (mobile) gas phase and a stationary phase. Molecules that have greater affinity for the stationary phase spend more time immobilised in the column and consequently take longer to reach the detector. The process of immobilisation and subsequent release back into the mobile phase occurs thousands of times during the course of the analysis. The separation of components is dependent, to a large extent, on the chemical nature of the stationary phase. Stationary phases are essentially two types of high–boiling polymers, siloxanes (often incorrectly called silicones) and PEGs. Chiral stationary phases based on cyclodextrins (cyclic glucose chains) have specific applications in the separation of enantiomers and are discussed separately.

Polysiloxanes

Standard polysiloxanes (PSXs) are characterised by their repeating siloxane backbone in which each silicone atom has the potential to attach two functional groups, the type and amount of which distinguish the stationary phase and its properties (Fig. 28.2). The basic PSX is 100% methyl–substituted, so when other groups are present, the amount is indicated as a percentage of the total substituent groups. For example, if 5% of Si atoms contain two phenyl groups and the remaining 95% of Si atoms are methyl–substituted, this may be written as (5% diphenyl/95% dimethyl)-PSX, (5% phenyl/95% methyl)-PSX or simply (5% phenyl)-PSX. In some instances, two different groups are present on the same silicone atom, so a (10% cyanopropylphenyl/dimethyl)-PSX contains a total of 5% cyanopropyl, 5% phenyl and 90% methyl residues (see Fig. 28.2).

While PSXs are generally less polar in nature than PEGs, the substitution of polar residues for a proportion of the methyl groups confers added polarity to the column. Polar phases retain polar compounds more effectively than do non–polar compounds, and vice versa. The 100% methyl–substituted-PSX is often considered the ‘standard’ non–polar phase, and has been used extensively in compilations of retention indices. This column is an ideal choice for starting a new application. However, substitution by n–octyl groups (up to 50%) renders the column extremely non–polar, and similar to squalene. Substitution with up to 5% phenyl groups still furnishes an essentially non–polar column with improved thermal stability. This phase has also been used for retention index (RI) work and is another good column with which to start a new application. Increasing the phenyl substitution to 20, 35 or 50% yields columns classed as intermediate in polarity, which predictably retain aromatic compounds relative to aliphatic solutes. All these are available as bonded phases that can be solvent rinsed, are not damaged by organic acids or bases, and can tolerate small injections of water if sufficiently highly loaded, but are sensitive to strong inorganic acids and bases.

Substitution of cyanopropylphenyl groups (typically 6% or 14%) creates an intermediate polarity mixed phase with unique elution relative to simple phenyl substitution, but renders the column more susceptible to damage from oxygen, moisture and mineral acids. 50% substitution is specifically designed to separate cis- and trans- fatty acid methyl esters (FAMEs). However, even low–level bleeding of the stationary phase produces a high background signal with certain types of detector (nitrogen–phosphorus detector). More polar columns are produced by substitution of bis–cyanopropyl and cyanopropylphenyl groups (80:20 or 90:10). 100% biscyanopropyl substitution gives the highest polarity of the PSXs. This phase can be operated at both high and low temperatures. To date, these are non–bonded columns, and should not therefore be rinsed with solvent. Trifluoropropyl/methyl-PSX is a mid–to–high polarity phase especially suited for otherwise difficult–to–separate positional isomers. Its unique interactions with nitro, halogen, carbonyl and other electronegative groups give it application in the analysis of herbicides and pesticides.

Increasing polarity in general is associated with some negative effects. Polar phases tend to have a narrower operating temperature range (higher minimum, lower maximum), are more prone to bleed at higher temperatures, more sensitive to moisture and oxygen, and consequently have a shorter life expectancy than non–polar phases. More recently, low–bleed arylene stationary phases (sometimes designated mass spectrometry or ‘ms’) have been introduced that have phenyl groups incorporated into the siloxane backbone (see Fig. 28.2). The incorporated phenyl groups confer additional strength to the backbone, which prevents the formation of cyclic fragments and associated ‘bleed’ at higher temperatures.

Polyethylene glycols

PEGs are widely used polar stationary phases and their general structure is in Fig. 28.2. They are less stable, less robust (especially to oxidative damage), have lower temperature limits and a shorter life expectancy than polar PSX phases, but they have unique resolving qualities. Acid–modified PEG (FFAP) substituted with terephthalic acid is especially useful to separate acidic polar compounds, such as acids, alcohols, acrylates, ketones and nitriles. Nitroterephthalic acid–substituted PEG (e.g. Nukol) is designed for volatile fatty acids and phenols. Both are highly resistant to damage from water–based samples. Base–modified PEG (CAM) is suited to analysis of strongly basic compounds, such as primary amines, that do not chromatograph well on polar PSXs. Since this phase is usually cross–linked, it cannot be used with water or alcohol, but it can be solvent rinsed. New bonded and cross–linked PEG phases are now available to separate free fatty acids and other organic acids. These show superior inertness and can tolerate repeated injections of water, alcohols, aldehydes and acids without the need for acidification treatment.

Chiral phases

Second–generation chiral phases are based on cyclodextrins (toroidal shaped structures formed by α1–4 linkages of multiple glucose units). The enzyme cyclodextrin glucosyl transferase is used to cleave partially digested starch, and link the glucose units into three forms, referred to as α, β, and γ, that have six, seven and eight glucose units, respectively. The mouth of the cyclodextrin molecule has a larger circumference than the base and is linked to secondary hydroxyl groups of the C2 and C3 atoms of each glucose unit. The primary hydroxyl groups are located at the base of the torus, on the C6 atoms. The number of glucose units thus determines the cavity size and electrophilic orientation (see Fig. 28.2), and affects the order of the enantiomeric forms. The hydroxyl groups can be functionalised selectively to provide various physical properties and inclusion selectivities. Six different cyclodextrin derivatives are manufactured: permethylated hydroxypropyl (PH), dialkylated (DA), trifluoroacetylated (TA), propionylated (PN), butyrylated (BP) and permethylated (PM). Changes in elution order can be seen between the different derivatives, and also between cyclodextrin cavity sizes. Unlike the cyclodextrins used in high performance liquid chromatography (HPLC), these phases separate both aromatic and non–aromatic enantiomers of a wide range of chemicals, including saturated alcohols, amines, carboxylic acids, epoxides, diols, lactones, amino alcohols, amino acids, esters, pyrans and furans. Each phase has an area of specificity, as summarised in Table 28.1. Derivatised cyclodextrins are thermally stable, highly crystalline and virtually insoluble in most organic solvents. Chiral phases are fragile, however, and unless chemically bonded or cross–linked, they cannot be washed with solvent or taken to temperatures outside the 0 to 225° range.

A subsequent development has been the embedding of PM cyclodextrins (usually 10 or 20% by volume) into columns that contain standard liquid stationary phases of intermediate polarity, such as 35% phenyl-PSX. Silyl–substituted cyclodextrins, such as 2,3–di-O-methyl–6-O-t–butyldimethylsilyl are also available embedded (usually 25 to 35% by weight) in 20% phenyl-PSX, another intermediate polarity stationary phase. These columns are useful to separate positional isomers (phenols, xylenes, etc.), as well as enantiomers.

Solute–stationary phase interactions

For liquid stationary phases, three major types of interaction determine chromatographic elution: dispersion, dipole and hydrogen bonding. Table 28.2 shows the contribution of each of these interactions for the common types of liquid stationary phases.

Dispersion is the dominant interaction for all PSX and PEG stationary phases; it can be simplified into the concept that the more volatile the compound (the lower its boiling point), the more likely it is to be in the mobile phase and so the faster it elutes from the column. Although this holds true for groups of compounds with similar functional groups or within homologous series, it cannot be applied universally. In general, a difference of 30° in boiling point is sufficient to predict and maintain elution order, but differences of less than 10° can be overturned by the influence of other interactions.

Dipole interactions of PEG phases and the cyanopropyl- and trifluoropropyl–substituted PSXs enable these phases to separate solute molecules that have different dipole moments. Such solutes are those with positional isomers of electronegative groups, such as pesticides, halocarbons and many pharmaceuticals.

Moderate hydrogen bonding is exhibited by PEGs and cyanopropyl–substituted PSXs, with less marked effects shown by phenyl- and trifluropropyl–substituted PSXs. Functional groups that exhibit strong hydrogen bonding include alcohols, carboxylic acids and amines; aldehydes, esters and ketones generally have less effect; hydrocarbons, halocarbons and ethers produce negligible hydrogen bonding. Although the amount of separation obtained through dipole interactions or through hydrogen bonding can be difficult to predict, resolution of compounds with smaller differences in dipoles or in hydrogen bonding strengths requires larger percentages of siloxane substitution.

McReynolds constants

The retention behaviour of five probe compounds (benzene, butanol, pentan–2–one, nitropropane and pyridine) has been used traditionally to classify stationary phases in terms of their polarity (McReynolds 1970). The retention indices of each of these five reference compounds are measured on the stationary phase being tested, and then compared to those obtained under the same conditions on squalene (a standard non–polar phase). The differences in the retention indices between the two phases (ΔI) for the five probe compounds are added together to give a constant, known as the McReynolds constant, which is used to compare the ability of stationary phases to separate different classes of compounds. Phases that provide McReynolds values of ±4 can be substituted freely for each other; those differing by ±10 units generally yield similar separations. Phases with McReynolds values below 100 are considered non–polar, those above 400 indicate a highly polar phase and values between 100 and 400 an intermediate polarity. Table 28.3 shows the McReynolds constants, operating temperature range, the relationship between capillary and packed column nomenclature and example applications for the most popular stationary phases. ΔIs for individual probes indicate the deviation from boiling point order and consequently represent the contribution of forces other than dispersion to elution for that probe. The probes are chosen to represent different functional groups as follows:

  • Benzene for aromatics and olefins (pi–type interactions).
  • Butan–1–ol for alcohols, nitriles, carboxylic acids and diols (electron–attracting effect).
  • Pentan–2–one for ketones, ethers, aldehydes, esters, epoxides and dimethylamino derivatives (dipole–dipole effect).
  • Nitropropane for nitro and nitrile derivatives (electron–donating effect).
  • Pyridine for bases (non–bonding electron attraction and hydrogen–bonding effects).

Moffat et al. (1974a) devised a system to assess the effectiveness of liquid stationary phases by calculating the discriminating power, and examined a number of phases commonly used in toxicology (Moffat et al. 1974b). Contrary to popular belief, it was shown that one column could be used to elute all the drugs studied, and that for screening purposes a single column, either SE-30 or OV-17 (100% dimethyl-PSX or 5% phenyl-PSX capillary equivalents), was sufficient for the reliable identification of drugs.

Packed and capillary columns utilise similar stationary phases, although the method of introducing the phase into the column differs. In a capillary column, the internal surface of the silica is deactivated by a variety of processes that can react silanol groups (Si–OH) on the silica surface with a silane reagent (usually a methyl or phenylmethyl surface is created for most types of phases). The stationary phase is then bonded covalently, usually onto the internal wall of the column (WCOT), or less frequently onto a support (e.g. microcrystals of sodium or barium chloride) that is itself bonded to the internal surface of the column wall (SCOT). Cross–linked stationary phases have the individual polymer chains linked via covalent bonds. Both bonding and cross–linking impart enhanced thermal and solvent stability to the stationary phase (often designated ‘DB’), and should be used if they are available. For conventional packed column chromatography, however, the stationary phase must first be coated onto the surface of a solid support.

Solid supports for packed columns

The raw material for the most commonly used supports is diatomaceous earth, calcined, usually with a flux, then crushed and graded into a number of particle sizes (60 to 80, 80 to 100 and 100 to 120 mesh). Chromosorb G has a surface area of about 0.5 m2/g, and is suitable for low–loaded columns – the amount of stationary phase should not exceed 5% (w/w). Chromosorb W has a larger surface area (1 m2/g) and accepts higher loadings, but is more fragile. Chromosorb P, obtained from crushed firebrick, accepts loadings up to 35% (w/w) for some phases. Supelcoport is the most inert of the diatomite supports, and can accept 20% (w/w) loadings. Carbopack, Porapak, HayeSep and Tenax-TA (see above) can also be used as solid supports. Table 28.4 shows the maximum suggested coating percentages for the most common solid supports.

Deactivated support materials are nearly always preferred. Deactivation procedures include acid or base washing to remove impurities and fines, and treatment with a silanising agent that reacts with surface hydroxyl groups to reduce adsorptive effects. Support materials that have the liquid phase chemically bonded to them are available. These offer decreased bleed rates of stationary phase, an advantage when operating a temperature programme or when using a mass spectrometer as the detector.

Top | Next: Installing, conditioning and maintaining columns»


Installing, conditioning and maintaining columns: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Gas chromatography columns

Installing, conditioning and maintaining columns

Column installation

Glass columns must have straight smooth ends to allow them to fit into unions at the injector and detector using either graphite or Vespel (polyimide) ferrules inside the nuts. Fused silica capillaries should also have their ends freshly cut after insertion through ferrules, to eliminate blockages. The injector end of the column should be fitted first, adjusting the height of the protrusion above the ferrule according to the type of inlet being used, then tightening the fittings just enough to prevent leakage when tested with a proprietary leak–testing fluid (not soap solution. which leaves a residue). The detector end of a packed column can be attached to a bubble–flow meter to ensure adequate flow through the column before connecting the detector end. The detector end of the capillary column may be immersed into a small tube of methanol to ensure adequate flow, the capillary end re–cut, then attached to the detector and checked for leaks. The detector is activated and the column tested at room temperature with an injection of 1 or 2 μL of methane, when a needle–sharp peak should be obtained. When the carrier-gas pressure has been adjusted to give a flow of approximately 20 mL/min of carrier gas for a packed column or 1 to 2 mL/min for a capillary, the column may be heated and a test mixture injected. Commercial columns are invariably supplied with a chromatogram obtained from a test mixture, and it should be possible to obtain a performance equal to or better than the supplied chromatogram. Various test mixtures are used, including a mixture of dimethylphenol and dimethylaniline with straight–chain paraffins. Any acidity or alkalinity of the column is apparent by loss of the peak shape of the amine or phenol. The efficiency obtained is a function of the entire chromatographic system. Poor efficiency or peak shape often results from a non–swept volume somewhere in the system.

It may be necessary to add an additional gas supply to the column outlet to ensure that the detector is purged effectively, because most detectors are designed to operate with packed columns and a flow rate of about 30 mL/min, as opposed to the 1 or 2 mL/min delivered by a capillary column (see Dectectors below).

Column conditioning

A new column requires conditioning before use to remove volatile impurities that remain after deactivation of the support, and/or the coating and packing processes. The column should be installed in the injector port only, with the detector end disconnected. With the column at room temperature, a low carrier gas pressure (14 to 35 kPa) should be maintained for half an hour to purge oxygen from the system. The temperature may then be raised by about 1°/min, until about 10° above the desired maximum operating temperature has been reached, and the column is maintained (2 h for a manufactured capillary, 12 h for a packed column or self–packed capillary). Care must be taken not to exceed the maximum operating temperature. After conditioning, the column is connected to the detector, and a period of further conditioning instigated if the background signal is excessive. Some phases (e.g. OV-17) are particularly oxygen–sensitive and can be ruined by careless conditioning. A constrictor fitted to the detector end of the column helps prevent back diffusion of oxygen if air or oxygen is supplied to the detector.

Guard columns and retention gaps

A guard column and a retention gap are essentially the same thing, but are installed to serve different purposes. These 1 to 10 m lengths of fused silica tubing are attached to the front of the chromatography column via a press–snap connector or zero dead–volume union, and then installed into the injector port. The surface of the silica is deactivated to minimise solute interactions, but no stationary phase is added. The diameter tubing should be the same as the column, but if different it should ideally be of a wider bore. The function of a guard column is to trap deposits of non–volatile residues preventing their contamination of the analytical column. Solutes are not retained by the guard column (since there is no stationary phase) and pass directly onto the column. Portions can be cut periodically from the top of the guard column as deterioration in chromatography requires, without any appreciable loss of resolution from the analytical column. A retention gap is used to improve peak shape when poor chromatography is the result of either a large injection volume (>2 μL), or there are solvent–stationary phase polarity mismatches. Greatest improvement is seen in early eluting peaks, or for solutes with similar polarity to that of the solvent.

Maximum operating temperatures

Maximum operating temperatures for stationary phases are usually quoted assuming isothermal operation with a flame ionisation detector (see Table 28.3). Other detectors may impose different limits, the mass spectrometer being much more susceptible to bleeding of the stationary phase than the thermal conductivity detector. All phases bleed very slightly at high temperatures because of the loss of smaller sized (and hence lower boiling) polymer chains, although normally this is not noticeable. Operating temperature has a profound effect on column life, particularly for capillary columns. Loss of stationary phase, or breakdown of the thin film into pools to expose part of the tubing surface, results in serious loss of performance. Additionally, in columns that contain PSX phases with two different functional groups, one group (usually that which confers additional polarity) is preferentially lost. This results in a change of relative separation (or in RI– see discussion below) as well as a loss of resolution. The temperature limit of a column may be determined by the deactivation procedure used in production, rather than by the stationary phase itself. Newer silica columns have a very low metal oxide content, thought to act as a catalyst for the degradation of both sample and stationary phase, and thus enable phases to be run at higher temperatures. Fused silica capillary columns have a protective external coating of polyimide that is slowly degraded at elevated temperatures (maximum temperature 360°, but now to 400°), which can also limit column life. However, separations are usually achieved at much lower temperatures.

Temperature programming

For complex mixtures with components of widely varying retention characteristics, it is often impractical to choose a column temperature that allows all the components to be resolved. Increasing the column temperature throughout the analysis dramatically reduces the time taken for higher boiling compounds to elute, and simultaneously improves the sensitivity of the assay, as the peaks are remarkably sharper. If the early eluting compounds are resolved inadequately, a lower starting temperature or slower initial ramp should be used, taking care to observe the temperature requirements of the type of injector used. All instruments currently manufactured are available with a temperature programme option, and a multi–ramp programmer is particularly useful for capillary chromatography. The first ramp can be used during splitless injection (see later) to bring the column rapidly up to the initial chromatography temperature, followed by a slower analytical ramp to perform the separation. One problem with temperature programming is that the backpressure increases with temperature and reduces the carrier gas flow if a mass–flow controller is not used. For polar stationary phases, the polarity increases with temperature, which causes distortion of RI data (see discussion on the use of RIs below). Column bleed also increases, which results in an increasing baseline. For this reason the column should be well conditioned before use.

Top | Next: Evaluating column performance»


Evaluating column performance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Gas chromatography columns

Evaluating column performance

Column performance, whether capillary or packed, is made on the basis of its efficiency (the narrowness of a peak), the peak shape (whether it tails or fronts) and its ability to resolve compounds. This section deals with separation theory, and the reader may find it useful to refer at intervals to Fig. 28.3.

Retention time

Retention time (tR) is the time taken for a given solute to travel through the column, and is the time assigned to the corresponding peak on the chromatograph. It is a measure of the amount of time the solute spends in the column, and is therefore the sum of time spent in both the stationary and the mobile phases.

Retention time of a non–retained compound or hold–up time (tM or t0)

The retention time tM is the time taken for a non–retained solute to travel along the column; it represents the transit time for the mobile phase (carrier gas) in the column and is a column–specific parameter, applicable only under the prevailing conditions of gas flow and oven temperature. It is the same for all solutes on the column, and no other peak can be expected to elute earlier than this time. tM is obtained by injecting a non–retained compound suitable for the detector system being used [butane or methane for flame ionisation detection (FID) or thermal conductivity detection (TCD), acetonitrile for nitrogen–phosphorus detection (NPD), methylene chloride for electron–capture detection (ECD), vinylchloride for photoionisation detection (PID) or electrolytic conductivity detection (ELCD)].

Average linear velocity

The average linear velocity (μ̄) represents the average speed of carrier gas through the column, usually expressed in cm/s, and is considered more meaningful than measuring the flow (usually expressed in mL/min) at the column effluent, since flow is dependent on column diameter. This term directly influences solute retention times and column efficiency. Velocity is controlled by altering the column head pressure, and is calculated from the equation:

where L is the column length (cm), and tM is the retention time (s) of a non–retained solute.

Retention factor

Retention factor (k) is the ratio of the amount of time a solute spends in the stationary and mobile phases and is calculated from tR and tM using the equation:

where tM is the retention time of a non–retained solute, tR is the retention time of the solute and t′R is the adjusted retention time of the solute.

Since all compounds spend an identical time in the mobile phase, k is a measure of retention by the stationary phase. A compound with a retention factor of 4 spends twice as much time in the stationary phase (but not twice as much time on the column) as a compound with a retention factor of 2. Thus, k provides relative rather than absolute information, and is to a large degree independent of the operating conditions.

Separation factor

The separation factor (α) is a measure of the time interval between two peaks. If α equals 1, then the peaks have the same retention time and co–elute. Separation factor is calculated using the equation:

where k1 is the retention factor of the first peak, and k2 the retention factor for the second peak.

The value of α, however, does not indicate whether the peaks are resolved completely from one another. Two peaks may have only 0.01 min between them on one column, but still be resolved completely, while on another column they may have 0.1 min between them, but not be resolved adequately (refer to> Fig. 28.3).

Number of theoretical plates or column efficiency

The theoretical plate is an indirect measure of peak width at a specific retention time. Higher plate numbers indicate greater column efficiency and narrower peaks. The number of plates per metre of column (N) is calculated from either form of Equation (28.4):

N = 16(tR/wb)2(28.4a)

N = 5.54(tR/wh)2(28.4b)

where tR is the time from injection to peak maximum for the solute, wb is the peak width at base in units of time and wh is the peak width at half height in units of time.

Efficiency is a function of the column dimensions (diameter, length, film thickness or loading), the type of carrier gas and its flow, as well as the chemical nature of the solute and the stationary phase.

Separation (Trennzahl) number

Trennzahl formulated this measure of how many resolved peaks can be accommodated between adjacent members of a homologous series. The separation number for A and B, two members of a homologous series that differ by one methylene group, is given by:

where ΔtR is the difference in retention time between A and B, and wh(A) and wh(B) are their peak widths at half height, respectively.

If TZ = 0, no other peak will fit between the two homologues; if TZ = 1, one peak will fit. For most applications in drug analysis the chromatogram only contains two or three compounds, but an efficient column maximises the probability that a peak consists of only one compound and that it is the compound of interest.

Peak shape or asymmetry

A well–designed system should give symmetrical peaks, as tailing or fronting adversely affects resolution. Tailing may result from non–swept volume in the system or from component–stationary phase or component–support interactions. Tailing of polar compounds can often be remedied by the use of a more polar stationary phase. Fronting (shark’s fin peaks) is usually caused by overloading, particularly with capillary columns, and can be resolved either by making a smaller injection or by using a column with a higher stationary phase ratio. Column capacity is the maximum amount of a solute that can be chromatographed successfully without loss of peak shape. Table 28.5 shows the relationship between column capacity, film thickness and column diameter. Peak fronting caused by thermal decomposition can be reduced by either lowering the injection temperature or using a cold on–column injector system.

Peak shape is usually expressed by the peak asymmetry (As). In Fig. 28.3, the peak asymmetry factor for substance B is given by:

where a vertical line is drawn through the peak maximum and XYZ is drawn at 10% of the peak height. A symmetrical peak has As = 1.

Top | Next: Use of retention indices»


Use of retention indices: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Gas chromatography columns

Use of retention indices

If gas chromatographic retention data are to be exchanged between laboratories, they must be independent of the instrument used. The concept of RI has been shown to be more reliable than that of relative retention time (i.e. the retention time of the solute relative to that of a reference compound). The RI system uses a homologous series of compounds (i.e. a series of compounds that increase in size by an additional methylene unit) to provide the reference points on the scale. The most commonly used is the system described by Kovats (1961) using straight–chain saturated hydrocarbons (n–paraffins or n–alkanes). For any column temperature and stationary phase, the elution times of members of a series of n–alkane homologues are assumed to increase by an index of 100 for each additional methylene unit. On this scale, H2 has an index of zero, methane has an index of 100, ethane 200, and so on up the scale of alkanes. The RIs of unknown substances are measured against this scale, obviating the need to correct data between laboratories because of variations in retention time. The method is illustrated in Fig. 28.4, in which phenobarbital has a retention time of 4.5 min and a RI of 1957.

where tR is the retention time, Pz is the carbon number of the smaller n–alkane, Pz+n is the carbon number of the larger n–alkane and x is the unknown solute.

Retention indices collected from many sources show remarkable agreement, even when measurements were made on different (though equivalent) phases and at different temperatures (Ardrey and Moffatt 1981).

Most capillary GC is performed in temperature–programmed mode and the relationship between the retention time and chain length is almost linear, provided the ramp rate is constant throughout the run and n > 7. The simplified Equation (28.7b) is used to calculate RI (see Fig. 28.4 for an illustration).

Other homologous series have been proposed and good results were found with the alkan–2–ones and n–aldehydes. Use of other series (n–alkylesters, n–alkalylbenzenes, n–alkyl iodides) has been less successful. When using a specific detector to identify compounds, the accuracy is increased by splitting a small percentage of the column effluent to an FID to give a ‘real time’ calculation of RI, rather than relying on either historical retention times for n–alkanes or to use an alternative homologous series. Alternatively, Franke et al. (1993) have proposed the use of a RI reference mix (a selected group of compounds that structurally resemble those under investigation) rather than an homologous series. Retention indices for unknown compounds can then be normalised relative to the known RI values of the reference compounds. The main advantage of this approach is that both temperature–dependent and column–ageing effects on RI, which arise from polarity mismatch between the homologous series and the investigated solutes, are somewhat reduced and the data are therefore more reproducible over time.

As would be expected, there is better agreement for non–polar (most hydrocarbon–like) compounds than for polar compounds, and also for non–polar versus polar stationary phases where there is less difference in retention time between the n–alkane index markers. Using capillary columns, reproducibility can be as good as to within one RI for a non–polar phase, and to within a few units for a more polar one.

Good temperature, pressure and flow control, and precise measurement of the injection time and peak elution, are essential for accurate measurement of RIs. The carrier-gas flow rate and the polarity of the stationary phase are temperature dependent. Thus, the partitioning of polar compounds into the stationary phase is affected by temperature to a greater extent than that for the n–alkanes. Differences between constant flow and constant pressure modes of operation are exaggerated when the column is ramped in several stages. It is common practice to have an initial fast rate of increase in temperature followed by one or more slower ramp rates, since the number of low–boiling compounds of interest is usually lower than the number of higher boiling compounds. Inaccuracies in RI calculation can also arise with high solute concentrations because of problems identifying the crest of the peak. This can also result in a trace component that elutes on the back of the concentrated one, as the major component begins to take part in the separation process by acting as a ‘dynamic stationary phase’. This delays the elution of the trace component.

Column deterioration with use can lead to a preferential destruction or loss of the more labile component of a mixed phase. For example, in columns that contain mixed cyanopropyl- and methyl-PSX phases, the cyanopropyl group is preferentially lost so that the column polarity is reduced. The elution of the index markers (n–alkanes) remains unchanged, but the progressive loss of cyanopropyl substituents results in a poorer interaction with polar compounds and an apparent decrease in their RI. With single–component stationary phases, the effect is still present, though less noticeable, as there is loss of retention of both RI markers and polar compounds.

Top | Next: Inlet systems»


Inlet systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Inlet systems

Sub-sections

  • * Megabore direct (or packed column) injection
  • * Split and splitless injectors
  • * Large–volume injectors
  • * Cold on–column injection
  • * Volatiles interface
  • * Thermal desorption and purge–and–trap injection
  • * Solid injection
  • * Backflush
  • * Injector discrimination
  • * Gas pressure and flow control

The inlet system provides the means of introducing the specimen into the GC. Obtaining a narrow sample band at the start of the chromatographic process is critical to achieve good resolution, since broad sample bands usually produce broad peaks, especially for analytes that elute early. The choice of injector depends on the characteristics of the specimen or residue, the quantity and characteristics of the analytes to be separated, the temperature and nature of the stationary phase and the column. Solids may be dissolved in a suitable solvent and injected with a micro–syringe. It is best to keep the solution as concentrated as possible to reduce the size of the solvent peak. Liquids can be injected using a micro–syringe, but with sensitive detection systems the sample should be dissolved in a suitable solvent to reduce the sample size and avoid overloading the detector. Gases and vapours may be introduced by injection through the inlet port septum using a gas–tight syringe.

The four main types of GC injectors are Megabore direct (or packed column), split, splitless and cold on–column. In reality, splitless is an extreme example of split injection and both are carried out using the same hardware. Conventional glass syringes of 1 to 10 μL volume with stainless steel needles can be used on the packed column, or vaporisation capillary injectors, and the injection is made by piercing a silicone rubber septum. Care must be taken to select septa that have low bleed characteristics at the operating temperature, and those with Teflon backs are most reliable in this respect. Unstable materials can be decomposed by the high temperature of the injection system, particularly if the system is constructed of metal. For labile substances cold on–column injection is preferred, but clean extracts must be used to minimise column contamination.

Top | Next: Megabore direct (or packed column) injection»


Megabore direct (or packed column) injection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Megabore direct (or packed column) injection

The packed column is usually inserted such that the top butts directly onto the septum or septum plate, and is housed in a heated port. The sample is injected directly on to the top of the column, and the carrier gas (typically 10 to 40 mL/min) sweeps the compounds directly along the column. A deactivated glass–wool plug at the top of the column serves as a filter to retain non–volatile co–injected material, and must be replaced regularly to prevent turbulence or blockage of the carrier gas flow. Packed column inlets (6.3 mm diameter) can usually be modified by insertion of a reducing fitting and glass liner to take Megabore (0.53 or 0.45 mm i.d.) columns, but the high flow requirements to sweep the compounds onto the column in a narrow band (4 mL/min minimum) preclude the use of narrower capillaries. One type of liner usually has a restriction at the top to prevent backflush and septum contamination, to which the top of the column is abutted to reduce interaction of the sample with the steel surface of the injection port. The injection is made directly onto a capillary column (sometimes referred to as hot on–column injection), and it is essential to maintain clean specimens to avoid poor chromatographic performance. The installation of a retention gap (see below) may be useful in this situation. This type of injection is ideally suited to high–boiling compounds, and minimises degradation of thermally labile compounds. An alternative type of liner (flash vaporisation) avoids direct injection onto the capillary by having a second restriction about half way down, to which the top of the column is abutted. This creates a vaporisation chamber above the column into which the injection is made. Chromatography is generally more efficient, since the second taper acts as a concentrating zone for the solutes, and produces a narrow solvent front, which enables analysis of highly volatile compounds. Glass wool should not be inserted into these liners. The injector temperature is usually held about 50° above the boiling point of the solvent, with the initial column temperature (if a temperature programme is available) some 10° below the boiling point. Usually, experimentation is needed to balance the injector temperature with the column temperature and carrier gas flow to obtain the most efficient chromatography. This is the simplest capillary injector available and is compatible with most samples. The highest concentration is usually limited by the column capacity, and the smallest amount by the sensitivity of the detector.

Top | Next: Split and splitless injectors»


Split and splitless injectors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Split and splitless injectors

Split injectors are used for more concentrated samples, since only a fraction of the sample actually enters the column. An inlet splitter allows a high flow of carrier gas through the injector while maintaining a low flow (1 to 4 mL/min) through the column: the excess gas and associated sample components are vented to the atmosphere through the split line. The ratio of these two flows (the split ratio) controls the proportion of the injected sample that reaches the column. The total flow through the injector may be from 10 to 100 mL/min, which gives split ratios of 10:1 to 100:1. A good splitter should be linear, that is it should split high- and low–boiling point compounds equally. The function of the splitter is not primarily to reduce sample volume, but rather to ensure that the sample enters the column as a compact plug. Split injections, therefore, produce some of the most efficient chromatographic separations, and allow the use of very narrow capillary columns. A lower split ratio channels a larger fraction of the injected sample down the column and may result in column overload. High split ratios waste large amounts of carrier gas and insufficient analyte may reach the column.

In splitless injection, all the carrier gas passes to the column. This is useful for very volatile compounds, for low sample concentrations or for trace analysis. The flow rate in the injector is the same as that in the column (1 to 4 mL/min), and the only path for the injection to take is into the column, since the split vent is closed. At a fixed time after injection (usually 15 to 60 s), the injector is purged by opening the split vent to introduce a much larger flow of carrier gas through the injector (typically 20 to 60 mL/min) and any remaining sample in the injector is discarded through the split vent. Since the rate of sample transfer onto the column is so slow (because of the low gas flow), peaks are usually somewhat broader than for split injections. Temperature conditions can be adjusted to narrow or focus the sample band at the top of the column. Splitless injections should therefore be made with the initial column temperature at least 10° below the boiling point of the solvent (see Table 28.6), and the initial temperature should be held at least until after the purge activation time. Solvent condenses on the front of the column and traps the solute molecules, which focusses the sample into a narrow band (known as the solvent effect).Individual solutes with a boiling point 150° above the initial column temperature condense and focus at the top of the column in a process known as cold trapping. Either the solvent effect or cold trapping must occur before efficient chromatography can be obtained. Some newer chromatographs have the option of a pulsed splitless injection. In this mode, the column head pressure is increased immediately upon injection (typically to 174 kPa) and held there for 30 to 60 s, before returning to the normal operating pressure. This facilitates band sharpening and, while the process is not guaranteed to increase the fraction of the injection delivered onto the column, sensitivity is often improved because of improved chromatography.

Glass liners for split and splitless injectors come in a variety of shapes and volumes and it is prudent to start with a straight liner, and to investigate some of those that cause turbulence (e.g. the inverted cup style) later if this is unsatisfactory. A plug of deactivated glass wool in the liner helps prevent the deposition of non–volatile or particulate material on the column, but may cause some peak discrimination, and for the best results needs to be placed at a consistent position in the liner. Packing splitless injection liners with deactivated glass wool may decrease the chromatographic performance, but this must be weighed against the potential for damage to the stationary phase from the repeated injection of non–volatile or particulate material.

Top | Next: Large–volume injectors»


Large–volume injectors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Large–volume injectors

The analysis of trace amounts of components or contaminants in complex matrices such as foods, beverages and environmental samples is difficult. Adequate sensitivity to detect trace components is provided by specific detectors such as the NPD or ECD, but regulatory standards require positive identification of these compounds by mass spectroscopy (MS). To overcome the inferior sensitivity of MS, large–volume injectors have been developed. Examples include the Apex pre–column separating inlet (PSI), the temperature–programmed sample inlet (PTV) from Gerstel, and time–coupled time–resolved chromatography (TCRC). The inlet typically consists of a length (10 to 50 cm) of standard (2 mm i.d.) glass chromatography column that can be deactivated or packed with traditional materials. The first two injectors are mounted directly in the GC injector port; the latter is a free–standing column coupled by a four–way valve into the GC inlet. Injection volumes range from 125 μL for the PSI, 1 mL for the PTV and up to 20 mL for the TCRC. Injection of larger volumes (up to 60 mL) are possible for some applications, but result in discrimination in favour of high–boiling components and loss of volatiles.

Large–volume injectors remove the solvent from the sample prior to its introduction onto the capillary column, typically by low–temperature evaporation through the split vent. As the sample is concentrated towards the bottom of the injector, the injector is heated, the split vent closed and the analytes introduced onto the GC column in splitless mode. Those injectors that can be heated selectively and cooled allow the precise introduction of selected components only from the sample, and thus reduce the quantity of non–volatile components (e.g. sugars) that might overload or destroy the analytical column. The TCRC has a small mobile oven (2 to 8 mm width) that can be scanned along the length of the column to produce band compression. Prior to the next injection, the injector columns are usually baked to vent high–boiling compounds to waste. Sensitivity can often be improved 50- to 100-fold and time is saved in sample preparation, since extensive clean–up or extraction procedures are no longer required.

Top | Next: Cold on–column injection»


Cold on–column injection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Cold on–column injection

Cold on–column injection is most suited to compounds that are thermally labile. The injection needle must be fine enough to enter the column bore, usually fused silica or stainless steel with a fused silica insert. The top of the column is held at a temperature low enough for the solvent that contains the sample to condense, usually by an air- or carrier gas–cooled sleeve. The solvent temporarily swamps the stationary phase and ensures that the sample components concentrate in a narrow band. Any solvent or sample that remains in the injector is backflushed with carrier gas, often by automatic valves. The proximal end of the column is then brought rapidly to the operating temperature, when the solvent vaporises and chromatography begins. The potential for rapid column contamination or deterioration means that cold on–column injection is usually restricted to those applications where its use is essential.

Top | Next: Volatiles interface»


Volatiles interface: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Volatiles interface

The volatiles interface allows automated analysis of gaseous samples. The interface is a low–volume highly inert switching block, and is ideally suited to trace–level detection. A portion of the carrier gas supply is diverted through the specimen sampler and released under controlled conditions onto the column. The remainder of the carrier gas goes to a flow sensor, which prevents fluctuations in column gas flow that would otherwise occur when the switching valves are opened and closed. The interface can be run in split, splitless or cold–on column modes as described in the sections above. Samples may be introduced from external devices, such as air samplers or purge and trap devices (see section below), or from headspace analysis, which permits analysis of volatile substances in a liquid sample while minimising contamination of the column. This technique is used in the assay of ethanol and other solvents in blood and for complex household preparations, such as polishes, which contain volatile substances (see Chapter 15).

Top | Next: Thermal desorption and purge–and–trap injection»


Thermal desorption and purge–and–trap injection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Thermal desorption and purge–and–trap injection

The analysis of samples that have been pre–concentrated onto solid adsorbents is common in the fields of industrial air monitoring, analysis of residues in food, soil and water, petrochemical analysis, and environmental monitoring. The methods of preparing samples for analysis are described in the section on specimen preparation. These samples require special interfaces with GCs to ensure good chromatography. In some instances the sample preparation device and injector are manufactured as stand–alone pieces of equipment that require very little modification of conventional injectors, while others must be dedicated pieces of equipment. Once collected, the concentrated sample must be desorbed into the chromatograph using the heated injector port. The major problem here is the possible introduction of water into the chromatograph from moisture adsorbed during collection from high–humidity samples. Release of solutes from the adsorbent should be as rapid and complete as possible to allow for rapid and sensitive analysis and for a narrow sample band to be introduced into the chromatograph. This is achieved either by cooling the column oven cryogenically to refocus the sample in the injector prior to injection or by using a dry purge system coupled to the GC via a volatile interface (see above) designed to operate above ambient temperature. Here, the specimen is thermally desorbed from the collection tube onto a narrower (1 mm i.d.) tube of the same adsorbent material. The concentrated solute is then released into the chromatograph, ensuring rapid and complete sample introduction. Adsorbents must be thermally stable to reduce interference from background contaminants.

With solid–phase micro–extraction (SPME) the adsorbed sample is introduced into the heated injector port via a special sleeved needle (see under specimen preparation). This technique requires the injector liner to be narrow (usually 0.75 mm as opposed to 2 or 4 mm) to increase the linear velocity of carrier gas through the liner and ensure a narrow band of sample is introduced onto the column.

Top | Next: Solid injection»


Solid injection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Solid injection

When solvent interference is serious the sample may be injected as a solid. The ‘moving needle’ injector has found application in steroid analysis and for the determination of anticonvulsant drugs. A solution of the material to be injected is placed on the tip of the glass needle with a syringe. A small flow of carrier gas sweeps the solvent out of the top of the device to waste. The dry residue is then introduced by moving the needle into the heated injection zone of the chromatograph with a magnet. This form of injection can only be used with compounds that do not volatilise with the solvent.

Top | Next: Backflush»


Backflush: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Backflush

Upon vaporisation, the injected sample undergoes considerable expansion, sometimes up to 100 to 1000 times its original volume, which creates a pulse of pressure that often exceeds the column carrier-gas pressure. If the volume of the liner is smaller than the expanded solvent volume (see Table 28.6), some of the sample is propelled out of the injector in a process known as backflush. This can appear as a broad tailing solvent front, since it now takes longer to flush the expanded solvent out of the injector and carrier-gas line. Backflush can also cause injector contamination, since the analytes condense in the cooler carrier-gas line, from where they may bleed continuously into the injector and cause high background or spurious peaks. Carryover or peak ghosting can occur when the next injection backflushes and carries previously condensed compounds back into the vapour phase and onto the column. Backflush can usually be solved by using a smaller injection volume, a less expansive solvent, a lower injector temperature, a liner with an upper restrictor or a faster carrier gas flow. The use of an adjustable septum purge gas (0.5 to 1 mL/min usually) also decreases the potential for backflush, as components that would normally condense on the cooler septum and travel into the carrier-gas lines are swept away by the septum purge. Too high a purge flow results in loss of highly volatile components.

Top | Next: Injector discrimination»


Injector discrimination: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Injector discrimination

Injector discrimination occurs because not all the compounds in the sample vaporise at the same rate. Since the sample remains in the liner for a limited time, this usually results in some loss of higher–boiling solutes. This can be alleviated by increasing the residence time of the sample within the injector, or by using a higher injector temperature or smaller injection volume. However, there is usually a compensatory loss in lower–boiling compounds. Discriminating behaviour can usually be managed by making reproducible injections.

Top | Next: Gas pressure and flow control»


Gas pressure and flow control: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Gas pressure and flow control

For accurate and reproducible GC, either a constant carrier-gas flow or a constant carrier-gas pressure must be maintained. Under isothermal conditions, simple pressure control is adequate for packed or capillary columns and back pressure can be monitored by a pressure gauge between the flow controller and the injector. A decrease indicates a leaking septum and an increase suggests contamination of the injector liner or the top of the column. This also ensures that the flow controller is performing correctly. Since the back pressure rises to equal the supply pressure, flow becomes pressure–controlled. Flow control is highly desirable, if not essential, during temperature programming with packed columns and can be used to advantage with capillary columns. The added convenience of a digital (electronic) flow controller may be worthwhile.

Since the carrier gas becomes less viscous as the column oven temperature rises, the gas pressure must be increased as the run progresses to maintain constant velocity (or constant flow) throughout the analysis. Fig. 28.5 shows the effects of increasing the column temperature on the carrier gas flow and velocity if the head pressure is held constant during the run. As flow and velocity do not respond identically to increasing temperature (see Fig. 28.5d), late eluting analytes are recovered more quickly using constant flow than under constant pressure conditions. Furthermore, since column efficiency is a function of the carrier gas velocity (Fig. 28.6), resolution at the end of the chromatogram is improved under constant flow conditions. Switching between conditions of either constant flow or constant pressure can sometimes resolve otherwise co–eluting compounds. Table 28.7 shows the relationship between flow and pressure for various lengths and diameters of capillary columns. It shows the calculated head pressure (kPa) required to achieve the stated gas velocity or flow through a 25 m column operating at 150°. Note that head pressure values above 280 kPa are not usually practicable using standard pressure regulators. Increasing the column length has a direct and proportional increase on head pressure for both velocity and flow calculations.

The way in which carrier-gas velocity affects column efficiency is best demonstrated by reference to the van Deemter curves in Fig. 28.6. These demonstrate that the optimum column efficiency (minimum plate height, H) occurs at intermediate velocity, and that column efficiency is compromised at both low and very high velocity. A small loss in efficiency for a shorter analysis time is usually tolerated. Curves are shown for the three most common carrier gases (helium, nitrogen and hydrogen), and it can be seen that the chromatography is much less tolerant to changes in nitrogen velocity than to helium. Helium is favoured by most users, as analysis times are half that with nitrogen, with only a slight loss in efficiency. While hydrogen gives the best dynamic range and shortest analysis times, there are safety issues relating to its use. While the gas used for the carrier gas should always be of the highest purity available, a lower quality gas can sometimes be used for the makeup or detector, since these do not contribute to column deterioration by oxidation. Regardless of quality, it is advisable always to use a scrubber (to remove oxygen and hydrocarbons) followed by a dryer (to remove water vapour) between the supply and the instrument. Metal trap bodies are recommended, as plastics are permeable to impurities in laboratory air, especially when large amounts of organic solvents are used. Most traps have an indicator to show when they are saturated, and they can be changed without interruption to the gas flow. Stainless steel or copper tubing is recommended for plumbing of all gases, as plastics are permeable to moisture and oxygen, and Teflon, nylon, polyethylene, polypropylene and PVC contain contaminants that degrade gas purity.

Top | Next: Detector systems»


Detector systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Detector systems

Sub-sections

  • * Flame ionisation detector
  • * Nitrogen–phosphorus detector or alkali flame ionisation detector
  • * Electron–capture detector
  • * Fourier–transform infra-red detector
  • * Atomic emission detector
  • * Mass spectrometer
  • * Dual detector systems

The choice of chromatography detector for an application depends on factors such as cost, ease of operation, consumables supply, sensitivity, selectivity and the linear working range.

Some detectors respond to almost all solutes, while others (selective detectors) respond only to solutes with specific functional groups, atoms or structural configurations. Additional functional groups can often be added to solutes, generally after extraction (see below under derivatisation), to achieve a response from a selective detector and gain additional sensitivity and selectivity. The use of detectors such as the ECD to identify amenable compounds, and the NPD to detect compounds that contain phosphorus and nitrogen, removes many of the extraneous peaks frequently observed when using non–selective detectors, such as the FID. However, these selective detectors have also led to the detection of substances such as plasticisers from blood–collection tubes or transfusion lines, which interfere in many toxicological analyses. Detectors that detect the presence of a solute and also give information about its structure are increasingly popular and MS, Fourier transform infra-red spectroscopy and atomic emission spectrometry have been invoked to achieve this goal. Detector sensitivity is measured as signal–to–noise ratio, in which the signal corresponds to the height of the peak, and the noise to the height of the baseline variability. A signal–to–noise ratio of 8 to 10 is considered sufficient to confirm the presence of a peak. Each type of detector has a linear operating range in which the response obtained is directly proportional to the amount of solute that passes through, although this can be modified slightly by the nature of the solute and the chromatographic conditions (mobile phase type and flow, detector temperature). The linear operating range is considered to be exceeded when the incremental response obtained from the detector varies by more than 5% from that expected.

Most detectors (except MS) rely on gas other than the mobile phase (combustion, reagent or purge gas) for their operation. Usually, a total flow of at least 30 mL/min is necessary to sweep the solute molecules physically through the body of the detector at sufficient speed to prevent refluxing and produce narrow peaks. Thus, the addition of a ‘makeup’ gas is invariably required with capillary columns. Recommended gases and their flows for each detector are included in the manufacturer’s instruction manuals, and it is important to follow these guidelines (and those on maintenance) to achieve the stated performance.

Here, only the most widely used detectors are considered in detail. Several other types of detectors are available; for a more detailed discussion, the reader is referred to the text by Scott (1996).

Top | Next: Flame ionisation detector»


Flame ionisation detector: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Flame ionisation detector

This is the most widely used of all detectors, since it responds to nearly all classes of compound. The effluent from the column is mixed with hydrogen and the mixture burnt at a small jet in a flow of air. A polarising current is applied between the jet and an electrode situated above it. When a component elutes from the column it burns in the flame to create ions that carry a current between the electrodes and provide the signal. The background current and noise are both low. Any of the usual carrier gases can be used and minor changes in gas flow are without effect. Sensitivity is moderate (0.1 to 10 ng), with linearity extending sometimes as high as six orders of magnitude. The response of the FID is dependent on the number of carbon atoms in the molecule, but the response is lowered if oxygen or nitrogen is also present in the molecule. It responds to all organic compounds that contain carbon–hydrogen bonds with the exception of formic acid. Both the sensor design and electronics are simple, and manufacturing cost is therefore low. The FID is easy to clean, and when operating with capillary columns it is virtually maintenance free. With packed columns, however, there is a tendency for a build up of stationary phase bleeding from the column, which must be periodically removed. The insensitivity of the detector to water is a useful feature that allows aqueous solutions to be used.

Top | Next: Nitrogen–phosphorus detector or alkali flame ionisation detector»


Nitrogen–phosphorus detector or alkali flame ionisation detector: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Nitrogen–phosphorus detector or alkali flame ionisation detector

The introduction of alkali metal vapours (usually supplied by an electrically heated bead of rubidium or caesium chloride) into the flame or ‘plasma’ of an FID confers an enhanced response to compounds containing phosphorus and nitrogen. By adjusting the plasma gases the detector can be made virtually specific for phosphorus compounds (e.g. a phosphorus:carbon response ratio of 50 000:1 and a phosphorus:nitrogen response ratio of 100:1). Even when optimised for nitrogen compounds, it retains its response to phosphorus (e.g. a nitrogen:carbon response ratio of 5000:1 and a nitrogen:phosphorus response ratio of 10:1). This detector is particularly useful for drug analysis, since most drugs contain nitrogen, while the solvent and the bulk of the co–extracted material from a biological sample do not. The NPD is ideal to detect pesticides that contain phosphorus, and therefore has wide application in environmental and regulatory analysis (air, soil, water and residues in food). The extreme sensitivity to compounds that contain phosphorus can be further exploited by the preparation of derivatives that contain this element. Sensitivity is excellent (1 to 10 pg), with a good linear range of up to four or six orders of magnitude. A disadvantage is the need for the supply of three gases and, unlike the FID, their control is absolutely critical to selectivity. The detecting element (bead) lasts between 1 and 3 months depending on usage. Stationary–phase bleeding from packed columns coats the bead and collector assembly and can be rinsed off using methanol or dilute (0.1 M) sulfuric acid. Most of the early problems that arose from poor reproducibility in bead coating have now been resolved, and the most stable detectors nowadays have a geometry that enables the bead to be located and fixed in its optimal position with relative ease.

Top | Next: Electron–capture detector»


Electron–capture detector: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Electron–capture detector

The early form of this detector consists of a small chamber with a pair of electrodes and a radioactive source, usually 63Ni, placed close to the cathode to ionise the carrier gas. Potential applied to the electrodes produces a steady background current. Electron–capturing solutes arriving in the chamber remove some of the electrons and reduce the detector current. The response of the detector is therefore a loss of signal rather than an increase, as is given by most other detectors. Although the ECD can be polarised from a suitable low–voltage direct–current supply, it is more sensitive when a pulsed power supply is used, and in modern detectors the polarising pulses are modulated to maintain a constant current. A voltage dependent on the modulation frequency is generated as the output signal. Additional carrier gas is necessary, even with packed columns, to obtain a flow of at least 60 mL/min to purge the detector adequately and avoid peak broadening and distortion. Sensitivity can also be improved dramatically by raising the operating temperature of the detector, and decreasing the makeup gas flow.

The ECD is a selective detector with a very high sensitivity to compounds that have a high affinity for electrons; for many compounds, the sensitivity of the ECD often exceeds that of MS, and sometimes even that of the NPD. Compounds that contain a halogen, nitro group or carbonyl group are detected at concentrations of 0.1 to 10 pg, 1 to 100 pg and 0.1 to 1 ng, respectively. This makes it very useful for compounds such as the benzodiazepines or halogenated pesticides and herbicides. Alternatively, the great sensitivity of the detector may be utilised by preparing derivatives with halogenated reagents, such as trifluoroacetic, heptafluorobutyric or pentafluoropropionic (PFP) anhydrides. Linearity (at best only two or three orders of magnitude) is a limiting factor for quantitative analysis. In older models, the addition of a small amount of quench gas, such as methane, improves stability and linearity, and is essential if argon or helium carrier gas is used. Newer models can be operated successfully with helium as both carrier and detector gas. The ECD, because of its high sensitivity, can be contaminated easily: an impure cylinder of gas can damage a detector beyond repair in a matter of only a few hours. Cleaning is difficult, although some material can be removed by heating the detector to its maximum operating temperature overnight, and the injection of water in 100 μL aliquots through an empty glass column can also help. However, if contamination is avoided, it is virtually maintenance free. The radioactive source requires special handling procedures that may be subject to federal regulations. More recently, it has been shown that this detector can work with greater sensitivity and operate over an increased linear range using a helium plasma in place of the radioactive source.

Top | Next: Fourier–transform infra-red detector»


Fourier–transform infra-red detector: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Fourier–transform infra-red detector

In the Fourier–transform infra-red detector (FTIRD), the column effluent is conducted through a light pipe and swept by a scavenging gas into the path of an infrared light beam that has been processed by an interferometer. The interferometer directs the entire source light to a beam splitter, which sends the light in two directions at right angles. One beam takes a fixed pathlength to a stationary mirror, while the other takes a variable pathlength to a computerised moving mirror. The two beams are recombined, and the difference in path lengths creates constructive and deconstructive interference, or an interferogram. The recombined beam is then passed through the sample. Analyte molecules absorb light energy of specific wavelengths from the interferogram, and the sensor reports variation in energy versus time for all wavelengths simultaneously. For molecules to be infra-red active they must be able to undergo a change in dipole moment with the transition to their excited state. As a result, many compounds that are symmetrical do not respond.

Fourier transform refers to the mathematical computation that converts the data from an intensity versus time plot into an intensity (% transmission) versus frequency spectrum. Each dip in the spectrum corresponds to light absorbed, and can be interpreted as characteristic of specific functional groups in the molecule. Computer libraries allow for easy and rigorous comparison of spectra. FTIR can be fully quantitative, but it is relatively insensitive (10 ng range). Its advantages are that it is non–destructive, and it can distinguish between isomers (MS cannot). Because of the logistical difficulties of combining FTIR with GC, this combination of techniques has started to emerge only recently.

Top | Next: Atomic emission detector»


Atomic emission detector: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Atomic emission detector

With the atomic emission detector (AED), carrier gas that elutes from the column delivers solutes into a high–temperature helium plasma, where heat energy is absorbed by the constituent elements. In returning to their ground state, energy is emitted as light, the wavelength of which is characteristic for each element. Emitted light is focussed by a quartz lens and spherical mirror onto a diffraction grating, and the dispersed light focussed onto a diode array that is continuously scanned (wavelength usually 170 to 800 nm). Typically, some 15 elements can be monitored simultaneously, and each is plotted against time. The composite chromatogram allows the percentage elemental composition of each peak to be determined. Sensitivity is very good, but the detector is complex and expensive to operate and is not widely used.

Top | Next: Mass spectrometer»


Mass spectrometer: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Mass spectrometer

A GC is an almost ideal inlet device for quadruple MS. The detector is maintained under vacuum, and in the most common technique of electron impact (EI) the column effluent is bombarded with electrons. Compounds absorb energy, which causes them to ionise and fragment in a characteristic and reproducible fashion. The resultant ions are focused and accelerated into a mass filter that allows fragments of sequentially increasing mass to enter the detector stepwise. The mass filter scans through the designated range of masses (usually up to about 700 amu) several times per second. The abundance of each mass at a given scan time produces the mass spectrum, which can be summed and plotted versus time to obtain a total ion chromatogram. The MS detector can be operated either in full scan mode (collecting all the ions within a given mass range) or selected ion monitoring (SIM) mode, which collects only pre–selected masses characteristic for the compound under study. Sensitivity for the two modes of operation is quite different, 1 to 10 ng for full scan, increasing to 1 to 10 pg in SIM because of the dramatic decrease in background noise. The linear range is excellent and often spans five or six orders of magnitude. Recent advances in computer technology, coupled with improved detector design, have revolutionised the use of the MS detector from a research tool to one of routine application. This technique is described in more detail in the Chapter 26.

Ion–trap mass spectrometer

As with other forms of mass spectrometers, EI or chemical ionisation (CI) is used to produce an ion source, but this is focussed into the ion–trap mass spectrometer in pulses rather than continuously. The fundamental difference is that all the solute ions generated over the entire pulse period are trapped in the detector and are then sequentially ejected in increasing mass number from the trap into the electron multiplier. The addition of helium into the trap (133 mPa) contracts the ion trajectory to the centre of the trap, where it is further focussed by the ring electrode, to form dense ion packets that are expelled more efficiently than diffuse clouds, and thus greatly improve resolution. The spectral patterns can be quite different to those produced by mass filter spectrometers, and are often characteristic of the conditions under which the instrument is run, which makes comparison difficult between instruments. However, because the ion collection period is longer, the sensitivity of the ion trap in full scan mode is similar to that obtained in SIM on the average MS. Furthermore, an improved mass range (sometimes up to several thousand amu) gives this type of detector many applications, particularly for quantitative trace analysis, and for higher mass components. This technique is described in more detail in Chapter 26.

Top | Next: Dual detector systems»


Dual detector systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Detector systems

Dual detector systems

The simultaneous use of a combination of a universal detector (FID) with a specific detector to monitor the effluent of a column can provide useful information about the properties of functional groups and substituents in a molecule. The FID response is roughly dependent on the number of carbon atoms in a molecule and is quite predictable. However, the ECD response varies widely for different compounds, is dependent on the electron–deficient part of the compound, and is difficult to predict. The NPD response of a compound depends to some extent on the number of phosphorus or nitrogen atoms in a molecule, but it also depends on their environment. Thus, by using the FID as a reference, and measuring the ECD or NPD response relative to it, another characteristic for identification is obtained in addition to retention behaviour.

Dual detector systems can be used in several ways. The column can be split at the detector end and the effluent passed into two different detectors that operate in parallel. This approach allows the most flexibility, since the choice of detectors is wide, and the effluent can be split in proportion to the sensitivity required from each detector. For capillary columns this is accomplished easily with zero dead volume press–fit tee connectors, but it is a more complicated operation for packed columns. Additional makeup gas may be required to ensure a good flow through the detectors, and care should be taken to use tubing of a smaller or equal total area to the analytical column to avoid loss of peak shape through refluxing at the detector. Alternatively, the GC oven houses two completely separate, but identically matched columns, each connected to a single detector. This is not an ideal approach, as matching columns is difficult and has to be checked at frequent intervals. Another approach is to stack the detectors in series, and some manufacturers deliberately provide detectors in identical modules for this purpose. There are limitations to the choice of possible detector combinations, as the first detector must always be a non–destructive detector, such as the ECD, AED or FTIRD.

Top | Next: Specimen preparation»


Specimen preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Specimen preparation

Sub-sections

  • * Isolation and concentration
  • * Hydrolysis
  • * Derivative formation

Prior to chromatography, it is usually necessary to isolate the compound(s) of interest from either a biological matrix (plasma, urine, stomach contents, hair and tissue) or some other matrix, such as soil, air or water. Removal of extraneous material and concentration of the compounds of interest usually take place simultaneously. The high water solubility of some drug metabolites (e.g. glucuronide conjugates) requires chemical conversion to a less polar entity to permit isolation from water–based samples, and a hydrolysis procedure is often used for this purpose.

Top | Next: Isolation and concentration»


Antitussives and cough suppressants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Antitussives and cough suppressants

 | GA | GB
Carbetapentane | 2232 | –
Dextrorphan | 2230 | 2323
-AC | 2280 | –
-PFP | 2060 | –
-TFA | 2015 | –
-TMS | 2230 | –
M (nor-) | 2241 | 2328
M (nor-)-AC2 | 2710 | –
M (OH-)-AC2 | 2555 | –
Noscapine | 3145 | 3358
phocoldine | 3070 | –
phocoldine-AC | 3260 | –
phocoldine-PFP | 2980 | –
phocoldine-TFA | 2800 | –
phocoldine-TMS | 3140 | –
Pholcodine | – | 3348
-TMS | – | 3410

Top | Next: Benzodiazepines»


Isolation and concentration: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specimen preparation

Isolation and concentration

Protein precipitation

If the analyte is present in blood in high concentration, a simple protein precipitation step often provides a suitable extract, although the possibility of losing significant amounts of analyte with the precipitate must be considered. Mixing with a solution of mercuric chloride or barium sulfate readily precipitates plasma proteins, and centrifugation provides a supernatant for direct injection onto the chromatography column. Use of perchloric or trichloroacetic acids (10%) is not advised, unless the resultant solution is neutralised prior to injection. Dimethylformamide is a good organic precipitation reagent that is well tolerated by most GC stationary phases. Other organic precipitating agents are methanol, acetone and acetonitrile, all of which should be added in the proportion of two volumes to each volume of blood. While the extract is still water based, most columns with a high stationary–phase loading (5 μm film thickness) can tolerate the injection of 1 μL of water. If the column is not water tolerant, it is possible to evaporate small volumes of the supernatant to dryness for reconstitution in a more suitable solvent.

Liquid–liquid extraction

Liquid–liquid extraction is the most frequently used method to isolate and concentrate solutes for GC. The pH of the specimen is adjusted to ensure the compounds to be extracted are not ionised (basic for bases, acid for acidic compounds). Bearing in mind that some portion of the aqueous acid or base will dissolve in the solvent, the use of strong mineral acids or alkalis is not advised as this adversely affects column performance. Best results are obtained with acidic buffers (phosphate or acetate) and with ammonium hydroxide or basic buffers (borate), using a 5:1 ratio of solvent to specimen. The solvent chosen should be sufficiently polar to partition the compound of interest without co–extracting excessive amounts of polar contaminants. For more water–soluble drugs, such as β-blockers, the addition of 2 to 10% of a polar solvent (e.g. isopropanol or butanol) is helpful, or solid sodium chloride can be added to ‘salt out’ the analyte. If a derivatisation step is to be carried out subsequently, the use of a solvent compatible with the derivatisation eliminates the need for an evaporation step. Use of solvents with a higher density than the sample (e.g. dichloromethane) can lead to difficulty in isolation of the organic phase. Purification of extracts by back extraction (re–extraction of the analytes from the organic solvent at the opposite pH followed by re–extraction into solvent at the original pH) may be helpful for trace analysis. The use of a small volume of solvent for the final extraction serves as a concentration step without the need for separation and evaporation of the organic phase.

Solid–liquid or solid-phase extraction

Solid–liquid extraction uses a polypropylene cartridge with a small amount (200 mg to 3 g) of high capacity (1 to 20 mL) silica–based packing at the base of the reservoir. On introduction of the sample matrix, the compounds of interest are withheld by the packing. Impurities are then rinsed selectively from the column, and the final elution releases the compound of interest. Evaporation followed by reconstitution in a suitable solvent provides a clean concentrated sample ready for analysis by GC. Bonded phase packings that have been modified by the addition of various functional groups are available. The mechanisms of interaction for the matrix, analytes and packings are similar to those in LC (see Chapter 29). Polar stationary phases retain polar analytes (normal phase) and are eluted with organic solvents, while non–polar stationary phases retain non–polar analytes (reverse phase) and are eluted with aqueous solvents. Ion–pair extraction uses a non–polar stationary phase and polar analyte, with a counter ion added to the sample solution, and allows retention of the (now neutral) analyte by a reversed–phase mechanism. In ion–exchange extraction, the adsorbent surface is modified with ionisable functionalities. Analytes with ionic charges opposite to those on the packing are retained. Solvents that contain counter ions of greater strength are used to elute the analytes of interest from the tube.

Solid–phase micro–extraction

SPME requires no solvents or complicated apparatus and can concentrate volatile and non–volatile compounds in both liquid and gas samples. The unit consists of a fused silica fibre attached to a stainless–steel plunger coated with a stationary phase (mixed with solid adsorbents as required). The plunger is inserted through a septum into a vial that contains the sample, and the fibre exposed by depressing the plunger either into the liquid or the headspace for 20 to 30 min. The retracted fibre is inserted into the injection port of the GC, and is desorbed when the plunger is depressed. The unit may be reconditioned and used 50 to 100 times. For field analysis, adsorbed samples can be stored and transported in the needle sealed in a special container for subsequent analysis by GC (or LC). Pesticides recovered from water samples have been shown to be more stable when stored in this way than in water. The special small–volume injection liner fits any model of chromatograph, and produces sharper peaks because of the higher linear gas velocity, with little or no backflush. Suitable stationary phases are:

  • 100 μm dimethyl-PSX film for low molecular weight compounds or volatiles, or a thinner film (7 μm) for larger weight semivolatile compounds
  • 85 μm polyacrylate film for polar compounds
  • 65 μm film of dimethyl-PSX–divinyl benzene for volatile alcohols and amines
  • for surfactants, 50 μm Carbowax–templated resin
  • for trace level volatiles, a 75 μm Carbowax–carboxen phase is suitable.

An alternative approach uses a small magnetic stir bar encapsulated in glass and coated with a layer of dimethyl-PSX. The bar is left to stir in the sample for 30 to 120 min and then removed and placed in a thermal desorption tube. From there, it is introduced onto the GC as described in the section on thermal desorption injectors. Both approaches give similar performance for higher–boiling compounds (>350°), but SPME is inferior for lower–boiling compounds such as naphthalene and fluorene (b.p. 218 and 298°, respectively).

Supercritical fluid extraction

A SCF is a substance that is maintained above its critical temperature and pressure, where it exhibits physicochemical properties intermediate between those of a liquid and a gas. Properties of gas–like diffusivity, gas–like viscosity and liquid–like density combined with a pressure–dependent solvating power provided the impetus to apply SCFs to analytical separation. The initial applications most often involved isolation of flavours and contaminant residues from food and soil. These have now been extended to the isolation of drugs from blood and other aqueous–based media by using adsorbents added in–line (such as molecular sieves, diatomaceous earth, silica gel, etc.) to filter proteinaceous material and adsorb water. It is possible, by adding small volumes of co–solvent to the SCF, to extract highly polar solutes with excellent efficiency. In contrast to the conventional extracting solvent, the fluid most often used in supercritical fluid extraction (SFE), supercritical CO2, is non–polluting, non–toxic and relatively inexpensive. Additionally, extractions are carried out quickly at temperatures that avoid degradation of temperature–sensitive analytes and provide clean extracts with extremely high efficiency. Several dedicated SFE analysers are available; each consists of a gas supply, pump and controller used to pressurise the gas, temperature–controlled oven, extraction vessel, internal diameter regulator and collection device. The CO2 supply is compressed to a selected pressure (e.g. 28 000 kPa) and its temperature adjusted (e.g. 50°). As the supercritical CO2 passes through the sample material, the solutes are extracted to an equilibrium solubility level, typically about 10% (w/w). The gaseous solution that leaves the extractor is passed through the pressure reduction valve, where the pressure (and thus the dissolving power) of the CO2 is reduced. The solutes precipitate in the separator, and the CO2 is recycled through the system several times until the extraction is completed, when it is vented to waste.

Headspace analysis

This method of isolation is used for analytes with volatility higher than that of the common extraction solvents. A detailed description of the technique is given in Chapter 15.

Purge and trap

Purge and trap is a powerful procedure for extracting and concentrating volatile organic compounds from soil, sediment, water, food, beverages, etc. It is especially useful for poorly water–soluble compounds and those with boiling points above 200°. The procedure involves bubbling an inert gas (nitrogen or helium) through an aqueous sample or suspension at ambient temperature, which causes volatile organic compounds to be transferred into the vapour phase. During the purge step, purge gas sweeps the vapour through a trap containing adsorbent materials that retain the volatilised compounds. Water vapour may be removed by dry purging. The trap is rapidly heated to 5 to 10° below the desorb temperature. The valve is then switched to join the trap flow to the carrier-gas flow, and the trap heated to its desorb temperature for a fixed time. Adsorbent tubes are usually packed with multiple beds of sorbent materials, each one more active than the preceding one, which allows compounds with a wide range of boiling points and polarities to be analysed simultaneously. During purge, the smaller and more non–polar solutes are readily carried down the beds, and since the carrier gas passes in the opposite direction during the desorb phase, the larger and more polar compounds do not come into contact with the innermost active beds, from which their release may be difficult to effect.

Thermal desorption

This technique is used extensively for air monitoring in industrial hygiene, environmental air, indoor air or source–emission monitoring. The device may be portable or fixed and of varying size. Air is pumped continuously through the device at a fixed rate, during which time components are extracted gradually and concentrated onto the adsorbent beds; the arrangement of the beds is the same as described above for the purge and trap, and prevents potentially irreversible binding of large molecules. The direction of the flow is simply reversed during desorption. Analysis requires a special interface to the GC, which is described above in the section on Thermal desorption. The adsorbents must have high capacity to remain active during the entire sampling period, and show an acceptable pressure drop during sampling. Ideally, a minimal amount of unwanted analytes should be absorbed, as these will contribute to the background noise.

Tissues and hair

Tissues and hair require treatment prior to drug extraction to break down the biological matrix and enable a good recovery of the drug. For solid tissues, good results are obtained by incubation of a portion of the tissue with a mixture of a collagenase, a protease and a lipase in a buffer of suitable pH. For small amounts of tissues (100 mg), overnight treatment at room temperature suffices, although gentle agitation or occasional mixing speeds up the process. Larger amounts of tissue benefit from mechanical homogenisation prior to incubation. For the analysis of hair, an initial washing to remove residues from cosmetic products or environmental contaminants is recommended, followed by incubation with either caustic alkali (for basic drugs) or mineral acid (for acidic drugs). After adjustment of the pH, drug recovery can proceed by the usual procedures established for the specific compounds under investigation. For additional information see Chapter 6 and Chapter 8.

Top | Next: Hydrolysis»


Hydrolysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specimen preparation

Hydrolysis

Recovery of conjugated drug metabolites from biological fluids can be increased by hydrolytic cleavage of the conjugate bond prior to extraction. This offers a vast improvement in sensitivity for qualitative analysis, particularly from urine, and is essential to identify drugs (e.g. laxatives) that are excreted almost exclusively as conjugated metabolites. However, reliable quantitative analysis of conjugated metabolites requires that the unconjugated metabolite must first be removed or quantified, and then the total (conjugated plus unconjugated) metabolite be measured after hydrolysis in a subsequent separate procedure. For quantitative work, appropriate standards that contain conjugated metabolites must be carried through the procedure to monitor the efficiency of the hydrolysis step.

Enzymatic hydrolysis

The use of a specific enzyme to cleave chemical bonds is the more specific of the two approaches, but incurs additional cost and time. It also provides cleaner extracts, and therefore prolongs the life of the chromatography column. There are a number of commercial preparations of purified glucurase and sulfatase harvested from different species. It is important to pay attention to the pH and temperature optima of the specific enzyme preparation. Temperature–tolerant preparations allow heating up to 60°, which permits relatively short (2 h) incubation times.

Chemical hydrolysis

This quicker and less expensive approach can provide suitable extracts for chromatography for some analytes, although they are generally more demanding in terms of clean–up procedures. Typically, strong mineral acids or alkalis are used, often with boiling or treatment in a microwave or pressure cooker. Extracts must be neutralised, otherwise the chromatography column deteriorates quickly. Care should be taken to ensure the stability of the analytes to the hydrolysis conditions. Vigorous hydrolysis conditions often yield undesirable by–products, or if several compounds can be hydrolysed to a single entity, preclude accurate identification of the original compound present. For example, both the acid and the enzymatic hydrolysis of benzodiazepines remove glucuronide conjugates, but acid hydrolysis also converts two or three drugs to the same benzophenone compound (diazepam, temazepam and ketazolam are all converted into 2–methylamino–5–chlorobenzophenone). While this compound has good chromatography characteristics, the approach is unsuitable for those applications (such as forensic analysis) that require absolute identification of the drug ingested.

Top | Next: Derivative formation»


Derivative formation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specimen preparation

Derivative formation

Derivatisation enables the analysis of compounds that otherwise could not be monitored readily by GC. To some extent the availability of stable polar stationary phases in capillary columns and the use of temperature programming has negated the requirement for derivatisation, although it is still widely used. Choice of reagent is based on the functional group that requires derivatisation, the presence of other functional groups in the molecule and the reason for performing the reaction. Although the retention characteristics are changed, the order of elution of a series of derivatives will be the same as that for the parent compounds. The preparation of derivatives modifies the functionality of the solute molecule to increase (or sometimes decrease) volatility, and thereby shortens or lengthens the retention time of a substance, or to speed up the analysis.

Another common reason for derivatisation is to improve resolution and reduce tailing of polar compounds (hydroxyl, carboxylic acids, hydrazines, primary amines and sulfydryl groups). For instance, hydroxylated compounds often have long retention times and column adsorption causes tailing, which results in low sensitivity. However, they readily form silyl ethers and these derivatives show excellent chromatography, and sensitivity can often be improved by a factor of 10 or more. Derivatisation can also help to remove the substance peak away from interfering material. For example, the reaction of amfetamine with acetone enables successful differentiation from methylethylketone on most stationary phases. Derivatives may also be used to make the molecule amenable to detection by selective detectors, or can be used to improve the fragmentation pattern of the compound in the mass spectrometer.

The reaction may be carried out during extraction (e.g. extractive alkylation), on the dry residue after solvent extraction (e.g. silylation) or during injection (e.g. methylation). In choosing a suitable reagent, certain criteria must be used. A good reagent produces stable derivatives without harmful by–products that interact with the analytical column, in a reaction that is almost 100% complete. Poor reagents cause rearrangements or structural alterations during formation, and contribute to loss of sample during reaction. Most manufacturers of derivatising reagents provide information on the potential uses of each product, along with standard operating instructions. Entire texts, such as that by Blau and Halket (1993), are devoted to this topic.

Chiral separations

Chiral compounds can be derivatised to improve their chromatographic characteristics, and the enantiomers separated on a chiral stationary phase. Both enantiomers behave similarly, provided that steric hindrance does not preclude a reaction with one enantiomer. An alternative approach is to use a chiral derivatising reagent which, when reacted with enantiomers, produces diastereoisomers that can then be separated on a conventional stationary phase. As with enantiomers, diastereoisomers still produce similar mass spectra, but are resolved in time by the chromatography column. This approach is less expensive and also less restrictive, since a dedicated column is not required. Care should be taken to ensure the enantiomeric purity of the derivatising reagent, and to guard against racemisation during the reaction. n-Trifluoroacetyl–l–propyl chloride (TPC) in triethylamine and chloroform (or ethyl acetate) is a commonly used chiral reagent that couples with enantiomeric amines. Excess reagent is washed off with 6M HCl and the organic phase dried over magnesium sulfate. For chiral alcohols, (1R,2S,5R)-(–)-menthylchloroformate (MCF) reacts well if pyridine is used as a catalyst.

Top | Next: Quantitative determinations»


Quantitative determinations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Quantitative determinations

Quantitative work usually requires some form of sample preparation to isolate the drug from the bulk of the sample and some degree of concentration or, more rarely, dilution. These processes inevitably introduce a degree of analytical error. A further difficulty is caused by the non–reproducibility of injected volumes. To compensate for these errors, it is usual to compare the response of the unknown with the response of an added internal standard. The internal standard should be added as early as possible in the assay process and should have chromatographic properties matching the drug's as closely as possible, preferably with a longer retention time. It is often possible to obtain unmarketed analogues of drugs, or compounds specially synthesised for use as internal standards (e.g. a methyl addition or a halogen substitution). However, the internal standard usually does not behave exactly as the drug and careful control of variables, such as pH, is necessary. If a derivative is to be prepared, the internal standard should also be amenable to derivatisation. Use of an inappropriate internal standard can seriously affect precision (Dudley 1980). If a mass spectrometer is being used as the detector, then the ideal internal standard is a 3H or 13C substituted analogue of the drug, a number of which are readily available at reasonable cost. Calibration should include points of higher and lower concentrations than the sample, and quality assurance samples should be included at appropriate concentrations in frequently run assays. Peak measurement may be by peak height or by the peak area obtained by integration. If the peaks show even a modest degree of tailing, use of peak area usually provides a more accurate quantitative result. A plot of the ratio of peak height (or area) of the drug to internal standard versus concentration is a straight line with most detectors. Care should be taken in the preparation of standards to match the matrix to that of the specimens, and to allow for any associated salt or water of crystallisation in the calculation of the concentration. The best results are obtained when the amount of internal standard used produces a peak response ratio of one at the mid–point of the calibration range.

Top | Next: Optimising operation conditions to customise applications»


Optimising operation conditions to customise applications: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Optimising operation conditions to customise applications

Additional sensitivity can be achieved by increasing sample size, using a concentration step, derivatisation, injecting a larger sample volume, selecting a different stationary phase and using the detector at a higher sensitivity level.

When attempting a new analysis, it is advisable first to review published literature for a method that can be copied or for a method that involves a similar type of compound and can be adapted. Column manufacturers’ catalogues are a useful source of information and invariably show examples of separations performed with their columns. Data on boiling points and RI (see monographs in Part Two) are also useful indicators. If the review is not helpful, a start can be made with a standard column, selecting either a 100% methyl-PSX capillary column (25 m with a 0.5 μm film) or a OV1–packed column (1.7 m with a 3% loading on 100 to 120 mesh support) and using standard flow conditions (1 to 2 mL/min helium for a capillary or 30 to 60 mL/min for packed). The oven temperature should be taken from 80 to 300° at 10°/min (or started at 200 or 250° if only an isothermal oven is available). A solution of the compounds of interest in ethanol or methanol should be injected with the injector temperature set at 250°. If a peak tails, derivatisation or using a more polar stationary phase should be considered. Fine–tuning is carried out once some peaks have been obtained. Having established the chromatography, the extraction and concentration steps can be determined. Manufacturers’ catalogues are again a useful source for both derivatisation and solid–phase extraction procedures.

Good preventative maintenance is essential. The injector (or liner) should be cleaned periodically, and any glass wool changed regularly (approx. every 100 to 1000 injections, depending on the quality of the extracts). For capillary columns, the performance is improved by periodically removing the first 5 to 10 cm of capillary tubing (a retention gap could be considered for dirty samples), and for packed columns by replacing the glass wool and first few centimetres of packing. It is advisable to monitor performance by selecting certain performance criteria (e.g. a certain response size or amount of acceptable separation between two closely eluting components) to indicate when maintenance is required. The manufacturers’ instructions for cleaning detectors should be followed.

The presence of traces of contaminants in the carrier gas supply shortens the column life drastically, and also causes detector deterioration. In–line filters (to remove oxygen, hydrocarbons, etc.) and molecular sieves (to remove water vapour) are strongly recommended, and the use of stainless–steel gas tubing minimises further contamination. Carrier–gas flow should be optimised for a particular column and a particular carrier gas. This is most important for capillary columns. Fig. 28.6 shows the relationship between efficiency expressed as the HETP versus carrier-gas velocity (van Deemter plot) for a 28 m by 0.25 mm i.d.WCOT OV-101 column. Modifying the mobile phase in GC has very little effect compared with that observed with HPLC or thin–layer chromatography (TLC) and, in general, affects efficiency rather than selectivity. Nitrogen gives higher efficiency, but at the expense of longer analysis time, while the less dense, but more hazardous, hydrogen gives lower efficiency, but faster analysis. In practice, nitrogen is usually used for packed columns and helium for capillary columns. Certain detectors impose restrictions on the choice of carrier gas, but an additional supply of gas can be added to the column effluent to purge the detector. Experimenting with higher flow and a lower operating temperature (or vice–versa) can give rewarding results for the separation of compounds that elute closely. This effect is particularly noticeable for two compounds that have different polarities, as the retention of the more polar compound is influenced to a greater extent the longer it resides in the column (non–polar compounds elute in boiling point sequence). Conditions of constant flow improve the efficiency of late–eluting peaks and produce faster chromatography than do constant pressure conditions.

For a particular separation, the lowest temperature compatible with a reasonable analysis time should be used. In general, retention times double with each 20° decrease in temperature. If the time is excessive, it is generally better to reduce the stationary phase loading or use a shorter column than to increase the column operating temperature. There is a maximum temperature at which a column can be operated and there is also a minimum temperature below which efficiency drops sharply. Manufacturers give the temperature operating ranges for each of their stationary phases (see Table 28.3). The stationary phase must be a liquid at the temperature of operation, and if a column is run at too low a temperature to obtain longer retention times the stationary phase may still be in the solid or semi–solid form. When using temperature programming, experimentation with a faster initial ramp followed by a slower subsequent ramp or an isothermal period can help resolve problematic separations.

Efficiency can also be improved by decreasing the column diameter or increasing the column length. The resultant increase in analysis time (particularly if the flow must be reduced to accommodate the increased pressure demand imposed by a narrower column), can usually be offset by using a slightly higher operating temperature (temperature increases affect retention time much more than do increases in gas flow). As shown in Table 28.8, reducing the diameter of a capillary column markedly increases efficiency, but the retention time remains constant only as long as the same phase ratio is maintained. Therefore, unless there is a simultaneous reduction in film thickness, retention increases in direct proportion to the phase ratio.

The solvent used for the sample can sometimes produce unexpected derivatives that give different retention times (traces of acetic anhydride that remain in butyl acetate avidly derivatise primary amines at room temperature). An inert non–polar solvent should be used if possible to minimise the co–extraction of unwanted contaminants. Acetone, other ketones, ethyl acetate and carbon disulfide readily form derivatives with primary amines and should be avoided.

The choice of injector type and injection solvent also play an important part in the chromatography. A solvent volume should be chosen that does not expand to exceed the capacity of the injector (see Table 28.6), otherwise backflush and irreproducible results are obtained. Split injection significantly reduces the amount of solvent and associated contaminants that enter the column and, although the analyte response is reduced, the improvement in the signal–to–noise ratio often results in enhanced sensitivity.

The use of a selective detector, such as an ECD (with the preparation of a strongly responsive derivative if appropriate), can improve sensitivity typically up to 100–fold. Similarly, switching from full scan to selected ion monitoring in MS improves the sensitivity, usually by a factor of ten. However, selective detectors should not be used as a substitute for cleaning up of sample extracts, as loading contaminants onto the column affects the chromatography adversely, even if the selective detector does not respond to the compounds. Increasing the detector temperature may also improve sensitivity.

Fronting or splitting of peaks indicates column overload. If the detector sensitivity permits, the best option here is to inject a smaller sample volume (or a more dilute sample), rather than to increase the column loading or diameter, otherwise efficiency is also affected.

If trace impurities are sought in the presence of a preponderant component, a number of stationary phases of differing polarities should be tried. Trace impurities are seen easily if they emerge before the main component of a mixture, while they may be lost completely in the tail if they elute just after the large peak. Early peaks are also sharper and thus, for the same peak area, higher – an effect that can contribute enormously to the successful detection of trace substances.

Top | Next: Specific applications»


Specific applications: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography

Specific applications

Sub-sections

  • * General screen, systems GA and GB
  • * Amfetamines and other stimulants
  • * Analgesics (non–narcotic) and non–steroidal anti–inflammatory drugs
  • * Anticholinergics
  • * Anticonvulsants and barbiturates
  • * Antidepressants
  • * Antihistamines
  • * Antitussives and cough suppressants
  • * Benzodiazepines
  • * Hydrolysis of benzodiazepines (preparation of benzophenones)
  • * Cardioactive drugs
  • * Cannabinoids
  • * Coumarins and other anticoagulants
  • * Diuretics
  • * Essential oils, flavours and fragrances
  • * Local anaesthetics
  • * Narcotic analgesics, opiates and opioids
  • * Non–amfetamine stimulants and hallucinogens
  • * Oral hypoglycaemics
  • * Pesticides
  • * Phenothiazines and other tranquillisers
  • * Laxatives
  • * Solvents and other volatile compounds
  • * Retention indices and retention times (min)
  • * Steroids
  • * Steroids
  • * Sulfonamides
  • * Xanthine stimulants
  • * Additional systems

The systems given below are applicable to the routine screening, separation and identification of groups of drugs and chemicals. They are not exhaustive lists and references to specific systems for individual drugs and chemicals are given in the relevant monographs in Part 2. Some of these systems use columns that are identical or very similar in terms of discriminating power (see Table 28.3), but are operated with different temperature programmes for specific groups of compounds. Moreover, some groups of substances are chromatographed as derivatives rather than as the parent compounds.

The most commonly used general screening system is a 100% dimethyl-PSX (methyl-PSX or X-1) capillary column (for packed columns, SE-30, OV-1 or OV-101 are equivalent). This should always be used for screening purposes, since it has the best chance of eluting any compound of interest. Analysts have collaborated to compile comprehensive lists of retention indices using this system (de Zeeuw 2002), some of which are included in Part 3 (see Index of Gas Chromatographic Data).

Most of the data are for the drugs themselves, but thermal decomposition may occur and the peak observed may be for the decomposition product (referred to as ‘artifact’) rather than the original drug. Where the drug is known to chromatograph badly, or to decompose, data are given for suitable derivatives [e.g. methyl or ethyl esters for the sulfonamides, and trimethylsilyl (TMS) derivatives for hydroxides]. Wherever possible, the RI of the drug is given, since this is a more reproducible parameter than retention time or relative retention (see discussion above). However, if a laboratory prefers routinely to use the latter parameters, the RI data can be converted easily after chromatography of a few representative drugs and using a regression analysis of RI against either retention time or relative retention. RIs for some additional non–drug substances that might interfere with toxicological analyses, but are not included in the monographs, are located in Part 3. A nitrogen phosphorus (alkali flame ionisation) detector is the best detector for nitrogenous drugs and phosphorus–containing pesticides, but a FID should also be used, since some drugs do not contain nitrogen (e.g. some anti–inflammatory agents).ECDs are excellent for benzodiazepines and halogen–containing compounds, such as some phenothiazines and herbicides. Extra selectivity can always be obtained by using element–specific detectors (e.g. those for phosphorus and sulfur for compounds that contain these elements). Additional specificity or confirmation of identity can be obtained by using a mass–selective detector, such as MS or ion–trap detector. In any analysis for an unknown compound, the data obtained from complimentary techniques, such as TLC, HPLC or colour tests, should always be assessed for compatibility with the GC result. (In the tables of retention indices given here, a dash indicates that no value is available for the compound, not that it does not elute.)

Top | Next: General screen, systems GA and GB»


General screen, systems GA and GB: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

General screen, systems GA and GB

Both systems use standard columns that are able to chromatograph a wide variety of drugs and chemicals. System GB uses a slightly more polar column, which gives better peak shapes for hydroxylated compounds (many drug metabolites are hydroxylated), better resolution between structural isomers and improved peak shape for primary amines over the less polar GA. However, the retention indices are very similar for GA and GB, and can be inter–converted using the equations:

GB RI = 1.079 × (GA RI) – 66

or

GA RI = (GB RI + 66)/1.079

As the stated values for drugs are retention indices, the operating conditions for the columns may be varied to suit particular laboratory situations.

System GA

Details taken from the TIAFT Book (de Zeeuw 2002).

  • Packed column: 3% SE-30 or OV-1 on 80 to 100 mesh Chromosorb G HP (acid washed and dimethyldichlorosilane treated), 2 m × 2 mm i.d. glass column; it is essential that the support be fully deactivated.
  • Column temperature: normally between 100° and 300°; for isothermal conditions, an approximate guide to temperature is to use the RI ÷ 10.
  • Carrier gas: nitrogen at 45 mL/min.
  • Capillary column: 10 to 15 m × 0.32 or 0.53 mm i.d., 100%-dimethyl-PSX (X-1) with a 1.5 to 3 μm film thickness.
  • Carrier gas: helium.
  • Temperature programme: 4 min at 135°, 13°/min to 200°, 6°/min to 312°, 6 min final hold.

System GB

Data generated by the author:

  • Capillary column: 20 to 30 m × 0.2 or 0.25 mm i.d., 5%-phenyl–95%-dimethyl-PSX (X-5) with a 0.5 to 1 μm film thickness.
  • Carrier gas: helium, constant flow 1 mL/min.
  • Temperature programme: 0.7 min at 90°, 35°/min to 240°, 8°/min to 290°, 25°/min to 325°, 6 min final hold.
  • Reference compounds: n–alkanes with an even number of carbon atoms, or a reference drug mix that contains amfetamine (1125), ephedrine (1365), benzocaine (1545), methylphenidate (1725), diphenhydramine (1870), tripelennamine (1976), methaqualone (2135), trimipramine (2215), codeine (2375), nordazepam (2490), prazepam (2648), papaverine (2825), haloperidol (2930) and strychnine (3116). (RIs for system GA are given in parentheses for the drug mix.)
  • Retention indices: values for drugs in these systems are found in drug monographs and in the indexes to Analytical Data in Part 3; they are also included in the systems for specific groups of drugs that follow. The search window should be ±50 RIs if hydrocarbons are used to calculate RI, or ±30 RIs if a reference drug mixture is used for the RI calculation.

Top | Next: Amfetamines and other stimulants»


Amfetamines and other stimulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Amfetamines and other stimulants

Amfetamines are basic drugs that require strongly alkaline conditions to be extracted from aqueous solution. These conditions are too basic to extract the phenolic metabolites, but these can be recovered at pH 8 or 9 and the extracts combined prior to chromatography. For high sensitivity, back extraction into dilute sulfuric acid (0.05M) is a useful clean–up procedure. When using packed columns, derivatives are almost always required for the primary and secondary amines, since the peaks tail badly. Suitable derivatives are acetyl, trifluoroacetyl, pentafluoropropionate or TMS (see Derivative formation). With capillary columns, derivatives are used most often to improve mass spectral patterns or to modify the separation of compounds that elute closely. For hydroxylated metabolites, derivatisation is invariably required to achieve acceptable chromatography. Data for the most commonly used derivatives are given in Table 28.9. Care must be taken to avoid drug loss during solvent evaporation, which can be obviated by adding a small amount of concentrated aqueous acid (20 μL 6 M HCl) to the organic solvent. Unless otherwise stated, GC retention data and mass spectral data are identical for both D- and L- (+ and –) enantiomers. To differentiate enantiomers (such as D- and L–metamfetamine or amfetamine), a chiral column or chiral derivatising reagent is required (Cody and Schwarzhoff 1993). At present, all amfetamine or metamfetamine–producing drugs (aminorex, amfetaminil, clobenorex, ethylamfetamine, fencamine, fenethylline, fenproporex, mefenorex, prenylamine, benzfetamine, dimethylamfetamine, famprofazone, furfenorex) are racemates (with the exception of L-selegiline, L–metamfetamine, and dexamfetamine). Stero–inversion does not occur in humans (Nagai et al. 1991). Drugs that are metabolised to amfetamines, but are not themselves classified as such, are also listed. System GA or GB, previously described, may be used as well as System GC.

System GC

D. A. Cowan, personal communication.

In this system, the drugs are chromatographed as tertiary bases or trifluoroacetyl derivatives.

  • Column: 3% OV-17 on 80–100 mesh Chromosorb W HP, 2 m × 3 mm i.d. glass column.
  • Column temperature: 170° for 2 min and then programmed at 16° per minute to 270° and held for 8 min.
  • Carrier gas: Nitrogen at 30 mL/min.
  • Reference compounds: n-Alkanes with an even number of carbon atoms.
  • Retention indices: The retention indices given for System GC are those of the tertiary bases or of trifluoroacetyl derivatives.

Top | Next: Analgesics (non–narcotic) and non–steroidal anti–inflammatory drugs»


Analgesics (non–narcotic) and non–steroidal anti–inflammatory drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Analgesics (non–narcotic) and non–steroidal anti–inflammatory drugs

Analgesics (non–narcotic) and non–steroidal anti–inflammatory drugs (NSAIDs) are acidic and/or neutral drugs and, although water–soluble, are readily extracted at pH 5 (sodium acetate or phosphate buffer) into polar solvents, such as ethyl acetate or diethyl ether. Recovery can be improved by ‘salting out’ using excess solid sodium chloride. Many are arylacetic (indometacin), arylpropionic (ibuprofen), salicylic (diflunisal) or fenamic (mefenamic acid) acid derivatives, and thus require the formation of suitable derivatives prior to GC (data for methyl derivatives are given in Table 28.10). This is most pertinent at low concentrations or with packed columns, while at higher concentrations peaks may tail, and there is thus a tendency for retention time to increase with concentration. Capillary columns, especially those with higher phase ratios, give better peaks for underivatised phenols. The arylpropionic acid derivatives are chiral, with the non–steroidal anti–inflammatory (NSAI) activity usually residing in the S-enantiomer, but these are usually marketed as racemates and undergo enantiomeric inversion in vivo. Separation of NSAI enantiomers has been reviewed recently (Davies 1997).

Systems GA or GB, described above, may be used, or Systems GD and GL.

System GD

In this system, the substances are chromatographed as their methyl derivatives.

  • Column: 3% SE-30 on 80–100 mesh Chromosorb G (acid-washed and dimethyldichlorosilane-treated), 2 m × 3 mm i.d. glass column.
  • Column temperature: 120° for 2 min and then programmed at 10° per minute to 260° and held for 5 min.
  • Carrier gas: Nitrogen at 40 mL/min.
  • Reference compound: Hexadecane (n-C16H34).
  • Note Free carboxylic acids and phenols will not generally give peaks although large quantities may give tailing peaks.
  • Retention indices and relative retention times: The values given for System GD are retention times of methyl derivatives relative to n-C16H34.

System GL

In this system (Maurer et al. 2001), the substances are chromatographed as their methyl derivatives after extractive methylation. Equal volumes of urine and phase–transfer reagent (0.02M tetrahexylammonium hydrogen sulfate in 1M phosphate buffer, pH 12) are incubated with three volumes of 1M methyliodide in toluene on a shaker at 50° for 30 min. The organic phase is eluted on a diol solid–phase cartridge (conditioned with methanol, then toluene) using diethyl ether:ethyl acetate (95:5 v/v). After evaporation to dryness at 60°, the residue is reconstituted in ethyl acetate for injection:

  • Column: HP1 (methyl-PSX) 12 m × 0.2 mm i.d. fused silica capillary, 0.33 μm film thickness.
  • Injector: 280° splitless mode.
  • Column temperature: 100° for 2 min and then programmed at 30°/min to 310° and held for 8 min.
  • Carrier gas: helium, constant flow 1 mL/min.
  • Retention indices given in Table 28.10.

Top | Next: Anticholinergics»


Anticholinergics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Anticholinergics

The anticholinergics comprise a chemically diverse group of drugs, although most can be extracted successfully from biological specimens under mildly alkaline conditions. Some (atropine, hyoscine) are relatively unstable and produce several artifacts, either from hydrolysis during extraction or from thermal degradation in the GC. Systems GA or GB, previously described, may be used. Retention indices and relative retention times are given in Table 28.11.

Top | Next: Anticonvulsants and barbiturates»


Anticonvulsants and barbiturates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Anticonvulsants and barbiturates

Most barbiturates and anticonvulsants are acidic or mildly basic drugs and are extracted readily from aqueous medium into organic solvents. While phenobarbital requires pH 7 or less for good recovery in liquid–liquid extractions, the other barbiturates and anticonvulsants (such as carbamazepine and phenytoin) may be extracted from aqueous solutions at pH values as high as 11. There is little to be gained in terms of sensitivity by using NPD over FID, especially for barbiturates, but the former is more specific and excludes fatty acids, which can be problematic in decomposing samples. For GC, some investigators prefer to methylate, either during the extraction (iodomethane–tetramethylammonium hydroxide in dimethyl sulfoxide; Liu et al. 1994), or by flash methylation in the injection port (trimethylphenylammonium hydroxide in ethyl acetate; Brugmann 1981). This method is sometimes considered unreliable for quantitative analysis, and is arguably only necessary when using packed chromatography columns. Data for the methyl derivatives are therefore given where they are available. When using packed columns for GC, the medium and higher polarity phases, such as *-1310, *-2100, DEGS and waxes, are useful, although methylation allows the use of some more non–polar phases such as *-1 (Stern and Caron 1977).

Systems GA and GB, previously described, may be used, or Systems GE, GF or GAJ.

System GE

Quantitative analysis of underivatised antiepileptic drugs, Supelco Bulletin,1979, 779, Supelco Inc., Bellefonte, Pennsylvania.

  • Column: 2% SP-2110 and 1% SP-2510-DA on 100–120 mesh Supelcoport, 1 m × 2 mm i.d. glass column.
  • Column temperature: Programmed at 16° per minute from 120° to 250°.
  • Carrier gas: Nitrogen at 50 mL/min.
  • Reference compound: Phenytoin.
  • Note This system separates cholesterol from all drugs in the group.
  • Retention indices and relative retention times: The values given for System GE are retention times relative to phenytoin.

System GF

R. J. Flanagan and D. J.Berry,J. Chromat. 1977, 131, 131–146.

  • Column: 3% Poly A103 on 80–100 mesh Chromosorb W HP, 1 m × 4 mm i.d. glass column.
  • Column temperature: 200°.
  • Carrier gas: Nitrogen at 60 mL/min.
  • Reference compounds: n-Alkanes with an even number of carbon atoms.

System GAJ

Data generated by the author:

  • Column: 25 m × 0.32 mm i.d. capillary column with 0.25 μm film thickness (DB1301).
  • Column temperature: programmed from 100° to 235° at 35°/min, 3.6 min hold, then programmed at 8°/min to 290° with a final 3.5 min hold.
  • Carrier gas: helium 1.5 mL/min.
  • Reference compound: methylphenobarbital.
  • Detection by FID and NPD split.
  • Retention indices and relative retention times are given in Table 28.12. The values given for System GAJ are retention times relative to methylphenobarbital.

Top | Next: Antidepressants»


Antidepressants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Antidepressants

Antidepressants [tricyclics, selective serotonin reuptake inhibitors (SSRIs), monoamine oxidase inhibitors (MAOIs)] can be extracted readily under mildly basic conditions (pH 10) into many solvents, such as ethyl acetate, hexane, diethyl ether. Less polar solvents, such as hexane, limit the extraction of hydroxylated metabolites. An acidified (0.05 M H2SO4) back extraction is a useful clean–up procedure where sensitivity is important. Chromatography of primary and secondary amines is poor on packed columns, but is adequate on well–maintained capillary columns, particularly those of low–medium polarity such as PSX-5 (see Table 28.3). Some authors prefer to chromatograph the secondary amines and hydroxylated metabolites as acetylated derivatives, prepared by heating the dried residue with acetic anhydride and pyridine (3:2, v/v; Maurer and Bickeboeller-Friedrich 2000). Others employ an enzymatic hydrolysis procedure to improve recovery of both parent drug and metabolites, although the additional sensitivity gained is often negated by the increased analytical time in the emergency setting. Acid hydrolysis is quicker, but some relevant compounds are destroyed under these conditions.

System GA, GF or GB, described above, may be used, or System GM.

System GM

System GM (Dawling et al. 1990) is ideal for plasma samples, since the isothermal conditions allow high throughput and the limited resolution of hydroxylated metabolites is not important as these do not constitute a significant fraction of the extract from plasma. Conditions are given for both packed and capillary column systems:

  • Packed column: 3% SP2250 on Supelcoport 80–100 mesh, 2.1 m × 2 mm i.d. glass column.
  • Column temperature: 265°.
  • Carrier gas: helium 25 mL/min.
  • Capillary column: HP-50+, 25 m × 0.53 mm i.d. fused silica column, 1 μm film thickness.
  • Column temperature: 250°.
  • Carrier gas: helium 7 mL/min.
  • Reference compounds: iprindole.
  • Quantitation: NPD.
  • Retention indices, relative retention to iprindole are given in Table 28.13. Only the metabolites known to occur in urine and/or plasma specimens are included in this list; the list in de Zeeuw (2002) is more extensive.

Top | Next: Antihistamines»


Antihistamines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Antihistamines

Antihistamines are a diverse group of drugs that includes the ethanolamines (diphenhydramine), ethylenediamines (pyrilamine), alkylamines (hydroxyzine), phenothiazines (promethazine) and piperidines (chlorphenamine). Many share common metabolites with other members of their class, which may compromise the identification of the parent drug ingested. Some authors advocate the preparation of acetylated derivatives, particularly to analyse the hydroxylated metabolites, but to identify them in biological fluids this is an unnecessary additional step.

Systems GA, GB, GC or GF, described above, may be used. The retention indices and principal ions are given in Table 28.14.

Top | Next: Antitussives and cough suppressants»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Benzodiazepines

The analysis of benzodiazepines in biological specimens is hampered by their high potency and resultant low–plasma concentrations, and by their inter–connected metabolic pathways. Several benzodiazepines appear in urine almost exclusively as glucuronide–conjugated metabolites, and these can be hydrolysed with glucuronidase (1000 U glucurase/mL of urine at 60° for 1 to 2 h), although some can degrade with prolonged heating. Extraction can be performed at any pH between 3 and 12, but basic extracts (pH 9 to 11) give cleaner chromatograms. The extraction solvent should be moderately polar (ethyl acetate is appropriate), and TMS derivatives form easily in 20 to 30 min at 60° using 50% bis(trimethylsilyl)trifluoroacetamide (BSTFA) with 1% trimethylchlorosilane (TCMS) in acetonitrile. These derivatives markedly improve peak shape and sensitivity. All compounds except 7–aminonitrazepam show electron–capture responses with high sensitivity. However, quantitation with an ECD is problematic as it has a narrow linear range, and a multiple–point calibration is essential. Alternatively, for most compounds a nitrogen detector (NPD) gives adequate sensitivity with a much–improved linear range, although it is not advisable to make TMS-derivatives if using this detector. MS detection is required to confirm the identity. System GA or GB, described above, may be used or System GG. The retention indices and principal ions are given in Table 28.15.

System GG

M. Möller, personal communication.

  • Column: 2.5% OV-17 on 80–100 mesh Chromosorb G, treatment and dimensions as for System GA.
  • Column temperature, carrier gas, reference compounds: As for System GA.
  • Retention indices: The retention indices of benzodiazepines have been shown to be dependent on column temperature (H. Schuetz and V. Westenberger, Z. Rechtsmed., 1978, 82, 43–53and H. Schuetz and V. Westenberger, J. Chromatogr., 1979, 169, 409–411). The values given by these authors are about 50 retention index units above those generally quoted. The values given below should therefore be checked before use by chromatographing a few sample compounds.

Top | Next: Hydrolysis of benzodiazepines (preparation of benzophenones)»


Hydrolysis of benzodiazepines (preparation of benzophenones): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Hydrolysis of benzodiazepines (preparation of benzophenones)

Boil an aqueous solution (or urine) with concentrated hydrochloric acid (1 part to 10 parts urine or solution) for 30 to 60 min. Cool, and neutralise with solid KHCO3 or adjust the pH to 8 to 9 with 10 M KOH. Mix with an equal volume of petroleum ether for 10 min. Centrifuge and evaporate the upper organic phase to dryness at 60°. The reconstituted extract can be used for GC or other analytical procedures such as TLC (Chapter 27). Data are also presented here for some acetylated hydrolysis products (treatment of the dried residue with acetic anhydride and pyridine (3:2) for 30 min at 60°; Maurer and Pfleger 1987). Not all benzodiazepines make benzophenones when hydrolysed by acid, and a number of other degradation products are furnished. The α-OH-metabolites of alprazolam, brotizolam and triazolam are partly altered by the elimination of formaldehyde. Hydrolysis products of bis–desethylflurazepam and di-OH-tetrazepam are dehydrated; OH-bromazepam, lorazepam and oxazepam form artifacts by rearrangement; the nor–metabolites of clobazam are cleaved and rearranged to benzimidazole derivatives; tetrazepam, and its two hydroxylated metabolites, are transformed into a pair of cis- and trans–isomeric hexahydroacridone derivatives.

Since the metabolism of benzodiazepines is complex, assays that convert drugs and metabolites into hydrolysis products are not ideal, since they do not permit unequivocal identification of the parent compound. After acid hydrolysis, care must be taken to ensure that the acid is neutralised prior to extraction or before injecting the solvent onto the chromatograph, otherwise the column deteriorates rapidly. The retention indices and principal ions are given in Table 28.16.

Top | Next: Cardioactive drugs»


Cardioactive drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Cardioactive drugs

Cardioactive drugs [β-blockers, calcium channel antagonists, angiotensin–converting enzyme (ACE) inhibitors, etc.] are a diverse group of chemicals that require different analytical strategies. The calcium channel antagonists of the phenylalkylamine class (e.g. verapamil) and the benzothiazines (e.g. diltiazem) chromatograph well on standard GC phases (X-1 or X-5) after solvent extraction under mildly basic (pH 10 to 12) conditions. As a rule, the β-blockers (those with names that end in ‘-olol’) are more water soluble and often require ‘salting out’ of aqueous solution at mildly basic (pH 10 to 12) conditions with an excess of solid sodium chloride. When subjected to GC they have a tendency to produce artifacts by loss of water and/or their amino–alkyl side chain. Although they chromatograph reasonably well on capillary columns such as X-1 or X-5, they often give tailing peaks on packed columns, and various derivatisation strategies have been employed to overcome this. Simultaneous preparation of N-TFA and O-TMS derivatives have been described (Leloux et al. 1989; Lho et al. 1990), and cyclic boronates may be formed from phenyl or n–butylboronic acids using either triethylamine or pyridine catalysts (Lee et al. 1998). Acetylation of acid–hydrolysed sample extracts is described using acetic anhydride with a pyridine catalyst; although this process results in the complete destruction of some of the parent compounds, data for many metabolites are given (Maurer and Pfleger 1986). The ACE inhibitors (those with names that end in ‘pril’) have a free carboxylic acid group, and acquire a second such group by enzymatic hydrolysis of their ethyl ester link (‘prilates’). Neither of these groups of compounds, nor the dihydropyridine calcium channel antagonists (e.g. nifedipine), chromatograph in their native state, but GC has been applied successfully to their analysis following extractive methylation. Here, equal volumes of urine and phase–transfer reagent (0.02M tetrahexylammonium hydrogensulfate in 1 M phosphate buffer pH 12) are incubated with three volumes of 1 M methyliodide in toluene on a shaker at 50° for 30 min. The organic phase is eluted on a diol solid–phase cartridge (conditioned with methanol, then toluene) using diethyl ether:ethyl acetate (92.5:7.5, v/v). After evaporation to dryness at 60°, the residue is reconstituted in ethyl acetate for injection.

Systems GA and GB, described above, can be used, and system GP chromatographs many of the drug metabolites as their methyl derivatives (Maurer et al. 1998; Maurer and Arlt 1999).

System GP

  • Column: HP1 (methyl-PSX) 12 m × 0.2 mm i.d. fused silica capillary, 0.33 μm film thickness.
  • Injector: 280° splitless mode.
  • Column temperature: 100° for 3 min and then programmed at 30°/min to 310° and held for 8 min.
  • Carrier gas: helium, constant flow 1 mL/min.
  • Retention indices and principal ions are given in Table 28.17.

Top | Next: Cannabinoids»


Cannabinoids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Cannabinoids

System GH

D. J. Harvey and W. D. M. Paton, J. Chromat., 1975, 109, 73–80 and also personal communication. In this system, the substances are chromatographed as their trimethylsilyl derivatives (see above).

  • Column: 3% SE-30 on 100-120 mesh Gas-Chrom Q, 2 m × 2 mm i.d. glass column.
  • Column temperature: Programmed at 4° per minute from 100° to 320°.
  • Carrier gas: nitrogen at 30 mL/min.
  • Reference compounds: n-Alkanes with an even number of carbon atoms.
  • Retention indices: the values given for System GH are of the trimethylsilyl esters or ethers.

 | GA | GH
Cannabis constituents
Cannabicyclol | – | 2280
Cannabidiol | 2382 | 2270
Cannabigerol | – | 2440
Cannabinol | 2520 | 2430
Propylcannabidiol | – | 2110
Propyl-Δ9-THC | – | 2170
Δ9-THC | 2473 | 2350
Metabolites of Δ9-THC
8α,11-Dihydroxy-Δ9-THC | – | 2710
8α-Hydroxy-Δ9-THC | – | 2580
11-Hydroxy-Δ9-THC | – | 2620
11-Nor-Δ9-THC-9-carboxylic acid | – | 2756

Top | Next: Coumarins and other anticoagulants»


Coumarins and other anticoagulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Coumarins and other anticoagulants

Coumarins are extracted fairly readily from acidic solution, especially when ‘salted–out’ with solid sodium chloride; the coumarin structure is not amenable to GC without prior derivatisation. Maurer and Arlt (1998) describe an extractive methylation procedure from aqueous alkali (5 mL) using iodomethane in toluene (5 mL of 0.5 M) and 150 μL of a phase–transfer reagent (tetrahexylammonium hydrogensulfate (THA), 4.5 g in 50 mL 0.5 M NaOH). Removal of excess THA was achieved by passing the toluene layer through a solid phase extraction (SPE) cartridge and eluting with diethyl ether:ethyl acetate (92.5:7.5, v/v), which enables GC with MS. System GA, described above, is used, and the retention indices and principal ions are given in Table 28.18.

Top | Next: Diuretics»


Diuretics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Diuretics

As a group, the diuretics chromatograph poorly on packed columns, and only marginally better on capillaries because of the presence of one or more sulfonamide (SO2–NH2) or carboxylic acid groups. However, they can be methylated easily, and then systems GA or GB, described above, may be used effectively. The diuretics can be extractively alkylated from aqueous alkali (5 mL) using iodomethane in toluene (5 mL of 0.5 M) and 150 μL of a phase–transfer reagent. Tetrahexylammonium hydrogensulfate (4.5 g in 50 mL 0.5 M NaOH) is far superior to TBAH and tetrapentylammonium hydroxide (TPAH) (Carreras et al. 1994). Removal of excess THA was achieved by passing the toluene layer through an SPE cartridge and eluting with diethyl ether:ethyl acetate (92.5:7.5, v/v). Alternatively, diuretics can be extracted from aqueous acidic solution into ethyl acetate, and the evaporated residue heated with 10% methyl iodide in acetone and 100 mg solid K2CO3 for 6 h at 60°, and the resultant extract applied directly to the chromatograph. The former method tends to produce more completely substituted derivatives than the latter method, which gives a more varied pattern of substituted derivatives. While good sensitivity for plasma samples can be obtained with an NPD, the use of a mass spectrometer is required to confirm the identity (Yoon et al. 1990; Lisi et al. 1991).

System GA or GB, described above, can be used, as can Systems GX and GY.

System GX

The details are taken from Carreras et al. 1994:

  • Column: 25 m × 0.2 mm i.d. 5%-phenyl-PSX (X-5) 0.33 μm film thickness.
  • Column temperature; programmed at 35°/min from 230° to 320° (drugs elute isothermally).
  • Carrier gas: helium 1 mL/min.
  • Retention indices and times (in minutes) are given in Table 28.19.

System GY

The details are taken from Lisi et al. 1991:

  • Column. 25 m × 0.22 mm i.d. methyl-PSX (X-1) 0.1 μm film thickness,
  • Column temperature: programmed at 40°/min from 130° to 320°, held for 3 min.
  • Injection: split 10:1.
  • Carrier gas: hydrogen 1 mL/min.
  • Retention indices and times (in minutes) are given in Table 28.19.

Top | Next: Essential oils, flavours and fragrances»


Essential oils, flavours and fragrances: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Essential oils, flavours and fragrances

Essential oils, flavours and fragrances are complex mixtures of many components, so Table 28.20 is representative of the most common ones only. For a more extensive list, the reader is referred to specialist texts (Adams 1995). In addition, many small esters and ketones are contributory and can be detected via the system described in the section below on volatile substances. Essential oils, once thought innocuous, are now recognised as a potential cause of serious poisonings, especially in children, and are encountered in highly concentrated forms with increasing frequency in every day use as vehicles for medicines, aromatherapy and handicraft supplies. Since most natural flavours occur in predominantly one enantiomeric form, and the majority of synthetic flavours are racemates, chiral analysis of enantiomeric proportions is an effective way to determine the authenticity of flavours. The catalogues of chromatography column suppliers show many examples of chiral separations; some examples are found on–line at http://www.restek.com. Systems GA and GB, described above, can be used, as can Systems GN and GO (2000 Supelco catalogue, pp. 506–508).

System GN

  • Column: 10 m × 0.25 mm i.d. Supelcowax 10 (Wax10), 0.25 μm film thickness.
  • Column temperature: 50° for 2 min, then programmed at 2°/min to 280°.
  • Carrier gas: helium 25 cm/s.
  • Retention times are given in Table 28.20 (in minutes).

System GO

  • Column: 30 m × 0.25 mm i.d. SPB-5 (5%-phenylPSX, X-5) 0.25 μm film thickness.
  • Column temperature: 75° for 8 min, then programmed at 4°/min to 200°.
  • Carrier gas: helium 25 cm/sec.
  • Retention times are given in Table 28.20 (in minutes).

Top | Next: Local anaesthetics»


Narcotic analgesics, opiates and opioids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Narcotic analgesics, opiates and opioids

Many laboratories perform specific assays for opiates for federal or legal purposes; these are generally limited to codeine, morphine and more recently 6-monoacetyl morphine (MAM; Paul et al. 1999). However, for clinical purposes a wider range of analytes is desirable and can include codeine, dihydrocodeine, hydrocodone, hydromorphone, oxycodone and oxymorphone. All assays involve a hydrolysis step (acidic or enzymatic – see earlier discussion for an evaluation of these) to cleave the glucuronide conjugates, followed by a basic extraction (often using solid phase or acidic back extraction for cleanliness). Derivatisation is possible with a number of reagents (PFP, TMS, TFA or AC derivatives are the most common; Maurer and Pfleger 1984; Chen et al. 1990; Grinstead 1991), and retention data for some of these are included in Table 28.21. The derivatising reagent is selected on the basis of personal preference for a desired separation or the formation of unique ions on MS fragmentation. Analysis of hydromorphone, oxycodone and oxymorphone is complicated by the possibility that several structurally different derivatives will form in non–reproducible proportions from the automerisation of the enol and keto forms. However, these compounds can be stabilised in their keto–forms by incubating with hydroxylamine or methoxyamine–pyridine, and then yield only a single derivatised oxime product (Broussard et al. 1997; Meatherall 1999).

Systems GA, GB, GC or GF may be used. For plasma, system GM is a rapid isothermal packed–column method with good sensitivity on NPD. Table 28.21 gives retention indices or relative retention times to iprindole.

Top | Next: Non–amfetamine stimulants and hallucinogens»


Non–amfetamine stimulants and hallucinogens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Non–amfetamine stimulants and hallucinogens

Non–amfetamine stimulants and hallucinogens have a variety of clinical and toxic actions. Extraction of cocaine is straightforward under basic conditions, and most metabolites, except benzoylecgonine, can be detected in the clinical setting without derivatisation. For regulated testing, quantification of benzoylecgonine is required, and most laboratories use TMS as the derivatising reagent. As a result of the recent interest in other metabolites that may have clinical importance, data for these and their TMS derivatives are also included in Table 28.22.

For analysis of cannabis metabolites, hydrolysis of conjugates with 10 M potassium hydroxide is usually performed on urine prior to weakly acidic extraction (pH 6.5); TMS is the derivative of choice. Phencylidine (PCP) analysis is complicated by the low concentration present, although extraction is straightforward and derivatisation is only required for metabolite measurement (Nakahara et al. 1997). Chromatographic confirmation of lysergide (LSD) is hampered by the low concentrations and acidic nature of the metabolites, which necessitates both derivatisation (TMS) and tandem MS (Nelson and Foltz 1992). Systems GA or GB may be used. Table 28.22 gives the retention indices (reference compounds are the alkanes with an even number of carbon atoms).

Top | Next: Oral hypoglycaemics»


Oral hypoglycaemics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Oral hypoglycaemics

Oral hypoglycaemics constitute three chemical classes: biguanides (metformin), sulfonylureas (chlorpropamide) and thiazolidenediones (rosiglitazone). The latter two classes contain sulfur, and the sulfonylureas also share structural similarities with the thiazide diuretics (see above) and the sulfonamide antibiotics (see later). Sulfonylureas and their metabolites are not amenable to GC because of their acidity and polarity. Extractive methylation has been employed, but the use of standard conditions leads to the formation of unstable compounds, and in addition there may be thermal decomposition during chromatography. Thus, the formation of common fragments (superscripts a to f in Table 28.23; Maurer, personal communication) complicates identification of the parent compound and limits the application as a screening tool. For this purpose, HPLC may be more applicable (Maurer et al. 2002). However, stable N-methyl (sulfonamide nitrogen) derivatives can be formed by maintaining the extraction pH below 7, and by using TBAH as the ion–pairing reagent. With the alkylation pH above 10, and using TPAH as the counter–ion, there is almost complete hydrolysis to sulfonamide and amide artefacts (Hartvig et al. 1980). Thermal stability can also be achieved by the judicious choice of pairs of derivatising reagents: methyl iodide plus trifluoroacetic anhydride (TFAA) for parent compounds, and methyliodide plus heptafluorobutyric anhydride (HFBA) for the hydroxy and carboxy metabolites (Braselton et al. 1977). This strategy offers the additional advantage of an improved ECD response. The biguanides also present analytical difficulties, although successful chromatography is achieved by forming a triazine derivative by them reacting with p–nitrobenzoyl chloride, for which the retention data are given in Table 28.23 (Brohon and Nöel 1978; Paroni et al. 2000). Systems GA and GB may be used, and the reference compounds are n–alkanes with an even number of carbon atoms.

Top | Next: Pesticides»


Pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Pesticides

A comprehensive method for screening pesticides using systems GA and GK can be found in Chapter 14, Table 14.1. System GKA, GKB, GKC and GKD cater for a smaller set of compounds and these can be found in the Index of Analytical Data.

System GKA

M. D. Osselton and R. D.Snelling,J. Chromatogr. 1986, 368, 265–271.

  • Column: 3% SE-30 on 80-100 mesh Chromosorb W HP (2 m × 4 mm i.d.), silanised glass.
  • Carrier gas: Oxygen-free nitrogen, 50 mL/min flow rate.
  • Detector: Flame ionisation and nitrogen-phosphorus.
  • Reference compound: Straight-chain hydrocarbons.

System GKB

M. D. Osselton and R. D.Snelling,J. Chromatogr. 1986, 368, 265–271.

  • Column: 3% OV-7 on 80-100 mesh Chromosorb W HP (2 m × 4 mm i.d.), silanised glass.
  • Carrier gas: Oxygen-free nitrogen, 50 ml/minute flow rate.
  • Detector: Flame ionisation and nitrogen-phosphorus.
  • Reference compound: Straight-chain hydrocarbons.

System GKC

M. D. Osselton and R. D.Snelling,J. Chromatogr. 1986, 368, 265–271.

  • Column: 3% OV-17 on 80-100 mesh Chromosorb W HP (2 m × 4 mm i.d.), silanised glass.
  • Carrier gas: Oxygen-free nitrogen, 50 mL/min flow rate.
  • Detector: Flame ionisation and nitrogen-phosphorus.
  • Reference compound: Straight-chain hydrocarbons.

System GKD

L. Junting and F.Chuichang,Forens. Sci. Int. 1991, 51, 89–93.

  • Column: Fused silica (HP-1, methyl silica gum, 5 m × 0.53 mm i.d., film thickness 2.65 μm).
  • Column temperature: Increased from 190° to 235°, 10°/min.
  • Carrier gas: Nitrogen, 20 mL/min flow rate.
  • Detector: Flame ionisation.

Top | Next: Phenothiazines and other tranquillisers»


Phenothiazines and other tranquillisers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Phenothiazines and other tranquillisers

Phenothiazines and other tranquillisers can be extracted readily under mildly basic conditions (pH 10) into solvents such as ethyl acetate, hexane, butyl chloride and diethyl ether. An acidified (0.05 M H2SO4) back extraction is a useful clean–up procedure where sensitivity is important. Chromatography of the primary and secondary amines is poor on packed columns, but is adequate on well–maintained capillary columns, particularly those of low to medium polarity, such as PSX-5 (see Table 28.3). Meprobamate is unstable in basic solution, and benefits from the use of mildly acidic (pH 5) extraction conditions. Some authors prefer to chromatograph the secondary amines and hydroxylated metabolites as acetylated derivatives, prepared by heating the dried residue with acetic anhydride and pyridine (3:2, v/v; Maurer and Bickeboeller-Friedrich 2000). Others employ an enzymatic hydrolysis procedure to improve the recovery of both parent drug and metabolites, although the additional sensitivity gained is often negated by the increased analytical time in the emergency setting. Acid hydrolysis is quicker, but some relevant compounds are destroyed under these conditions. Systems GA or GB may be used (Table 28.24), and the reference compounds are n–alkanes with an even number of carbon atoms.

Top | Next: Laxatives»


Laxatives: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Laxatives

Table 28.25 lists the stimulant laxatives. Other types of laxatives, such as bulkers (bran), osmotic (PEG and lactulose), stool softeners and saline (Mg and other salts), are detected by other means (Duncan 2000) and are not discussed here. Stools may be analysed after homogenisation, or alternatively purgatives may be detected in urine, both after enzymatic hydrolysis to release conjugated metabolites. Extraction of hydrolysis products with chloroform:isopropanol (9:1) or other moderately polar solvents at the hydrolysis pH yields good recovery, and derivatisation (e.g. silylation, methylation or acetylation) improves chromatography, particularly of the more polar compounds such as rhein. Rhein is a product of many vegetable glycoside laxatives, including sennosides, aloes and cascara (except frangula, which is metabolised to emodin), which are hydrolysed by colonic bacteria to active aglycones prior to absorption (this is important to remember when analysing pharmaceutical products). Systems GA or GB may be used, and the reference compounds are n–alkanes with an even number of carbon atoms.

Top | Next: Solvents and other volatile compounds»


Solvents and other volatile compounds: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Solvents and other volatile compounds

Methods for the analysis and analytical data for solvents and other volatile substances are described in detail in Chapter 15. An ECD run in parallel with a FID produces the optimal detection rates, since many of the compounds of interest are halogenated. The low boiling point of these compounds requires careful isolation from biological samples by headspace analysis, and the GC may benefit from cryogenic cooling (Flanagan et al. 1997; Sharp 2001). Standard capillary columns can be used (e.g. dimethyl-PSX), but chromatography and durability benefit from the use of a column with a high–phase ratio (3–5 μm film thickness). Other columns, such as an X-wax phase (a 0.25 μm film thickness is adequate here), or those specifically designed for volatiles, such as X-624 (3 μm film thickness), are used commonly (see Table 28.3 for details of these stationary phases). Systems GA or GI may be used and a more comprehensive method for screening volatiles can be found in Chapter 15, Table 15.3.

System GA, previously described, may be used, or System GI, below.

System GI

J. D. Ramsey and R. J. Flanagan, J. Chromat., 1982, 240, 423–44.

  • Column: 0.3% Carbowax 20M on 80-100 mesh Carbopak C, 2 m × 2 mm i.d. glass column.
  • Column temperature: 35° for 2 minutes and then programmed at 5° per minute to 175° and hold for at least 8 minutes.
  • Carrier Gas: Nitrogen at 30 mL/min.

Top | Next: Retention indices and retention times (min)»


Retention indices and retention times (min): Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Retention indices and retention times (min)

 | GA (RI) | GI (RT)
Acetaldehyde | 372 | 0.70
Acetone | 469 | 2.5
Amyl nitrite | 680 | 20.3
Benzaldehyde | 947 | 34.2
Benzene | 660 | 14.8
Bromochlorodifluoromethane | 405 | 1.6
Butane | 400 | 2.3
Camphor | 1136 | 38.2
Carbon tetrachloride | 659 | 8.6
Cloral hydrate | 695 | 12.5t
Chlorbutanol | 949 | 29.8
Chloroform | 605 | 6.2
Dichlorodifluoromethane | 305 | 0.90
Dichlorotetrafluoroethane | 361 | 2.0
Enflurane | 462 | 8.3
Ethanol | 421 | 1.9
Ethchlorvynol | 1030 | 35.2
Ether | 515 | 5.9
Ethyl acetate | 596 | 9.4
Ethylbenzene | 849 | 29.5
Ethylene glycol | 798 | 17.0t
Halothane | 533 | 8.5
Hexane | 600 | 17.4
Isobutyl methyl ketone | 724 | 21.1
Isopropyl alcohol | 530 | 4.0
Isopropyl nitrate | 693 | 12.0
Methanol | 491 | 0.7
Methoxyflurane | 701 | 17.6
Methyl ethyl ketone | 579 | 7.3
Methylene chloride | 515 | 1.9
Methylpentynol | 715 | 20.1
Paraldehyde | 786 | 23.2
Propane | 300 | 0.6
Propanol | 571 | 5.5
Tetrachloroethane | 910 | 24.9
Tetrachloroethylene | 789 | 24.3
Toluene | 756 | 24.8
1,1,1-Trichloroethane | 634 | 8.2
1,1,2-Trichloroethane | 748 | 16.4
Trichloroethanol | 857 | 25.5
Trichloroethylene | 710 | 14.8
Trichlorofluoromethane | 484 | 3.0
m-Xylene | 863 | 33.2
o-Xylene | 884 | 34.5
p-Xylene | 860 | 34.2
t = tailing peak

Top | Next: Steroids»


Xanthine stimulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Xanthine stimulants

 | GA | GB
Caffeine | 1800 and 1807 and 2005 | 1904
theobromine | – | 1920
theophylline | – | 1990
Fenetylline | 2830 | 2900
-AC | 3110 | –
M (N-desalkyl-)-AC | 2480 | –
M (amfetamine) | 1125 | –
M (etofylline) | 2125 | –
Theobromine | 1807 | 1920
Theophylline | 2005 | –

Top | Next: Additional systems»


Steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Steroids

 | GA | GAG | GAI | GAR
Androstanolone | – | – | – | –
dihydrotestosterone | 2510 | – | – | –
dihydrotestosterone-AC | 2630 | – | – | –
dihydrotestosterone-TMS | 2485 | – | – | –
dihydrotestosterone enol-TMS2 | 2450 | – | – | –
5α-dihydrotestosterone | – | – | 0.95 | –
Androsterone | 2475 | – | – | 11.9
-AC | 2580 | – | – | –
enol-TMS2 | 2500 | – | – | –
Boldenone | – | 1.05 | 0.961 | 12.8
undecylenate | – | 2.62 | – | 22.4
5β-androst-1-en-17β-ol-3-one | – | – | 0.96 | –
acetate | – | – | – | 13.6
benzoate | – | – | – | 18.7
undecylenate | – | – | – | 22.4
DHEA | 2530 | – | – | 11.8
DHEA-H2O | 2595 | – | – | –
DHEA enol-TMS2 | 2580 | – | – | –
Drostanolone Propionate | 2985 | – | 0.974 | –
drostanolone | 2555 | – | – | –
drostanolone-AC | 2700 | – | – | –
drostanolone-TMS | 2575 | – | – | –
drostanolone-enol-TMS2 | 2625 | – | – | –
Drostanolone Propionate | 2985 | – | 0.974 | –
Fluoxymesterone | 2835 | 1.5 | 1.155 | 14.6
Methandienone | 2672 | 1.2 | – | 13.2
17α-methyl-5β | – | – | 0.925 | –
17(α)-androstan-3α,17β-diol | – | – | 0.925 | –
17α-methyl-5β-androst-1-en-3α,17β-diol | – | – | 0.921 | –
17α-methyl-1,4-androstadien-6β,17β-diol-3-one 1.117 | – | – | 1.117 | –
Methandriol | – | 0.89 | – | 12.3
dipropionate | – | 1.70 | – | –
17α-methyl-5β-androstan-3α,17β-diol | – | – | 0.925 | –
Methyltestosterone | 2645 | 1.05 | – | 13.1
-AC | 2770 | – | – | –
-TMS | 2590 | – | – | –
enol-TMS2 | 2665 | – | – | –
17α-methyl-5β | – | – | 0.925 | –
Nandrolone | 2395 | 0.91 | – | 12.5
-TMS | 2760 | – | – | –
Oxandrolone | – | 1.17 | 1.111 | 13.7
Oxymetholone | 3005 | 1.28 | – | 13.7
enol-TMS3 | 2870 | – | – | –
17α-methyl-5α-androstan-3α,17β-diol | – | – | 0.925 | –
2-hydroxymethyl-17α-methyl-5-androstan-3,17-diol | – | – | 1.106 | –
2-hydroxymethyl-17α-methyl-5-androstan-3, 6, 17-triol | – | – | 1.180 | –
Stanozolol | 3085 | – | 1.31 | 15.4
-TMS2 | 3025 | – | – | –
-AC | 2120 | – | – | –
3′-hydroxystanozolol | – | – | 1.38 | –
4β-hydroxystanozolol | – | – | 1.393 | –
Testosterone | 2620 | – | 0.97 | 12.9
-AC | 2750 | – | – | –
enol-TMS2 | 2690 | – | – | –
propionate | 2815 | 1.43 | – | 14.2
dipropionate | 3350 | – | – | –
methyltestosterone | – | 1.05 | – | 13.1
acetate | – | 1.21 | – | 13.5
isobutyrate | – | 1.54 | – | –
cipionate | – | 2.19 | – | 18.7
enantate | – | 1.92 | – | 16.7
undecylate | – | 2.56 | – | –
isocaproate | – | 1.77 | – | 15.9
decanoate | – | 2.36 | – | 19.8
benzoate | – | – | – | 18.0
phenylpropionate | – | – | – | 20.2

Top | Next: Sulfonamides»


Steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Steroids

For details of system GAR, see Chapter 2.

System GAG

I. Lurie et al. ,J. Forens. Sci. 1994, 39, 74–85.

  • Column: Capillary column with fused silica, cross linked, and bonded DB-1 (30 m × 0.25 mm i.d., 0.25 μm film thickness). Split ratio of 30:1.
  • Column temperature: 180°, increased at 10°/min to 230° then at 1°/min to 245° then 30°/min to 295°C and hold for 15 min.
  • Carrier gas: Hydrogen.
  • Detector: Flame ionisation.

System GAI

C. Ayotte et al. ,J. Chromatogr. Biomed. Sci. Appl. 1996, 687, 3–25.

  • Column: 5% phenyl polymethyl siloxane (HP-5 capillary, 25 m × 0.25 mm i.d., 0.33 μm film thickness).
  • Column temperature: 100°, held 1 min; increased to 220° at 16°/min; increased to 301° at 20°/min, held 5.5 min.
  • Carrier gas: Helium.
  • Detection: Mass-selective detector.
  • Retention time: Relative to 17α-methyl-5α-androstan-3β,17β-diol.

Top | Next: Steroids»


Sulfonamides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Sulfonamides

GC of sulfonamides is only possible after extractive N-methylation of the secondary amino group (Gyllenhaal et al. 1978), and some authors additionally prepare heptafluorobutyric (HFB) or pentafluoropropionic (PFP) derivatives of any primary amino groups (Tarbin et al. 1999). These latter derivatives may require the use of positive CIMS (Reeves 1999). As with the oral hypoglycaemics, differences in methylation conditions may lead to hydrolysis, and a number of sulfonamides may yield products or metabolites that correspond to sulfanilamide derivatives. The main metabolites are the N4–acetylacted derivatives, which are hydrolysed relatively easily back to the parent compound under acidic conditions. Systems GA or GJ (Gyllenhaal et al. 1978) may be used.

System GJ

  • Column: 5% OV-17 on 80 to 100 mesh Gas-Chrom Q, 1.5 m × 2 mm i.d. glass column.
  • Column temperature: 250°.
  • Carrier gas: nitrogen at 30 mL/min.
  • The relative retention times are given in Table 28.26 (retention times of methyl derivatives are relative to griseofulvin).

Top | Next: Xanthine stimulants»


Additional systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Additional systems

System GQ

T. Ohshiman and T.Takayasu,J. Chromatogr. Biomed. Sci. Appl. 1999, 726, 185–194.

  • Column: DB-1 (15 m × 0.53 mm i.d., 1.5 μm film thickness).
  • Column temperature: 140° to 300° at 16°/min; held 10 min.
  • Carrier gas: Helium, 15 mL/min flow rate.
  • Detection: MS, full scan and SIM.

k | Compound
5.5 | Lidocaine M (monoethylglycinexylidide)
5.7 | Prilocaine
6.0 | Lidocaine
6.8 | Procaine
7.2 | Mepivacaine
7.85 | Cocaine
8.0 | Tetracaine
10.4 | Cinchocaine

System GR

K. Saito et al. ,J. Analyt. Toxicol. 1995, 19, 115–119.

  • Column: DB-1 (30 m × 0.53 mm i.d., 5.0 μm film thickness).
  • Column temperature: 60°.
  • Carrier gas: Helium, flow rate 15 mL/min.
  • Detection: Mass spectrometer.

k | Compound
2.8 | Sevoflurane
3.7 | Enflurane
4.2 | Halothane

System GS

S. Ulrich and J.Martens,J. Chromatogr. Biomed. Sci. Appl. 1997, 696, 217–234.

  • Column: DB-17 capillary (30 m × 0.25 mm i.d., 0.25 μm film thickness).
  • Column temperature: 140°; increased to 220° at 20°/min; to 270° at 2°/min.
  • Carrier gas: Nitrogen, 0.7 mL/min flow rate.
  • Detection: Nitrogen phosphorous (alternate: MS detection, SIM (m/z 58, 193)).

k | Compound
16.1 | Amitriptyline
16.3 | Trimipramine
17.1 | Imipramine
17.5 | Nortriptyline
18.1 | Mianserin
18.7 | Desipramine
21.0 | Maprotiline
21.2 | Doxepin chloramitriptyline (IS)

System GV

M-L. Olmos-Carmon and M.Hernandez-Carraquilla,J. Chromatogr. Biomed. Sci. Appl. 1999, 734, 113–120.

  • Column: DB 5MS (30 m × 0.25 mm i.d., 0.25 μm film thickness) fitted with a deactivated fused-silica tube (5 m × 0.25 mm).
  • Column temperature: 90°, held 2 min; increased to 160° at 30°/min; to 275° at 10°/min, held 15 min.
  • Carrier gas: Helium, 1.5 mL/min flow rate.
  • Detection: MS detection, SIM.

k | Compound
10.4 | Ketamine
11.6 | Xylazine
16.6 | Chlorpromazine
19.0 | Azaperone
23.3 | Haloperidol

System GW

H. Hattori et al. ,J. Chromatogr. 1992, 579, 247–252.

  • Column: DB-1 fused silica (30 m × 0.32 mm i.d., 0.25 μm film thickness).
  • Column temperature: 120° to 280° at 6°/min.
  • Injector temperature: 280°.
  • Carrier gas: Helium, 22 cm/s flow rate.
  • Detection: Surface ionisation. Detector temperature: 280°. Heating current through platinum emitter, 2.2 A. Emitter temperature: 600°. Ring electrode bias voltage: +200 V.

k | Compound
19.3 | Triflupromazine
20.3 | Alimemazine
23.0 | Chlorpromazine
23.6 | Levomepromazine
31.1 | Thioridazine

References and details for systems GAK, GAL, GAM, GAN, GAO, GAP, GAQ can be found in Chapter 2, Table 2.3.

Top | Next: References»


Local anaesthetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Specific applications

Local anaesthetics

 | GA | GB | GI
Benzocaine | 1555 | – | –
4-aminobenzoic acid | 1547 | – | –
Chloroform | 605 | – | 6.2
Cinchocaine | 2890 | – | –
Cocaine | 2187 | 2289 | –
M (anhydroecgonine methylester) | 1280 | 1430 | –
M (methylecgonine) | 1472 | 1530 | –
M (nor-) | 2162 | 2259 | –
M (m-OH-) | 2460 | 2608 | –
M (OH-methoxy-) | 2670 | 2729 | –
M (cocaethylene) | 2250 | 2345 | –
M (ecgonine) | not eluted | not eluted | –
M (nor-cocaethylene) | 2115 | – | –
M (norecgonine) | – | 1472 | –
M (ethylecgonine) | – | 1602 | –
M (benzoylecgonine) | 2570 | 2663 | –
M (p-OH-) | – | 2650 | –
M (norcocaethylene) | – | 2317 | –
M (OH-cocaethylene) | – | 2345 | –
M (OH-methoxycocaethylene) | – | 2779 | –
M (methoxycocaethylene) | – | 2663 | –
Enflurane | 462 | – | 8.3
Ether | 515 | – | 5.9
Halothane | 533 | – | 8.5
Ketamine | 1840 | 1939 | –
M (nor-) | 1810 | 1907 | –
M (nor-OH-)-H2O | 1960 | 2058 | –
M (nor-OH-)-NH3 | 1740 | 1840 | –
M (nor-di-OH-)-2H2O | 1920 | 2009 | –
M (nor-)-H2O | – | 1931 | –
Lidocaine | 1870 | – | –
M (2,6-dimethylaniline) | 1180 | – | –
M (OH-) | 2350 | – | –
M (monoethylglycinexylidide) | 1800 | – | –
M (desethyl-) | 1790 | – | –
M (dimethylhydroxyaniline) | 1460 | – | –
Mepivacaine | 2065 | – | –
M (OH-) | 2410 | – | –
M (oxo-) | 2400 | – | –
Methohexital | 1770 | 1827 | –
-Me | 1735 | 1797 | –
M (OH-) | 1880 | – | –
Methoxyflurane | 701 | – | 17.6
Pramocaine | 2281 | – | –
Prilocaine | 1823 | – | –
M (OH-) | 2155 | – | –
M (OH-desacyl-) | 1160 | – | –
-AC | 2060 | – | –
M (desacyl-)-AC | 1350 | – | –
Procaine | 2010 | – | –
-AC | 2350 | – | –
4-aminobenzoic acid | 1547 | – | –
Tetracaine | 2220 | – | –
4-aminobenzoic acid | 1547 | – | –
Trichloroethylene | 710 | – | 14.8

Top | Next: Narcotic analgesics, opiates and opioids»


Table 28.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Gas chromatography columns

Table 28.3.

Capillary phasea | Packed equivalent | Temp range (min/max) | McReynolds valuesb |  |  |  |  | ΣΔI | Applications
 |  |  | x′ | y′ | z′ | u′ | s′ |  |
SPB-Octyl | Squalene, Apiezon L | –60/300 | 3 | 14 | 11 | 12 | 11 | 51 | Separates by boiling point, polychlorinated biphenyls (PCBs)
*-1 | SE30, OV-1, OV-101, SP2100 | –60/320 | 4 | 58 | 43 | 56 | 38 | 199 | Amines, hydrocarbons, pesticides, PCBs, phenols, sulfur compounds, flavours, fragrances
*-5 | SE-52, OV-73 | –60/320 | 19 | 74 | 64 | 93 | 62 | 312 | Alkaloids, drugs, FAMEs, halogenated compounds, aromatic compounds
*-1301 | SE-54, CP-624 | –20/280 | 69 | 113 | 111 | 171 | 128 | 592 | Aroclors, alcohols, phenols, volatile organic acids
*-35 | OV-11 | 0/300 | 101 | 146 | 151 | 219 | 202 | 728 | Aroclors, amines, pesticides, drugs
*-1701 | OV-1701 | 10/280 | 67 | 170 | 153 | 228 | 171 | 789 | Aroclors, herbicides, pesticides, trimethylsilyl (TMS) sugars
*-50, *-17 | OV-17, SP-2250 | 30/310 | 125 | 175 | 183 | 268 | 220 | 971 | Drugs, glycols, pesticides, steroids
*-210 | OV-25 | –45/250 | 178 | 204 | 208 | 305 | 280 | 1175 | Aldehydes, ketones, organochlorines, organophosphates
*-225 | XE-60, OV-210 | 40/230 | 146 | 238 | 358 | 468 | 310 | 1520 | FAMEs, alditol acetates, neutral sterols
*-23 | OV-225 | 40/250 | 228 | 369 | 338 | 492 | 386 | 1813 | cis–trans FAMEs, stereoisomers
*-wax, *-20M | Carbowax 20M TPA | 35/280 | 305 | 551 | 360 | 562 | 484 | 2262 | Alcohols, free acids, essential oils, ethers, glycols, solvents, primary amines
*-FFAP | Carbowax–1500 PEG | 50/250 | 340 | 580 | 397 | 602 | 627 | 2546 | Acids, alcohols, aldehydes, acrylates, nitriles
Nukol | SP-1000, OV-351 | 60/200 | 314 | 569 | 372 | 578 | 504 | 2337 | Alcohols, free acids, essential oils, ethers, glycols, solvents
*-2330 | SP-2330 | 10/250 | 382 | 610 | 506 | 710 | 591 | 2799 | cis–trans FAMEs, positional isomers
*-2380 | – | 10/275 | 402 | 629 | 520 | 744 | 623 | 2918 | cis–trans FAMEs, positional isomers, alditol acetates
*-2340 | SP-2340, OV-275 | 25/250 | 419 | 654 | 541 | 758 | 637 | 3009 | cis–trans FAMEs, positional isomers
– | DEGS | 20/200 | 496 | 746 | 590 | 837 | 835 | 3504 | Acids, esters, phenols, terpenoids
– | EGS | 100/200 | 537 | 787 | 643 | 903 | 889 | 3759 | TMS or methyl sugars, acidic drugs
TCEP | TCEP | 10/145 | 594 | 857 | 759 | 1031 | 917 | 4158 | Flavours, fragrances, essential oils
α-Cyclodextrin in 35% phenyl-PSX |  | 30/240 | 102 | 243 | 142 | 221 | 170 | 878 | Enantiomers and isomers (see Table 28.1)
β-Cyclodextrin in 35% phenyl-PSX |  | 30/240 | 119 | 264 | 154 | 134 | 187 | 858 | Enantiomers and isomers (see Table 28.1)
Table 28.3. Polarity (McReynolds values) of some common stationary phases, and example applications
a * is the proprietary prefix for the phase, for example; * = HP supplied by Hewlett Packard/Agilent; * = DB supplied by J&W; * = CPSil supplied by Chrompack; * = RT supplied by Resteck; * = SP supplied by Supelco; * = OV supplied by Ohio Valley. This list is not intended to be exhaustive. b x′ = benzene; y′ = butan–1–ol; z′ = pentan–2–one; u′ = 1–nitropropane; s′ = pyridine.
Top


Table 28.6.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Inlet systems

Table 28.6.

Solvent | Boiling point (°) | Expansion volume (μL) per μL of solventa | Suggested GC oven starting temperature (°)
Methylene chloride | 40 | 330 | 15–30
Carbon disulfide | 46 | 355 | 15–30
Acetone | 56 | 290 | 30–45
Methanol | 65 | 525 | 40–55
n-Hexane | 69 | 165 | 40–60
Ethyl acetate | 77 | 215 | 45–65
Acetonitrile | 85 | 405 | 55–75
iso-Octane | 99 | 130 | 70–90
Water | 100 | 1180 | 70–90
Toluene | 111 | 200 | 80–100
Table 28.6. Boiling points and expansion volumes for commonly used injection solvents
aValues are given at 250° and 105 kPa head pressure.
Top


Table 28.8.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 28 Gas Chromatography > Optimising operation conditions to customise applications

Table 28.8.

Film thickness d (μm) | Column internal diameter (mm)
 | 0.10 | 0.18 | 0.20 | 0.25 | 0.32 | 0.45 | 0.53
0.10 | 250a | 450 | 500 | 625 | 800 | 1125 | 1325
0.18 | 139 | 250 | 278 | 347 | 444 | 625 | 736
0.25 | 100 | 180 | 200 | 313 | 400 | 450 | 663
0.40 | 63 | 113 | 125 | 156 | 200 | 282 | 331
0.42 |  | 107 | 119 | 149 | 190 | 265 | 315
0.50 |  | 90 | 100 | 125 | 160 | 225 | 265
0.83 |  |  | 60 | 75 | 96 | 136 | 160
0.85 |  |  | 59 | 74 | 94 | 133 | 156
1.00 |  |  | 50 | 63 | 80 | 113 | 133
1.27 |  |  |  | 49 | 63 | 88 | 104
1.50 |  |  |  | 42 | 53 | 75 | 88
2.55 |  |  |  | 25 | 31 | 44 | 52
3.00 |  |  |  | 21 | 27 | 38 | 44
5.00 |  |  |  | 13 | 16 | 23 | 27
Efficiency Nb | 12 500 | 6600 | 5940 | 4750 | 3710 | 2640 | 2240
Table 28.8. Relationship between film thickness, phase ratio (β)a, efficiency (N)b and column diameter
a Phase ratio β = r/2d, where r = column radius μm, d = film thickness μm.bN, theoretical plates per metre, maximum efficiency calculated for a solute with k = 5.
Top


29 High Performance Liquid Chromatography: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

29 High Performance Liquid Chromatography

T Kupiec, M Slawson, F Pragst and M Herzler

Sub-sections

  • * Introduction
  • + Practical aspects of HPLC theory
  • + Hardware
  • + Columns
  • + Maintenance
  • * Eluent preparation
  • + Separation techniques
  • + Quantitative analysis
  • * Validation
  • + New emerging trends
  • + Systems for drug analysis
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

References

  1. M. Bogusz et al. , An overview on the standardisation of chromatographic methods for screening analysis in toxicology by means of retention indices and secondary standards. Part II. High performance liquid chromatography, Fresenius Z. Anal. Chem. 1993, 347, 73–81.
  2. H. Engelhardt ,J. Chromatogr. Sci. 1977, 15, 380–384.
  3. L. S. Ettre ,J. Chromatogr. 1980, 198, 229–234.
  4. S. H. Hansen ,J. Chromatogr. 1981, 209, 203–210.
  5. M. Herzler et al. , Selectivity of substance identification by HPLC–DAD in toxicological analysis using a UV spectra library of 2682 compounds. J. Anal. Toxicol. 2003, 27, 233–242.(PubMed)
  6. S. Huber and A.George (Eds), Applications of Diode–array Detection in HPLC, Chromatographic Science Series 62, New York, Marcel Dekker, 1993.
  7. F. Pragst et al., UV Spectra of Toxic Compounds. Data Base of Photodiode Array UV Spectra of Illegal and Therapeutic Drugs, Pesticides, Ecotoxic Substances and Other Poisons, Heppenheim, Verlag Dieter Helm, 2001.
  8. F. Pragst et al., Suchverfahren (General unknown), in Klinisch-Toxikologische Analyse, W. R.Külpmann (Ed.), Weinheim, Wiley-VCH Verlag GmbH, 2002, pp. 49–124.
  9. Rozing et al., A system and columns for capillary HPLC, American Laboratory, May, 2001, 26–38.
  10. L. R. Snyder , Principles of Adsorption Chromatography, New York, Marcel Dekker, 1968, pp. 194–195.
  11. L. R. Snyder et al., Practical HPLC Method Development, New York, John Wiley, 1997.
  12. M. J. M. Wells and C. R.Clark,Anal. Chem. 1981, 53, 1341–1345.

Further reading

  1. D. Armstrong and B.Zhang, Chiral stationary phases for high performance liquid chromatography, Anal. Chem. 2001, 73, 557A–561A.
  2. J. Ayrton et al. , Use of generic fast gradient liquid chromatography–tandem mass spectroscopy in quantitative bioanalysis, J. Chromatogr. B, 1998, 709, 243–254.(PubMed)
  3. S. C. Bobzin et al. , LC–NMR: a new tool to expedite the dereplication and identification of natural products, J. Ind. Microbiol. Biotechnol. 2000, 25, 342–345.(PubMed)
  4. T. Fornstedt and G.Guiochon, Nonlinear effects in LC and chiral LC, Anal. Chem. 2001, 73, 609A–617A.(PubMed)
  5. V. C. X. Gao et al. , Column switching in high performance liquid chromatography with tandem mass spectrometric detection for high–throughput preclinical pharmacokinetic studies, J. Chromatogr. A, 1998, 828, 141–148.(PubMed)
  6. R. J. Hamilton and P.Sewell, Introduction to High Performance Liquid Chromatography, Second Edn, London, Chapman & Hall, 1977.
  7. K. Heinig and F.Bucheli, Application of column–switching liquid chromatography–tandem mass spectrometry for the determination of pharmaceutical compounds in tissue samples, J. Chromatogr. B, 2002, 769, 9–26.(PubMed)
  8. J. Henion et al. , Sample preparation for LC–MS–MS: Analyzing biological and environmental samples, Anal. Chem. 1998, 70, 650A–656A.(PubMed)
  9. R. P. Hicks , Recent advances in NMR: expanding its role in rational drug design, Curr. Med. Chem, 2001, 8, 627–650.(PubMed)
  10. Johns , Resolving isomers on HPLC columns with chiral stationary phases, Am. Lab. 1987, Jan., 72–76.
  11. H. T. Karnes and M. A.Sarkar, Enantiomeric resolution of drug compounds by liquid chromatography, Pharm. Res. 1987, 4, 285–292.(PubMed)
  12. G. Lunn and N. R.Schmitt, HPLC Methods for Pharmaceutical Analysis, New York, John Wiley & Sons, Vol. 1, 1997; Vols 2–4, 2000.
  13. R. E. Majors , New chromatography columns and accessories at the 1997 Pittsburgh Conference Part 1. LC–GC, 1997, 15, 220–237.
  14. R. E. Majors , New chromatography columns and accessories at the 1998 Pittsburgh Conference Part 1. LC–GC, 1998, 16, 228–244.
  15. R. E. Majors , New chromatography columns and accessories at the 1999 Pittsburgh Conference Part 1. LC–GC, 1999, 17, 212–220.
  16. R. E. Majors , New chromatography columns and accessories at the 2000 Pittsburgh Conference Part 1. LC–GC, 2000, 18, 262–285.
  17. V. R. Meyer , Practical High Performance Liquid Chromatography, Second Edn, New York, Wiley Publishers, 1979.
  18. S. X. Peng et al. , Direct determination of stability of protease inhibitors in plasma by HPLC with automated column–switching, J. Pharm. Biomed. Anal. 1999, 25, 343–349.
  19. R. S. Plumb et al. , The application of fast gradient capillary liquid chromatography–mass spectrometry to the analysis of pharmaceuticals in biofluids, Rapid Comm. Mass Spectrom. 1999, 13, 865–872.(PubMed)
  20. C. Schüfer et al., . HPLC columns: The next great leap forward- Part 1. Am. Lab., 2001, Feb., 40–41.
  21. C. Schüfer et al., HPLC columns: The next great leap forward, Part 2. Am. Lab., 2001, April, 25–26.
  22. C. F. Simpson , Practical High Performance Liquid Chromatography, London, Heyden and Son Ltd, 1976.
  23. L. R. Snyder , HPLC past and present, Anal. Chem. 2000, 72, 412A–420A.(PubMed)
  24. N. Tanaka et al. , Monolithic LC columns, Anal. Chem. 2001, 72, 420A–429A.
  25. T. Wehr , Configuring HPLC systems for LC–MS, LC–GC, 2000, 18, 406–416.
  26. I. Wilson et al. , 2000. Analytical chemistry: Advancing hyphenated chromatographic systems, Anal. Chem. 2000, 71, 534A–542A.
  27. J. L. Wolfender et al. , The potential of LC–NMR in phytochemical analysis, Phytochem. Anal. 2001, 12, 2–22.(PubMed)
  28. L. Y. Yang et al. , Applications of new liquid chromatography–tandem mass spectrometry technologies for drug development support, J. Chromatogr. A, 2001, 926, 43–55.(PubMed)
Top | Next: 30 Capillary Electrophoresis for Drug Analysis»


Figure 29.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Figure 29.1.

Figure 29.1. Typical HPLC system.
Figure 29.1. Typical HPLC system.
Top


Figure 29.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Quantitative analysis

Figure 29.3.

Figure 29.3. Example of a calibration curve for pseudohypericin.
Figure 29.3. Example of a calibration curve for pseudohypericin.
Top


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Introduction

The ability to separate and analyse complex samples is integral to the biological and medical sciences. Classic column chromatography has evolved over the years, with chromatographic innovations introduced at roughly decade intervals. These techniques offered major improvements in speed, resolving power, detection, quantification, convenience and applicability to new sample types. The most notable of these modifications was high performance liquid chromatography (HPLC). Modern HPLC techniques became available in 1969; however, they were not widely accepted in the pharmaceutical industry until several years later. Once HPLC systems capable of quantitative analysis became commercially available, their usefulness in pharmaceutical analysis was fully appreciated.

By the 1990s, HPLC had begun an explosive growth that made it the most popular analytical method judged according to sales of instruments and also scientific importance. Its present popularity results from its convenient separation of a wide range of sample types, exceptional resolving power, speed and nanomolar detection levels. It is presently used in pharmaceutical research and development:

  • To purify synthetic or natural products.
  • To characterise metabolites.
  • To assay active ingredients, impurities, degradation products and in dissolution assays.
  • In pharmacodynamic and pharmacokinetic studies.

Improvements made in HPLC in recent years include:

  • Changes in packing material, such as smaller particle size, new packing and column materials.
  • High–speed separation.
  • Micro-HPLC, automation and computer–assisted optimisation.
  • Improvements in detection methods, including the so–called hyphenated detection systems.

These innovations will be discussed in the appropriate sections of this chapter.

Top | Next: Practical aspects of HPLC theory»


Practical aspects of HPLC theory: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Practical aspects of HPLC theory

Sub-sections

  • * Chromatographic principles
  • * Chromatographic mechanisms

The practical application of HPLC is aided by an awareness of the concepts of chromatographic theory, in particular the measurement of chromatographic retention and the factors that influence resolution.

Top | Next: Chromatographic principles»


Chromatographic principles: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Practical aspects of HPLC theory

Chromatographic principles

The retention of a drug with a given packing material and eluent can be expressed as a retention time or retention volume, but both of these are dependent on flow rate, column length and column diameter. The retention is best described as a column capacity ratio (k), which is independent of these factors. The column capacity ratio of a compound (A) is defined by Equation (29.1):

where VA is the elution volume of Aand V0 is the elution volume of a non–retained compound (i.e. void volume). At constant flow rate, retention times (tA and t0) can be used instead of retention volumes. The injection of a solvent or salt solution can be used to measure V0, but the solute used should always be recorded along with reported k data. The importance of selecting suitable solutes for the measurement of V0 has been discussed (Wells and Clark 1981).

It is sometimes convenient to express retention data relative to a known internal standard (B). The ratio of retention times (tA/tB) can be used, but the ratio of adjusted retention times, (tA – t0)/(tB – t0), is better when data need to be transferred between different chromatographs (Ettre 1980).

Resolution is the parameter that describes the separation power of the complete chromatographic system relative to the particular components of the mixture. By convention, resolution (R) is expressed as the ratio of the distance between two peak maxima to the mean value of the peak width at the base line, Equation (29.2):

If we approximate peaks by symmetric triangles, then if R is equal to or more than 1, the components are completely separated. If R is less than 1, the components overlap.

Sensitivity in chromatographic analysis is a measure of the smallest detectable level of a component in a chromatographic separation and is dependent on the signal–to–noise ratio in a given detector. Sensitivity can be increased by derivatisation of the compound of interest, optimisation of chromatographic system or miniaturisation of the system. The limit of detection is normally taken as three times the signal–to–noise ratio and the limit of quantification as ten times this ratio.

Top | Next: Chromatographic mechanisms»


Chromatographic mechanisms: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Practical aspects of HPLC theory

Chromatographic mechanisms

The systems used in chromatography are often described as belonging to one of four mechanistic types: adsorption, partition, ion exchange and size exclusion. Adsorption chromatography arises from interactions between solutes and the surface of the solid stationary phase. Generally, the eluents used for adsorption chromatography are less polar than the stationary phases and such systems are described as ‘normal phase’. Partition chromatography involves a liquid stationary phase that is immiscible with the eluent and coated on an inert support. Partition systems can be normal phase (stationary phase more polar than eluent) or reversed–phase chromatography, referred to as RPC (stationary phase less polar than eluent).Ion–exchange chromatography involves a solid stationary phase with anionic or cationic groups on the surface to which solute molecules of opposite charge are attracted. Size–exclusion chromatography involves a solid stationary phase with controlled pore size. Solutes are separated according to their molecular size, with the large molecules unable to enter the pores elute first. However, this concept of four separation modes is an over–simplification. In reality, there are no distinct boundaries and several different mechanisms often operate simultaneously.

Other types of chromatographic separation have been described. Ion–pair chromatography is an alternative to ion–exchange chromatography. It involves the addition of an organic ionic substance to the mobile phase, which forms an ion pair with the sample component of opposite charge. This allows a reversed–phase system to be used to separate ionic compounds. Chiral chromatography is a method used to separate enantiomers, which can be achieved by various means. In one case, the mobile phase is chiral and the stationary phase is non–chiral. In another, the liquid stationary phase is chiral with the mobile phase non–chiral or, finally, the solid stationary phase may be chiral with a non–chiral mobile phase.

Top | Next: Hardware»


Hardware: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Hardware

Sub-sections

  • * Mobile phase reservoir
  • * Pumps
  • * Injectors
  • * Thermostats
  • * Column switches
  • * Detectors
  • * Data systems

HPLC instrumentation includes a pump, injector, column, detector and recorder or data system (Fig. 29.1). The heart of the system is the column in which separation occurs. Since the stationary phase is composed of micrometer–size porous particles, a high–pressure pump is required to move the mobile phase through the column. The chromatographic process begins by injecting the solute onto the top of the column. Separation of components occurs as the analytes and mobile phase are pumped through the column. Eventually, each component elutes from the column and is registered as a peak on the recorder. Detection of the eluting components is important; this can be either selective or universal, depending upon the detector used. The response of the detector to each component is displayed on a chart recorder or computer screen and is known as a chromatogram. To collect, store and analyse the chromatographic data, computers, integrators and other data–processing equipment are used frequently.

Top | Next: Mobile phase reservoir»


Mobile phase reservoir: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Mobile phase reservoir

The most common type of solvent reservoir is a glass bottle. Most of the manufacturers supply these bottles with special caps, Teflon tubing and filters to connect to the pump inlet and to the sparge gas (helium) used to remove dissolved air. When the mobile phase contains excessive gas that remains dissolved at the pressure produced by the column, the gas may come out of the solution at the column exit or in the detector, which results in sharp spikes. Spikes are created by microscopic bubbles that change the nature of the flowing stream to make it heterogeneous, while drift may occur as these microscopic bubbles gradually collect and combine in the detector cell. The main culprit is oxygen (from the air) that dissolves in polar solvents, particularly water. Degassing may be accomplished by one or a combination of the following methods: apply a vacuum to the liquid, boil the liquid, place the liquid in an ultrasonic bath, bubble a fine stream of helium through the liquid (sparging) or by commercial on–line degassing units.

Top | Next: Pumps»


Pumps: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Pumps

High–pressure pumps are needed to force solvents through packed stationary phase beds. Smaller bed particles (e.g. 3 μm) require higher pressures. There are many advantages to using smaller particles, but they may not be essential for all separations. The most important advantages are higher resolution, faster analyses and increased sample load capacity. However, only the most demanding separations require these advances in significant amounts. Many separation problems can be resolved with larger particle packings (e.g. 5 μm) that require less pressure.

Flow–rate stability is another important pump feature that distinguishes pumps. Constant–flow systems are generally of two basic types: reciprocating piston and positive displacement (syringe) pumps. The basic advantage of both systems are their ability to repeat elution volume and peak area, regardless of viscosity changes or column blockage, up to the pressure limit of the pump. Although syringe–type pumps have a pressure capability of up to 540 000 kPa (78 000 psi), they have a limited ability to form gradients. Reciprocating piston pumps can maintain a liquid flow for an indefinite length of time, while a syringe pump needs to be refilled after the syringe volume has been displaced. Dual–headed reciprocating piston pumps provide more reproducible and pulse–free delivery of solvent, which reduces detector noise and enables more reliable integration of peak area. Reciprocating pumps now dominate the HPLC market and are even useful for micro-HPLC applications, as they can maintain a constant flow at flow rates in μL/min ranges.

An additional pump feature found on the more elaborate pumps is external electronic control. Although it adds to the expense of the pump, external electronic control is a very desirable feature when automation or electronically controlled gradients are to be run. Alternatively, this becomes unnecessary when using isocratic methods. The degree of flow control also varies with pump expense. More expensive pumps include such state–of–the–art technology as electronic feedback and multiheaded configurations.

Modern pumps have the following parameters:

  • Flow–rate range, 0.01 to 10 mL/min.
  • Flow–rate stability, not more than 1% (short term).
  • For size exclusion chromatography (SEC), flow–rate stability should be <0.2%.
  • Maximum pressure, up to 34 500 kPa (5000 psi).

Top | Next: Injectors»


Injectors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Injectors

An injector for an HPLC system should provide injection of the liquid sample within the range of 0.1 to 100 mL of volume with high reproducibility and under high pressure (up to 27 600 kPa). The injector should also minimise disturbances to the flow of the mobile phase and produce minimum band broadening. Sample introduction can be accomplished in various ways. The injection valve has, in most cases, replaced syringe injection. Valve injection offers rapid, reproducible and essentially operator–independent delivery of a wide range of sample volumes. The most common valve is a six–port Rheodyne valve in which the sample fills an external stainless steel loop. A clockwise turn of the valve rotor places the sample–filled loop into the mobile–phase stream, which deposits the sample onto the top of the column. These valves can be operated manually or actuated via computer–automated systems. One minor disadvantage of valve injection is that the sample loop must be changed to obtain various sample volumes. However, this is a simple procedure that requires a few minutes only. In more sophisticated HPLC systems, automatic sampling devices are incorporated. These autosamplers have a piston–metering syringe–type pump to suck the preset sample volume into a line and transfer it to a sample loop of adequate size in a standard six–port valve. Most autosamplers are computer controlled and can serve as the master controller for the whole system.

In HPLC, liquid samples may be injected directly and solid samples need only be dissolved in an appropriate solvent. The solvent need not be the mobile phase, but frequently it is wise to choose the mobile phase to avoid detector interference, column–component interference, loss in efficiency or all of these. It is always best to remove particles from the sample by filtration or centrifugation, since continuous injections of particulate material eventually cause blockage of injection devices or columns.

Sample sizes may vary widely. The availability of highly sensitive detectors frequently allows the use of small samples that yield the highest column performance.

Top | Next: Thermostats»


Thermostats: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Thermostats

It often is advantageous to run ion exchange, size–exclusion and reversed–phase columns above room temperature and to control precisely the temperature of liquid–liquid columns. Therefore, column thermostats are a desirable feature in modern HPLC instruments. Temperature variation within the HPLC column should generally be held within ±0.2°. To maintain a constant temperature is especially important in quantitative analysis, since changes in temperature can seriously affect peak–size measurement. It is often important to be able to work at higher temperatures for size–exclusion chromatography of some synthetic polymers because of solubility problems. High–velocity circulating air baths, which usually consist of high–velocity air blowers plus electronically controlled thermostats, are the most convenient for HPLC. Alternatively, HPLC columns can be jacketted and the temperature controlled by contact heaters or by circulating fluid from a constant–temperature bath. This latter approach is practical for routine analyses, but is less convenient when columns must be changed frequently.

Top | Next: Column switches»


Column switches: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Column switches

These valve devices are used to divert the flow from one column to another within a single HPLC system. Column–switching techniques can be used during method development when several columns are to be evaluated for their efficiency, retention, etc. More recently, the use of column switching has been employed in the on–line analysis of biological matrices. Raw plasma or other sample matrix is injected directly onto the first column. Chromatographic conditions are optimised such that interfering substances are eluted from the column while the analytes of interest are retained. The column switch then diverts the eluent that contains the analytes of interest from the ‘clean–up column’ onto the analytical column, which then separates the analytes of interest for quantification or characterisation. Another use of column switches is in gradient chromatography for which high throughput is essential. The first column is switched off–line to re–equilibrate to initial conditions, while the second column is brought on–line for the next injection. This conserves valuable analysis time that would otherwise be wasted waiting for the column to re–equilibrate. The most up–to–date information on the use of column switching can be found by searching the current literature.

Top | Next: Detectors»


Detectors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Detectors

Today, optical detectors are used most frequently in HPLC systems. These detectors pass a beam of light through the flowing column effluent as it passes through a flow–cell. Flow–cells are available in preparative, analytical and micro–analytical sizes The variations in light intensity, caused by ultraviolet (UV) absorption, fluorescence emission or change in refractive index (depending on the type of detector used) from the sample components that pass through the cell, are monitored as changes in the output voltage. These voltage changes are recorded on a strip–chart recorder and frequently are fed into an integrator or computer to provide retention time and peak–area data.

Most applications in drug analysis use detectors that respond to the absorption of UV radiation (or visible light) by the solute as it passes through the flow–cell. Absorption changes are proportional to concentration, following the Beer–Lambert Law. Flow–cells generally have path–lengths of 5 to 10 mm with volumes between 5 and 10 μL. These detectors give good sensitivities with many compounds, are not affected by slight fluctuations in flow rate and temperature, and are non–destructive, which allows solutes to be collected and further analysed if desired.

The simplest detectors are of the fixed–wavelength type and usually contain low–pressure mercury lamps that have an intense emission line at 254 nm. Some instruments offer conversion kits that allow the energy at 254 nm to excite a suitable phosphor to give a new detection wavelength (e.g. 280 nm). Variable–wavelength detectors have a deuterium lamp with a continuous emission from 180 to 400 nm and use a manually operated diffraction grating to select the required wavelength. Tungsten lamps (400 to 700 nm) are used for the visible region.

Many organic compounds absorb at 254 nm and hence a fixed–wavelength detector has many uses. However, a variable–wavelength detector can be invaluable to increase the sensitivity of detection by using the wavelength of maximum absorption. This is particularly useful when analysing proteins that absorb at 280 nm, or peptides that are detected commonly at 215 nm. Using a variable–wavelength detector can also increase the selectivity of detection by enhancing the peak of interest relative to interfering peaks.

Eluents must have sufficient transparency at the selected detection wavelength. Buffer salts can also limit transparency. The spectra of some drugs change with pH and the sensitivity and selectivity of an assay can sometimes be controlled by changing the eluent pH. The influence of such changes on the chromatography must also be considered.

Other detectors commonly used include diode array, refractive index (RI), fluorescence (FL), electrochemical (EC) and mass spectrometry (MS). Infra–red (IR) and nuclear magnetic resonance (NMR) spectrometers may also be used as detectors.

Photodiode array detectors

The photodiode array detector (DAD) is an advanced type of UV detector. Depending on the wavelength, a tungsten lamp and a deuterium lamp are used as light sources. The polychromatic light beam is focused on a flow–cell (volume 8 to 13 μL) and subsequently dispersed by a holographic grating or quartz prism. The spectral light then reaches a chip that contains 100 to 1000 light–sensitive diodes arranged side by side. Each diode only registers a well–defined fraction of the information and in this way all wavelengths are measured at the same time. Note that although having more diodes in an array increases the resolution of UV spectra, it lowers the absolute sensitivity since less radiation is absorbed by each individual diode. The wavelength resolution of up–to–date detectors is of the order of 1 nm per diode, with a wavelength accuracy of better than ±1 nm and a sensitivity below 10−4 absorbency units. All operations of the detector are controlled by a computer: correction of fluctuations of the lamp energy, collection of signals (Iλ) from all the diodes, storage of the data of the mobile phase (I0λ, measured at the start of the chromatogram) and calculation of the absorbance according to the Beer–Lambert Law from Iλ to I0λ. The number of spectra recorded per second can be chosen from between 0.1 and 10; usually one spectrum/sec is optimum with respect to chromatographic resolution and noise. At the end of the run, a three–dimensional spectrochromatogram (absorbance as a function of wavelength and time) is stored on the computer and can be evaluated qualitatively and quantitatively. A detailed description of the DAD operation is given in Huber and George (1993).

Diode array detection offers several advantages. Knowledge of the spectra of compounds of interest enables interfering peaks to be eliminated such that an accurate quantification of peaks of interest can be achieved despite less than optimal resolution. Simultaneous detection at two wavelengths allows calculation of an absorbance ratio. If this ratio is not constant across a peak, the peak is not pure, regardless of its appearance. An additional advantage of diode array detection is the subtraction of a reference wavelength. This reduces baseline drift during gradient elution. HPLC–DAD systems linked to libraries of UV spectra are particularly useful in clinical and forensic toxicology in screening for drugs in biological samples and its use in this context is described in detail in later (Pragst and Herzler, personal communication).

Refractive index detector

The RI detector is a universal detector, in that changes in RI (either positive or negative) that arise from the presence of a compound in the eluent are recorded. However, it is also the least–sensitive detector (as much as 100 times less sensitive than UV detection). RI detectors may be used for excipients such as sugars in pharmaceuticals. Many factors influence RI and must be controlled during separation, such as temperature, eluent composition and pressure. The chromatography is best facilitated using a thermostatically controlled cabinet and high–quality pump to minimise pressure fluctuations.

Fluorescence detector

In FL detectors, the solute is excited with UV radiation and emits radiation at a longer wavelength. Most detectors allow the selection of both excitation and emission wavelengths. There are only a few drugs and natural compounds that have strong natural fluorescence (e.g. ergot alkaloids), however, many drug derivatives are fluorescent compounds. FL detection can offer great selectivity, since excitation and emission wavelengths as well as retention time can be used to identify drugs. It is necessary to choose eluents carefully when using FL detection. The eluent must neither fluoresce nor absorb at the chosen wavelengths. It is also necessary to consider the pH of the system, in that some drugs only show fluorescence in certain ionic forms.

Electrochemical detectors

EC detectors measure the current that results from the electrolytic oxidation or reduction of analytes at the surface of an electrode. These detectors are quite sensitive (down to 10–15 mole) and also quite selective. Two types of detector are available. The coulometric detector has a large electrode surface at which the electrochemical reaction is taken to completion. The amperometric detector has a small electrode with a low degree of conversion. Despite the difference in conversion rate, in practice these two types have approximately the same sensitivity. Eluents for EC detection must be electrically conductive. This is accomplished by the addition of inert electrolytes. EC detection is most easily used in the oxidative mode, as use in the reductive mode requires the removal of dissolved oxygen from the eluent.

Hyphenated techniques

The recent development of the so–called hyphenated techniques has improved the ability to separate and identify multiple entities within a mixture. These techniques include HPLC–MS, HPLC–MS–MS, HPLC–IR and HPLC–NMR. These techniques usually involve chromatographic separation followed by peak identification with a traditional detector such as UV, combined with further identification of the compound with the MS, IR or NMR spectrometer.

MS as a detector for an HPLC system has gained wide popularity over the past several years. Advances in data systems and the simplification of the user interface have facilitated the ease of use of a mass spectrometer as an HPLC detector. The most common types of mass spectrometers used in HPLC are quadrupoles and ion traps. Tandem mass spectrometers (also called triple quadrupoles) are also commonly available and are widely used in the pharmaceutical industry for the quantitative analysis of trace concentrations of drug molecules.

The process of mass analysis is essentially the same as in any other mass spectrometric analyses that utilise quadrupole or ion–trap technology. The unique challenge to interfacing an HPLC to a mass spectrometer is the need to convert a liquid–phase eluent into a gas phase suitable for mass spectral analysis. Modern mass spectrometers commonly utilise a technique known as atmospheric pressure ionisation (API) to accomplish this. API can be subdivided into electrospray (ionspray) ionisation (ESI) and atmospheric pressure chemical ionisation (APCI). Each technique has its own advantages. ESI is particularly useful for the analysis of a wide variety of compounds, especially proteins and peptides. APCI is also very well suited for the analysis of a large variety of compounds, particularly the less polar organic molecules. Both techniques are very rugged and well suited to pharmaceutical analysis.

An important consideration when using API is the need for volatile mobile–phase modifiers in the chromatographic separation. Acetic acid, formic acid, etc., are commonly used as acidic modifiers. Ammonium formate and ammonium acetate salts can also be used when more pH control is required for the separation. Organic modifiers are most often methanol or acetonitrile. One very important issue that must be considered when developing a method using API (electrospray, in particular) is the phenomenon of ion suppression. Co–eluting contaminants compete with the analyte of interest for ionisation, which results in a loss of signal for the analyte of interest. This can be very problematic if extremely small quantities of analyte are to be measured (as is often the case when MS is being used). Additional sample cleanup or adjustment of the chromatography to prevent coelution of the contaminant is often necessary to correct this problem.

HPLC–MS–MS is commonly used in the pharmaceutical industry and in forensic science to analyse trace concentrations of drug and/or metabolite. MS–MS offers the advantage of increased signal–to–noise ratio, which in turn lowers the limits of detection and quantification easily into the sub ng/mL range. MS–MS is also a very useful technique in the qualitative identification of previously unidentified metabolites of drugs, which thus makes MS–MS a very powerful technique in research laboratories. Several recently published studies have utilised MS–MS as a high–throughput analytical technique in the pharmaceutical industry.

HPLC–IR has proved to be an effective method to detect degradation products in pharmaceuticals. IR provides spectral information that can be used for compound identification or structural analysis. The IR spectra obtained after HPLC separation and IR analysis can be compared to the thousands of spectra available in spectral libraries to identify compounds, metabolites and degradation products. An advantage of IR spectroscopy is its ability to identify different isomeric forms of a compound based on the different spectra that result from alternative locations of a functional group on the compound. Unlike MS, IR is a non–destructive technique in which the original compound is deposited on a plate as pure, dry crystals and can be collected afterwards if desired.

HPLC–NMR is also growing in popularity for the identification of various components in natural products and other disciplines. Although a relatively new hyphenated system, HPLC–NMR has several applications on the horizon. The miniaturisation of the system and the possibility of measuring picomole amounts of material are both areas currently attracting a large amount of attention. Also, in the future HPLC–NMR systems will be interfaced with other detectors, such as Fourier transform IR and mass spectrometers. This will provide a wide range of possibilities for further applications, which could include the analysis of mixtures of polymer additives and the ability to identify unknowns without first having to isolate them in a pure form.

Top | Next: Data systems»


Data systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Hardware

Data systems

Since the detector signal is electronic, use of modern data–acquisition techniques can aid in the signal analysis. In addition, some systems can store data in a retrievable form for highly sophisticated computer analysis at a later time.

The main goal in using electronic data systems is to increase analysis accuracy and precision, while reducing operator attention. There are several types of data systems, each of which differ in terms of available features. In routine analysis, where no automation (in terms of data management or process control) is needed, a pre–programmed computing integrator may be sufficient. If higher control levels are desired, a more intelligent device is necessary, such as a data station or minicomputer. The advantages of intelligent processors in chromatographs are found in several areas. Firstly, additional automation options become easier to implement. Secondly, complex data analysis becomes more feasible. These analysis options include such features as run–parameter optimisation and deconvolution (i.e. resolution) of overlapping peaks. Finally, software safeguards can be designed to reduce accidental misuse of the system. For example, the controller can be set to limit the rate of solvent switching. This acts to extend column life by reducing thermal and chemical shocks. In general, these stand–alone, user–programmable systems are becoming less expensive and increasingly practical.

Other more advanced features can also be applied to a chromatographic system. These include computer–controlled automatic injectors, multi–pump gradient controllers and sample fraction collectors. These added features are not found on many systems, but they do exist, and can save much time and effort for the chromatographer.

Top | Next: Columns»


Columns: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Columns

Sub-sections

  • * Column dimensions
  • * Packing materials
  • * Zirconia packing materials
  • * Polymer–based packing materials
  • * Monolithic columns

Typical HPLC columns are 10, 15 and 25 cm in length and are fitted with extremely small diameter (3, 5 or 10 μm) particles. The columns may be made of stainless steel, glass–lined stainless steel or polyetheretherketone (PEEK). The internal diameter of the columns is usually 4.0 or 4.6 mm for traditional detection systems (UV, FL, etc.); this is considered the best compromise between sample capacity, mobile phase consumption, speed and resolution. However, if pure substances are to be collected (preparative scale), larger diameter columns may be needed. Smaller diameter columns (2.1 mm or less) are often used when HPLC is coupled with MS. The smaller diameter columns also have the advantage of consuming less solvent because of their lower optimal flow rates. HPLC systems sold today can often be plumbed with narrower tubing diameters to take advantage of the benefits of these smaller column diameters.

Packed capillary microcolumns are also gaining wider use when interfacing the HPLC to a mass spectrometer and extremely low flow rates (nL/min) are needed to maximise sensitivity for the analysis of proteins and peptides.

Packing of the column tubing with small diameter particles requires high skill and specialised equipment. For this reason, it is generally recommended that all but the most experienced chromatographers purchase pre–packed columns, since it is difficult to match the high performance of professionally packed HPLC columns without a large investment in time and equipment.

In general, HPLC columns are fairly durable and one can expect a long service life unless they are used in some manner that is intrinsically destructive, such as with highly acidic or basic eluents, or with continual injections of ‘dirty’ biological or crude samples. It is wise to inject some test mixture (under fixed conditions) into a column when new and to retain the chromatogram. If questionable results are obtained later the test mixture can be injected again under specified conditions. The two chromatograms are compared to establish whether or not the column is still useful.

Top | Next: Column dimensions»


Column dimensions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Columns

Column dimensions

The description of column dimensions and assignment of a category to that size varies greatly depending on the reference cited. The following categories were suggested by Rozing et al. (2001), and may be more stratified than other categories.

Preparative

Preparative columns generally are larger bore than analytical columns. Some have inner diameters as large as 100 mm and may have lengths up to 600 mm. These columns are usually packed with packing materials of larger particle size that may range from 10 to 50 μm particle size. The flow rate used with these columns normally exceeds 5 mL/min.

Normal bore

The normal bore for an analytical column can range from 3.9 mm to 5.0 mm inner diameter, but the most common is 4.6 mm. This diameter is the best compromise between sample capacity, mobile phase consumption, speed and resolution. The normal flow rate for this type of column is 1.5 to 5 mL/min.

Minibore

A mini or narrow bore column has an inner diameter of 2.1 mm to 3.9 mm. The flow rate for this column size ranges from 500 to 1500 μL/min.

Microbore

Microbore columns have a 1.0 mm to 2.1 mm inner diameter and have flow rates of 100 to 500 μL/min. These small columns save solvent, are popular when HPLC is interfaced with MS and provide increased sensitivity in situations of limited sample mass.

Capillary

Capillary columns have inner diameters of 50 μm to 1.0 mm and have a typical flow rate of 0.2 to 100 μL/min. So–called ‘nanobore’ columns usually fall into the lower end of this size range. The inner surface of these very narrow columns must be extremely smooth. Since this is difficult to obtain with stainless steel columns, many of these columns are glass–lined stainless steel. Fused silica columns also fall into this category.

Top | Next: Packing materials»


Packing materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Columns

Packing materials

Silica–based packing materials

Silica (SiO2,xH2O) is the most widely used substance for the manufacture of packing materials. It consists of a network of siloxane linkages (Si–O–Si) in a rigid three–dimensional structure that contains interconnecting pores. The size of the pores and the concentration of silanol groups (Si–OH), which line the pores, can be controlled in the manufacturing process. Thus, a wide range of commercial products is available with surface areas that range from 100 to 800 m2/g and average pore sizes from 4 to 33 nm.

Spherical packing materials are now the only types being introduced for analytical HPLC. Irregular shaped materials are still being used to pack preparative columns. The silanol groups on the surface of silica give it a polar character, which is exploited in adsorption chromatography using organic eluents. Silanol groups are also slightly acidic and hence basic compounds are adsorbed particularly strongly. Unmodified silicas can thus be used with aqueous eluents for the chromatography of basic drugs.

Silica can be altered drastically by reaction with organochlorosilanes or organoalkoxysilanes to give Si–O–Si–R linkages with the surface. The attachment of hydrocarbon chains to silica produces a non–polar surface suitable for RPC in which mixtures of water and organic solvents are used as eluents. The most popular material is octadecylsilica (ODS), which contains C18 chains, but materials with C1, C2, C4, C6, C8 and C22 chains are also available. The latest silica–based bonded phase to be introduced is a long C30 phase, which has 24% carbon coverage to make it one of the most retentive phases available.

During manufacture, such materials may be reacted with a small monofunctional silane (e.g. trimethylchlorosilane) to reduce further the number of silanol groups that remain on the surface (endcapping). Recent advances in column technology include multiple reactant endcapping, use of Type B (high purity, low trace metal, low acidity) silica and encapsulating the surface with a polymeric phase. These silicas are often referred to as ‘base–deactivated’ and are especially useful in RPC in the pH range of 4 to 8 when many basic compounds are partially ionised. Variations in elution order on different commercial packing materials of the same type (e.g. ODS) are often attributed to differences in surface coverage and the presence of residual silanol groups. For this reason it must not be assumed that a method developed with one manufacturer’s ODS column can be transferred easily to another manufacturer’s ODS column.

Speciality silicas

A vast range of materials have intermediate surface polarities that arise from the bonding to silica of organic compounds that contain groups such as phenyl, cyano, nitro, amino, fluoro, sulfono and diols. There are also miscellaneous chemical moieties bound to silica, as well as polymeric packings, designed to purify specific compounds.

Phenyl

Propylphenylsilane ligands attached to the silica gel show weak dipole–induced dipole interactions with polar analytes. Usually this type of bonded phase is used for group separations of complex mixtures. Newer phases have phenyl backbones that allow π–π (stacking) interactions. These are recommended for peptide mapping applications. Amino–compounds show some specific interactions with phenyl–modified adsorbents.

Cyano

A cyano–modified surface is very slightly polar. Columns with this phase are useful for fast separations of mixtures that consist of very different components. These mixtures may show a very broad range of retention times on the usual columns.

Cyano–columns can be used on both normal- and reversed–phase modes of HPLC.

Amino

Amino–phases are weak anion–exchangers. This type of column is mainly used in normal–phase mode, especially for protein separation and also the selective retention of aromatic compounds.

Fluoro

A newer type of silica packing has fluorinated surfaces. This phase is generally more hydrophilic than phases with hydrocarbons of similar chain length. It has increased retention and unique selectivity for halogenated organic compounds and lipophilic compounds.

Sulfono

Sulfonic functional groups separate compounds on the basis of hydrophobic interactions. These packing materials allow the isocratic separation of mixtures that normally require gradient elution.

Diols

Diols are slightly polar adsorbents for normal–phase separations. These are useful to separate complex mixtures of compounds with different polarities that usually have a strong retention on unmodified silica.

Miscellaneous

Cyclodextrins, amylose, avidin, ristocetin, nitrophenylethyl, carbamate, ester, diphenylethyldiamine and Pirkle–type functional groups are all bound to silica packing material to enable enantiomeric separations. These columns are often referred to as chiral columns. Strong ion–exchangers are also available, in which sulfonic acid groups or quaternary ammonium groups are bonded to silica. These packing materials are useful to separate proteins. There are also proprietary functional groups added to silica packing materials for a variety of uses. These include petrochemical analysis, environmental analysis, detection of deoxyribose nucleic acid (DNA) adducts, purification of double stranded DNA, separation of cationic polymers and separation of nitro–aromatic explosives.

For size–exclusion chromatography, a special type of silica is available that has a narrow range of pore diameters. Size–exclusion chromatography can be complicated by adsorption, but this can be reduced by treating the surface with trimethylchlorosilane.

pH range

The useful pH range for silica-based columns is 2 to 8, since siloxane linkages are cleaved below pH 2 while at pH values above 8 silica may dissolve. However, the pH range may be extended above 8 if a precolumn packed with microparticulate silica is included between the pump and injector to saturate the eluent before it enters the analytical column.

Top | Next: Zirconia packing materials»


Zirconia packing materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Columns

Zirconia packing materials

Zirconia is a metal oxide that is more chemically and thermally stable than silica. It can be used for separations conducted at temperatures as high as 200° and is unaffected by changes in ionic strength or organic content of the mobile phase. Zirconia packings have a wider pH range and are especially useful for basic separations at pH 10 or higher, where silica gel starts to dissolve. Zirconia can be used for RPC and is extremely stable and efficient through surface modification with polymer or carbon coatings. Other chemical modifications of zirconia produce packing materials suitable for normal–phase or ion–exchange chromatography.

Top | Next: Polymer–based packing materials»


Polymer–based packing materials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Columns

Polymer–based packing materials

Several packing materials based on organic polymers are available. For example, unmodified styrene–divinylbenzene co–polymers have a hydrophobic character and can be used for RPC. Although they traditionally give lower column efficiencies than ODS-silica, this has improved greatly in the past few years. Polymeric materials are best when separation conditions require a mobile phase that can go beyond the upper pH limits of silica gel (usually pH 6.5 to 7), as they have the advantage of being stable over a wide pH range. Polymeric materials also provide different selectivity and retention characteristics to silica–based reversed phase packings. They also avoid problems associated with residual silanol groups (e.g. peak tailing). Ion–exchange materials of the styrene–divinylbenzene type are also available in which sulfonic acids, carboxylic acids or quaternary ammonium groups are incorporated in the polymeric matrix.

Top | Next: Monolithic columns»


Monolithic columns: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Columns

Monolithic columns

Monoliths are chromatographic columns that are cast as continuous homogenous phases rather than packed as individual particles, creating porous rods of polymerised silica that are mechanically stable. Monolithic phases have flow–through pores with macroporosity (approx. 2 μm) and mesopores, which are diffusive pores with an average pore diameter that can be controlled. To create the column, a silica gel polymer is formed, which, after ageing, is dried into the form of a straight rod of highly porous silica with the bimodal pore structure. The rod is then encased (or clad) in a PEEK cover, ensuring that there is absolutely no void space between the silica and PEEK material. The pore structure yields a very large internal surface area and ensures high–quality separations. In addition, the high porosity of the column means very high flow rates can be used with lower pressures. This enables separations in a fraction of the time needed when using a column with conventional packing materials.

Recently, a polymeric monolithic column was introduced. It contains a poly(glycidylmethacrylate–ethyleneglycol-dimethacrylate) co–polymer that has functional groups added to make various types of stationary phases.

Top | Next: Maintenance»


Maintenance: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Maintenance

Sub-sections

  • * Columns
  • * Pumps
  • * Injection valves

An effective maintenance programme is essential to keep an HPLC system in proper working order. The maintenance programme should include preventative, periodical and necessary repairs of the HPLC system. This programme is essential to ensure that all of the components of the system are in proper working condition. In this section, the general maintenance of columns, pumps, injection valves and detectors is discussed. For information on the functions and uses of these components, refer to the earlier sections of this chapter.

It is always recommended that the maintenance guidelines provided with the system should be consulted to ensure compliance with the manufacturers' suggestions. This guide should be utilised whenever maintenance is required.

Top | Next: Columns»


Columns: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Maintenance

Columns

The column is an essential key to good chromatography and its maintenance ensures proper functionality of the HPLC system. High back pressures, poor resolution, non–uniform peak symmetry and decreasing retention times are several signs that may indicate the column is in need of repair or is failing.

Column degradation is inevitable, but column life can be prolonged if it is maintained properly. Flushing a column with a mobile phase of high elution strength after sample runs is essential. When a column is not in use, it should be capped to prevent it from drying out. Particulate samples should be filtered and, when possible, a guard column should be utilised. Column regeneration can instil some life into a column, but preventative maintenance is the vital key to prevent premature degradation.

Top | Next: Pumps»


Pumps: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Maintenance

Pumps

The pump forces the mobile phase through the HPLC system. A steady pump pressure is needed to ensure reproducibility and accuracy. Inability to build pressure, high pressures or leakage may indicate that the pump is not functioning correctly.

Pumps are typically known to be robust, but adequate maintenance must be performed to maintain that characteristic. Good maintenance practice includes replacing components, such as inlet check valves, outlet check valves, frits, pump seals and piston rods, on a routine schedule, based on the amount of usage. Proper maintenance of the pump system minimises down time.

Top | Next: Injection valves»


Injection valves: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Maintenance

Injection valves

Injection valves play the role of directing injected volumes into the mobile phase, where they then travel onto the column. Proper valve function is a necessity to ensure reproducibility between injections. The symptoms of injection valve failure are low pump pressure, leakage or inadequate inert gas pressure to the switch valve.

The seals of the injection valve may eventually falter, after numerous injections. Replacement of these seals is necessary to maintain system reproducibility with respect to injections made.

Detectors

Detector maintenance is generally performed as needed. Baseline drift, erratic baseline and decreasing response may be indicators of a failing detector.

A malfunctioning or contaminated flow cell can also cause baseline drift. The cell should be flushed regularly with water to remove salts when using mobile phases of high salt concentration. An organic mobile phase of high elution strength should be used to remove any organic residue that may remain in the cell. An erratic baseline can occur because of an air bubble in the flow cell. Increasing the flow rate may push the bubble out of the cell. Decreasing responses can also result from a decrease in lamp intensity.

Top | Next: Eluent preparation»


Eluent preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Eluent preparation

The quality of solvents and inorganic salts is an important consideration. Soluble impurities can give noisy baselines and spurious peaks or can build up on the surface of the packing material, eventually changing chromatographic retention. Furthermore, the eluate may need to be collected for further experimentation and all contamination must be avoided. In addition, particulate matter should be removed, otherwise pump filters, frits and tubing can become blocked.

Now commercially available is a wide range of HPLC-grade solvents that are free from particulate matter, have low residues on evaporation and have guaranteed upper limits of UV-absorbing and fluorescent impurities. However, if a detector is not to be operated at its maximum sensitivity, analytical grade solvents may be used. A general rule of thumb is to use the highest purity of solvent that is available and practical depending on the particular application.

Air dissolved in the mobile phase can lead to problems. The formation of a bubble in a pump head usually reduces or stops eluent flow, while bubbles formed in the detector can give spurious peaks. One commonly used remedy is to degas the eluent using an in–line vacuum chamber. HPLC solvents are pumped from the reservoirs into a vacuum chamber in–line with the HPLC eluent flow. This method ensures continuous and efficient degassing of the mobile phase. Vacuum degassing can also be performed off–line by applying a weak vacuum to the mobile phase reservoir while sonicating. Off–line techniques do not offer the advantage of continuous degassing throughout the analysis. Eluents can also be degassed by purging with helium, which has a very low solubility and drives the air out. This technique can be performed on–line and be controlled by the HPLC system, or off–line. Care must always be taken when degassing eluents that contain volatile components to avoid changing the composition.

It is convenient to prepare eluents as volume plus volume mixtures of solvents (i.e. the volume of each solvent is measured separately and then mixed). Volume changes can occur when solvents are mixed (e.g. methanol and water show a contraction in volume), which must be remembered if the volume of only one solvent is measured and the second solvent added to make up to volume (v/v).

True pH values can only be measured in aqueous solutions and any measurements made with a pH meter in aqueous–organic solvents should be described as ‘apparent pH’. In general, the apparent pH of a buffer solution rises as the proportion of organic solvent in the aqueous mixture increases. When an eluent is prepared it is usually best to dissolve the required buffer salts in water at the appropriate concentrations, adjust the pH and then mix this solution (v/v) with the organic solvents.

Top | Next: Separation techniques»


Separation techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Separation techniques

Sub-sections

  • * Isocratic
  • * Gradient elution
  • * Derivatisation
  • * Chiral separation
  • * High–speed/high–temperature HPLC
Top | Next: Isocratic»


Isocratic: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Separation techniques

Isocratic

When the mobile–phase composition does not change throughout the course of the run, it is said to be isocratic. A mixed mobile phase can be delivered at a constant ratio by the pumps themselves or the solvent mixture can be prepared prior to analysis and pumped through a single reservoir. This is the simplest technique and should be the method of first choice when developing a separation.

Top | Next: Gradient elution»


Gradient elution: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Separation techniques

Gradient elution

HPLC can be performed with changes in composition over time (gradient elution). The elution strength of the eluent is increased during the gradient run by changing polarity, pH or ionic strength. Gradient elution can be a powerful tool to separate mixtures of compounds with widely different retention. A direct comparison can be drawn with temperature programming in gas chromatography (GC; see Chapter 28).

Eluent gradients are usually generated by combining the pressurised flows from two pumps and changing their individual flow rates with an electronic controller or data system, while maintaining the overall flow rate constant. Alternatively, a single pump with a low sweep volume can be used in combination with a proportioning valve, which controls the ratio of two liquids that enter the pump from two liquid reservoirs. Equipment and data systems that allow the gradient to take almost any conceivable form (e.g. step gradients, concave and convex gradient curves) are commonly available. The gradient can be programmed to return the system to the original eluent composition for the next analysis.

While most, if not all, commercially available pumps are capable of performing reliable gradient elutions, there are some potential difficulties. The technique can be very time consuming, as the column must be reconditioned with the initial eluent between runs. This drawback can be overcome by utilising a column–switching apparatus (see elsewhere in this chapter). In addition, drifting of the detector response and the appearance of spurious peaks that arise from solvent impurities may occur. While isocratic elution is usually favoured over gradients for simplicity, gradient elution can be a very important and useful technique in the separation of complex mixtures.

Recently, the use of ‘fast gradient’ separation has enabled the implementation of high throughput analysis in laboratories with a high sample load.

Top | Next: Derivatisation»


Derivatisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Separation techniques

Derivatisation

Derivatisation involves a chemical reaction that alters the molecular structure of the analyte of interest to improve detection and/or chromatography. In HPLC, derivatisation of a drug is usually unnecessary to achieve satisfactory chromatography. This applies to compounds of all polarities and molecular weights and is an important advantage of HPLC over GC. Derivatisation is used to enhance the sensitivity and selectivity of detection when available detectors are not satisfactory for the underivatised compounds. Both UV-absorbing and fluorescent derivatives have been used widely. UV derivatisation reagents include N-succinimidyl-p-nitrophenylacetate (SNPA), phenylhydrazine and 3,5–dinitrobenzoyl chloride (DNBC), while fluorescent derivatives can be formed with reagents such as dansyl chloride (DNS-Cl), 4–bromomethyl–7–methoxycoumarin (BMC) and fluorescamine. The characteristics of a good derivative in HPLC are similar to those in GC (i.e. stability, low background, convenience, etc.).

Derivative formation can be carried out before the sample is injected on to the column (pre–column) or by on–line chemical reactions between the column outlet and the detector. Such post–column reactions generally involve the addition of reagents to the eluent. With pre–column derivatisation there are no restrictions on reaction conditions (e.g. solvent, temperature) and a large excess of reagent can be used, as this can be separated from the derivatives during the chromatography. The major drawback of pre–column reactions is the need to obtain reproducible yields for accurate quantification, which is best achieved when the reactions proceed to completion. Furthermore, it is important that the products of pre–column derivatisation reactions be characterised fully. With post–column derivatisation, the reaction is well controlled by the flow rates of eluate and reagents, temperature, etc. Hence, it is less necessary for the reaction to proceed to completion or even for the chemistry to be understood as the system is calibrated by the injection of known quantities of the reference standards. A much more detailed discussion can be found in Snyder et al. (1997).

Top | Next: Chiral separation»


Chiral separation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Separation techniques

Chiral separation

Separation of compounds by chiral chromatography began in the early 1980s. At that time, the separation of enantiomeric compounds was one of the most challenging problems in chromatography. However, in recent years more than 100 chiral columns have been made available. These columns are based on several different approaches to solve the many enantiomeric separation problems. Chiral columns are used in a variety of different applications that range from pharmacokinetic and pharmacodynamic studies to measuring enantiomeric impurity of amino acids.

Chiral stationary phases (CSPs) are designed to separate optical isomers. The use of these columns provides an efficient and economical way to separate optical isomers by HPLC. CSPs are used for both resolving optical isomers to determine enantiomeric purity and for isolating enantiomerically pure compounds. Fig. 29.2 shows the separation of enantiomers of flurbiprofen.

The columns can be classified according to two categories, class or origin. The class category is based on the structural properties of the chiral selector. The category is made up of five different column types (macrocyclic, polymeric, π–π associations, ligand exchange, miscellaneous) and hybrids. The macrocyclic chiral columns have had the largest impact on analytical enantiomeric separations. The origin category separates columns according to their source and classifies them into three types (naturally occurring, semisynthetic and synthetic chiral selectors).

Top | Next: High–speed/high–temperature HPLC»


High–speed/high–temperature HPLC: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Separation techniques

High–speed/high–temperature HPLC

The speed of a chromatographic method directly affects the economy and operating cost of the separation. High–speed HPLC is accomplished by using short microbore columns packed with small particles (3 μm). In addition, the use of higher temperatures increases the speed of HPLC separations through the 5- to 10–fold decrease in eluent viscosity upon an increase of the eluent’s temperature from 25 to 200°. High–temperature/high–speed HPLC is not universally useful because of several limitations. Silica–based stationary phases are unstable in aqueous media at temperatures above 50 to 60°. Some detectors are also not able to tolerate hot temperatures.

Top | Next: Quantitative analysis»


Quantitative analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Quantitative analysis

Sub-sections

  • * External standard
  • * Internal standard
  • * Standard addition method

The quantification methods incorporated in HPLC derive mostly from GC methods. The basic theory for quantification involves the measurement of peak height or peak area. To determine the concentration of a compound, the peak area or height is plotted versus the concentration of the substance (Fig. 29.3). For peaks that are well resolved, both peak height and area are proportional to the concentration. Three different calibration methods, each with its own benefits and limitations, can be utilised in quantitative analysis, external standard, internal standard and the standard addition method.

Top | Next: External standard»


External standard: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Quantitative analysis

External standard

The external standard method is the simplest of the three methods. The accuracy of this method is dependent on the reproducibility of the injection of the sample volume. To perform this method, a standard solution of known concentration of the compound of interest is prepared. A fixed amount, which should be similar in concentration to the unknown, is injected. Peak height or area is plotted versus the concentration for each compound. The plot should be linear and go through the origin. The concentration of the unknown is then determined according to Equation (29.3),

The calibrator concentrations should cover the range of the likely concentration in the unknown sample. Only concentrations read within the highest and lowest calibration levels are acceptable. Concentrations read from an extrapolated regression line may not be accurate. This applies to all of the quantification methods.

Top | Next: Internal standard»


Internal standard: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Quantitative analysis

Internal standard

Although each method is effective, the internal standard method tends to yield the most accurate and precise results. In this method, an equal amount of an internal standard, a component that is not present in the sample, is added to both the sample and standard solutions. The internal standard selected should be chemically similar to the analyte, have a retention time close to that of the analyte and derivatise in a similar way to the analyte. For biological samples, the internal standard should extract similarly to the analyte without significant bias toward the internal standard or the analyte. Additionally, it is important to ensure that the internal standard is stable and that it does not interfere with any of the sample components. The internal standard should be added before any preparation of the sample so that extraction efficiency can be evaluated. Quantification is achieved by using ratios of peak height or area of the component to the internal standard, Equation (29.4):

Top | Next: Standard addition method»


Standard addition method: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Quantitative analysis

Standard addition method

The third method for quantification is the standard addition approach. This is especially useful when there is a problem with interference from the sample matrix, since it cancels out these effects. To perform this quantification, the sample is divided into two portions, so that a known amount of the analyte (a spike) can be added to one portion. These two samples, the original and the original–plus–spike, are then analysed. The sample with the spike shows a larger analytical response than the original sample because of the additional amount of analyte added to it. The difference in analytical response between the spiked and unspiked samples results from the amount of analyte in the spike. This provides a calibration point to determine the analyte concentration in the original sample. The method has a drawback if only a small volume of sample is available. Equation (29.5) is used for this method:

Top | Next: Validation»


Validation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Validation

It is important to use a validated HPLC method when carrying out analyses. Typical analytical characteristics evaluated in an HPLC validation may include precision, accuracy, specificity, limit of detection, limit of quantification, linearity and range. Some appropriate suggestions for LC validation for postmortem and body fluids samples are published in the SOFT/AAFS Forensic Toxicology Laboratory Guidelines (http://www.soft-tox.org). It is important to consider the US Food and Drug Administration (FDA; http://www.fda.gov/cder/guidance) and US Pharmacopoeia (USP; http://www.usp.org) guidelines when validating HPLC methods used for pharmaceutical samples. USP 24 section <1225> provides guidance on the validation of compendial methods including definitions and determination. International Conference on Harmonisation (ICH) guidelines (http://www.ich.org) provide suggestions concerning the validation of pharmaceuticals. Valuable sources of information providing regulatory guidance may be found in the FDA website at http://www.fda.gov/cder/guidance.

System suitability tests evaluate the function of the overall HPLC system. This includes all parts that make up a system, such as the instrument, reagents, packing material, details of the procedure and even the analyst. These tests imply that the all the components of a system constitute a single system in which the overall function can be tested. These tests are very valuable and have been accepted in general application because reliable and reproducible chromatographic results are based on a wide range of specific parameters.

Most laboratories have a standard operating procedure that outlines the specifications of running a systems suitability test. For example, in pharmaceutical analysis at least five replicate injections should be made of a single solution that contains 100% of the expected active and excipient ingredients level. The peak response is measured and the standard deviation of that response should not exceed the limit set by the testing monograph or 2%, whichever of the two is the lowest. Using the USP method, the tailing factors of the analytes should be determined. The values should not exceed 2.0. Peak–to–peak resolutions are also determined by using the USP calculations and the value should not be lower than 1.5. The system test should be used to ensure the quality of the data and of the analysis.

Top | Next: New emerging trends»


New emerging trends: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

New emerging trends

Sub-sections

  • * On–line sample preparation
  • * Rapid screening

Several new trends, including hyphenated systems and micro-HPLC, are discussed in other sections of this chapter. Two other trends that deserve mention are described below.

Top | Next: On–line sample preparation»


On–line sample preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > New emerging trends

On–line sample preparation

The preparation of samples typically demands a large amount of time, work and cost in an analytical laboratory. The innovation of on–line sample preparation makes the process more efficient and reduces the cost. On–line sample preparation techniques usually involve direct elution of the extract from a solid–phase extraction (SPE) cartridge into the system by the mobile phase. The on–line method gives superior analytical results and can be automated fully. Another benefit is that the sample preparation is reliable, reproducible and robust. This sample preparation method is also discussed in the column–switching section of this chapter.

Top | Next: Rapid screening»


Rapid screening: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > New emerging trends

Rapid screening

The need for high throughput in a laboratory environment is ever increasing. The use of short (2 mm), highly efficient analytical columns, rapid gradients and column–switching apparatus in HPLC systems is helping to facilitate this. Sample turnaround time can often be reduced to a few minutes or less in highly automated and optimised systems. Other information on this topic is given earlier in this chapter in the gradients and column switching section.

Top | Next: Systems for drug analysis»


Systems for drug analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography

Systems for drug analysis

Sub-sections

  • * Eluent systems
  • * Selection of chromatographic systems
  • * Analysis of drugs in pharmaceutical preparations
  • * Analysis of drugs in biological fluids and tissues
  • * Identification of drugs by HPLC with photodiode array detection and UV spectra library search
  • * Recommended HPLC systems
  • * General screens
  • * Amfetamines, other stimulants and anorectics
  • * Amfetamines, other stimulants and anorectics
  • * Analgesics, non-steroidal anti-inflammatory drugs
  • * Analgesics, NSAIDs
  • * Anti-fungals
  • * Antibacterials
  • * Anticholinergics
  • * Anticholinergics
  • * Anticonvulsants and Barbiturates
  • * Anticonvulsants, barbiturates and antiepileptics
  • * Antidepressants
  • * Antidepressants and antipsychotics
  • * Antihistamines
  • * Antimalarials
  • * Antineoplastics
  • * Antitussives
  • * Antivirals
  • * Benzodiazepines
  • * Benzodiazepines
  • * Cannabinoids
  • * Cannabinoids
  • * Cardiac glycosides
  • * Cardiac glycosides
  • * Cardioactive drugs
  • * Diuretics
  • * Diuretics
  • * Drugs of abuse
  • * Drugs of abuse
  • * Ergot alkaloids
  • * Ergot alkaloids
  • * Local anaesthetics
  • * Local anaesthetics
  • * Narcotic analgesics
  • * Narcotic analgesics and narcotic antagonists
  • * Oral hypoglycemics and antidiabetics
  • * Pesticides
  • * Phenothiazines and other tranquilisers
  • * Steroids
  • * Sulfonamides
  • * Sulfonamides
  • * Xanthine stimulants
  • * Additional systems
Top | Next: Eluent systems»


Eluent systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Eluent systems

A large number of eluent and/or packing material combinations have been used for drug analysis. However, currently most are performed on silica or one of the hydrocarbon–bonded silicas (usually ODS-silica). Other types of packing are employed when these conventional materials fail. The majority of drug analyses can be carried out with the four types of system described next.

Silica with non–polar eluents

With silica normal–phase systems the principal mechanism is adsorption chromatography. Separation is controlled by the competition between solute molecules and molecules of the mobile phase for the adsorption sites on the silica surface. Polar groups are attracted most strongly to these sites and hence polar compounds are retained more strongly than non–polar ones. Retention can be decreased by increasing the polarity of the eluent.

Adsorption energies of numerous solvents on alumina (ε° values given in Table 29.1) have been measured and this scale can be used as a good guide to the elution strengths of eluents on silica as well as alumina (Snyder 1968).

Mixtures of solvents can be employed to give elution strengths between those of the pure solvents. Furthermore, different solvent mixtures that have the same ε° value often give different separations of a group of compounds.

Water is strongly bound to silica and thus the water content of the eluent must be controlled strictly to maintain constant activity of the silica surface and hence reproducible retention times. This is most critical when the eluent is of very low polarity. However, because anhydrous systems are difficult to maintain, a low concentration of water can be used in the eluent, sufficient to deactivate the most active sites without deactivating the whole surface. Typical water concentrations range from 0.01 to 0.2% (v/v). The most satisfactory method used to prepare a solvent of known water content is to mix anhydrous and water–saturated solvents in known proportions. Anhydrous hydrocarbon or halohydrocarbon solvents can be prepared by passing them through a bed of activated silica or alumina (200 μm) in a glass column. The problems associated with the control of water concentration mean that commonly alcohols, such as methanol (0.01 to 0.5% v/v), are employed to moderate the silica surface (Engelhardt 1977).

Silica with polar eluents

Several systems have been described that involve the use of silica with eluents of moderate–to–high polarity that contain alcohols and/or water as major components. With such eluents, adsorption chromatography is most probably not the principal mechanism. The mechanisms are poorly understood, which makes the prediction of retention behaviour difficult; nevertheless, many of these systems are very useful for drug analysis.

An eluent that consists of methanol:ammonium nitrate buffer (90:10) is suitable for a wide range of basic drugs (e.g. amfetamines and opiates). Retention can be controlled by changes to the pH, ionic strength or methanol:water ratio, or by the addition of other organic solvents such as methylene chloride. With these alkaline eluents the silica surface must bear a negative charge and the principal mechanism is probably cation exchange.

Benzodiazepines can be chromatographed with methanolic eluents that contain perchloric acid (typically 0.001 M). Retention can be modified by the addition of other organic solvents (e.g. ether) or by changes to the acid concentration.

Both acidic and basic drugs can be chromatographed on silica using aqueous methanolic eluents that contain cetyltrimethylammonium bromide (Hansen 1981). Hydrophobic quaternary ammonium ions are strongly adsorbed on silica to give a dynamically coated stationary phase. Retention may be controlled by varying the concentration or nature of the quaternary ammonium ion, changing the ionic strength or pH of the buffer or changing the concentration or nature of the organic component.

ODS with polar eluents

Eluents for RPC on ODS are usually mixtures of methanol or acetonitrile with an aqueous buffer solution. Retention is controlled mainly by the hydrophobic interactions between the drugs and the alkyl chains on the packing material. Retention increases as the analytes decrease in polarity (i.e. polar species are eluted first). Hence, the elution time is increased by increasing the polarity of the eluent (i.e. increasing the water content). The pH of the eluent and the pKa of the drug are also important, since non–ionised species show greater retention. Thus, acids show an increase in retention as the pH is reduced while bases show a decrease. It is important to use a buffer of sufficient capacity to cope with any injected sample size, otherwise tailing peaks can arise from changes in ionic form during chromatography. Phosphate buffers (0.05 to 0.2 M) are widely used as they have a good pH range and low UV absorbance.

Drugs that contain basic nitrogen atoms sometimes show poor efficiencies and give tailing peaks caused by interactions with residual silanol groups on the packing material. This can often be improved by the addition of an amine or quaternary ammonium compound to the eluent, which competes with the analytes for adsorption sites on the silica. Amines of small molecular weight (e.g. diethylamine) can be used as part of the buffer system. Alternatively, low concentrations (0.001M) of long–chain hydrophobic modifiers (e.g. N,N-dimethyloctylamine) can be added to eluents together with conventional buffers.

Other hydrocarbon–bonded packing materials can be used in RPC. A decrease in retention is associated with a decrease in the alkyl chain length.

ODS with polar eluents that contain hydrophobic cations or anions

Drugs that bear positive or negative charges are retained poorly in reversed–phase systems. If the pH of the eluent cannot be changed to convert the drug into its non–ionised form, a hydrophobic ion of opposite charge can be added to form a neutral ion pair and increase retention. Hence, for a basic drug an acidic eluent is chosen and a hydrophobic anion added. This technique is referred to as reversed–phase ion–pair chromatography.

The sodium salts of alkylsulfonic acids (RSO–3 Na+, where R = pentyl, hexyl, heptyl or octyl) are used widely as ion–pair reagents for basic drugs, while quaternary ammonium compounds (e.g. tetrabutylammonium salts) are used for acidic drugs. Ion–pair reagents are generally added to eluents in the concentration range 0.001 to 0.005 M, and within this range an increase in concentration leads to an increase in retention. When detergents such as sodium lauryl sulfate or cetyltrimethylammonium bromide are used as the ion–pair reagents, the method is sometimes referred to as ‘soap chromatography’. With these salts, ions build up on the surface of the packing material and produce a stationary phase, which behaves like an ion–exchanger. This type of mechanism has been described as ‘dynamic ion–exchange’ and probably also occurs with less hydrophobic ion–pair reagents. It is virtually impossible to remove an ion–pair reagent completely from a hydrocarbon–bonded phase, and such columns should not, therefore, be reused with other reversed–phase eluents.

Top | Next: Selection of chromatographic systems»


Selection of chromatographic systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Selection of chromatographic systems

Many different combinations of packing material and eluent may be suitable for the analysis of a particular compound or group of compounds and the final choice can be influenced by many factors. The time required to develop a new system can be shortened if it is possible to predict the way in which changes in eluent composition influence chromatographic retention. Systems that use hydrocarbon–bonded phases are particularly attractive from this viewpoint as a large range of parameters can be adjusted (pH, organic solvent, ionic strength, ion–pair reagents) with largely foreseeable consequences. Predictions for silica are generally less reliable. Silica is good for separating drugs that belong to different chemical classes, while hydrocarbon–bonded silicas are preferred for separations of drugs with closely related structures (e.g. barbiturates).

Most of the endogenous materials in biological extracts that can interfere with the analysis of a drug are fairly polar. In reversed–phase systems this material generally elutes before the drug and can obscure the drug peak. In these circumstances, reversed–phase ion–pair chromatography can be valuable to increase selectively the retention of the drug relative to the interfering peaks. Normal–phase systems that use silica do not generally suffer from this problem, as most of the endogenous material usually elutes after the drug. However, these slow–eluting compounds can lead to a noisy baseline or may remain adsorbed to the packing material and thus eventually lead to a loss in column performance.

The vast majority of compounds are separated using a silica–based column with C18, and fine–tuning of the separation can be made by selecting a column with a shorter bonded phase, such as C8 (see later).

Specially endcapped columns designed to minimise the tailing common with nitrogen–containing weak bases are available. These are often marketed as a ‘basic’ column (e.g. Metachem’s MetaSil Basic). There are also specially endcapped columns designed to withstand extremely high concentrations of aqueous mobile phase (95 to 100%). These columns are endcapped with a hydrophilic moiety that ensures proper ‘wetting’ of the silica to prevent bonded–phase collapse. The columns are typically marketed as ‘AQ’ for aqueous (e.g. YMC’s ODS-AQ).

Top | Next: Analysis of drugs in pharmaceutical preparations»


Analysis of drugs in pharmaceutical preparations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Analysis of drugs in pharmaceutical preparations

HPLC has found widespread use for the quantitative analysis of drugs in preparations of pharmaceutical and illicit manufacture. Drug concentrations are generally high enough to allow dissolution of the sample (tablet, powder, ointment, etc.) in a suitable solvent followed by injection. UV, visible, FL, RI or mass spectrometric detection methods are used often. These techniques are well–suited to provide specific data as to the chemical composition of the sample in question (e.g. a UV spectrum, mass spectrum, etc.).

Within the pharmaceutical industry, HPLC is used at various stages of drug development, such as the optimisation of synthetic reactions and stability testing. Furthermore, it is used extensively for quality control during production to monitor the purity of drugs and excipients. HPLC systems can be automated easily (including injection and data handling), which allows large numbers of samples to be analysed rapidly and economically. HPLC is particularly valuable for the analysis of drugs that are polar (e.g. aspirin), thermally unstable (e.g. benzodiazepines) or present in oil–based formulations for which analysis by GC can be very difficult. Similarly, HPLC can be used for the forensic analysis of illicit preparations to aid the identification of an unknown drug by the measurement of retention times and UV spectra and comparison to spectral libraries. Furthermore, as the technique can be non–destructive, depending on the detection system used, the eluted compounds can be collected for further analysis.

Example of a drug analysis system

Opiates have been separated by many methods in the past, and the system described here was developed for this purpose. The three opiates separated were morphine sulfate, hydrocodone bitartrate and oxycodone hydrochloride. The column used was a Phenomenex Luna C18 (2), 150 mm × 4.60 mm × 5 μm. The mobile phase was 39mM dipotassium hydrogen phosphate (K2HPO4) and methanol in a 40:60 ratio. The final pH was 10 and the mobile phase flow rate was 1.0 mL/min. The retention times obtained (Fig. 29.4) for morphine sulfate, hydrocodone bitartrate and oxycodone hydrochloride were 2.799 min, 4.696 min and 6.143 min, respectively.

Top | Next: Analysis of drugs in biological fluids and tissues»


Analysis of drugs in biological fluids and tissues: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Analysis of drugs in biological fluids and tissues

Several factors determine the ability of HPLC to detect a drug among the endogenous compounds present in biological material. Clearly, selective detection of the drug relative to the endogenous material is advantageous. In addition, the stationary phase and/or mobile phase can be altered to separate the drug peak from interfering peaks (e.g. using ion–pair reagents). Finally, the sample may be extracted before HPLC to concentrate the drug relative to the endogenous material.

The chromatographic system and detector should always be chosen to minimise the time needed for sample preparation. The complexity of the sample preparation procedure is controlled by several factors, which include the nature of the sample (urine, blood, liver, etc.), the condition of the sample and the concentration of the drug. Interference from endogenous compounds is most acute when drug concentrations are low (e.g. therapeutic drug monitoring), so more extensive sample preparation and more sensitive and specific detectors are often required. Such assays can be very susceptible to changes in the condition of the sample (e.g. a method developed for fresh blood may not be satisfactory for urine or hair samples), which can present severe difficulties in forensic toxicology. Thus, methods should be tested and validated with the most difficult samples that may be encountered. In contrast, the analysis of biological samples that contain high drug concentrations (e.g. fatal drug overdose) by HPLC may require much less sample preparation and is less susceptible to changes in sample condition.

Sample preparation for HPLC is essentially the same as for other methods of drug analysis. A drug that is physically trapped within solid tissue (e.g. liver), or chemically bound to the surface of proteins, must be released; then the protein is precipitated to leave the drug in aqueous solution. The protein may be degraded by strong acids or enzymes, precipitated by various chemicals (e.g. tungstic acid, ammonium sulfate) or removed by ultra–filtration. Some drugs are destroyed by protein degradation methods, while ultra–filtration and precipitation can lead to drug losses through protein binding. No single procedure works well for all drugs and the method should be selected to give the maximum recovery of the drug being analysed.

When drug concentrations are high (typically μg/mL) and systems with polar mobile phases are used, the direct injection of deproteinised solutions may be acceptable. Proteins must be removed to protect the column from irreversible contamination. A rapid procedure is to mix the biological fluid with at least two volumes of methanol or acetonitrile, centrifuge to remove the precipitated protein, evaporate the organic supernatant and reconstitute the sample in a volume of mobile phase. Urine can be treated similarly to guard against the precipitation of salts on the column. Great care and consideration should be taken when injecting minimally prepared biological samples onto a HPLC system. Particulates are more likely to become trapped in the system plumbing and a more rapid degradation of column performance may be observed from contaminant build up on the head of the column. To help maximise column performance and lifetime, it is good policy to use a guard column between the injector and analytical column. This is packed with the same material as the analytical column and replaced at frequent intervals. The configuration of guard columns ranges from easily replaceable and relatively inexpensive frit–like filters and/or cartridges to shorter versions of the analytical column itself. All are designed to protect the analytical column by acting as a trap for components that would otherwise irreversibly bind to the analytical column, and thus decrease the useable life of the column.

Extraction of drugs and other analytes away from endogenous materials prior to analysis is a common procedure for all types of biological samples. This may also entail a concentration step, which increases the sensitivity of the method. Solvent extraction remains the most popular approach, as many factors can be modified to optimise the extraction. These modifications include changing the polarity of the organic solvent, the pH and ionic strength of the aqueous phase and the use of ion–pairing agents. It is generally recommended that the collected organic phase be evaporated to dryness and the residue dissolved in a suitable solvent, typically something greater than or equal to the polarity and composition of the initial mobile phase before injection. Care must be taken that volatile drugs are not lost by evaporation and that lipid material in the residue does not prevent the drug from dissolving in the new solvent.

Example protocol for the extraction of a wide variety of weak bases

  • To 1 mL of plasma, urine or other homogenised matrix add 100 μL concentrated ammonium hydroxide.
  • Extract the sample with 4 mL of a mixture of n–butyl chloride:acetonitrile (4:1) for 20 min.
  • Centrifuge at high speed for 20 to 30 min to partition the phases.
  • Carefully collect the organic phase into a clean tube.
  • Evaporate the organic phase under a stream of air or nitrogen at 25 to 40°, depending on the volatility of the analytes (a small volume of acidified methanol can be added to prevent the loss of amfetamine–type analytes).
  • Reconstitute the residue in an HPLC mobile phase that is more polar than the LC mobile phase to be used for analysis (e.g. if the HPLC elution ratio is 60% aqueous, reconstitute the sample in >60% aqueous). This ensures that, when injected, the sample is focused on the front end of the column and minimises band (peak) broadening.

An example of a chromatogram that utilises this extraction technique is shown in Fig. 29.5. The urine was fortified with analytes and deuterated internal standards for amfetamine and methamfetamine (dashed chromatograms) and extracted as described above. The sample was eluted using a MetaSil Basic 3 × 100 mm × 3 μm column. The mobile phase was 85% (0.1% formic acid in water), 15% (methanol), pumped isocratically at 0.2 mL/min. The instrument used was an Agilent 1100 LC/MSD with ESI.

SPE columns are also widely used to extract drugs from biological samples. The column is washed with suitable solvents to remove endogenous material before the drug is removed by passing through a solvent of higher elution strength. Such columns are usually attached to extraction manifolds utilising either positive or negative pressure to draw the liquids through the sorbent beds. Extraction selectivity can be controlled by adjustments to the biological fluid before extraction (e.g. pH, ionic strength) and the choice of washing solvents. Most, if not all, manufacturers of SPE columns offer methods and columns optimised for a particular drug class and/or matrix. As less traditional biological matrices are used for drug analysis (e.g., sweat, hair, oral fluids), some modifications of the sample preparation scheme are needed. Hair requires solubilisation prior to extraction; oral fluids and sweat may need to be isolated from their respective collection devices. Consideration of the pH and solubility may be needed prior to sample preparation, but in general the principles in place for the extraction of blood, urine, etc., apply to these alternative matrices. Some important issues unique to these matrices are:

  • Sample volume is typically much less than blood or urine.
  • The amount of drug extracted from a particular matrix may be much less than from traditional matrices, so that much more sensitive detectors (e.g. MS or MS–MS) are required.

Top | Next: Identification of drugs by HPLC with photodiode array detection and UV spectra library search»


Identification of drugs by HPLC with photodiode array detection and UV spectra library search: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Identification of drugs by HPLC with photodiode array detection and UV spectra library search

HPLC with DAD in combination with a UV spectra library has proved to be a very successful ‘systematic toxicological analysis’ (STA) technique for use in clinical and forensic toxicology (see Chapter 1). Any drugs or other poisons in the sample are identified by coincidence of the UV spectrum and of the retention time or another chromatographic retention parameter with the library data; one system and its use is described below (Pragst and Herzler, personal communication).

Chromatographic conditions

Since the method is used in combination with a database of UV spectra and retention parameters, the chromatographic conditions must be reproducible and the same as used to generate the database. The mobile phase must be suitable for the separation of a large variety of organic substances and must be transparent in the wavelength range used. These prerequisites are best met by reversed–phase columns (RP8 or RP18) and acidic acetonitrile–buffer mixtures as mobile phases. Systems described in the literature generally either use a gradient elution or two isocratic runs with different buffer:acetonitrile ratios.

Gradient elution has the advantages that strongly polar and non–polar substances can be analysed in one run, that peaks are not broadened with increasing retention time and that the retention times of the toxicologically relevant compounds are distributed more evenly over the run time, but it has some disadvantages (see above). A system of HPLC retention indices was introduced by Bogusz et al. (1993) analogous to the Kovats indices used in GC and based on the retention times of the nitroalkanes.

Isocratic HPLC has the advantage of higher reproducibility of the retention times, greater ruggedness and a more economic use of the mobile phase by recycling. Disadvantages are an unfavourable distribution of the retention times of toxicologically relevant compounds with an increased number at the beginning of the chromatogram, and the need for a second mobile phase for non–polar compounds. Nevertheless, isocratic HPLC–DAD procedures are used successfully in many toxicological laboratories for screening purposes. Suitable experimental conditions, also used in the recording of an extensive UV spectra library, were as follows (Pragst et al. 2001):

  • HPLC column: RP8, endcapped, 5 μm, 250 × 4.0 mm.
  • Mobile Phase A: 0.1 M phosphate buffer pH 2.3:acetonitrile (67:33 v/v).
  • Mobile Phase B: 0.1 M phosphate buffer pH 2.3:acetonitrile (33:67 v/v).
  • Flow rate: 1 mL/min.

Standard compounds are histamine hydrochloride to measure the time of an unretained peak t0 (dead time), 5-(4–methylphenyl)-5–phenylhydantoin (MPPH) to calculate relative retention times (RRTs) in mobile phase A and 4–phenylbenzophenone to calculate the RRTs in mobile phase B.

The UV spectra of a large number of compounds listed in this book were measured under these conditions. An overview of HPLC–DAD conditions used for STA is given in Pragst et al. (2001).

Retention parameters

Absolute retention times are not suitable for peak identification purposes, since they depend strongly on the configuration and experimental conditions of the HPLC device. Moreover, the capacity ratio kA (see above) is sensitive to small fluctuations of the experimental conditions and is not suitable for an identification system used in different laboratories. Therefore, for gradient elution, retention indices are preferred (Bogusz et al. 1993). Under isocratic conditions RRTs related to a standard compound are more reproducible, Equation (29.6):

where RRTx is the RRT of compound x, tx is the absolute retention time of compound x, t0 is the retention time of an unretained peak and ts is the retention time of the standard compound.

The relatively small peak resolution of HPLC and the differences between charges of the reversed–phase material mean the value of retention indices or of RRTs in the identification of a compound from a large number of candidates is rather limited. However, it is very useful for distinguishing between compounds with very similar UV spectra. In this way an RRT window can be chosen as a pre–selection parameter for the spectra library search.

UV spectra library search and specificity of UV spectra

Before peak identification a ‘peak purity check’ should be carried out. A pure peak means that it originates only from one compound and that the UV spectrum does not change over the whole peak width.

A UV spectra library search is based on the comparison of the spectrum of the unknown peak with all spectra of the library. This comparison is not confined to UV maxima and minima, but can comprise all absorbance–wavelength points measured by DAD. Mathematical models to assess spectral similarity use the description of the spectrum as a vector in n–dimensional space, where n is the number of absorbance–wavelength pairs measured. For the complete identity of two spectra both vectors point in exactly the same direction, that is the angle between them is θ = 0°. Different concentrations have an effect on vector length, but not on its direction in space. The similarity index (SI) is defined as cosθ and is calculated by Equation (29.7):

where s̄i is the vectorised spectrum of compound i.

UV spectra can be measured with extremely high reproducibility. Therefore, small differences between spectra measured under identical conditions indicate that they originate from different compounds. SI is 1.000 for completely identical spectra. However, in practice two spectra with SI >0.9990 can be regarded as identical. At small concentrations, and in the case of partly overlapping peaks, SI >0.990 may be a sufficient criterion for identity.

It was shown in a systematic study on the selectivity of an HPLC–DAD method (Herzler et al. 2003) that from 2888 toxicologically relevant compounds, 2682 (93%) exhibited UV absorption above 195 nm. Out of these, 1619 (60.4%) had a unique UV spectrum and could be identified unambiguously. By inclusion of the retention time this portion was increased to 84.2%. Large UV spectra libraries can be divided into sub–libraries, according to the retention parameter or the effect or use of the substance, to facilitate a faster and more specific library search. The result can also be supported by the presence of metabolites, while in doubtful cases complementary methods may be used for confirmation (e.g. MS).

As an example, in Fig. 29.6 the results of the library search for a peak with RRT = 0.811 in an intoxication case are shown. In this case a sub–library of all compounds with RRT = 0.601 to 0.900 was used. Hit 1 was promethazine with SI = 0.9992; hit 2 (promazine, SI = 0.9964) and hit 3 (dixyrazine, SI = 0.9961) also originated from compounds of the phenothiazine type. The small difference between the spectra of hits 1 and 2 may be because in these two compounds the amino group of the side chain is separated from the phenothiazine ring by two and three saturated carbon atoms, respectively. Dixyrazine could clearly be excluded by the much smaller retention time. However, promethazine and promazine could not be distinguished by the RRT values stored in the database. Therefore, to confirm the library search result, promazine and promethazine standards were measured immediately after the sample, which resulted in an exact agreement with promethazine.

As a prerequisite for the optimal use of a commercially available UV spectra library, the same mobile phase must be used and the technical parameters of the DAD (wavelength accuracy and resolution) need to be (and stay) sufficient. This can be controlled by daily measurement of a compound with a vibration fine structure of the UV spectrum, such as benzene.

UV spectra and retention times of metabolites

The use of HPLC–DAD has the advantage that in many cases, metabolites can be attributed easily to the parent drug by the UV spectrum. Depending on the site of metabolism, the UV spectrum may be altered significantly (change of the UV-absorbing unsaturated part of the molecule, the chromophore) or it may be the same as (or very similar to) that of the parent drug (reaction at the aliphatic part of the molecule). As an example, in Fig. 29.7 the spectrum of flunitrazepam is compared with that of its metabolites, 7–aminoflunitrazepam (strong change of the chromophore by transformation of the aromatically bound nitro group into the amino group) and 3–hydroxyflunitrazepam (no essential change of the chromaphore by hydroxylation at the aliphatic carbon atom 3).

The retention times of drugs on reversed–phase columns are shifted in a typical way by metabolism. Metabolism to more hydrophilic products (e.g. hydroxylation, reduction of the nitro to amino group; Fig. 29.7) leads to a decrease in retention time, whereas de–amination strongly increases retention time, particularly in an acidic mobile phase (removal of the strongly hydrophilic, protonated amino group). For many drugs, the chromatograms obtained from blood or urine extracts have a typical metabolite pattern that supports identification in the context of STA.

Sample pre–treatment

Tablets, powders or residues in syringes can simply be dissolved in the mobile phase and analysed by HPLC–DAD without further treatment. The investigation of biological samples, such as whole blood (serum, plasma), stomach contents, urine or tissue samples, is more complicated. In these cases the drug must be separated from the biological matrix.

Although SPE has been much improved in the past decade, liquid–liquid extraction (LLE) is still preferred if HPLC–DAD is used for toxicological screening, since it is less susceptible to interferences, more reproducible and easier to handle for single samples. An important advantage of UV detection is that cholesterol and fatty acids, co–extracted to a high extent from human samples by lipophilic solvents, show no UV absorption and therefore, in contrast to GC–MS, do not interfere with the analysis. Moreover, derivatisation is not necessary. A sample pre–treatment method by extraction with n–butyl chloride:acetonitrile (4:1), which can be used for a wide variety of basic compounds, is given above. For systematic toxicological screening of blood (serum, plasma) samples by HPLC–DAD, the measurement of two extracts obtained at pH 2 and pH 9 with dichloromethane and of the supernatant of a protein precipitation by acetonitrile has proved to be very useful (Pragst et al. 2002).

Preparation of a basic and an acidic methylene chloride extract

  • Dispense 500 μL of whole blood, serum or plasma into two 1.5 mL vials.
  • To vial 1 add 100 μL of a 0.2 M solution of tri-(hydroxymethyl)-amine (basic extract).
  • To vial 2 add 100 μL of 0.1 M hydrochloric acid (acidic extract).
  • To both vials add 400 μL of dichloromethane.
  • Vortex mix the vials for 1 min and centrifuge.
  • Withdraw 200 μL of the dichloromethane extract and evaporate the solvent at room temperature under a stream of nitrogen.
  • Dissolve the residue in 100 μL of mobile phase.
  • Analyse 50 μL of each extract (basic extract in mobile phase A and acidic extract in mobile phase B).

Protein precipitation by acetonitrile

  • To 500 μL of whole blood, serum or plasma add 500 μL of acetonitrile.
  • Vortex the mixture for 2 min and centrifuge.
  • Separate off the supernatant.
  • Analyse 50 μL in mobile phase A.

Protein precipitation is particularly useful for hydrophilic drugs, which are extracted poorly by the procedure mentioned above. These include paracetamol, salicylicacid and lamotrigine. The limits of detection are between 0.01 and 0.1 μg/mL for dichloromethane extraction (depending on the extinction coefficient and on the extraction yield) and between 0.1 and 1 μg/mL for protein precipitation.

Application example

In STA, the library search must be applied to all peaks of the HPLC–DAD chromatogram. As an example, the chromatogram at 225 nm of the basic extract from the blood sample of a lethal drug poisoning case and the UV spectra of the highest peaks are shown in Fig. 29.8. To determine RRT, the standard compound (MPPH, peak No. 10, RRT = 1.000) was added. From the remaining eleven peaks of the chromatogram, seven could be identified by both UV spectrum and RRT. As the result, a high overdose of trimipramine and promethazine was found to be the cause of death. The extensive metabolism indicated that there had been a long survival time after drug ingestion. The similarities between the UV spectra of the parent drugs (peaks 9 and 12) and some of their metabolites (peaks 8, and peaks 6 and 11, respectively) are also demonstrated in this case. On the other hand, the sulfoxides of promethazine (peak 3) and desmethylpromethazine (peak 2) show completely changed spectra because of the transformation that takes place directly at the UV absorbing phenothiazine ring. Caffeine (peak 1) is found in almost all samples. The poor separation of peaks 4, 5 and 7 meant the UV spectra were not suitable for a library search.

Top | Next: Recommended HPLC systems»


Recommended HPLC systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Recommended HPLC systems

There are general screening methods based on gradient elution and retention indices that have proved value by many laboratories, and data from these are listed below (systems HA, HX, HZ, HY, HAA). Another (system HBK) is based on a combination of isocratic systems. The tabulated data are derived from systems in which groups of compounds have been chromatographed either as part of a general screening procedure or from systems that have been used specifically for that group of compounds. Other systems for the chromatography of individual compounds, especially those used for quantification, are given in the monographs.

Chromatographic retention data are presented as k values as well as retention times (RT), retention indices (RI) and relative retention times (RRT).

Note

In the tables, a dash indicates that no value is available for the compound, not that it does not elute.

Top | Next: General screens»


General screens: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

General screens

System HA

I. Jane et al. ,J. Chromatogr. 1985, 323, 191–225.

  • Column: Silica Spherisorb S5W (125 × 4.9 mm i. d., 5 μm).
  • Mobile phase: Solution containing 1.175 g (0.01 M) of ammonium perchlorate in 1 L methanol; adjust to pH 6.7 by the addition of 1 mL 0.1 M sodium hydroxide in methanol.
  • k values: Values for drugs in this system will be found in drug monographs and in the Indexes to Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

System HX

J. Hartstra, J. P. Franke, R. A de Zeeuw, personal communication.

  • Column: Lichrospher 60 RP-Select B (125 × 4.0 mm i.d., 5 μm) with pre-column Lichrospher 60 RP-Select B (4 × 4.0 mm i.d., 5 μm).
  • Mobile phase: (A:B) triethylammonium phosphate buffer (25 mM, pH 3.0):acetonitrile.
  • Elution programme: (A:B) (100:0) to (30:70) in 30 min, hold 10 min, back to initial conditions in 3 min with equilibration for 10 min before next injection.
  • Flow rate: 1 mL/min.
  • Detection: UV diode-array.
  • Standards: Nitro-n-alkanes (C1 to C11) 10 μL in 10 mL acetonitrile.
  • RI values: Values for drugs in this system will be found in the monographs and in the Indexes to Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

System HY

R. K. Waters, R. A. Watt and A. C. Moffat, unpublished information.

  • Column: C18 symmetry (250 × 4.6 mm i.d., 5 μm).
  • Column temperature: 40°.
  • Mobile phase: (A:B) sulfuric acid (0.5 mL of 2.5 M) in water (500 mL):sulfuric acid (0.5 mL of 2.5 M) in acetonitrile (500 mL).
  • Elution programme: (98:2) for 3 min to (2:98) over 23 min, hold for 10 min back to initial conditions over 2 min with equilibration of 8 min before next injection.
  • Detection: UV diode-array.
  • Standards: Nitro-n-alkanes (C1 to C16) 10 μL in 10 mL acetonitrile.
  • RI values: Values for drugs in this system will be found in the monographs and in the Indexes to Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

System HZ

J. M. H. Conemans et al., http://home-2.worldonline.nl/~sint1166/stiptox.htm

  • Column: C18 endcapped LiChrospher 100 RP-18e, (125 × 4.0 mm i.d., 5 μm) with pre-column LiChrocart 124-4.
  • Mobile phase: Add 146 μL triethylamine and about 750 μL phosphoric acid to 530 mL water. Adjust pH to 3.3 using a 10% potassium hydroxide solution and finally add 470 mL acetonitrile.
  • Flow rate: 0.6 mL/min.
  • Detection: UV diode-array.
  • Retention times: Values for drugs in this system will be found in the monographs and in the Indexes to Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow.

System HAA

Y. Gaillard and G.Pepin,J. Chromatogr. A. 1997, 763, 149–163.

  • Column: C8 Symmetry (250 × 4.6 mm i.d., 5 μm) with Symmetry C18 pre-column (20 mm).
  • Column temperature: 30°.
  • Mobile phase: (A:B) phosphate buffer (pH 3.8):acetonitrile.
  • Elution programme: (85:15) for 6.5 min to (65:35) until 25 min to (20:80) for 3 min and back to initial conditions for equilibration for 7 min.
  • Flow rate: 1 mL/min for 6.5 min, then linear increase to 1.5 mL/min for 6.5 to 25 min and hold for 3 min (re-equilibration is made at 1.5 mL/min).
  • Detection: UV diode-array.
  • Retention times: Values for drugs in this system will be found in the monographs and in the Indexes to Analytical Data in Volume 2; they are also included in the systems for specific groups of drugs which follow

System HBK

F. Pragst, M. Herzler, S. Herre, B-T. Erxleben, M. Rothe, UV Spectra of Toxic Compounds, Verlag Dr Dieter Helm, Heppenheim, 2001.

  • Column: Lichrospher RP-8ec (250 × 4.0 i.d., 5 μm).
  • Mobile phase: Three different composition are used: A: acetonitrile:phosphate buffer pH 2.3 (33:67). Internal standard: 5-(4-methylphenyl)-5-phenylhydantoin (for compounds eluting within 30 min); B: acetonitrile:phosphate buffer pH 2.3 (67:33). Internal standard: 4-phenylbenzophenone (for compounds eluting after 30 min); C: acetonitrile:phosphate buffer pH 2.3 (20:80). Internal standard: salicylamide (for compounds with RRTs below 0.2).
  • Flow rate: 1 mL/min.
  • Detection: UV diode-array.
  • Note: The phosphate buffer is prepared by dissolving 4.8 g phosphoric acid (85%) and 6.66 g potassium dihydrogen phosphate in 1 L of water, adjust pH to 2.3. Values for drugs in this system will only be found in the Indexes to Analytical Data in Volume 2.

Top | Next: Amfetamines, other stimulants and anorectics»


Amfetamines, other stimulants and anorectics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Amfetamines, other stimulants and anorectics

Systems HA, HX or HY previously described, may be used or Systems HB or HC, below.

System HB

R. Gill et al. ,J. Chromatogr. 1981, 218, 639–646.

  • Column: ODS Hypersil (250 × 5 mm i.d., 5 μm).
  • Mobile phase: Solution containing 19.60 g (0.2 M) phosphoric acid and 7.314 g (0.1 M) diethylamine in 1 L of a 10% v/v solution of methanol; adjust the pH to 3.15 by the addition of sodium hydroxide solution.

System HC

B. Law et al. ,J. Chromatogr. 1984, 301, 165–172.

  • Column: Silica Spherisorb (250 × 5 mm i.d., 5 μm).
  • Mobile phase: Methanol:ammonium nitrate buffer solution (90:10). To prepare the buffer solution add 94 mL strong ammonia solution and 21.5 mL nitric acid to 884 mL water and adjust to pH 10 by the addition of strong ammonia solution.

Top | Next: Amfetamines, other stimulants and anorectics»


Amfetamines, other stimulants and anorectics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Amfetamines, other stimulants and anorectics

 | HA | HB | HC | HX | HY
 | k | k | k | RI | RI
Adrenaline | – | – | 0.63 | – | –
Amfetamine | 0.9 | 8.48 | 0.98 | 244 | –
Benzfetamine | 1.2 | – | 0.15 | – | –
Brucine | 11.1 | – | – | 312 | 267
Caffeine | 0.2 | – | 0.26 | – | –
Cathine | 1 | 4.39 | 0.83 | – | –
Chlorphentermine | 0.9 | – | 0.82 | – | –
Diethylpropion | 1.7 | – | 0.16 | – | 230
Dimethylamfetamine | – | 11.08 | 1.89 | – | –
DOM | – | – | 1.13 | – | –
Ephedrine | 1.0 | 5.68 | 1.79 | – | –
Fencamfamin | 1.3 | – | 0.72 | 354 | 309
Fenethylline | – | – | 0.27 | – | –
Fenfluramine | 1.3 | – | 0.88 | 371 | 315
norfenfluramine | 1 | – | – | – | –
Fenproporex | – | – | – | – | 226
Hordenine | – | 2.00 | – | – | –
Hydroxyamfetamine | – | 2.24 | 1.11 | – | –
Hydroxyephedrine | – | 0.73 | – | – | –
Mazindol | 1.8 | – | 0.2 | 357 | 286
Mephentermine | 1.5 | – | 2.48 | – | –
Mescaline | 1.3 | 16.82 | 2.17 | – | –
Metamfetamine | 2 | 10.52 | 2.07 | 262 | 216
Methoxyamfetamine | – | 14.95 | – | – | –
Methoxyphenamine | 1.7 | 32.17 | – | – | –
Methylamfetamine | 2.0 | 10.52 | 2.07 | – | –
Methylenedioxymethamfetamine | – | – | – | 278 | 252
Methylephedrine | 2.3 | – | 1.83 | – | –
Methylphenidate | 1.7 | – | 0.36 | – | 277
Noradrenaline | – | 0.10 | – | – | –
Normetanephrine | – | – | 1.08 | – | –
Oxedrine | – | 0.27 | – | – | –
Pemoline | 0.2 | – | 0.1 | 307 | 271
Phendimetrazine | 0.9 | – | 0.3 | 263 | 218
Phenelzine | 1.0 | 5.91 | 0.37 | – | –
Phenethylamine | 1.2 | 3.64 | 1.31 | – | –
Phenmetrazine | 1.7 | – | – | 258 | 241
Phentermine | 0.6 | 19.46 | 0.86 | – | 245
Phenylephrine | 1.3 | – | 1.64 | – | –
Phenylpropanolamine | 0.9 | 3.87 | 0.70 | – | –
Pipradrol | 1.2 | – | 0.69 | 355 | –
Prolintane | 2 | – | 1.3 | 370 | –
Pseudoephedrine | 1.2 | 5.90 | 1.77 | – | –
Tranylcypromine | 1.0 | – | 0.26 | – | –
Trimethoxyamfetamine | – | – | 1.48 | – | –
Tyramine | 1.2 | 0.81 | 1.47 | – | –

Top | Next: Analgesics, non-steroidal anti-inflammatory drugs»


Analgesics, non-steroidal anti-inflammatory drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Analgesics, non-steroidal anti-inflammatory drugs

System HD

H. M. Stevens and R. Gill, unpublished data.

  • Column: ODS Hypersil (160 × 5 mm i.d., 5 μm).
  • Mobile phase: Isopropyl alcohol:formic acid:0.1 M potassium dihydrogen phosphate (13.61 g/L) (540:1:1000).

System HV

  • Column: ODS Spherisorb (200 × 4.6 mm i.d., 5 μm).
  • Mobile phase: acetronitrile:acetic acid (45:55) for 2 min, to (75:25) at 3%/min, hold 6 minutes.
  • Flow rate: 1.7 mL/min.

System HW

H. M. Stevens and R. Gill, unpublished data.

  • Column: As for System HD, above.
  • Mobile phase: Isopropyl alcohol:formic acid:0.1 M potassium dihydrogen phosphate (13.61 g/L) (176:1:1000).

Top | Next: Analgesics, NSAIDs»


Analgesics, NSAIDs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Analgesics, NSAIDs

 | HD | HV | HW | HX | HY | HZ | HAA
 | k | RRT | k | RI | RI | RT | RT
Acetanilide | 0.5 | – | 2.3 | – | 281 | – | –
paracetamol | 0.1 | – | 0.32 | – | – | – | –
Alclofenac | 2.6 | 0.61 | – | – | – | – | –
Aminophenazone | 0.2 | – | 0.32 | 262 | 204 | 2.1 | –
Aspirin | 0.5 | – | 2.7 | 350 | 318 | 2.7 | –
salicylic acid | 0.7 | – | 4.6 | – | – | – | –
Benorilate | 0.7 | – | 22.4 | – | – | – | –
aspirin | 0.5 | – | 2.7 | – | – | – | –
paracetamol | 0.1 | – | 0.32 | – | – | – | –
Benoxaprofen | 11.3 | 0.98 | – | – | – | – | –
Clonixin | – | 0.87 | – | – | 345 | – | –
Diclofenac | 11.5 | 0.85 | – | 616 | 592 | 14.8
22.1 | Diflunisal | 4.1 | 0.77 | – | 508 | 583 | 5.4 | –
Dipyrone | 0.1 | – | 0.45 | 316 | 194 | 1.4 | –
Etenzamide | 0.55 | – | 4.6 | – | 303 | – | –
Fenbufen | 4 | 0.81 | – | 520 | 461 | – | 19.3
Fenoprofen | 7.9 | – | – | 574 | 524 | 10.9 | 21.2
Floctafenine | – | – | – | – | – | 4.4 | 17.2
Flufenamic Acid | 19.7 | 1 | – | 671 | 667 | – | –
Flunixin | – | 0.99 | – | – | 414 | – | –
Flurbiprofen | – | 0.89 | – | 585 | – | 11.8 | 21.3
Glafenine | – | – | – | 372 | 276 | 2.3 | –
Ibuprofen | 15.1 | – | – | 616 | 598 | 16.5 | 23.8
Indometacin | 6.95 | 0.87 | – | 607 | 590 | 14.4 | 21.7
Indoprofen | 1.2 | 0.52 | – | – | 406 | – | –
Ketoprofen | 2.4 | 0.66 | – | 495 | – | 6.4 | 19.6
Ketorolac | – | – | – | – | – | 4.1 | –
Meclofenamic Acid | – | – | – | 653 | 690 | – | –
Mefenamic Acid | 21.1 | 0.95 | – | 661 | 686 | – | –
Methyl Salicylate | 3.9 | – | – | 480 | 449 | – | –
salicylic acid | 0.7 | – | – | – | – | – | –
Morazone | 0.4 | – | 2.05 | – | 294 | – | –
Naproxen | 3.3 | – | – | 501 | 468 | 6.8 | –
Nefopam | – | – | – | – | 313 | – | 12.7
Nifenazone | 0.1 | – | 0.45 | 310 | – | – | –
Niflumic Acid | – | 0.93 | – | 595 | 530 | – | 22
Oxyphenbutazone | 1.95 | 0.69 | – | 501 | 459 | 6.7 | –
Paracetamol | 0.1 | – | 0.32 | 264 | 241 | 1.9 | 5.6
Phenacetin | 0.6 | – | 4.4 | 377 | 335 | 3.0 | –
paracetamol | 0.1 | – | 0.3 | 264 | 241 | 1.9 | –
Phenazone | 0.1 | – | 0.95 | 333 | 299 | 2.1 | –
Phenylbutazone | 6.5 | 0.95 | – | 672 | 643 | 19.5 | 24.1
oxyphenbutazone | 1.95 | 0.7 | – | 501 | 459 | 6.7 | –
Piroxicam | 0.6 | – | 7.7 | 431 | 382 | 4.9 | 16.6
M (5-hydroxy) | – | – | – | – | 446 | – | –
Propyphenazone | 1.3 | – | 11 | 441 | 370 | 4.7 | –
Salicylamide | 0.4 | – | 2.5 | 327 | 289 | – | –
Salsalate | 3.6 | 0.69 | – | – | – | – | –
Sulindac | 1.25 | 0.78 | – | 488 | 462 | 3.9 | 16.6
sulindac sulfoxide | – | – | – | – | – | 7.2 | –
Tenoxicam | – | – | – | 366 | – | – | 12.7
Tiaprofenic Acid | – | – | – | 484 | 452 | 5.8 | 17.6
Tolfenamic Acid | – | – | – | 690 | – | 37.9 | –
Tolmetin | 2.05 | 0.60 and 0.99 | – | 470 | 434 | 5.4 | –
Zomepirac | 3.7 | – | – | – | 495 | – | –

Top | Next: Anti-fungals»


Anti-fungals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Anti-fungals

The general screening systems, previously described, may be used.

 | HX | HY | HZ | HAA
 | RI | RI | RT | RT
Econazole | 526 | 385 | – | 20.1
Fluconazole | 340 | 289 | – | 11.4
Flucytosine | 72 | – | 1.5 | 3.1
Griseofulvin | – | 488 | – | 18.4
Ketoconazole | 439 | 464 | 5.2 | 15.7

Top | Next: Antibacterials»


Antibacterials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antibacterials

The general screening systems, previously described, may be used.

 | HX | HY | HAA
 | RI | RI | RT
Amoxicillin | – | 226 | 3.1
Ampicillin | – | 250 | 3.8
Azithromycin | – | – | –
Ceftriaxone | 239 | – | 5.3
Chloramphenicol | 390 | 336 | 14.1
Ciprofloxacin | 318 | 260 | 9.1
Clarithromycin | – | – | –
Clindamycin | 354 | 291 | 12
Furazolidone | 336 | – | 12.2
Isoniazid | – | 246 | –
Metronidazole | 257 | 226 | 6.8
Minocycline | – | 240 | 22.6
Nalidixic Acid | – | 380 | 16
Nitrofurantoin | 319 | 288 | –
Ofloxacin | 314 | 260 | 8.6
Oxytetracycline Dihydrate | 299 | 260 | –
Rifampicin | – | 417 | 16.2
Roxithromycin | – | – | 15.8
Tetracycline | 314 | 265 | 9.9
Trimethoprim | 299 | 254 | 8.3

Top | Next: Anticholinergics»


Anticholinergics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Anticholinergics

The general screening systems, previously described, may be used.

System HAX

E. M. Koves ,J. Chromatogr. A, 1995, 692, 103–119.

  • Column: Column: Supelcosil LC-DP (250 × 4.6 mm i.d., 5 μm).
  • Eluent: (A:B:C) Acetonitrile:phosphoric acid (0.025% v/v):triethylamine buffer.
  • Isocratic elution: (25:10:5).
  • Flow rate: 0.6 mL/min.
  • Detection: UV diode-array (λ=229 nm).
  • Note: The triethylamine (TEA) buffer is prepared by adding 9 mL concentrated phosphoric acid and 10 mL TEA to 900 mL water, adjusted to pH 3.4 with diluted phosphoric acid and made up to 1 L with water.

System HAY

E. M. Koves ,J. Chromatogr. A, 1995, 692, 103–119.

  • Column: LiChrospher 100 RP-8 (250 × 4.0 mm i.d., 5 μm).
  • Eluent: (A:B:C) as per System HAX.
  • Isocratic elution: (60:25:15).
  • Flow rate: 0.6 mL/min.
  • Detection: UV diode-array (λ=229 nm).

Top | Next: Anticholinergics»


Anticholinergics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Anticholinergics

 | HA | HX | HY | HZ | HAA | HAX | HAY
 | k | RI | RI | RT | RT | RT | RT
Adiphenine | 1.8 | 422 | – | – | – | – | –
Atropine | 3.9 | 306 | 251 | 2.2 | 10.4 | 7 | 3.8
Biperiden | – | – | – | 6.4 | 14.8 | – | –
Chlorphenoxamine | 2.9 | – | 346 | – | – | – | –
Clidinium Bromide | – | 379 | – | – | – | – | –
Clidinium | – | – | – | – | 13.3 | – | –
Cyclopentolate | 1.6 | 353 | 287 | 3.2 | – | – | –
Dicycloverine | 1.1 | – | 575 | – | – | – | –
Diethazine | 3.4 | – | – | – | – | 15.1 | 7.4
Emepronium Bromide | 5.2 | 420 | – | – | – | – | –
Homatropine | 4.2 | 272 | 223 | – | – | 6.8 | 3.6
Hyoscine | 1.1 | 270 | 253 | – | 7.4 | 7 | 3.7
Hyoscyamine | 3.7 | – | – | – | 9.7 | – | –
Isopropamide Iodide | 2.4 | 379 | – | – | – | – | –
Metixene | 3.6 | 451 | – | – | – | – | –
Orphenadrine | 3 | 418 | 323 | 6 | – | – | –
N-monodesmethylorphenadrine | 1.7 | – | – | – | – | – | –
N-oxide | 1.1 | – | – | – | – | – | –
Oxyphencyclimine | 2.8 | 424 | – | – | – | – | –
Oxyphenonium Bromide | 2.6 | 424 | – | – | – | – | –
Piperidolate | 1.7 | 429 | – | – | – | – | –
Procyclidine | 2 | 406 | – | 6.2 | – | >20 | 4.7
Profenamine | 2.4 | 444 | 338 | – | – | 16.6 | 8.3
Propantheline Bromide | 4.4 | 454 | – | – | – | – | –
xanthanoic acid | – | 499 | – | – | – | – | –
Trihexyphenidyl | 1.8 | 429 | 381 | 7.6 | 15.3 | – | –

Top | Next: Anticonvulsants and Barbiturates»


Anticonvulsants and Barbiturates: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Anticonvulsants and Barbiturates

System HE

J. A. Christofides and D. E.Fry,Clin. Chem. 1980, 26, 499–501.

  • Column: Alkyl-silica SAS-Hypersil (125 × 4.5 mm i.d., 5 μm).
  • Mobile phase: Acetonitrile:tetrabutylammonium phosphate, 0.005 M, pH 7.5 (20:80).

System HG

R. Gill et al. ,J. Chromatogr. 1981, 204, 275–284.

  • Column: ODS Hypersil (150 × 4.6 mm i.d., 5 μm).
  • Mobile phase: Methanol:0.1 M sodium dihydrogen phosphate (11.998 g/L) (40:60); adjust to pH 3.5 by the addition of phosphoric acid.

System HH

R. Gill et al. , J. Chromatogr. 1981, 226; Biomed. Appl., 15, 117–123.

  • Column: As for System HG, above.
  • Mobile phase: As for System HG except that the mixture is adjusted to pH 8.5 by the addition of sodium hydroxide solution.

Top | Next: Anticonvulsants, barbiturates and antiepileptics»


Anticonvulsants, barbiturates and antiepileptics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Anticonvulsants, barbiturates and antiepileptics

 | HG | HH | HX | HY | HZ
 | k | k | RI | RI | RT
Allobarbital | 2.46 | 1.33 | 346 | – | 2.7
Amobarbital | 10.91 | 7.05 | 424 | 374 | 4
Aprobarbital | 3.42 | 2.22 | 357 | 319 | 2.8
Barbital | 1.11 | 0.63 | 308 | 258 | 2.2
Benactyzine | – | – | 382 | – | –
Brallobarbital | 3.09 | 1.72 | 371 | 336 | 3
Butalbital | 6.17 | 3.48 | 394 | 342 | 3.4
Butetamate | – | – | 390 | – | –
Butobarbital | 5.43 | 3.42 | 384 | 355 | 3.2
Carbamazepine | – | – | 418 | 368 | –
Clonazepam | – | – | 465 | 403 | 4.6
Cyclobarbital | 5.25 | 2.61 | 384 | 352 | 3.2
Cyclopentobarbital | 6 | 3.84 | 391 | 352 | –
Enallylpropymal | 8.65 | 6.96 | – | 394 | –
Ethosuximide | – | – | 301 | 276 | 2.3
Flavoxate | – | – | – | – | –
Heptabarb | 9.9 | 4.93 | 416 | 377 | 3.9
Hexethal | 34.28 | 20.39 | – | 451 | –
Hexobarbital | 7.37 | 5.67 | 419 | 242 | 4.3
Ibomal | 4.01 | 2.58 | 379 | 352 | –
Idobutal | 8.12 | 4.77 | – | 357 | –
Mebeverine | – | – | 448 | – | 7.1
Mephenytoin | – | – | – | 366 | 3.7
Mesuximide | – | – | – | 387 | 4.8
Metharbital | 2.69 | 1.99 | 435 | 324 | –
barbital | 1.11 | 0.63 | – | – | –
Methylphenobarbital | 7.27 | 3.84 | 435 | 395 | 4.6
Nealbarbital | 10.22 | 6.19 | 417 | 382 | –
Papaverine | – | – | 363 | 295 | –
Pentobarbital | 10.96 | 8.07 | 424 | 383 | 4.1
Phenacemide | – | – | 339 | 266 | –
Phenobarbital | 3.09 | 1.23 | 379 | 335 | 3
Phenytoin | – | – | 431 | 381 | 3.7
Primidone | – | – | 322 | 288 | 2.1
Secbutabarbital | 4.9 | 3.3 | 377 | 331 | –
Secobarbital | 16.28 | 11.47 | 437 | 407 | 4.7
Sultiame | – | – | 344 | 275 | –
Talbutal | 7.2 | 4.7 | 403 | 370 | –
Thiamylal | – | – | 516 | 476 | –
Thiopental | – | – | 485 | 433 | 6.9
Vinbarbital | 4.83 | 2.32 | 379 | 363 | –
Vinylbital | – | – | 424 | – | 4.1

Top | Next: Antidepressants»


Antidepressants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antidepressants

The general screening systems, previously described, may be used or Systems HF and HAZ below.

System HF

R. Gill, unpublished data, after P. M. Kabra et al., Clinica Chim. Acta, 1981, 111, 123–132.

  • Column: ODS Hypersil (160 × 5 mm i.d., 5 μm).
  • Mobile phase: Acetonitrile:phosphate buffer (pH 3.0) (30:70). To prepare the phosphate buffer, add 0.6 mL nonylamine to 1 L 0.01 M sodium dihydrogen phosphate (1.1998 g/L) and adjust the pH to 3.0 by the addition of phosphoric acid.

System HAZ

K. Chiba et al. ,J. Chromatogr. B, 1995, 668, 77–84.

  • Column: C18 (250 × 4.0 mm i.d., 5 μm).
  • Mobile phase: (A:B:C) Water:methanol:triethylamine adjusted to pH 5.5 with phosphoric acid.
  • Isocratic elution: (70:30:0.1).
  • Flow rate: 0.7 mL/min.
  • Detection: UV (λ=240 nm).

Top | Next: Antidepressants and antipsychotics»


Antidepressants and antipsychotics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antidepressants and antipsychotics

 | HA | HF | HX | HY | HZ | HAA | HAX | HAZ
 | k | k | RI | RI | RT | RT | RT | k
Amitriptyline | 3.3 | 5.42 | 440 | 375 | 7.5 | 15.9 | 15.8 | 1.76
10-hydroxyamitriptyline | 2.9 | – | – | – | – | – | – | –
10-hydroxynortriptyline | 1.8 | – | – | – | – | – | – | –
nortriptyline | 2 | 4.58 | – | – | – | – | – | 1.71
Amoxapine | – | – | 398 | – | – | 14.2 | – | –
Benperidol | 1.1 | – | 393 | 324 | 3.6 | – | – | –
Butriptyline | 2.7 | 7.33 | – | 369 | – | – | – | –
norbutriptyline | 1.7 | – | – | – | – | – | – | –
Citalopram | – | – | 403 | – | 4.5 | – | – | –
desmethylcitalopram | – | – | – | – | 3.7 | – | – | –
Clomipramine | 3.4 | 9.92 | 462 | 405 | 10.2 | 16.4 | – | –
monodesmethylclomipramine | 2 | – | – | – | – | – | – | –
Desipramine | 2.1 | 3.6 | 424 | 361 | 5.9 | 14.9 | 13 | 1.52
didesmethylimipramine | 1.3 | – | – | – | – | – | – | –
2-hydroxydesipramine | 1.2 | – | – | – | – | – | – | –
M (2-OH-) | – | – | – | – | – | – | – | 0.39
Dibenzepin | 2.8 | 0.5 | 361 | 300 | – | – | – | –
Dosulepin | 3.2 | 3.6 | 428 | 367 | 5.7 | – | – | –
M (sulfoxide) | 4.6 | – | – | – | – | – | – | –
M (nor-) | 2.2 | – | – | – | – | – | – | –
Doxepin | 3.7 | 2.27 | 404 | 316 | 5 | 14.1 | 12.9 | –
M (nor-) | 2.2 | – | – | – | 4.6 | – | – | –
Fluoxetine | – | – | – | 400 | 7.6 | 16.2 | 12.2 | –
desmethylfluoxetine | – | – | – | – | 6.7 | – | – | –
Fluvoxamine | – | – | 430 | 363 | 5.6 | 15.3 | 10 | –
Imipramine | 4.2 | 4.17 | 437 | 335 | 6.7 | 15.1 | 14.7 | 1.62
desipramine | 2.1 | 3.6 | – | – | – | – | – | –
2-hydroxydesipramine | 1.2 | – | – | – | – | – | – | –
2-hydroxyimipramine | 3.1 | – | – | – | – | – | – | –
M (10-OH-) | – | – | – | – | – | – | – | 0.39
M (2-OH-) | – | – | – | – | – | – | – | 0.39
M (N-oxide) | – | – | – | – | – | – | – | 1.85
Iprindole | 4.1 | 10.83 | – | – | – | – | – | –
Isocarboxazid | – | – | 392 | 353 | – | – | – | –
Maprotiline | 2.2 | 4.92 | 438 | 389 | 6.6 | 15.5 | – | 1.44
desmethylmaprotiline | 1.1 | – | – | – | – | – | – | –
Mianserin | 1.8 | – | 391 | 342 | 4.6 | 13.8 | – | 1.18
M(nor-) | 2.4 | – | – | – | – | – | – | –
M (nor-) | – | – | – | – | – | – | – | 0.88
M (N-oxide) | – | – | – | – | – | – | – | 0.53
M (8-OH-) | – | – | – | – | – | – | – | 0.19
Moclobemide | – | – | 295 | – | 2.4 | 10.2 | 6.9 | –
Nialamide | 1.2 | – | 334 | – | – | – | – | –
Nomifensine | 0.9 | 0.42 | 349 | 296 | – | – | – | –
Nortriptyline | 2 | 4.58 | – | 338 | 6.6 | 15.6 | 13.7 | 1.71
10-hydroxynortriptyline | 1.8 | – | – | – | – | – | – | –
Noxiptiline | – | 1.63 | – | 330 | – | – | – | –
Opipramol | 2.2 | 1.63 | 377 | 340 | 3.9 | 14.2 | – | –
Paroxetine | – | – | 426 | 337 | 5.6 | 15.3 | 11.1 | –
Phenelzine | 1 | – | 184 | – | – | – | – | –
Protriptyline | 2.1 | 3.6 | 418 | 362 | – | – | – | –
Remoxipride | – | – | 334 | – | 3 | – | 8.8 | –
M(FLA-838) | – | – | 316 | – | – | – | – | –
M(NCM-001) | – | – | 364 | – | – | – | – | –
M(NCM-009) | – | – | 341 | – | – | – | – | –
Sertraline | – | – | 460 | – | 8.2 | – | 14.5 | –
(desmethylsertraline) | – | – | – | – | 7.0 | – | – | –
Tofenacin | 1.7 | – | – | – | 5.3 | – | – | –
Trazodone | 0.6 | – | 378 | 305 | 3.3 | 12.7 | – | –
Trimipramine | 2.7 | 6.17 | 454 | 345 | 8.3 | 15.9 | 15.5 | –
M (nor-) | 1.8 | – | – | – | – | – | – | –
Viloxazine | – | 2.7 | 325 | 273 | – | 11 | – | –
Zimeldine | 3.2 | 0.67 | – | 270 | – | – | – | –
M (nor-) | 2.9 | – | – | – | – | – | – | –

Top | Next: Antihistamines»


Antihistamines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antihistamines

The general screening systems, previously described, may be used.

 | HA | HX | HY | HZ | HAA | HAX | HAY
 | k | RI | RI | RT | RT | RT | RT
Alimemazine | 3.1 | 420 | – | – | – | 14.9 | 7.1
Antazoline | 1.8 | 383 | 294 | – | – | – | –
Astemizole | – | – | 286 | 3.9 | 13.2 | – | –
(astemizole) | – | 383 | – | – | – | – | –
(M-nor) | – | 361 | – | – | – | – | –
Bromazine | 2.7 | 444 | – | – | – | – | –
Brompheniramine | 4.1 | – | 267 | – | 13.9 | – | –
Buclizine | 0.7 | – | 454 | – | – | – | –
Carbinoxamine | 4.7 | 359 | – | – | 12.8 | – | –
Cetirizine | – | – | – | 3.6 | 15.7 | 8.89 | 5.29
Chlorcyclizine | 2.3 | – | 340 | – | – | – | –
Chlorphenamine | 3.9 | 356 | 264 | 3.5 | 12.9 | 10.8 | 5.3
Cinnarizine | 0.8 | 560 | – | 22 | 19.3 | – | –
Clemastine | 3.7 | 501 | – | 14 | – | – | –
Clemizole | 4.8 | 420 | – | – | – | – | –
Cyclizine | 2.9 | 405 | – | 4.8 | – | 12.4 | 5.8
norcyclizine | 2.2 | – | – | – | – | – | –
Cyproheptadine | 3.2 | – | 354 | 6.5 | 15 | – | –
Deptropine | 5 | 471 | – | 10.3 | – | – | –
Dimetindene | 5.1 | 338 | 288 | – | – | – | –
Diphenhydramine | 3.3 | 393 | 336 | – | – | 12.2 | 6
Diphenylpyraline | 3.3 | 401 | – | – | – | – | –
Doxylamine | 4.4 | – | 259 | – | 11.1 | – | –
Hydroxyzine | 1.4 | 437 | 326 | 5.7 | 15.3 | 11.4 | 6.3
Isothipendyl | 3.8 | 390 | – | – | 13.5 | – | –
Loratadine | – | 523 | 362 | 14.6 | 22.9 | 10.9 | 13.3
Mebhydrolin | 3 | 411 | – | 5.3 | – | – | –
Meclozine | 0.7 | 587 | 398 | – | 20 | – | –
Mepyramine | 3.9 | 448 | 257 | – | – | – | –
Methapyrilene | 4.1 | 342 | 197 | – | – | – | –
Methdilazine | 6 | – | – | – | – | 15.2 | 6.7
Phenindamine | 2.5 | 397 | – | – | – | – | –
Pheniramine | 4.1 | 283 | 206 | – | – | 9.5 | 4.5
Phenyltoloxamine | 3.1 | 415 | – | – | – | – | –
Pizotifen | 3.4 | 435 | – | 6.6 | 15.2 | – | –
Promethazine | 5 | 409 | 324 | 5.7 | 14.5 | 13.2 | 6.4
Propiomazine | 2.1 | 440 | 359 | – | – | 14.1 | 7.1
Pyrrobutamine | 2.8 | 477 | – | – | – | – | –
Thenyldiamine | 4 | 317 | – | – | – | – | –
Thiazinamium Metilsulfate | – | – | – | 6.4 | – | – | –
Trimethobenzamide | 4.7 | 347 | – | – | – | – | –
Tripelennamine | 3.6 | 336 | 265 | – | – | – | –
Triprolidine | 3.2 | 388 | 270 | – | 13.1 | – | –

Top | Next: Antimalarials»


Antimalarials: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antimalarials

The general screening systems, previously described, may be used.

 | HA | HX | HY | HZ | HAA | HAX | HAY
 | k | RI | RI | RT | RT | RT | RT
Chloroquine | 15.2 | 282 | 246 | 2.1 | 5.4 | 12.7 | 3.6
Cinchonidine | 3.1 | 306 | 214 | – | – | – | –
Cinchonine | – | 304 | 209 | – | 10.2 | – | –
Halofantrine | – | 800 | – | – | 23 | – | –
Hydroxychloroquine | – | 280 | – | 1.9 | – | 9.6 | 3.2
Primaquine | 1.4 | – | 276 | – | – | – | –
Proguanil | – | 379 | – | 3.8 | 13.6 | – | –
Pyrimethamine | 1 | – | 289 | – | 12.5 | – | –
Quinine | 2.4 | 327 | 246 | 2.6 | 11.3 | 8.3 | 4.5

Top | Next: Antineoplastics»


Antineoplastics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antineoplastics

The general screening systems, previously described, may be used.

 | HX | HAA
 | RI | RT
Diethylstilbestrol | 592 | 20.9
Doxorubicin | 370 | 12.1
Fluorouracil | 70 | 3.4
Methotrexate | 292 | –
Vinblastine | – | 8.4

Top | Next: Antitussives»


Antitussives: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antitussives

The general screening systems, previously described, may be used.

 | HA | HX | HY | HAA
 | k | RI | RI | RI
Bromhexine | 0.4 | 417 | 334 | –
Dextromethorphan | 5.6 | 377 | 298 | 13.3
dextrorphan | 4.7 | – | – | –
Dextrorphan | – | 325 | – | –
Dropropizine | – | 240 | – | 7.2
Guaifenesin | – | 328 | 262 | 11.4
Noscapine | 0.3 | 368 | 289 | 12.8
Pholcodine | 6 | 65 | 92 | 2.7
Pipazetate | 5.4 | 385 | – | –

Top | Next: Antivirals»


Antivirals: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Antivirals

The general screening systems, previously described, may be used.

System HAB

R. W. Sparidans et al. ,J. Chromatogr. B Biomed. Sci. Appl. 2000, 742, 185–192.

  • Column: C18 Symmetry (100 × 4.6 mm i.d., 3.5 μm) with Symmetry C18 pre-column (20 × 3.8 mm, 5 μm).
  • Mobile phase: Acetonitrile:sodium phosphate buffer (25 mM, pH 6.8) (40:60).
  • Flow rate: 1.5 mL/min.
  • Detection: Fluorescence (λex=270 nm, λem=340 nm).
  • Note: 8 min after each injection, flush column for 5 min at 1.5 mL/min with aetonitrile:water (30:70). Equilibrate for about 8 min with the original eluent before injecting the next sample.

System HAC

G. Aymard et al. ,J. Chromatogr. B. Biomed. Sci. Appl. 2000, 744, 227–240.

  • Column: C18 Symmetry (250 × 4.6 mm i.d., 5 μm) with C18 pre-column (Guard-Pak, μBondapak).
  • Column temperature: 37°.
  • Mobile phase: (A:B) Disodium hydrogen phosphate (0.04 M) with 4% (v/v) octane sulfonic acid (0.25 M):acetonitrile.
  • Isocratic elution: (50:50).
  • Flow rate: 1.3 mL/min.
  • Detection: UV diode-array. λ=261 nm between time 0 and 9 min; λ=241 nm between time 9 and 20 min; λ=254 nm between time 20 and end of the run (32 min).

 | HAB | HAC
 | RT | k
Abacavir | 1 | –
Amprenavir | 4 | 2.5
Efavirenz | – | 8.5
Indinavir | 4.2 | 2

Top | Next: Benzodiazepines»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Benzodiazepines

System HI

R. Gill, unpublished data.

  • Column: ODS Hypersil (200 × 5 mm i.d., 5 μm).
  • Mobile phase: Methanol:water:phosphate buffer (55:25:20). To prepare the phosphate buffer dissolve 11.038 g (0.092 M) sodium dihydrogen phosphate and 1.136 g (0.008 M) disodium hydrogen phosphate in sufficient water to produce 1 L.

System HJ

R. Gill, unpublished data.

  • Column: As for System HI, above.
  • Mobile phase: Methanol:water:phosphate buffer (as in System HI), (70:10:20).

System HK

R. Gill, unpublished data, after R. J. Flanagan et al., J. Chromatogr., 1980, 187, 391–398.

  • Column: Silica Spherisorb (250 × 5 mm i.d., 5 μm).
  • Mobile phase: Methanol to which has been added 100 μL perchloric acid per litre.

Top | Next: Benzodiazepines»


Benzodiazepines: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Benzodiazepines

 | HI | HJ | HK | HX | HY | HZ | HAA | HAX | HAY
 | k | k | k | RI | RI | RT | RT | RT | RT
Acecarbromal | – | – | – | 429 | 374 | – | – | – | –
Alprazolam | – | – | 2.79 | – | – | – | – | – | –
Bromazepam | – | – | 2.99 | – | – | – | – | – | –
Bromisoval | – | – | – | 365 | 307 | 2.9 | – | – | –
Brotizolam | – | – | – | 484 | – | 4.6 | – | 7.4 | 7.9
Carbromal | – | – | – | 410 | 377 | 3.9 | – | – | –
Chlordiazepoxide | – | – | 2.87 | – | – | – | – | – | –
Clobazam | – | – | 0.03 | – | – | – | – | – | –
Clomethiazole | – | – | – | 395 | 292 | – | 16 | – | –
Clonazepam | – | – | 0.35 | – | – | – | – | – | –
Clorazepic acid | – | – | 2.00 | – | – | – | – | – | –
Demoxepam | – | – | 0.03 | – | – | – | – | – | –
Diazepam | – | – | 2.49 | – | – | – | – | – | –
Flumazenil | – | – | – | 387 | 327 | 2.6 | – | – | –
Flunitrazepam | 3.15 | – | 0.47 | 483 | 305 | 5.6 | 18.6 | – | –
Flurazepam | – | 3.19 | 6.5 | 397 | 305 | 4.2 | – | 10.5 | 5.5
Glutethimide | – | – | – | 436 | 401 | 4.8 | – | 6.6 | 6.2
Ketazolam | – | – | 0.04 | – | – | – | – | – | –
Loprazolam | – | – | – | 388 | – | – | 13.4 | – | –
Lorazepam | – | – | 0.14 | – | – | – | – | – | –
Lormetazepam | 6.32 | – | 0.08 | 487 | 463 | 6.2 | – | – | –
Medazepam | – | – | 4.44 | – | – | – | – | – | –
Methaqualone | – | – | – | 459 | 400 | 5.4 | – | 6.8 | 7.4
Methyprylon | – | – | – | 347 | 302 | – | – | – | –
Midazolam | 9.75 | 2.1 | 5.9 | 399 | 306 | 4.2 | 14.9 | 10.2 | 6.3
Nitrazepam | 2.96 | – | 1.49 | 448 | 370 | 4.2 | 16.9 | 6.3 | 6
Nordazepam | – | – | 1.99 | – | – | – | – | – | –
Oxazepam | 4.62 | – | 0.73 | – | – | – | – | – | –
Prazepam | – | – | 2.19 | – | – | – | – | – | –
Quazepam | – | – | – | – | 766 | 37.5 | – | 11.9 | 17.7
Temazepam | 5.68 | – | 0.6 | 472 | 438 | 5.5 | 18.6 | 8.9 | 6.7
oxazepam | – | – | 0.73 | – | – | – | – | – | –
Triazolam | 4.38 | – | 1.83 | 476 | 390 | 4.2 | 17.4 | 6.4 | 6.7
not detected | – | – | – | – | – | – | – | – | –
Zolpidem | – | – | – | – | 291 | 3.2 | 11.9 | – | –
Zopiclone | – | – | – | 331 | 269 | 2.3 | – | 7.5 | 3.8

Top | Next: Cannabinoids»


Cannabinoids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Cannabinoids

System HL

P. B. Baker et al. ,J. Analyt. Toxicol. 1980, 4, 145–152.

  • Column: ODS Spherisorb (250 × 4.6 mm i.d., 5 μm).
  • Mobile phase: 0.01 M sulphuric acid:methanol:acetonitrile (7:8:9).

Top | Next: Cannabinoids»


Cannabinoids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Cannabinoids

 | System HL
 | k
Cannabichromene | 19.09
Cannabicyclol | 14.78
Cannabidiol | 7.47
Cannabidiolic acid | 8.76
Cannabigerol | 8.18
Cannabinol | 11.77
Cannabivarin | 7.47
Δ8-Tetrahydrocannabinol | 14.07
Δ9-Tetrahydrocannabinol | 13.35
Tetrahydrocannabinolic acid | 25.83
Tetrahydrocannabivaric acid | 14.64
Tetrahydrocannabivarin | 8.18

Top | Next: Cardiac glycosides»


Cardiac glycosides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Cardiac glycosides

System HM

P. H. Cobb , Analyst, Lond. 1976, 101, 768–776.(PubMed)

  • Column: Silica LiChrosorb SI60 (250 × 4 mm i.d., 10 μm).
  • Mobile phase: Cyclohexane:ethanol:acetic acid (60:9:1).

Top | Next: Cardiac glycosides»


Cardiac glycosides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Cardiac glycosides

 | System HM
 | k
Digitoxigenin | 2.0
Digitaxigenin bisdigitoxoside | 3.9
Digitoxigenin monodigitoxoside | 2.8
Digitoxin | 5.4
Digoxigenin | 4.5
Digoxigenin bisdigitoxoside | 8.2
Digoxigenin monodigitoxoside | 5.5
Digoxin | 11.3
Gitaloxin | 6.8
Gitoxigenin | 3.7
Gitoxigenin bisdigitoxoside | 6.5
Gitoxigenin monodigitoxoside | 4.5
Gitoxin | 8.6
Lanatoside A | 17.9
Lanatoside B | 31.8
Lanatoside C | 39.5

Top | Next: Cardioactive drugs»


Cardioactive drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Cardioactive drugs

The general screening systems, previously described, may be used.

 | HA | HX | HY | HZ | HAA
 | k | RI | RI | RT | RT
Ajmaline | 2.8 | – | 277 | – | –
Alfuzosin | – | – | – | 2.4 | 10.4
Amiodarone | 2.4 | 683 | 476 | 90.4 | –
monodesethylamiodarone | 1.8 | – | – | – | –
Aprindine | – | 433 | – | – | 17
Bamethan | 0.9 | 250 | – | – | 5.9
Benzthiazide | – | – | 415 | – | –
Betahistine | 3.1 | – | – | – | 3.2
Bretylium Tosilate | 4.3 | – | 275 | – | –
Buphenine | 0.9 | 370 | – | – | –
Captopril | – | 316 | 283 | 2.1 | 9.7
Cilazapril | – | 420 | – | 4.5 | 14.4
cilazaprilate | – | – | – | 1.7 | –
Clonidine | 1.2 | 258 | 194 | 2.5 | 6.1
Clopamide | – | 377 | 310 | – | –
Debrisoquine | 1.2 | – | 245 | – | –
Diltiazem | – | – | 361 | 4.5 | 14
deacetyldiltiazem | – | – | – | – | –
desmethyldiltiazem | – | – | – | – | –
desacetyldiltiazem | – | – | – | – | –
Disopyramide | 2.4 | 345 | 281 | 3 | 11.4
N-monodesisopropyldisopyramide | 1.8 | – | – | – | –
Enalapril | – | 201 | – | 1.5 | 3.4
Encainide | – | 363 | – | – | –
Felodipine | – | 690 | – | 25.8 | 24.4
Flecainide | – | 419 | 355 | 5.2 | –
Hydralazine | – | 193 | 132 | 1.9 | –
Isoxsuprine | 0.8 | 353 | 301 | – | –
Labetalol | 1.7 | 365 | 290 | 3 | –
Lidoflazine | 0.6 | 530 | – | – | –
Lisinopril | – | 271 | 250 | 1.5 | –
Lorcainide | 1.8 | 425 | – | 6.6 | –
Methyldopa | – | 69 | – | 1.4 | 3
Mexiletine | 1.2 | 329 | 278 | – | 11.5
Minoxidil | – | 297 | – | 2.4 | 9.8
Naftidrofuryl Oxalate | – | – | 409 | – | 15.8
Nifedipine | 0.2 | 527 | 464 | 7.2 | 19.5
Pargyline | 0.2 | – | 203 | – | –
Pentaerithrityl Tetranitrate | – | 663 | – | – | –
(pentaerithrityl) | – | – | – | – | 23.1
Pentoxifylline | – | 355 | 274 | 2.1 | 11.5
Perindopril | – | – | – | 1.6 | 13.7
(perindoprilat) | – | 314 | – | – | –
Phenoxybenzamine | 0.1 | 396 | – | – | –
Phentolamine | 1.7 | 368 | – | 3 | –
Prajmalium Bitartrate | 2.2 | – | 340 | – | –
Prazosin | 0.8 | 352 | – | 2.5 | 10.6
Procainamide | 1.3 | 208 | 160 | 1.9 | –
N-acetylprocainamide | 3 | – | – | 1.8 | –
Quinapril | – | – | – | 5.4 | 16.8
Quinidine | 2.1 | 322 | 245 | 2.6 | 11
Ramipril | – | – | – | 4.2 | 15.7
Rescinnamine | 0.6 | 496 | 407 | – | –
Reserpine | – | 467 | 351 | – | 16.4
Sotalol | 1.2 | 226 | – | 2 | 3.8
Tocainide | 1.2 | 247 | 208 | 2.1 | –
Tolazoline | 2.1 | 225 | 179 | – | –
Trandolapril | – | – | – | 6.1 | 17
trandolaprilat | – | – | – | 2.1 | –
Trimetazidine | 3 | – | – | – | 6.1
Verapamil | 2.6 | 447 | 386 | 7 | 15.4
M (nor-) | 1.7 | – | – | 6.6 | –

Top | Next: Diuretics»


Diuretics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Diuretics

System HN

R. Gill et al., unpublished data, after P. A. Tisdall et al., Clin. Chem., 1980, 26, 702–706.

  • Column: ODS Hypersil (160 × 5 mm i.d., 5 μm).
  • Mobile phase: Acetonitrile:water containing 10 mL/L acetic acid (30:70).

Top | Next: Diuretics»


Diuretics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Diuretics

 | HN | HX | HY | HAA
 | k | RI | RI | RT
Acetazolamide | – | 268 | 226 | 6.9
Amiloride | – | 257 | 190 | 3.6
Bendroflumethiazide | 15.35 | 508 | – | 18.6
Benzthiazide | 9.32 | – | 415 | –
Chlorothiazide | 0.54 | – | 239 | –
Chlortalidone | 1.28 | 367 | 308 | –
Clopamide | 4.01 | 377 | 310 | –
Clorexolone | 7.26 | – | 391 | –
Cyclopenthiazide | 16.45 | – | 453 | –
Cyclothiazide | 10.78, 11.91, and 12.81 | – | 433 | –
Etacrynic Acid | – | 521 | 497 | –
Furosemide | – | 435 | 380 | 15.2
Hydrochlorothiazide | 0.7 | 294 | 255 | –
Mefruside | 8.67 | – | 417 | –
Methyclothiazide | 3.82 | – | 364 | 15.4
Metolazone | 4.89 | – | 371 | –
Spironolactone | – | 592 | 539 | 20.7
Triamterene | – | 298 | 263 | 8.7
Trichlormethiazide | 3.1 | – | 341 | 14.9
Xipamide | – | 488 | – | 18.8

Top | Next: Drugs of abuse»


Drugs of abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Drugs of abuse

A comprehensive HPLC method for the screening of common drugs of abuse is described in Chapter 1, Table 1.22. Furthermore, an additional eight systems (HBC, HBD, HBE, HBF, HBG, HBI and HBJ) are provided in Chapter 2, Table 2.3.

Top | Next: Drugs of abuse»


Drugs of abuse: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Drugs of abuse

 | System
 | Compound | HA | HC | HX | HY | HZ | HAA
5-Methyltryptamine | – | – | – | – | – | –
Amfetamine | 0.9 | 0.98 | 244 | – | – | 3.7
Benzfetamine | 1.2 | 0.15 | – | – | – | –
Benzoylecgonine | 0.9 | – | – | 236 | 1.7 | 9.7
Bufotenine | 3.1 | – | – | 181 | – | –
Cannabidiol | – | – | 990 | 902 | – | –
Cannabinol | – | – | 1080 | 1028 | – | –
Cocaine | 2.8 | – | 348 | 289 | 3.3 | 11.9
Δ9-THC | – | – | – | – | – | –
Diamorphine | 3 | 0.66 | 340 | 282 | – | –
Diethyltryptamine | – | – | – | – | – | –
Dimethyltryptamine | – | – | – | 228 | – | –
DOM | – | 1.13 | 340 | – | – | –
Ketamine | – | – | 311 | 262 | 2.4 | 9.6
Lysergic acid | 0.8 | – | – | 236 | – | –
Lysergide | 0.7 | – | 362 | – | – | 12
Mescaline | 1.3 | 2.17 | 272 | 243 | – | –
Metamfetamine | 2 | 2.07 | 262 | 216 | 2.4 | 8.4
Methadone | 2.2 | 1.03 | 440 | 343 | 8.5 | 15.8
Methylenedioxyamfetamine | – | 0.98 | 266 | 248 | 2.1 | 8.1
Methylenedioxymethamfetamine | – | – | 278 | 252 | 2.2 | 9.1
Monoacetylmorphine | 3.6 | 0.8 | – | – | – | 7.3
Morphine | 3.8 | 1.3 | 200 | 182 | 1.8 | 3.3
N-methyltryptamine | – | – | – | – | – | –
p-Methoxyamfetamine | – | – | – | – | – | –
Psilocin | 3.1 | – | 240 | 226 | – | –
Psilocybine | – | – | – | 185 | – | –

Top | Next: Ergot alkaloids»


Ergot alkaloids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Ergot alkaloids

System HA, previously described, may be used or System HP, below.

System HP

R. Gill et al., unpublished data, after P. J. Twitchett et al., J. Chromatogr., 1978, 150, 73–84.

  • Column: ODS Hypersil (100 × 5 mm i.d., 5 μm).
  • Mobile phase: Methanol:phosphate buffer (60:40). To prepare the phosphate buffer dissolve 3.43 g (0.022 M) sodium dihydrogen phosphate and 10.03 g (0.028 M) disodium hydrogen phosphate in sufficient water to produce 1 L.

Top | Next: Ergot alkaloids»


Ergot alkaloids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Ergot alkaloids

 | HA | HP
 | k | k
Bromocriptine | – | 44.3
Dihydroergocristine | – | 18.3
Dihydroergocryptine | – | 15.9
Dihydroergotamine | 0.6 | 11.4
Ergocornine | 0.4 | 10.2
Ergocristine | 0.3 | 17.3
Ergocryptine | 0.4 | 15.2
Ergometrine | 0.4 | 0.50
Ergosine | 0.3 | 7.08
Ergosinine | 0.3 | 17.7
Ergotamine | 0.4 | 9.58
Iso-lysergic acid | – | 0.83
Iso-lysergide | 2.6 | 0.0
Lysergamide | 0.5 | 0.33
Lysergic acid | 0.8 | 0.0
Lysergic acid methyl-propylamide | – | 1.98
Lysergide | 0.7 | 1.83
Lysergol | 1.1 | 0.83
Methylergometrine | 0.4 | 0.83
Methysergide | 0.4 | 2.33
2-Oxylysergide | – | 0.92

Top | Next: Local anaesthetics»


Local anaesthetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Local anaesthetics

The general screening systems, previously described may be used, as well as Systems HQ or HR, below.

System HQ

R. Gill et al. ,J. Chromatogr. 1984, 301, 155–163.

  • Column: ODS Hypersil (160 × 5 mm i.d., 5 μm).
  • Mobile phase: Methanol:water:1% v/v solution of phosphoric acid:hexylamine (30:70:100:1.4).

System HR

R. Gill et al. ,J. Chromatogr. 1984, 301, 155–163.

  • Column: As for System HQ, above.
  • Mobile phase: Methanol:1% v/v solution of phosphoric acid:hexylamine (100:100:1.4).

Top | Next: Local anaesthetics»


Local anaesthetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Local anaesthetics

 | HA | HQ | HR | HX | HY | HZ
 | k | k | k | RI | RI | RT
Benzocaine | 0.1 | 20.06 | 1.61 | 404 | 358 | 4.3
Bupivacaine | 0.9 | 7.19 | 0.86 | 366 | 310 | 4.1
Butacaine | 1.2 | 8.97 | – | 392 | 331 | –
Butanilicaine | – | 4.42 | – | – | 280 | –
Chloroprocaine | – | 0.24 | – | – | 250 | –
Cinchocaine | 1.9 | – | 5.51 | – | 371 | –
Cocaine | 2.8 | 2.68 | – | 348 | 289 | 3.3
benzoylecgonine | 0.9 | 5.68 | – | – | – | –
ecgonine | 1.1 | – | – | – | – | –
Cyclomethycaine | – | – | 10.31 | – | 413 | –
Dyclonine | – | – | 2.78 | – | 347 | –
Etomidate | – | – | 475 | 417 | –
Ketamine | – | – | – | 311 | 262 | 2.4
Lidocaine | 0.6 | 0.79 | – | 288 | 258 | 2.6
M (monoethylglycinexylidide) | 1.2 | – | – | – | – | –
Mepivacaine | 0.9 | 1.09 | – | 296 | 260 | 2.6
Methohexital | – | – | – | 503 | 484 | –
Oxybuprocaine | – | 16.25 | 0.86 | 405 | – | –
Piperocaine | – | 4.59 | – | 357 | 312 | –
Pramocaine | 0.6 | – | 2.48 | 415 | – | 6.5
Prilocaine | 1 | 1.38 | – | – | – | 2.7
Procaine | 1.9 | – | – | 264 | 225 | –
Propofol | – | – | – | – | – | 35
Proxymetacaine | 2.1 | 1.38 | – | – | 269 | –
Quinisocaine | 2.2 | – | 11.24 | – | – | –
Tetracaine | 2 | 16.25 | 1.33 | 389 | 321 | 4.4

Top | Next: Narcotic analgesics»


Narcotic analgesics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Narcotic analgesics

Systems HA or HC, previously described, may be used or System HS, below.

System HS

P. B. Baker and T. A.Gough,J. Chromatogr. Sci. 1981, 19, 483–489.

  • Column: Amino-propyl bonded silica Spherisorb S5NH2 (250 × 4 mm i.d., 5 μm).
  • Mobile phase: Acetonitrile:tetrabutylammonium phosphate, 0.005 M, pH 7.5 (85:15).

Top | Next: Narcotic analgesics and narcotic antagonists»


Narcotic analgesics and narcotic antagonists: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Narcotic analgesics and narcotic antagonists

 | HA | HC | HS | HX | HY | HZ | HAA | HAX | HAY
 | k | k | k | RI | RI | RT | RT | RT | RT
Alphaprodine | 2.8 | – | – | 363 | 317 | – | – | – | –
Bezitramide | 0.2 | – | – | 564 | – | 22.5 | – | – | –
Buprenorphine | 0.4 | 0.05 | – | 397 | 339 | 5 | 14 | – | –
Codeine | 4.8 | 1.21 | 1.9 | 266 | 237 | 1.9 | 5 | 6.1 | 3.4
morphine | 3.8 | 1.3 | 5.16 | – | – | – | – | – | –
M (nor-) | 3.1 | 3.51 | – | – | – | – | – | – | –
Cyclazocine | 2.1 | – | – | – | 289 | – | – | – | –
Dextromoramide | 0.7 | 0.09 | – | 440 | 390 | – | 15.8 | – | –
Dextropropoxyphene | 1.9 | 0.19 | – | – | 374 | 7.6 | 15.8 | – | –
norpropoxyphene | 1.3 | – | – | – | – | – | – | – | –
Diamorphine | 3 | 0.66 | 0.35 | 340 | 282 | – | – | 7.9 | 4.1
6-monoacetylmorphine | 3.6 | 0.8 | 1 | – | – | – | – | – | –
morphine | 3.8 | 1.3 | 5.16 | – | – | – | – | – | –
Dihydrocodeine | 7.2 | 2.5 | – | 261 | 208 | 2 | 4.7 | – | –
Dihydromorphine | 5.7 | 2.75 | – | 237 | 156 | – | – | – | –
Dipipanone | 2.2 | 1.61 | – | 500 | 363 | – | – | – | –
Ethoheptazine | 3.3 | 1.55 | – | 359 | – | – | – | – | –
Ethylmorphine | 3.7 | 1.06 | 1.45 | 291 | 244 | – | – | 6.7 | 3.6
Fentanyl | 0.8 | 1.11 | – | 373 | 299 | – | 14.2 | 11.4 | 6
Hydromorphone | 7.9 | – | – | 240 | 187 | – | – | 5.8 | 3.4
Ketobemidone | 2.8 | – | – | 294 | 245 | – | – | – | –
Levallorphan | 1.9 | 1.46 | – | 356 | 291 | – | – | – | –
Levorphanol | 4.4 | 3.2 | – | – | 265 | – | – | – | –
Meptazinol | 3.1 | – | – | – | 269 | – | – | – | –
Methadone | 2.2 | 1.03 | – | 440 | 343 | 8.5 | 15.8 | 16.5 | 8.4
M (EDDP) | 2.8 | – | – | – | – | – | – | – | –
M (EMDP) | 0.2 | – | – | – | – | – | – | – | –
Morphine | 3.8 | 1.30 | 5.16 | 200 | 182 | 1.8 | 3.3 | 5.6 | 3.2
morphine-3-glucuronide | – | 1.56 | – | – | – | – | – | – | –
N-oxide | 3.2 | – | – | – | – | – | – | – | –
Nalorphine | 1 | 0.29 | – | 260 | 237 | – | 4.8 | – | –
Naloxone | 1.4 | 0.17 | – | – | 238 | 2 | 14 | – | –
Norcodeine | 3.1 | 3.51 | – | – | 235 | – | – | – | –
Normethadone | – | 0.53 | – | – | 366 | – | – | – | –
Normorphine | 2.9 | 3.92 | – | – | 133 | – | – | – | –
Norpipanone | – | 0.35 | – | 466 | – | – | – | – | –
Oxycodone | 6.9 | 0.85 | – | 277 | 246 | – | – | 6.5 | 5.8
oxymorphone | 6.7 | – | – | – | – | – | – | – | –
Oxymorphone | 6.7 | – | – | 217 | 184 | – | – | – | –
Pentazocine | 1.8 | 0.67 | – | 372 | 288 | 3.8 | 12.5 | 9.9 | 5.5
Pethidine | 2.8 | 0.55 | – | 345 | 281 | 3.2 | 11.8 | 9.2 | 4.8
M (nor-) | 1.7 | 2.04 | – | – | – | – | – | – | –
pethidinic acid | 2.8 | – | – | – | – | – | – | – | –
Phenazocine | 1.3 | 0.3 | – | 409 | 299 | – | – | – | –
Phenoperidine | 0.8 | 0.1 | – | 434 | – | – | – | – | –
norpethidine | 1.7 | 2.04 | – | – | – | – | – | – | –
pethidine | 2.8 | 0.55 | – | – | – | – | – | – | –
Piritramide | 0.6 | 0.1 | – | 377 | 343 | – | – | – | –
Thebacon | 3.7 | 0.85 | – | 333 | – | – | – | – | –
Tramadol | – | – | – | 328 | 267 | 2.9 | – | – | –

Top | Next: Oral hypoglycemics and antidiabetics»


Oral hypoglycemics and antidiabetics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Oral hypoglycemics and antidiabetics

The general screening systems, previously described, may be used.

 | HX | HY | HZ | HAA
 | RI | RI | RT | RT
Carbutamide | – | 321 | – | 14.5
Chlorpropamide | 450 | 411 and 413 | 5 | 17.7
Glibenclamide | 637 | 571 | 14.4 | 22
Gliclazide | 536 | 483 | 8.8 | 20.5
Glipizide | 478 | 423 | 4.5 | 17.6
Metformin | 60 | – | 1.7 | 2.8
Tolazamide | 452 | 445 | 6.8 | –
Tolbutamide | 477 | 424 | 5.9 | –

Top | Next: Pesticides»


Pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Pesticides

System HAO

M. D. Osselton and R. D.Snelling,J. Chromatogr. 1986, 368, 265–271.

  • Column: ODS Hypersil (160 × 5 mm i.d., 5 μm), stainless steel.
  • Mobile phase: Acetonitrile:water (60:40).
  • Flow rate: 2 mL/min.
  • Detection: UV diode-array (range: 200 to 450 nm).

System HAP

M. D. Osselton and R. D.Snelling,J. Chromatogr. 1986, 368, 265–271.

  • Column: Silica Spherisorb S5W (250 × 5 mm i.d.).
  • Mobile phase: Dichloromethane:isoctane (60:40).
  • Flow rate: 2 mL/min.
  • Detection: UV diode-array (range: 200 to 450 nm).

For more information on screening pesticides, see Chapter 14, Table 14.1.

Top | Next: Phenothiazines and other tranquilisers»


Phenothiazines and other tranquilisers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Phenothiazines and other tranquilisers

The general screening systems, previously described, may be used.

 | HA | HX | HY | HZ | HAA | HAX | HAY | HAZ
 | k | RI | RI | RT | RT | RT | RT | k
Acepromazine | 4.1 | – | 350 | – | 10.8 | – | – | –
Azacyclonol | 1.2 | – | – | – | – | 8.7 | 4.5 | –
Benzoctamine | 1.7 | 380 | 322 | – | – | – | – | –
Butaperazine | 3.4 | 464 | 406 | – | – | – | – | –
Captodiame | – | 561 | – | – | 20.2 | – | – | –
Chlordiazepoxide | – | 363 | 285 | 3.2 | 15.2 | 6.9 | 5.3 | 1.68
Chlormezanone | – | – | 334 | – | 15.5 | 6 | 5.3 | –
Chlorpromazine | 4.1 | 456 | 350 | 9.1 | 16 | 17 | BASE | 2.64
M (nor-) | 2.2 | – | – | – | – | – | – | –
M (sulfoxide) | – | – | – | – | – | 8.4 | 4.3 | 0.62
Chlorprothixene | 3 | 459 | 353 | 10.1 | – | 17.6 | 8.3 | –
Clopenthixol | – | 448 | 411 | – | – | – | – | –
Clorazepic Acid | – | 475 | 388 | 5.6 | – | – | – | –
clorazepate | – | – | – | – | 18.4 | – | – | –
Fluanisone | – | 423 | 349 | – | – | – | – | –
Flupentixol | 1.2 | 475 | 435 | 10.7 | 17.4 | 13.7 | 7.5 | –
sulfoxide | 1.3 | – | – | – | – | – | – | –
Fluphenazine | 1.2 | 462 | 471 | 10.1 | 17.4 | 13.6 | 7.2 | –
Fluspirilene | – | 538 | – | – | – | 18.3 | 9.8 | –
Haloperidol | 1.2 | 421 | 316 | 5.8 | 14.4 | 11.1 | 6.2 | 0.72
Levomepromazine | 3.2 | 435 | 381 | 7.5 | – | 15.2 | 7.2 | 1.82
Loxapine | 1.1 | 407 | 336 | – | 14.6 | – | – | –
Mesoridazine | 5 | – | 337 | 3.4 | – | 10.1 | 5 | –
Oxypertine | 0.7 | 402 | – | – | – | – | – | –
Pecazine | 3.9 | 443 | 382 | – | – | 15.3 | 7 | –
Penfluridol | – | 659 | 656 | 43.4 | 20.2 | – | – | –
Perazine | – | 403 | 371 | 6.3 | – | – | – | –
Pericyazine | 1.3 | 410 | 356 | 4.4 | – | 10.2 | 5.1 | –
Perphenazine | 1.9 | 428 | 395 | 7.2 | 16 | 13.1 | 6.3 | 3.28
Pimozide | 0.7 | 504 | – | 11.9 | 17.2 | – | – | –
Pipamperone | – | 299 | 241 | 2.7 | 10.9 | – | – | –
Pipotiazine | – | 431 | – | – | 14.7 | – | – | –
Prochlorperazine | 3.9 | 450 | 323 | 10.4 | – | – | – | –
Promazine | 5.9 | 407 | 326 | 5.9 | – | – | – | –
Prothipendyl | 4.4 | 388 | – | – | – | – | – | –
Sulforidazine | – | 421 | – | 4.8 | – | – | – | –
Sulpiride | – | 259 | 235 | 2 | 3.9 | – | – | 0.02
Thiopropazate | 1 | 483 | – | – | – | – | – | –
Thioproperazine | 4.1 | 427 | 305 | 15.4 | 15.2 | – | – | –
Thioridazine | 5.2 | 490 | 427 | 13.5 | 17.2 | – | 9.8 | 3.88
mesoridazine | 5 | – | – | – | – | – | – | –
Tiotixene | 3.8 | 442 | 374 | 6.8 | – | – | – | –
Triflupromazine | 2.7 | 484 | 454 | 12.3 | – | 17.3 | 8.9 | –

Top | Next: Steroids»


Steroids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Steroids

System HATa

M. J. Walters et al. ,J. Assoc. Off. Analyt. Chem. 1990, 73, 904–926.

  • Column: ODS Zorbax (250 × 4.6 mm i.d., 5 μm), stainless steel.
  • Eluent: (A) methanol.
  • Isocratic elution: (100).
  • Flow rate: 1.5 mL/min.
  • Detection: UV (λ=240, 210 and 280 nm).

System HATb

M. J. Walters et al. ,J. Assoc. Off. Analyt. Chem. 1990, 73, 904–926.

  • Column: ODS Zorbax (250 × 4.6 mm i.d., 5 μm), stainless steel.
  • Eluent: (A:B) methanol:water.
  • Isocratic elution: (75:25).
  • Flow rate: 1.5 mL/min.
  • Detection: UV (λ=240, 210 and 280 nm).

System HAR

I. Lurie et al. ,J. Forens. Sci. 1994, 39, 74–85.

  • Column: ODS Zorbax (250 × 4.6 mm i.d., 5 μm).
  • Mobile phase: (A:B) Water:methanol.
  • Gradient elution: (30:70) to (0:100) over 15 min with 15 min hold.
  • Flow rate: 1.0 mL/min.
  • Detection: UV diode-array.

System HT

J. Q. Rose and W. J.Jusko, J. Chromatogr. 1979, 162; Biomed. Appl., 4, 273–280.

  • Column: Silica Zorbax SIL (250 × 4.6 mm i.d., 5 μm).
  • Mobile phase: Methylene chloride:methanol (97:3).

Steroids

 | HT | HX | HY | HZ | HAA | HAR | HATa | HATb
 | k | RI | RI | RT | RT | RRT | RRT | RRT
Beclometasone | 4.2 | 444 | – | – | – | – | – | –
dipropionate | – | – | 711 | – | – | – | – | –
Betamethasone | – | – | – | 14.2 | 13.3 | – | – | –
betamethasone valerate | – | – | 584 | – | – | – | – | –
Boldenone | – | – | – | – | – | 0.74 | – | 0.76
undecylenate | – | – | – | – | – | – | 1.94 | –
Cortisone | 2.4 | – | 372 | – | – | – | – | –
Dexamethasone | 4.8 | – | 381 | 3.4 | 13.1 | – | – | –
Fluoxymesterone | – | – | 427 | – | – | 0.78 | – | 0.7
Hydrocortisone | 5.8 | 403 | 349 | – | 17.7 | – | – | –
Hydroxyprogesterone | – | 1054 | – | – | – | – | – | –
Metenolone | – | – | – | – | – | – | – | –
acetate | – | – | – | – | – | – | 1.26 | 3.54
enantate | – | – | – | – | – | – | 1.87 | –
Methandienone | – | – | – | – | – | 0.86 | – | 0.87
Methandriol | – | – | – | – | – | 1.25 | – | 1.29
dipropionate | – | – | – | – | – | – | – | 2.75
Methylprednisolone | 7.5 | 426 | 390 | – | 18.9 | – | – | –
Methyltestosterone | – | – | 587 | – | – | 1.17 | – | 1.27
Nandrolone | – | – | – | – | – | 0.84 | – | 0.92
Norethisterone | – | 536 | 676 | – | 24 | – | – | –
Prednisolone | 8.4 | 401 | 361 | 2.5 | 14.1 | – | – | –
Prednisone | 3.4 | 250 | 340 | 2.6 | 14.2 | – | – | –
Progesterone | – | 672 | 698 | – | 23.8 | – | – | –
Testosterone | – | 534 | 508 | – | – | – | – | –
acetate | – | – | 894 | – | – | 1.76 | – | 2.59
propionate | – | – | 1003 | – | – | 2.01 | 1.31 | 4.06
methyltestosterone | – | – | – | – | – | 1.17 | – | 1.27
isobutyrate | – | – | – | – | – | 2.17 | – | –
cipionate. | – | – | – | – | – | 2.63 | – | –
enantate | – | – | – | – | – | 2.6 | 1.8 | –
undecanoate | – | – | – | – | – | 3.18 | – | –
phenylpropionate | – | – | – | – | – | – | 1.48 | –
isocaproate | – | – | – | – | – | – | 1.62 | –
cipionate | – | – | – | – | – | – | 2.05 | –
undecenoate | – | – | – | – | – | – | 2.53 | –
decanoate | – | – | – | – | – | – | 2.78 | –
undecylate | – | – | – | – | – | – | 3.27 | –
Triamcinolone | – | 438 | 312 | – | – | – | – | –
acetonide | 2.5 | – | – | – | – | – | – | –
Trenbelone | – | – | – | – | – | – | – | –
hexahydrobenzylcarbonate | – | – | – | – | – | – | 1.65 | –
acetate | – | – | – | – | – | – | – | 1.71

Top | Next: Sulfonamides»


Sulfonamides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Sulfonamides

System HU

P. H. Cobb and G. T.Hill,J. Chromatogr. 1976, 123, 444–447.

  • Column: Silica Spherisorb (250 × 4 mm i.d., 5 μm).
  • Mobile phase: Cyclohexane:ethanol:acetic acid(85.7:11.4:2.9).

Top | Next: Sulfonamides»


Sulfonamides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Sulfonamides

 | HU
 | k
Phthalylsulfathiazole | 14.0
Succinylsulfathiazole | 16.8
Sulfadoxine | 4.4
Sulfamerazine | 8.1
Sulfaquinoxaline | 4.8
Sulfacetamide | 7.7
Sulfachlorpyridazine | 3.3
Sulfadiazine | 8.7
Sulfadimidine | 7.1
Sulfafurazole | 6.0
Sulfamethoxazole | 4.8
Sulfamethoxydiazine | 8.2
Sulfamethoxypyridazine | 7.5
Sulfamoxole | 12.6
Sulfanilamide | 8.9
Sulfapyridine | 3.8
Sulfathiazole | 13.4

Top | Next: Xanthine stimulants»


Xanthine stimulants: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Xanthine stimulants

The general screening systems, previously described, may be used.

 | HA | HX | HY | HZ | HAA
 | k | RI | RI | RT | RT
Caffeine | 0.2 | 305 | 259 | 1.9 | 6.7
Diprophylline | – | 275 | 227 | – | 3.6
Fenetylline | – | 336 | 277 | – | –
Proxyphylline | 0.1 | 293 | – | – | –
Theobromine | 0.1 | 262 | 201 | 1.6 | 3.8
Theophylline | 0.1 | 276 | 249 | 1.7 | 4.9

Top | Next: Additional systems»


Additional systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 29 High Performance Liquid Chromatography > Systems for drug analysis

Additional systems

System HAD

G. Aymard et al. ,J. Chromatogr. Biomed. Sci. Appl. 2000, 744, 227–240.

  • Column: C18 Symmetry Shield (250 × 4.6 mm i.d., 5 μm) protected by 2 μm Upchurch filter.
  • Column temperature: 30°.
  • Mobile phase: (A:B) M/15 potassium dihydrogen phosphate with 1% (v/v) octane sulfonic acid:acetonitrile. Mobile phase (MP) 1: (95:5) at flow rate 1 mL/min; MP 2: (80:20) at flow rate 1 mL/min; MP 3: (30:70) at flow rate 1.2 mL/min.
  • Eluent switching programme: At injection, MP1 to the column. From time 12 to 30 min, MP2 to the column. From time 30 min, MP3 to the column to rinse it. From time 35 to 40 min, equilibration with MP1.
  • Detection: UV diode-array (λ=260 nm).

k | Compound
2.7 | Lamivudine
3.2 | Didanosine
3.8 | Stavudine
6.6 | Zidovudine
8.1 | Abacavir
11.1 | Nevirapine

System HAF

E. Tanaka et al. ,J. Chromatogr. B. Biomed. Sci. Appl. 1996, 682, 173–178.

  • Column: ODS TSK-gel Super (100 × 4.6 mm i.d., 2 μm).
  • Mobile phase: (A:B) Acetonitrile:sodium dihydrogen phosphate (5 mM, pH 6).
  • Isocratic elution: (45:55).
  • Flow rate: 0.65 mL/min.
  • Detection: UV (λ=254 nm).

Retention time (min) | Compound
5.3 | Clonazepam
6.6 | Bromazepam
9.1 | Nitrazepam
13.7 | Triazolam
15.0 | Lorazepam
18.4 | Etizolam
21.0 | Chlordiazepoxide
29.8 | Diazepam
32.2 | Flutazolam

System HAV

D. R. Rutledge et al. ,J. Pharm. Biomed. Analysis, 1994, 12, 135–140.

  • Column: RP-short alkyl chain, silanol deactivated (SCD 100) (250 × 4.6 mm i.d.), stainless steel.
  • Mobile phase: (A:B) Methanol:dibasic potassium phosphate (0.04 M, pH 5.5).
  • Isocratic elution: (50:50).
  • Flow rate: 1 mL/min.
  • Detection: UV (λ=237 nm).

k | Compound
2.2 | Celiprolol
2.3 | Propranolol
3.6 | Diltiazem deacetyldiltiazem
5.1 | Diltiazem desmethyldiltiazem
6.1 | Diltiazem
6.4 | Imipramine
8.2 | Verapamil

System HBA

J. Sastre-Toraño and H.-J.Guchelaar,J. Chromatogr. B Biomed. Sci. Appl. 1998, 720, 89–97.

  • Column: C18 base-deactivated silica (125 × 4.6 mm i.d., 5 μm) with base-deactivated C18 pre-column (20 × 4.6 mm i.d., 5 μm).
  • Eluent: (A:B) Acetonitrile:potassium dihydrogen phosphate (50 mM, pH 7.5, containing 500 μL triethylamine).
  • Isocratic elution: (60:40).
  • Flow rate: 2 mL/min.
  • Detection: Fluorescence (λex=255 nm, λem=315 nm).

Retention time (min) | Compound
8.8 | Erythromycin
15.7 | Clarithromycin
17.1 | Roxithromycin
20.7 | Azithromycin

System HBB

C. Taninaka et al. ,J. Chromatogr. B Biomed. Sci. Appl. 2000, 738, 405–411.

  • Column: C18 (250 × 6.0 mm i.d., 5 μm).
  • Eluent: (A:B) Acetonitrile:phosphate buffer (50 mM, pH 7.2).
  • Isocratic elution: (43:57).
  • Flow rate: 1.7 mL/min.
  • Detection: Electrochemical (working electrode: glassy carbon, reference electrode: Ag/AgCl).

Retention time (min) | Compound
6.8 | Clarithromycin
6.8 | Erythromycin
9.6 | Azithromycin
16.3 | Roxithromycin

System HAE

V. Proust et al. ,J. Chromatogr. B Biomed. Sci. Appl. 2000, 742, 453–458.

  • Column: C18 (Lichrospher, 100 RP-18, 5 μm) with C18 pre-column (Lichrospher RP-18, 5 μm).
  • Mobile phase: (A:B) acetonitrile:sodium phosphate (25 mM) modified with diethylamine (0.9%) and tetrahydrofuran (1%), pH 3.0.
  • Isocratic elution: (44.8:55.2).
  • Flow rate: 0.5 mL/min.
  • Detection: UV (λ=260 nm).

Retention time (min) | Compound
6.3 | Delavirdine
7.0 | Saquinavir
8.0 | Nelfinavir
9.4 | Amprenavir
22.2 | Ritonavir
28.6 | Efavirenz

System HAK

C. Le Guellec et al. ,J. Chromatogr. Sci. Appl. 1998, 719, 227–233.

  • Column: C18 Symmetry (250 × 4.6 mm i.d., 5 μm) with C18 pre-column Symmetry sentry.
  • Mobile phase: (A:B) Acetonitrile:potassium dihydrogen phosphate (20 mM).
  • Elution programme: (50:50) to (70:30) in 15 min.
  • Flow rate: 1 mL/min.
  • Detection: UV (λ=313 nm).

Retention time (min) | Compound
4.7 | Carbamazepine
6.2 | Clonazepam
7.6 | Nordazepam
9.3 | Clobazamm
not detected | Phenobarbital
not detected | Phenytoin

System HAL

A. Boukhabza et al. ,J. Chromatgr. 1990, 529, 210–216.

  • Column: C18 Novapak (150 × 4.6 mm i.d., 5 μm).
  • Mobile phase: (A:B:C) Acetonitrile:methanol:phosphate buffer (6 mM), pH 5.7.
  • Isocratic elution: (30:10:60).
  • Flow rate: 1.3 mL/min.
  • Detection: UV diode-array (λ=242 nm).
  • Note: The phosphate buffer stock solution is prepared using 94 mL 0.2 M sodium dihydrogen phosphate added to 6 mL 0.2 M disodium phosphate heptahydrate.

Retention time (min) | Compound
1.4 | Barbital
1.45 | Clonazepam 7-acetamidoclonazepam
1.55 | Clonazepam 7-aminoclonazepam
2.0 | Aprobarbital
2.4 | Hexobarbital
3.7 | Flunitrazepam M (nor)
4.4 | Nordazepam oxazepam
4.4 | Oxazepam
4.6 | Nitrazepam
4.33 | Clonazepam
5.1 | Lorazepam
6.2 | Flunitrazepam
6.3 | Alprazolam
6.6 | Triazolam
7.7 | Chlordiazepoxide
7.8 | Clobazam
7.9 | Nordazepam
8.1 | Bromazepam
8.2 | Medazepam
13.2 | Diazepam

System HAM

D. de Carvalho and V. L.Lanchote,Ther. Drug Monit. 1991, 13, 55–63.

  • Column: C18 (150 × 4.0 mm i.d., 3 μm) with C18 pre-column (40 × 4.0 mm i.d., 3 μm).
  • Mobile phase: (A:B) water:acetonitrile.
  • Isocratic elution: (50:50).
  • Flow rate: 0.7 mL/min.
  • Detection: UV (λ=313 nm).

Retention time (min) | Compound
1.8 | Theophylline
1.98 | Caffeine
2.0 | Paracetamol
2.2 | Primidone
2.7 | Sulfamethoxazole
2.8 | Phenobarbital
3.1 | Chlordiazepoxide
3.4 | Diazepam
3.4, 4.4 | Oxazepam
3.5 | Phenytoin
4.2 | Lorazepam
4.3 | Clonazepam
4.5 | Nitrazepam
9.0 | Imipramine
9.1 | Desipramine
10.3 | Diazepam
not detected | Alprazolam
not detected | Bromazepam
not detected | Clobazam
not detected | Codeine
not detected | Ephedrine
not detected | Levomepromazine
not detected | Lidocaine
not detected | Medazepam
not detected | Nortriptyline
not detected | Propranolol
not detected | Thioridazine
not detected | Triazolam

Top | Next: References»


30 Capillary Electrophoresis for Drug Analysis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

30 Capillary Electrophoresis for Drug Analysis

D Perrett

Sub-sections

  • * Background to capillary electrophoresis
  • + Theoretical outline
  • + Modes of capillary electrophoresis
  • + Instrumentation for capillary electrophoresis
  • + Operation of capillary electrophoresis systems
  • + Method development and optimisation
  • + Analytical methods
  • + General applications to drug assays
  • * Conclusions and future directions
  • * References
Top | Next: Background to capillary electrophoresis »


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

References

  1. L. N. Alfazema et al. , Optimised separation of endogenous urinary metabolites using cyclodextrin–modified micellar electrokinetic capillary chromatography, Electrophoresis, 2000, 21, 2503–2508
  2. M. Gilar et al. , Advances in sample preparation in electromigration, chromatographic and mass spectrometric separation methods, J. Chromatogr. A, 2001, 909, 111–135(PubMed)
  3. S. Greenfield et al. , Evaluation of analytical instrumentation. Part XII. Instrumentation for capillary electrophoresis, Analyst, 2000, 125, 361–366
  4. M. E. P. Hows et al. , Capillary electrophoresis buffers: Approaches to improving their performance, LC–GC, 1997, 15, 1034–1043
  5. J. W. Jorgenson and K. D.Lukacs, Zone electrophoresis in open–tubular glass capillaries, Anal. Chem. 1981, 53. 1298–1302(PubMed)
  6. R. A. Mosher et al., The Dynamics of Electrophoresis, Berlin, VCH, 1992.
  7. T. Nakagawa et al. , Separation and determination of cefpiramide in plasma by electrokinetic chromatography with micellar solution and an open tubular–fused silica capillary, Chem. Pharm. Bull. 1988, 36, 1622–1625(PubMed)
  8. H. Poppe , Theory of capillary zone electrophoresis, in Advances in Chromatography, P. R.Brown and E.Grushka (Eds), New York, Marcel Dekker, 1998, pp. 233–300.
  9. S. Terabe et al. , Electrokinetic separations with micellar solutions and open–tubular capillaries, Anal. Chem. 1984, 56, 111–113
  10. J. R. Veraart et al. , Coupling of biological sample handling and capillary electrophoresis, J. Chromatogr. A, 1999, 856, 483–514(PubMed)
  11. S. Zaugg and W.Thormann, Enantioselective determination of drugs in body fluids by capillary electrophoresis, J. Chromatogr. A, 2000, 875: 27–41(PubMed)

Further reading

  1. K. D. Altria , Analysis of Pharmaceuticals by Capillary Electrophoresis, Wiesbaden, Vieweg, 1998.
  2. D. R, Baker , Capillary Electrophoresis, New York, Wiley Interscience. 1995.
  3. P. Camilleri , Capillary Electrophoresis: Theory and Practice, Second Edn, Boca Raton, CRC Press, 1997.
  4. J. P. Landers (Ed.), Handbook of Capillary Electrophoresis, Boca Raton, CRC Press, 1994.
  5. R. Weinberger , Practical Capillary Electrophoresis, Second Edn, New York, Academic Press, 2000.
  6. R. Weinberger and R.Lombardi, Method Development, Optimisation and Troubleshooting for High Performance Capillary Electrophoresis, Needham Heights, Simon & Schuster, 1997.
Top | Next: 31 Emerging Techniques»


Figure 30.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Modes of capillary electrophoresis

Figure 30.1.

Figure 30.1. CZE separation of sulfonamides. Separation of twenty compounds, seventeen sulfonamides, levamisole, trimethoprim, and pyrimethamine (all 50 μM); separation with 30 mM sodium dihydrogen phosphate/10 mM sodium tetraborate pH 6.75, 15 kV, HD 1.8 s at 50 mbar; hydrodynamic injection, 60(47) × 50 μm, 200 nm. Key: PST, phthal-sulfathiazole; PY, pyrimethamine; SA, sulfanilic acid; SAA, sulfanilamide; SAC, sulfacetamide; SDI, sulfadiazine; SDIM, sulfadimethoxine; SG, sulfaguanidine; SIOX, sulfaisoxazole; SM, sulfameter; SMOP, sulfamethoxypyridine; SMOZ, sulfamethoxaxole; SMR, sulfamerazine; SMZ, sulfamethazine; SP, sulfapyridine; SQ, sulfaquinoxaline; SST, succinyl-sulfathiazole; ST, sulfathiozole; and TRI, trimethoprim.
Top


Figure 30.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Modes of capillary electrophoresis

Figure 30.2.

Figure 30.2. MEKC separation of ibuprofen and its metabolites in urine. Conditions: HP3D system; capillary, silica, 47(38.5) cm × 50 μm; buffer, 25 mM sodium tetraborate pH 9.5 that contains 75 mM sodium dodecyl sulfate (SDS) and 6.2 mM sulfated-β-cyclodextrin; sample, normal pooled urine (dilute 1 + 1) or standard; load, HD 2 s at 50 mbar; voltage, 22 kV; temperature, 25°; detection, 195 to 300 nm (195 nm shown).
Top


Figure 30.3.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Figure 30.3.

Figure 30.3. A CE system.
Figure 30.3. A CE system.
Top


Figure 30.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Method development and optimisation

Figure 30.4.

Figure 30.4. Scheme for the selection of a CE method based on analyte characteristics (see Table 30.4 for generic systems).
Figure 30.4. Scheme for the selection of a CE method based on analyte characteristics (see Table 30.4 for generic systems).
Top


Background to capillary electrophoresis : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Background to capillary electrophoresis

In the second edition (1986) of this reference work, the index doesn’t even mention electrophoresis. Traditional electrophoretic methodologies, although they used simple and reliable equipment, were always limited by their low resolution of analytes, low throughput, the need to visualise the separated bands and the qualitative nature of the results. They were, in fact, the electrophoretic equivalent of thin–layer chromatography (TLC) and, like TLC, fell from favour with the uptake of high–performance liquid chromatography (HPLC) during the 1970s.

Since 1986 a new ‘form’ of separation science, namely capillary electrophoresis (CE) has become accepted as both a research and a routine technique for the analysis of a wide variety of analytes, including drugs. Modern capillary electroseparation was introduced by Jorgenson and Lukacs (1981) and was developed rapidly by many other groups of separation scientists. By 1987 the first commercial instrument for performing CE had been introduced. CE now occupies a complementary role to HPLC in drug analysis, and by 2003 some 2200 assays for drugs had been produced, many of which are unique to CE.

The seminal publication of Jorgenson and Lukacs (1981) is usually taken as the origin of modern CE. A period of rapid development from about 1987 to 1995 was followed by a period of acceptance of the technology. During this period many of the HPLC companies that originally entered the field either abandoned commercialisation of CE systems or concentrated on building dedicated systems for techniques such as deoxyribonucleic acid (DNA) analysis or nanotechnologies. Today only two major instrument companies market general–purpose systems, although a number of smaller companies are also active in the field.

Top | Next: Theoretical outline»


Theoretical outline: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Theoretical outline

Sub-sections

  • * Mobility in capillary electrophoresis
  • * Peak efficiency

The basic principles behind CE differ little from those of traditional electrophoresis in that the separation of two or more charged analytes (ionic compounds) or particles results from their different mobilities (i.e. speed plus direction of movement) when placed in a conducting medium under the influence of an applied direct current (DC) electric field. In electrophoresis the movement is towards the electrode of opposite charge to that of the ion or charged particle. Cations, being positively charged ions, move towards the negative electrode (the cathode). Anions are negatively charged and therefore move to the positive electrode (the anode). Importantly, neutral species do not move under the influence of the electric field, although they may diffuse from the load position or be carried by electro–osmotic flow (EOF).

At its simplest the speed of migration in an electric field of any ion or compound that carries an overall charge at a given pH is considered to be the vector sum of a driving force (the electrical potential) and any resistant forces. In simple solution, ions move freely towards the opposite electrode and the product of the charge on the ion and the applied electric field (V) gives the electric force (Fef) experienced by the charged species. The potential gradient down which the ion moves is given by the electric field strength (E).

where q is the total charge on the ion.

However, even a simple ion can be considered as a particle so this movement is opposed by a frictional drag (Ffr) given by Stokes Law:

where η; is the viscosity of the medium, r is the ‘radius’ of the molecule and v is the velocity.

On applying a voltage there is a rapid acceleration of all the ionic species and equilibrium is achieved in a few microseconds, at which point the following equilibrium conditions apply:

Therefore

So the velocity

Electrophoretic mobility (μ) is defined as the average velocity with which an ion moves under unit applied electric field under defined conditions:

Substituting for v from Equation (30.3):

Mobility can therefore be interpreted as proportional to a charge to size ratio for a molecule in a given buffer at a set pH. The units of μ are cm/s divided by volts/cm, that is cm2V−1s−1. The magnitude of μ for typical small ions is of the order of 10−6 cm2V−1s−1 (e.g. μ is –5 × 10−5 cm2V−1s−1 for a typical anionic sulfonamide, such as sulfacetamide). Note that differences in the sign of the mobility lead to different directions of movement in traditional electrophoresis.

The above theoretical description, well established by the 1950s, clearly showed that faster analyses should be achieved by using high voltages. However, the limitations to electrophoretic separations brought about by convectional mixing caused by the heating effect of the current were also appreciated. This Joule heating seriously limited the speed of separation, since it restricted the voltages that could be used. For macromolecular separations the use of anti–convective gels such as polyacrylamide became, and have remained, the standard approach, but to limit the heat generated, voltages are still low (approx. 200 to 500 V) and runtimes are therefore long (3 to 18 h).

Jorgenson and Lukacs (1981), although not the first to attempt to overcome the problem of Joule heating, demonstrated a very simple solution. They showed that the rate of cooling could be increased substantially by increasing the surface–to–volume ratio of the electrophoresis buffer. This could be done readily using small–bore capillaries, with which the Joule heating was shown to be dissipated efficiently to give very high–resolution separations. The increased rate of cooling dramatically lowered the deterioration in peak efficiency and resolution caused by Joule heating. Although Jorgenson originally worked with glass capillaries, these were soon replaced by silica capillaries. In addition, this new format could use the significant EOF of the background electrolyte (BGE) in the capillary to separate cations, anions and uncharged molecules simultaneously, with all analytes usually going towards the cathode at which a single online detector is placed.

Most surfaces, including silica, acquire an intrinsic charge when wetted and attach a layer of solvent when under the influence of an electric field. This causes a movement of liquid towards one of the electrodes (i.e. electro–osmosis). In traditional electrophoresis electro–osmosis is usually detrimental, but in CE it can be of major benefit.

The mobility of the bulk liquid (μEOF) is given by

where ε is the dielectric constant of the solutionand ζ is the zeta potential of the surface.

For silica capillaries the charge on the surface results from ionisation of the silanol groups. The pKa of silanol groups of silica is variable but is about 4.5.

Zeta potential is given by

where δ is the thickness of the double layer and e is the total excess charge per unit of area.

The zeta potential is an inverse function of the square root of the total molarity of BGE (the Debye–Huckel equation), and therefore the EOF decreases as the square root of molarity. Since EOF is generated at the capillary wall, its flow profile is flat rather than parabolic as in pumped flows. This effect contributes to the efficiency of CE.

The addition of reagents that can bind to the surface silanols, such as cationic detergents like tetradecyltrimethyl ammonium bromide (TTAB) to the BGE, can reverse the direction of the EOF. This is beneficial in the analysis of anions such as nitrate and nitrite, but it is essential to saturate all the silanols prior to establishing the separation.

Top | Next: Mobility in capillary electrophoresis»


Mobility in capillary electrophoresis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Theoretical outline

Mobility in capillary electrophoresis

On an electropherogram the mobility (μ) of an analyte is calculated from its migration time (t) and the length of the analytical section of the capillary, which is normally less than the total length down which the applied potential is dropped.

where l is the length to detection window and L is the total capillary length.

Separation depends on differences in mobility for the analytes, but μ is the sum of the mobility of the analyte μa and the EOFμEOF, and is called the apparent mobility(μapp).

(The sign of μ is important.)

Top | Next: Peak efficiency»


Peak efficiency: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Theoretical outline

Peak efficiency

Jorgenson also developed a simple theoretical understanding of this new separation mode. The separation efficiency of CE is expressed in terms similar to those used in chromatography and are familiar to chromatographers. For a Gaussian peak – this is more likely in CE than HPLC – the number of theoretical plates (N) for a peak migrating at time t is given by

where σ; is the standard deviation of the peak and w1/2 is the width of the peak at half height.

In a capillary the only major contribution to zone dispersion is the time–dependent longitudinal diffusion. This can be characterised by Einstein’s equation for diffusion in liquids

where D is the diffusion coefficient for the analyte. Substituting for time and combining this equation with that for mobility

Combining this equation with that for efficiency

If the length to the detector and total length are similar, which is the usual case in CE, this equation can be further simplified to

From these equations it is apparent that in CE peak efficiency, measured as N, increases linearly with the applied voltage. So the higher the voltage, the faster the separation and the narrower the peaks. A high pH, and therefore high μEOF, is also advantageous to high efficiency. Analytes with a high mobility are separated efficiently and those analytes with low diffusion coefficients, such as proteins, should have high separation efficiencies.

Typical diffusion coefficients in water at room temperature are given in Table 30.1.

The generic Giddings’ resolution equation (Rs) as expressed in electrophoretic terms:

can now be rewritten as

From this equation two findings are apparent:

  1. Although peak efficiency increases linearly with voltage, resolution requires a four–fold increase to double resolution.
  2. Infinite resolution is possible when μEOF is equal in magnitude, but opposite in direction to μa.

Since Jorgenson originally derived these formulae a number of variations have appeared that include corrections for sample injection size, Joule heating variations across the capillary, etc. However, his formulae still offer a reasonable approximation to the experimental observations. The theory of CE was reviewed recently (Mosher et al. 1992; Poppe 1998).

Top | Next: Modes of capillary electrophoresis»


Modes of capillary electrophoresis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Modes of capillary electrophoresis

Sub-sections

  • * Comparison to other analytical separation methods

CE is recognised generally as the description appropriate for the whole field of separation science based on electromigration techniques. With the increasing number of variants on the basic technique, more specific definitions are now required, although no International Union of Pure and Applied Chemistry (IUPAC) definitions had been agreed by the time of going to press. The following definitions are the author’s own.

Capillary zone electrophoresis (CZE), in which ionic species are separated according to their mobility and polarity in aqueous solution, is the most frequently used option in CE. CZE does not necessarily require aqueous electrolytes and non–aqueous BGEs (NACE) such as acetonitrile can be used, provided the current can be carried by a suitable soluble electrolyte such as ammonium acetate. CZE does not separate neutral compounds, although they do move towards the detector, travelling with the EOF front. A sub–type of CZE is capillary ion analysis (CIA), which is used to determine simple ionic species in aqueous solution rapidly and usually employs indirect detection. CZE is illustrated by the separation of members of the sulfonamide family shown in Fig. 30.1.

Other forms might be entitled interaction CE (ICE), in which the analytes’ mobilities are modified by the presence of additives in the BGE that cause:

  • Complexation, for example metals and amino acids or borate in the case of sugars
  • Inclusion into chemical additives such as cyclodextrins.

A similar mechanism is involved in affinity CE (ACE), in which biospecific interactions, usually with macromolecules, occur. Chiral separations by CE can be obtained using either ICE or ACE methods. A long–established form of ICE is micellar electrokinetic capillary chromatography (MEKC), often also called MECC. This separation mode, introduced in 1984 by Terabe et al., allows the separation of neutral molecules by differential partitioning into migrating charged micelles formed from suitable detergents incorporated into the background CE electrolyte. MEKC is considered to offer an intermediate mechanism between electrophoresis and reversed–phase chromatography in that the hydrophobicity of the analyte can be a dominant factor in the final separation. As well as surfactants, other additives (such as cyclodextrins) can be included in the MEKC electrolyte to enhance separations. MEKC does not prevent the simultaneous separation of charged species in the samples, a factor of some importance in drug analyses, since an uncharged drug often gives rise to charged metabolites. MEKC is illustrated in Fig. 30.2, in which the metabolism of ibuprofen is being monitored. A more recent, but related, development is microemulsion electrokinetic capillary chromatography (MEEKC), in which a charged surfactant–based microemulsion is formed in the BGE to produce the hydrophobic pseudo–chromatographic phase.

Other early forms of electrophoresis, such as isoelectric focusing (IEF) and isotachophoresis (ITP), can also be performed in capillary format, known as capillary isoelectric focusing (cIEF) and capillary isotachophoresis (cITP). In cIEF the order of the final separation is according to the isoelectric points of the analytes when they migrate in a pH gradient formed in the capillary using ampholytes. Although IEF is a standard methodology in gel electrophoresis and offers a high resolution of proteins, it has been used relatively little in CE because of the high background absorbance of the ampholytes. In cITP, the separation occurs in an electrolyte system composed of two buffers with widely different mobilities that encompass the mobilities of the analytes. At equilibrium adjacent zones must migrate with equal velocities, which can be achieved only if all the bands contain ions at the same concentration, and therefore cITP can be used to concentrate dilute samples prior to CZE and has proved useful in combination with mass spectrometry (MS).

Another separation mode, capillary sieving electrophoresis (CSE), involves the electromigration of macromolecules through a sieving media to generate a separation based on molecular size. Initially, the media was a porous semi–solid gel, as in slab gel electrophoresis, and was termed capillary gel electrophoresis (CGE). The filling of capillaries with gels has now been supplanted by the use of replaceable entangled viscous polymer solutions, such as 0.5% w/v hydroxyethylcellulose. It may be necessary to minimise electro–osmosis for maximum resolution. CSE is now commonplace in a number of commercial DNA sequencers.

A recent development is capillary electrochromatography (CEC) in which EOF is used to drive eluent through a capillary that contains a stationary phase. The stationary phase may be HPLC phases mechanically packed into the capillary, open–tubular capillaries with a phase chemically bonded to the capillary wall or porous monolithic beds of a phase chemically formed in the capillary. In HPLC the flow resistance afforded by the particle size and narrow bore columns limits column efficiencies, but CEC does not suffer from flow–generated back pressures and can therefore use narrow capillaries packed with sub–micron particles.

Top | Next: Comparison to other analytical separation methods»


Comparison to other analytical separation methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Modes of capillary electrophoresis

Comparison to other analytical separation methods

For many analyses, CE is a complementary technique to HPLC. However, it can offer a number of advantages. It can analyse very small samples; in fact, many CE runs can be made from as little as 10μL of sample and still leave sufficient sample for a HPLC injection. It is less sensitive than HPLC, but it can be used to detect at wavelengths below those normally used in liquid chromatography (LC; e.g. <200 nm). CE can be used with a wider range of analytes, since anions, cations and neutrals can all be assayed in one CE run, especially when using MEKC. Compared to HPLC, it can be applied readily to a wider range of analytes, from ions to macromolecules. Chiral CE is much simpler and cheaper to investigate than chiral HPLC. The capital costs of the instruments are equivalent for both systems, but CE is significantly cheaper to run and does not require the disposal of large quantities of organic solvent.

Top | Next: Instrumentation for capillary electrophoresis»


Instrumentation for capillary electrophoresis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Instrumentation for capillary electrophoresis

Sub-sections

  • * Power supplies and electrodes
  • * Capillaries
  • * Samples and sample injection
  • * Detectors
  • * Automation and data output
  • * Data acquisition rate and response time

Jorgenson’s experimental work led to the development of a new type of instrument for analytical separations that was very similar in its operation to HPLC. Most of the major HPLC instrument manufacturers had, by the end of the 1980s, introduced CE systems of various degrees of sophistication. There was also considerable hype that CE was going to replace HPLC for analytical separations. Yet by the end of 2001 only two major instrument companies were still marketing complete CE instruments, at least for the analytical chemistry market.

CE is characterised by its ability to resolve rapidly the components of usually complex aqueous samples using applied dc voltages with field strengths up to 1 kV/cm to give a very high resolution (N>250 000) that measures <10 nL of sample with analytical precision. To maintain efficiency, detection [ultraviolet (UV), fluorescence] is nearly always on-line (i.e. across a window burnt into the polyimide coating of the silica capillary). Detection at the end of the capillary can be achieved using electrochemical detectors or, more importantly, MS.

A typical CE instrument consists of a capillary, detector, high–voltage power source and a recording device (Fig. 30.3). The capillary used is made of fused silica and externally coated with a thin layer of polyimide that prevents surface hydration, so making the capillary flexible. The capillary is usually about 375 μm outside diameter and 10 to 150 μm internal diameter (ID), with 50 and 75 μm the more usual. There is no typical or required capillary length for CE, although in commercial instruments there are minimum lengths that can be used, usually dependent on the position of the detector. Clearly, the combination of aqueous salt solutions and very high voltages means that instruments must be designed with appropriate safety features. It must not be possible to gain access, particularly to the anodic vial, when high voltages are being applied.

Modern commercial instruments are sophisticated computer–controlled instruments capable of unattended reliable operation with capacities of some 100 samples. The capillary temperature must be well controlled to minimise Joule heating and optimise migration–time reproducibility. Detection is by diode array, although other detection options are on offer. The Royal Society of Chemistry has published a check list to aid in the selection of CE instruments (Greenfield et al. 2000).

Top | Next: Power supplies and electrodes»


Power supplies and electrodes: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Power supplies and electrodes

All systems require a power supply able to generate stable voltages up to 30 kV DC at up to 300 mA. The 30 kV is the standard maximum, since voltages much above that cause shorting within the system. The system should be able to operate in both normal and reversed–potential mode, in which the detector end of the capillary becomes the positive electrode. Reversed polarity is useful for both CIA and when using short–end injection. The voltage must be regulated carefully and controls that either cut–off the power or reduce the wattage if the current limits are exceeded must be included in the software. It is often advantageous to be able to ramp the voltage to the operational voltage over a short period (e.g. 10 s at the start of the run). The voltage is conducted via high–voltage cables to the electrodes, which are either simple platinum wires or platinum tubes of about 1 mm bore. Clearly, with such high voltages in the presence of aqueous salt solutions safety is a priority in the design of the commercial instruments and operators must follow the manufacturers instructions when using or maintaining their CE systems.

Top | Next: Capillaries»


Capillaries: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Capillaries

CE capillaries can be obtained both from instrument manufacturers with a pre–prepared detection window or made in the laboratory from polyimide-coated fused–silica capillary. Relatively few companies supply the base polyimide-coated fused–silica capillary and most instrument manufacturers design their capillary mounts to accommodate the polyimide–coated silica capillary manufactured by PolyMicro Technologies, which has an outer diameter of 375 μm. The capillary must be mounted in the CE instrument’s specially designed holder and loaded into the thermostatted capillary compartment of the instrument. In some instruments the ends of the capillary are guided by the cassette through the centre of the platinum electrodes into the electrolyte. In others the capillary merely sits next to a solid electrode wire. To allow detection a small section of polyimide coating has to be removed, which makes a weak point in the capillary.

Although a basic concept in CE is that efficient cooling is generated by the capillary format, in practice additional cooling is built into commercial instruments. Capillaries are either cooled by a forced stream of cooled air or by immersion in a cooling liquid. Using a cooled liquid has been shown to be more efficient than forced air, but in practice there is no difference in performance between the two methods.

Top | Next: Samples and sample injection»


Samples and sample injection: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Samples and sample injection

As in all analytical methods, correct sample preparation and treatment is essential. Since the capillary ID is small, samples for CE should be free from particulate matter and care should taken to avoid formation of precipitates.

As in HPLC the sample to be analysed is placed in a small vial, typically a 1.5 mL HPLC vial, in the sample holder of the CE system. Polypropylene vials can often be used in CE since samples are usually in aqueous solution. Micro insert vials are often used, since commonly only nanolitres are injected from very small (<10 μL) samples. In most systems the vials are capped to reduce evaporation, which can be significant when only small volumes of sample are to be used. The cathodic and anodic electrolyte solutions are also usually held in 1.5 mL vials. The sample racks in some instruments are thermostatted to either reduce sample evaporation by cooling or heated to enable reactions such as enzyme digestions to take place.

Most instruments offer two means of injection. Hydrodynamic (HD) injection is the most widely used. The injection end of the capillary is moved into the sample vial and either a controlled pressure (e.g. 50 mbar) is applied to the sample or a vacuum is applied to the other end of the capillary for a few seconds. In this way a few nanolitres of sample enter the capillary. The amount injected is given by Poiseuille’s formula. In HD injection there is no sample bias. In electrokinetic (EK) injection, the injection end of the capillary is moved into the sample vial and analytes are migrated into the capillary under a transient high voltage (e.g. 5 kV for 5 s). EK injection biases the sample injection towards the most electrophoretically mobile species, so it can be used to analyse samples in difficult matrices such as pharmaceutical syrups as well as oligonucleotides in DNA analysis.

Top | Next: Detectors»


Detectors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Detectors

Although many detectors have been proposed for CE, few are commercially available. The standard detector supplied with commercial instruments is a UV/visible spectrophotometric detector, most often a diode array detector (DAD). The light from the lamp is focussed via suitable optics through a window formed in the capillary. Since the Beer–Lambert law governs detection sensitivity, the micrometre long paths within the capillary mean that optical detection in CE is sensitivity limited by this very reduced path. Various attempts to overcome this limitation have been developed, which include capillaries with bubbles at the detection site and two forms of Z-cell. One design places a bend in the capillary, but this is fragile. The second uses a cell, rather like an HPLC flow cell, coupled to the capillary and gives a light path of 1 mm, but to align this micro plumbing is difficult. However, an advantage of silica is that very low UV wavelengths can be used. It is common practice to detect at 200 nm, or even as low as 185 nm. At such wavelengths a very large number of compounds exhibit significant UV absorbance, although selectivity of detection can be compromised. A confusion can arise because only very small volumes of samples are analysed in CE, typically 1 to 20 nL. This means that the mass sensitivity of CE (i.e. the numbers of molecules detected) is very low, whereas the concentration sensitivity is usually much higher. A modern UV/visible detector for CE operating with clean buffers should be capable of better than 10 mAu full–scale sensitivity with 1 to 2% baseline noise.

A commercial conductivity detector is available for use in CIA, but it is necessary to isolate the detector cell effectively from the high voltages in the system. Although many types of electrochemical detector have been published, there is no commercial model available for CE.

A fluorescence detector based on the designs for HPLC that offers a wide range of excitation wavelengths is also available. At least two manufacturers produce laser–induced fluorescence (LIF) detectors, but the choice of excitation wavelengths is extremely limited. Only commercial laser wavelengths are available (e.g. 325 nm from a helium–cadmium laser and 488 nm from an argon laser) and there is no readily available UV laser. With the best systems a few hundreds of molecules can be measured, which corresponds to picomole detection limits. Pre-, on- and post–capillary reaction schemes have been developed successfully to derivatise analytes with fluorescent reagents. Most derivatisation reagents used with HPLC have been used with CE, especially so with derivatives, such as dansyl chloride, for primary amines. Unfortunately, most derivatives react with the charged groups on analytes which renders them less suitable for CZE and MEKC, for which methods need to be developed, is usually used.

MS is being increasingly used with CE. Samples can be measured off–line if fraction collection on the CE is possible or by collecting a continuous trace of sample on a film. This type of output has been used with matrix-assisted laser desorption ionisation – time of flight (MALDI-ToF) mass spectrometry. Direct interfacing with MS, especially electrospray, is becoming common. Most commercial systems can be linked either via commercial or lab–constructed interfaces to mass spectrometers. It is often necessary both to add make–up solvent and sometimes to degrade the sharpness of the CE peak to ensure it is not missed during the scan cycle of the MS. Although simple volatile CE buffers, such as formate and acetate, are MS compatible, not all CE electrolytes systems are compatible. In particular, MEKC buffers and cyclodextrin additives should not be sprayed directly into most MS systems.

Indirect detection is often used with CE when it is necessary to detect a non-UV-absorbing species, such as inorganic ions. Indirect detection works by the displacement of a UV-absorbing, fluorescent or electroactive BGE component by the analyte. This leads to reduction of a high background signal level. Important parameters are the background signal noise level, stability and the efficiency of displacement of the detected compound by the analyte.

Some idea of the relative sensitivities of CE detectors towards favoured analytes, expressed both in terms of mass and concentration limit of detection (LOD) is given in Table 30.2. However, the rule of thumb is that CE detection is 10 times less sensitive than that of HPLC.

Top | Next: Automation and data output»


Automation and data output: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Automation and data output

In modern CE instruments, autosampler technology has improved injection reproducibility, and capillary and sample cooling have improved migration–time reproducibility. Instruments can run unattended, run samples in a pre–programmed order and allow any combination of washes and buffers to be used during analysis. Different methods can be programmed to run sequentially to analyse the same samples for different analytes or completely unrelated samples. Most instruments allow all the instrument parameters mentioned in this chapter and some instruments allow full control of both detection and data collection, which makes the whole system self-contained. Data analysis is the same as for HPLC systems.

Top | Next: Data acquisition rate and response time»


Data acquisition rate and response time: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Instrumentation for capillary electrophoresis

Data acquisition rate and response time

The narrow peaks inherent in CE necessitate the use of faster detector rise times than is normal in HPLC, and therefore data acquisition rates for CE should be >25Hz. Response time is adjustable on most detectors and is the time it takes for a detector to respond to a peak, defined as the time taken for a detector to change for 10% to 90% of its range. Narrow peaks can be misrepresented if slow response times are used, and very narrow peaks may even be missed. In addition, a high mobility analyte may give a non-Gaussian peak shape, which produces poor quantitative data when low data collection rates are used. The higher data collection rates give a better representation of the true peak shape.

An unusual requirement in CE is the need to work with spatial area rather than the simple integrated area. This is because the area of a peak is dependent on its apparent mobility (i.e. later migrating components move through the detector slower than earlier peaks and so record a larger peak area for the same amount of analyte). This is simply corrected for by dividing the measured area by the migration time to give the spatial area. The calculation of spatial area must be included in the integration software used for CE. It is spatial area that should be used in quantitative calculations.

Top | Next: Operation of capillary electrophoresis systems»


Operation of capillary electrophoresis systems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Operation of capillary electrophoresis systems

Sub-sections

  • * Capillary preparation
  • * Buffers
Top | Next: Capillary preparation»


Capillary preparation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Operation of capillary electrophoresis systems

Capillary preparation

Capillaries should be cut to the required length with a ceramic cutter or fibre–optic cable cutter and pulled lengthways to break the capillary. A magnifying glass is used to check that the ends of the capillary are clean cut – or they are trimmed until straight. Irregular capillary ends can cause poor peak shapes and lead to carryover of sample. Some workers suggest burning off 1 mm or so of polyimide at the end. Since UV light cannot pass through the polyimide coating a small window must be formed at the required site of the detector, which can be done in various ways (e.g. using a naked flame), but the use of an electrical burner is recommended. The window is burnt at the measured point on the capillary so that the polyimide is charred completely, and then carefully cleaned off with a tissue wetted in methanol. After preparing the window, a magnifying glass is used to check that it is clear of burnt polyimide. The capillary should be mounted in the instrument’s capillary cassette and the cassette loaded into the instrument.

Prior to use it is always necessary to clean and condition a new silica capillary. To do this, rinse the capillary with 0.5 M sodium hydroxide for 30 min at 50°, then rinse immediately with water followed by the chosen buffer for a further 20 min. A less aggressive clean should be used at the start of each day or when the separation becomes poor. Flush for 15 min with 0.1 M sodium hydroxide at 40°, followed by a 2 min wash with water prior to 5 min with the electrolyte. If using CZE, wash the capillary between runs for 2 min with 0.1 M sodium hydroxide followed by a 3 min flush with electrolyte. The electrolyte wash may need to be longer if an acidic buffer is used (note that for coated and filled capillaries it is essential to follow the manufacturer’s instructions, not the rules given here).

Washing between runs is not always necessary with MEKC buffer systems, since they are alkaline and contain protein–solubulising detergents. To prevent ion depletion and pH changes the anodic and cathodic buffers should be replenished approximately every five to ten runs.

Top | Next: Buffers»


Buffers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Operation of capillary electrophoresis systems

Buffers

The correct formulation and adjustment of the CE buffer (or more correctly the BGE) is essential since it is the pH of the buffer more than anything else that controls the separation. Buffers should be prepared using HPLC, analytical grade or better reagents and deionised water. The pH should be adjusted after dissolving all the inorganic species, but prior to the addition of any surfactant, EOF modifier or organic additive to the buffer. Buffer ions should be chosen that form good buffers, that is are to be used within ±1 pH unit of their pKa (Table 30.3) and carry low currents. The pH meter should be calibrated against the necessary standard solution range (pH 4 and 7 and pH 7 and 10) before pH adjustment is made. The concentration of the BGE is of less importance. Higher molarity buffers suppress EOF and enhance system buffering, but carry higher currents and therefore generate more heat. For most systems EOF is virtually independent of the nature of the buffer salt’s cation for monovalent ions. In the author’s laboratory, 1 mM sodium ethylenediaminetetraacetic acid is routinely added to buffers as this removes some baseline artefacts. Buffers should be degassed by sonication, and when optimal performance is required, filtered through a 0.45μm membrane. De–gassing with helium, as in HPLC, can also reduce baseline noise.

All buffer systems are UV absorbing, particularly in the 190 to 230 nm spectral region, which is the range of UV detection most commonly used in CE. Inorganic buffer systems, such as phosphate and borate, are preferred when low UV detection is used (Table 30.3). Background absorption is one of the causes of baseline noise, so reducing the absorption of the buffer reduces background noise. This reduction can be achieved in various ways. The BGE system can be changed to a lower UV-adsorbing inorganic buffer, HPLC grade usually being better than A.R. grade salts, but this is not always practical. ‘Cleaning’ the aqueous buffer by passage down a C18 solid-phase extraction (SPE) cartridge can reduce background noise significantly by removing trace contaminants (Hows et al. 1997).

One important advantage of CE methods is that they not only use very little sample, but also, compared to HPLC, they consume very little in the way of buffers and expensive buffer additives, such as cyclodextrins. Whereas a gradient reversed phase (RP)–LC system might use many litres of organic solvent per week, a similar separation by CE would use less than 100 mL of a usually aqueous buffer. Such savings have cost, health, safety and environmental advantages.

Top | Next: Method development and optimisation»


Method development and optimisation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Method development and optimisation

Sub-sections

  • * Generic systems for drug assays

The starting point for developing a CE separation is to first study the literature. There are nearly 10 000 published CE articles, of which some 400 describe drug analyses in biofluids or other biological matrices. If there is no publication on the compound(s) in question, but some basic physicochemical data that include pKa values are known, then migration by CZE is amenable to simple modelling from first principles. The various modelling approaches range from the calculation of the change in the degree of ionisation with pH using the Henderson–Hasselbalch equation, possibly corrected for molecular size, performed in a standard spreadsheet to commercial computer simulations. In CZE, compounds are best resolved in a buffer with a pH that is mid–way between their respective pKas. A plot of pH against mobility clearly shows this and enables the selection of the optimum pH for the BGE.

Regardless of whether working with CZE or MEKC, method development should start with the minimum usable length of new 50μm capillary for the instrument under study. Rigorous conditioning of the capillary is described under Capillary preparation. Prepare samples at a concentration of about 1 mg/mL and use HD injection (e.g. 2 s at 50 mbar) followed by detection at about 200 nm for all initial runs.

Fig. 30.4 presents a generalised approach to the selection of a starting position for the analysis of small molecules by CE given a minimum of chemical knowledge about the compounds. It is linked to the generic CE buffer systems listed in Table 30.4. If physicochemical data for the analyte(s) are not available, the CZE optimisation is started with an initial electrolyte of 20 mM sodium tetraborate pH 9.2, as this generates a high EOF that should ensure all peaks migrate towards the detector, as well as being a good buffer system. It is usually helpful to also monitor the EOF in the BGE; this is done by injection of a neutral marker, such as mesityl oxide or acetone. Buffers can then be varied to develop better resolution. Once buffer conditions for a separation are determined, other experimental parameters that can be optimised easily are applied voltage and capillary temperature, since these are usually software controlled. Increasing the voltage decreases the analysis time. A plot of applied potential against current (Ohm’s law plot) should be made. The voltage at which this plot becomes nonlinear is that at which peak efficiency is compromised because of Joule heating, so it is best to operate at a slightly lower voltage. Temperature can have variable effects in CZE. It changes buffer viscosity, changes the apparent pH and may change analyte solubility, so it needs to be optimised carefully. Optimisation of the amount of sample to inject is also readily investigated, since it is also software controlled, but as a rule of thumb the injection volume should not occupy more than 2% of the total capillary length.

Optimisation of capillary bore and/or length is much more difficult, since many new capillaries would need to be prepared. It is best to optimise a separation on the shortest capillary that the system can accommodate and only increase its length if this is necessary to improve resolution.

The buffer composition is more complex in MEKC so optimisation is more difficult. The pH of the background continues to be fundamentally important to the separation, since it controls not only the EOF, but also the mobility of any charged species in the samples. In addition it is necessary to optimise the concentration of the surfactant and possibly the concentration of any modifier, such as acetonitrile in the BGE. The type and concentration of the buffer salts in the BGE can also influence the formation of micelles. Chemometric methods have been used successfully to optimise these complex MEKC systems.

Top | Next: Generic systems for drug assays»


Generic systems for drug assays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Method development and optimisation

Generic systems for drug assays

Its high resolving power means that a limited number of simple CE electrolyte systems can be used to separate a large number of diverse drug types. A number of authors have developed generic approaches to CE separations. MEKC, especially when modified by the addition of sulfated-β-cyclodextrin, was developed by the author's laboratory as a powerful generic methodology especially applicable to biological fluid analyses (Alfazema et al. 2000). Table 30.4, based on the methods used in the author’s laboratory, summarises these generic systems.

Top | Next: Analytical methods»


Analytical methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Analytical methods

Sub-sections

  • * Quantification and validation
  • * Methods without extraction for drugs in biofluids
  • * Extraction based capillary electrophoresis methods
Top | Next: Quantification and validation»


Quantification and validation: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Analytical methods

Quantification and validation

The ultimate goal of any analysis is the identification and, if required, quantification of the analytes in the given sample. Confidence in the results obtained requires a full validation of the assays, and this is no different for CE assays.

Identification can be achieved in a variety of ways:

  • Matching of migration and/or retention times with standard compounds. This can suffer from matrix effects with real samples, so ideally real samples should be spiked with standard compounds.
  • Matching of relative migration times or mobilities to internal standards or the use of capacity factors and/or retention time in MEKC.
  • The use of detectors that provide qualitative data, such as DADs and mass spectrometers.
  • The use of enzymatic and/or chemical derivatisation to modify and/or remove peaks from the electropherograms.
  • Fraction collection and subsequent use of MS, nuclear magnetic resonance, etc., to provide qualitative and structural data.

Quantitative measurements are the same for CE as for HPLC and gas chromatographyGCin that peak areas or heights should be determined using an integration method. One difference, though, is the need with CE to use spatial areas to correct for velocity differences in the detector. External or internal standardisation or standard addition can be used. Although CE offers higher resolution than HPLC, there is still a possibility of peaks not being resolved ,but if a DAD detector is used then peak purity can usually be determined automatically.

Validation is an important aspect of any separation assay (see Chapter 11). Limit of detection (LOD) is defined as the smallest measured amount from which it is possible to deduce the presence of the analyte; in CE this is calculated as the apparent content that corresponds to three times the peak–to–peak baseline noise. Reproducibility is defined as the closeness of agreement between n mutually independent tests obtained under identical conditions, where n is typically 10 sequential tests. The measure of this is the relative standard deviation (RSD), also known as coefficient of variation (CV) and is the ratio of the standard deviation to the mean value. The injection reproducibility of commercial CE instrumentation is excellent, about 1% RSD. Linearity is best determined using corrected peak areas because the linear range of peak heights is shorter through band broadening and mobility matching effects in CE. Overall assay reproducibility in CE, particularly for drug assays in biofluids, should not be significantly different from HPLC (i.e. 5 to 10%)

Samples and sample preparation

Sample preparation depends on the drug and matrix to be analysed and ranges from nothing to procedures that are as extensive as those required for other separation techniques. The degree of preparation depends on the matrix, the analyte(s) and their concentration, the detection mode to be employed and the required selectivity and sensitivity. The first ‘obvious’ statement is that the analyte(s) must be in solution, preferably in an aqueous buffer, to be analysed by CE. An analyte soluble only in organic solvents and injected from such a solution can precipitate in the electrolyte and possibly block the capillary, although injection from organic solvents can also generate useful stacking effects.

In CE, ample preparation methods should accomplish at least one but preferably more of the following factors:

  • Enhance analyte selectivity and concentration
  • Stabilise the analyte(s)
  • Control the composition of the final sample, especially with respect to pH
  • Enhance sample loading via stacking
  • Remove matrix components, such as protein that can change the EOF
  • Free analyte(s) bound onto proteins
  • Remove particulate material that could block the capillary
  • Give high recovery of the analyte(s)
  • Avoid excessive dilution
  • Work with the very small amounts of sample required in CE (<20 μL).

Top | Next: Methods without extraction for drugs in biofluids»


Methods without extraction for drugs in biofluids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Analytical methods

Methods without extraction for drugs in biofluids

For a protein–free biofluid, such as urine, the minimum preparation usually necessary is to filter the sample through a 0.45 μm membrane, or if small volumes are very limited centrifuge at about 13 000g to remove any particulates that may have formed. For some CZE assays this minimal approach can cause changes in migration times because of the variable salt molarity in some samples, such as urine. These variations can often be overcome by using one or more of the following approaches:

  • Diluting all samples approximately 10–fold with water or, better, a 1 + 9 dilution of the running buffer with de–ionised water, since this also controls sample pH
  • Injecting less sample
  • Changing to another injection mode
  • Diluting to a constant salt concentration
  • Increasing the molarity of the running electrolyte within the current constraints of the instrument.

If these fail to control migration–time variation, an MEKC-based assay should be tried. It is our experience that SDS-based MEKC is more robust with respect to sample matrix. This robustness of MEKC is such that drugs in plasma, serum and other protein–containing fluids can be assayed without any sample preparation. This approach, introduced by Nakagawa et al. (1988), relies on the ability of SDS to solubilize proteins, which prevents them sticking to the capillary surface and gives the proteins an overall negative charge, so further retarding their electrophoretic migration. At the same time, an MEKC separation of the analyte is developed. Choosing a selective detection wavelength can further enhance the utility of this approach. A representation of this for ibuprofen in serum is shown in Fig. 30.5. Between the broad protein peak and the neutral peak there is a zone in which it is possible to separate and quantify analyte peaks.

Ultrafiltration gives minimal matrix disruption and is very suitable for CE. A 10 kD cut–off ultra–filter gives 10 to 50 μL of protein–free filtrate from 500 μL of serum in 10 to 20 min when centrifuged at about 13 000g. The low sample yield is not a problem for CE analysis. Only free analyte(s) of molecular weight below the cut–off are in the filtrate and recoveries can be very variable.

Top | Next: Extraction based capillary electrophoresis methods»


Extraction based capillary electrophoresis methods: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Analytical methods

Extraction based capillary electrophoresis methods

Off–line sample pre–concentration methods prior to CE, such as freeze–drying, liquid–liquid extraction and solid–phase extraction (SPE) are used as for HPLC, can achieve most of the effects listed above. The most important reason to use such techniques is to remove proteins. Protein–free extracts of serum prepared by most standard methods (e.g. acid precipitation or precipitation with organic solvents) are suitable for both CZE and MEKC. The important aspects are to avoid excessive dilution and interference of the precipitant with the electrophoresis. The final extract must not affect the electrophoresis by being too acidic or too alkaline compared to the separation buffer. Such differences in pH and/or molarity can cause major variations in migration times in CZE. Traces of solvents that remain from liquid–liquid or SPE extracts may disturb MEKC separations.

Unfortunately, trichloroacetic acid, the most efficient protein precipitant, leaves interference peaks that absorb in the low wavelength UV. Therefore, when using CE below 220 nm, perchloric acid (PCA) followed by neutralisation with potassium hydroxide or potassium carbonate and removal of the resultant precipitate is the recommended acid precipitant. 500μL of a 5% v/v aqueous PCA solution precipitates the proteins in 1 mL serum. The use of 10 parts 5% v/v PCA solution precipitates the proteins in one part of tissue when homogenised together.

Another method of sample concentration in the capillary is sample stacking, which is achieved by dissolving the sample in a buffer more dilute than the running electrolyte. The sample is hydrodynamically injected, but when the voltage is applied the electric field strength is greater in the dilute sample than in the running electrolyte. Since electrophoretic velocity is proportional to field strength, the analyte ions move rapidly towards the cathode, but when they reach the higher concentration running electrolyte the field strength drops rapidly and they stack against this boundary in a narrow zone. This suggests that the sample is best dissolved in water, but unfortunately peak narrowing is countered by peak broadening because of mixing in the sample zone and poor solute buffering. The optimal sample buffer concentration for stacking is about one–tenth that of the electrolyte. Although stacking can be used to narrow the final peak width, it is still not advisable to increase the initial sample plug length beyond 1% of the capillary length. A popular and simple extraction method for drugs in CE assays is to extract the plasma and/or serum with acetonitrile and then inject relatively large amounts of the extract, which leads to a degree of sample stacking that enhances sensitivity.

When modifying HPLC methods such as SPE for CE, the aim should be to produce a 10–fold more concentrated final extract. This is often as simple as re–dissolving in only 10% of the suggested final volume. The low injection volumes required by CE, even with dilute analytes, mean it is possible to work with much smaller amounts of final sample and/or extract, provided there is sufficient for the sample injection vial in the instrument. It is routine for CE to use vial inserts of samples when as little as 5μL suffices for many injections.

Automated SPE has become the method of choice for sample preparation prior to HPLC. A number of attempts have been made to automate SPE for use with CE, but these have not yet proved popular. These and related techniques, such as immuno–extraction, have been reviewed by Veraart et al. (1999) and Gilar et al. (2001).

Top | Next: General applications to drug assays»


Identification of drugs separated by capillary electrophoresis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Identification of drugs separated by capillary electrophoresis

The identification of peaks that migrate in CE is similar in approach to that for HPLC, except that samples move through the detector much faster and the quantities and concentrations are approximately 10 times less. The two most popular CE systems include DADs, which can greatly aid peak identification. However, there is a problem in that the software has usually been written for HPLC and places equal emphasis on all parts of the collected spectra. A DAD for CE is usually programmed to collect spectral data from 190 nm to visible wavelengths.

A routine to help confirm the identification of drugs and their metabolites resolved by CE is as follows:

  1. Determine the analyte’s apparent charge from its migration time relative to a neutral marker
  2. Peak parameters:

    1. migration time against external standards
    2. peak shape
    3. relative peak–size pattern recognition

  3. Co–injection (possibly including any extraction steps) with authentic compounds
  4. Vary electrophoretic conditions slightly (e.g. buffer pH, temperature), and repeat (1) and (2) under each condition
  5. Spectral characterisation:

    1. determine absorbance maximum and compare to standards and published data
    2. measure absorbance ratios in two separate runs at two wavelengths, and compare the ratios for the possible standard and the unknown
    3. if scanning UV detection available, determine peak purity and attempt peak identification against a spectral library

  6. Peak shifting by:

    1. incubating with appropriate enzymes (e.g. glucuronidase)
    2. derivatisating with appropriate reagents

  7. Other detection modes include using selective detectors (e.g. fluorescence or electrochemical are helpful but difficult in CE)
  8. Mass spectral identification involves multiple fraction collection (possible on some systems) plus off–line MS or, if available, on–line CE–MS.

Top | Next: Fast assays by capillary electrophoresis»


General applications to drug assays: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

General applications to drug assays

Sub-sections

  • * Drugs in formulations
  • * Drugs in biofluids
  • * Drug classes
  • * Identification of drugs separated by capillary electrophoresis
  • * Fast assays by capillary electrophoresis
  • * Assay of chiral drugs in biofluids

Clearly, CE is very good for separating charged species, whether small molecules or macromolecules. It is necessary to operate in MEKC mode to separate more neutral molecules, such as many drugs. There are now over 8000 publications that describe separations of more than 10 000 compounds by CE. Charged and neutral compounds are all separated easily, but there are too many examples in the literature to even attempt to describe them here, so the following section attempts to offer some concise summaries.

Top | Next: Drugs in formulations»


Drugs in formulations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Drugs in formulations

A number of workers have demonstrated that CE can be used readily to analyse drugs in formulations. In such situations the limited sensitivity of CE is usually no problem, since suitable dilutions can be prepared. EK injection can minimise problems caused by viscous solutions and particulates from crushed tablets. Care must be taken when using HD injection and viscous solutions, since differences in viscosity between sample and standard solution can lead to differences in the amount of sample injected and thereby to quantification errors.

Top | Next: Drugs in biofluids»


Drugs in biofluids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Drugs in biofluids

CE has proved valuable for the analysis of drugs and their charged metabolites, such as glucuronide and sulfate conjugates. At present CE separations tend to be of high efficiency, but are relatively slow and drug assays are no exception. Time saving can be achieved by the reduction in sample preparation that can be afforded by the selectivity of CE, both with regard to sample loading and system selectivity. Another advantage is that CE is able to work at low UV-wavelengths (i.e. <210 nm), which enables the detection of drugs without obvious chromophores.

Assays for drugs in biofluids that use CE are, in general, either for drugs taken in relatively high doses (e.g. paracetamol or aspirin) or where sample extract clean–up is employed to increase the final analyte concentration. The majority of assays of this type use a common simple MEKC separation (e.g. 10 mM borate, pH 9 with 50 mM SDS at 30 kV in 50 μm capillaries, method C in Table 30.4). A group at the Mayo Clinic were among the first to demonstrate that to obtain additional pharmacological information from drug assays in biofluids it is necessary to link CE with MS. Pharmacogenetics has become an important area of drug metabolism and therapy in which MEKC is used to probe differences in the metabolism of drugs, such as caffeine, between individuals. Most drug assays are relatively slow (e.g. 10 to 15 min). With current commercial CE equipment samples must be analysed in series so the throughput of samples is maybe 80 to 100 per day. Recently a drug analysis system with multiple parallel capillaries has been introduced. This is well below the throughput achievable with enzyme–linked immunosorbent assays (ELISAs), for example. Much faster analyses of drugs by CE are possible by actively cooling short capillaries or using short–end injection and minimising sample preparation.

Top | Next: Drug classes»


Drug classes: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Drug classes

Table 30.5 offers a summary of drug types that have been separated by CE. It only serves to suggest the types of CE approaches that have been used to analyse the named compounds in biofluids and is based on methods that have appeared in the literature.

Top | Next: Identification of drugs separated by capillary electrophoresis»


Fast assays by capillary electrophoresis: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Fast assays by capillary electrophoresis

CE can generate a large number of theoretical plates rapidly (e.g. in 1 min a CZE separation can produce more plates than a typical 15 cm HPLC column). To fully utilise such capabilities short capillaries are needed. On some instruments short capillaries <25 cm can be used by by–passing parts of the capillary cassette, while on others very short paths are possible by running the system in reverse [i.e. using what is normally the cathode end as the injection (anode) end]. This is often referred to as short–end injection. When working with the high potential gradients used in such rapid analyses it is necessary to avoid too much Joule heating. This may be achieved by reducing the applied voltage, which can defeat the goal of the rapid system. It is beneficial, if the instrument allows, for the capillary to be held at a sub–ambient temperature and so actively cool the capillary. Using such techniques, the analysis time for some assays may be reduced to less than 1 min per sample. Fig. 30.6 shows such a short–end injection applied to the separation of normal human urine by MEKC for which the total analysis time was less than 3 min. Combining such rapid analyses with CE’s abilities to work with minimal sample preparation could mean that sample throughput and ease of analysis rivals that of ELISAs.

Top | Next: Assay of chiral drugs in biofluids»


Assay of chiral drugs in biofluids: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > General applications to drug assays

Assay of chiral drugs in biofluids

CE has proved to be an adaptable method to determine enantiomeric drug purity and is widely used for this purpose in the pharmaceutical industry. Many types of electrolyte additives can be employed to resolve enantiomers; these range from proteins to chiral surfactants. However, the most commonly employed method is to include native cyclodextrins in the electrolyte. Native β-cyclodextrin (CD) is the most commonly employed, since its internal cavity matches well to the largest number of drug molecules. More recently, chemically modified cyclodextrins, especially the sulfated derivatives of β-CD have been shown to give separations of chiral compounds with spectacular resolution between the enantiomers. As a starting point for developing enantiomeric separation methods, a 25 mM phosphate pH buffer (approx. pH 2.5) with highly sulfated-β-CD, hydroxypropyl-β-CD, heptakis-(2,6-O-dimethyl)-β-CD or heptakis-(2,3,6-O-trimethyl)-β-CD has been shown to form a BGE combination capable of resolving over 90% of the chiral drug compounds.

Although most commonly used with standard preparations of drugs for quality–control purposes, chiral CE has also been used to study enantiomeric metabolism in humans and other species. A variety of drug classes have been resolved chirally and quantified in samples that range from urine to hair extracts. Table 30.6 summarises details of the CE assays for chiral drugs in biofluids up to 2003 for which resolution of enantiomers was reported. Technical aspects of such methodologies are reviewed in detail in Zaugg and Thormann (2000).

Top | Next: Conclusions and future directions»


Conclusions and future directions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis

Conclusions and future directions

In comparison to HPLC, CE achieves better resolution than both isocratic and gradient HPLC using simpler instrumentation. CE is not a preparative technique, although it has been used as a micro–preparative system to isolate very small amounts of protein for sequencing. It is less sensitive than HPLC by about an order of magnitude. There is little difference in terms of quantitative data and analytical precision. Sample preparation probably needs to be better controlled and understood than it does for HPLC. At present, CE instrumentation is more expensive than HPLC, although running costs are considerably lower. CE uses considerably less sample and reagents than does HPLC. Waste disposal problems are reduced considerably. The high resolving power of CE means that a relative simple CE system can resolve as many peaks as a gradient HPLC system in a shorter time, with greater throughput and lower running costs. Today, CE is therefore a very complementary technique to other separation methods.

CE has found a role in many laboratories and offers useful complementary separations to HPLC and is clearly an established technique with a long–term future in the separation of pharmaceuticals, in both simple preparations and biofluids. Future developments in pharmaceutical analysis may see miniaturisation developing even further, with the commercialisation of the experimental systems for chemical analysis on a chip (Lab–on-Chip), since such devices are already available for macromolecules such as DNA.

Top | Next: References»


Table 30.4.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 30 Capillary Electrophoresis for Drug Analysis > Method development and optimisation

Table 30.4.

Generic buffer | Composition | pH | CE conditions |  |  | Analytes | Comments
 |  |  | Mode | Typical voltage (kV) | Temperature |  |
A | 25 mM sodium phosphate | 2.8 | CZE | 25–30 | 25° | Water–soluble basic analytes, peptides | A standard system for peptides, but can be used for other cations
B | 20 mM sodium tetraborate | 9.2 | CZE | 20–25 | 25° | Water–soluble acidic compounds |
C | 25 mM sodium tetraborate plus 75 mM SDS | 9.2 | MEKC | 15–25 | 20° | Readily soluble and poorly water soluble, charged and neutral analytes, endogenous compounds | Optimised for urine; useful for unextracted assay of drug in serum
D | 10 mM sodium tetraborate plus 2 mM TTAB + 5 mM sodium chromate | 9.0 | CIA | 25–30 | 20° | Water–soluble anions | A standard system used with indirect UV
E | 10 mM sodium tetraborate plus 2 mM TTAB + 5 mM imidazole | 9.0 | CIA | 25–30 | 25° | Water–soluble organic and inorganic cations | A standard system used with indirect UV
F | 25 mM sodium tetraborate plus 75 mM SDS plus 6.25 mM sulfated β-cyclodextrin | 9.2 | CD-modified MEKC | 18–22 | 25° | Readily soluble and poorly water–soluble, charged and neutral analytes, endogenous compounds | Optimised for urine; useful for unextracted serum assay of drugs
G | Methanol plus acetonitrile (50:50) plus ammonium acetate (1 mM) | Non–aqueous CZE | 20–30 | 25° | Non–polar analytes
H | Heptane (0.8% v/v) plus butan–1–ol (6.6% v/v) plus 3.3% w/v SDS in 25 mM sodium tetraborate | 9.2 | MEEKC | 20 | 30° | Charged and neutral analytes; endogenous compounds | A useful alternative to MEKC
Table 30.4. Suggested generic CE buffer systems for drugs and their metabolites
Other typical operating conditions: silica capillary, 50μm i.d. × 44 cm (37 cm to window); injection, 2 s at 50 mbar HD; detection, 195 nm. TTAB, trimethyl tetradecyl ammonium bromide; SDS, sodium dodecyl sulfate.
Top


31 Emerging Techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques

31 Emerging Techniques

M Sanchez-Felix

Sub-sections

  • + Introduction
  • + Emerging techniques
  • * Conclusion
  • * References
Top | Next: Introduction»


References: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques

References

  1. T. J. Aitman , DNA microarrays in medical practice, Br. Med. J. 2001, 323, 611–615.(PubMed)
  2. A. Albert and E. P.Serjeant, The Determination of Ionization Constants, 3rd edn, London, Chapman and Hall, 1984.
  3. R. Alexander et al. , New technology forum: spotlight on Raman spectroscopy, Eur. Pharm. Rev. 1999a, 4, 41–44.
  4. R. Alexander et al. , New technology forum 3: acoustic emission and ultrasound, Eur. Pharm. Rev. 1999b, 4, 21–24.
  5. J. R. Allegra and S. A.Hawley, Attenuation of sound in suspensions and emulsions: theory and experiments, J. Acoust. Soc. Am. 1972, 51, 1545–1564.
  6. R. I. Allen et al. , Multiwavelength spectrophotometric determination of acid dissociation constants of ionizable drugs, J. Pharm. Biomed. Anal. 1998, 17, 699–712.(PubMed)
  7. B. Anczykowski et al. , How to measure energy dissipation in dynamic mode atomic force microscopy, Appl. Surf. Sci. 1999, 140, 376–382.
  8. M. Begg , Drug Discov. World, 2000, 2, 25–30.
  9. T. Basché ; et al., Single–molecule Optical Detection, Imaging and Spectroscopy, New York, VCH Publishers, 1997.
  10. C. F. Bernasconi , Relaxation Kinetics, New York, Academic Press, 1976.
  11. F. G. Bessoth et al. , Microstructure for efficient continuous flow mixing, Anal. Commun. 1999, 36, 213–215.
  12. N. Bosworth and P.Towers, Scintillating proximity assay, Nature, 1989, 341, 167–168.
  13. M. Cardosi and B. G. D.Haggett, Biosensor devices, in Sensor Systems for Environmental Monitoring, MCampbell (Ed.), London, Blackie Academic and Professional, 1997, pp. 210–267.
  14. C. S. Chaurasia , In vivo microdialysis sampling: theory and applications, Biomed. Chromatogr. 1999, 13, 317–332.(PubMed)
  15. S. B. Cheng et al., in Micro Total Analysis Systems, D. J.Harrison and A.Van Berg (Ed.), Dordrecht, Kluwer, 1998, p. 157.
  16. N. Chiem and D. J.Harrison, Microchip-based capillary electrophoresis for immunoassays: analysis of monoclonal antibodies and theophylline, Anal. Chem. 1997, 69, 373–378.(PubMed)
  17. Chipping Forecast, The Chipping forecast, Nat. Genet., 1999, 21 (Suppl.), 1–60.
  18. D. Q. M. Craig and P. G.Royall, The use of modulated temperature DSC for the study of pharmaceutical systems: potential uses and limitations, Pharm. Res. 1998, 15, 1152–1153.(PubMed)
  19. L. Denoray et al. , Assessment of pharmacodynamic and pharmacokinetic characteristics of drugs using microdialysis sampling and capillary elecrophoresis, Electrophoresis, 1998, 19, 2841–2847.
  20. D. C. Duffy et al. , Rapid prototyping of microfluidics systems in poly(dimethylsiloxane), Anal. Chem. 1998, 70, 4974–4984.
  21. P. S. Epstein and J. S.Carhart, The absorption of sound in suspensions and emulsions. I. Water fog in air, J. Acoust. Soc. Am. 1953, 25, 553–565.
  22. M. R. Evans et al. , Biosensors for the measurement of toxicity of wastewaters to activated sludge, Pesticide Sci. 1998, 54, 447–452.
  23. D. Figeys et al. , An integrated microfluidics–tamdem mass spectrometry system for automated protein analysis, Anal. Chem. 1998, 70, 3728–3734.
  24. K. A. Foster and M. S.Roberts, Experimental methods for studying drug uptake in the head and brain, Curr. Drug Metab. 2000, 1, 333–356.(PubMed)
  25. F. Freeman et al., Pharm. Technol. Eur. 1995, 7, 40.
  26. Y. Fujita et al. , Bunseki Kagaku, 1993, 42, T1–T5.
  27. J. Furness , Med. Device Technol. 2001, Sept, 20.
  28. D. Graham et al. , Detection and identification of labeled DNA by surface enhanced resonance Raman scattering, Biopolymers (Biospectrosc.), 2000, 57, 85–91.(PubMed)
  29. A. Gorg et al., The current state of two-dimensional electrophoresis with immobilized pH gradients, Electrophoresis, 2000, 21, 1037–1053.(PubMed)
  30. S. P. Gygi et al. , Quantitative analysis of complex protein mixtures using isotope-coded affinity tags, Nat. Biotechnol. 1999, 17, 994–999.(PubMed)
  31. M. Hadley et al. , Multiwavelength spectrophotometric determination of acid dissociation constants, Part IV. Water insoluble pyridine derivatives, Talanta, 1999, 49, 539–546.
  32. I. Hemmila , Applications of Fluorescence in Immuno–assays, New York, Wiley-Interscience, 1990.
  33. I. Hemmila I. and S. Webb , Time-resolved fluorometry: an overview of the labels and core technologies for drug screening applications, Drug Disc. Today, 1997, 2, 373–381.
  34. B. A. Hendriksen et al. , A new multiwavelength spectroscopic method for the determination of the molar absorption coefficients of ionisable drugs, Spectrosc. Lett. 2001, 35, 9–19.
  35. D. Hill , Drug Disc. Dev. 1998, 1, 92–129.
  36. International Human Genome Sequencing Consortium , Initial sequencing and analysis of the human genome, Nature, 2001, 409, 860–921.
  37. A. Ishijima and T.Yanagida, Single molecule nanobioscience, Trends Biochem. Sci. 2001, 26, 438–444.(PubMed)
  38. Y. M. Issa and S. A.Amin, Spectrophotometric microdetermination of sulfamethoxiazole and trimethoprim using Alizarin and Quinalizarin, Anal. Lett. 1994, 27, 1147–1158.
  39. S. D. Kahn , Drug Disc. World, 2000, 2, 49–54.
  40. A. M. Kelley et al. , Chemical physics, Single-Molecule spectroscopy comes of age, Science, 2001, 292, 1671–1672.
  41. J. P. Kiplinger , Protein arrays: new technologies for the proteomics era, Drug Disc. World, 2001, 2, 40–46.
  42. M. U. Kopp et al., in Micro Total Analysis Systems, D. J.Harrison and A.Van Berg (Ed.), Dordrecht, Kluwer, 1998a, p. 7.
  43. M. U. Kopp et al., Chemical amplification: continuous-flow PCR on a chip, Science, 1998b, 280, 1046.
  44. L. B. Koutny et al. , Microchip electrophoretic immunoassay for serum cortisol, Anal Chem. 1996, 68, 18–22.(PubMed)
  45. B. Ladd , Intuitive data analysis: the next generation, Modern Drug Disc., 2000, Jan/Feb, 46–54.
  46. J. Lazarou et al. , Incidence of adverse drug reactions in hospitalized patients: a meta-analysis of prospective studies, J. Am. Med. Assoc. 1998, 279, 1200–1205.(PubMed)
  47. D. Leckband , Measuring the forces that control protein interactions, Annu. Rev. Biophys. Biomol. Struct. 2000, 29, 1–26.(PubMed)
  48. G. U. Lee et al. , Direct measurement of the forces between complementary strands of DNA, Science, 1994, 266, 771–773.(PubMed)
  49. J. Li et al. , Integration of microfabricated devices to capillary electrophoresis–electrospray mass spectrometry using a low dead volume connection: application to rapid analyses of proteolytic digests, Anal. Chem. 1999, 71, 3036–3045.(PubMed)
  50. D. J. Lockhart and E. A.Winzeler, Genomics, gene expression and DNA arrays, Nature., 2000, 405– 827(PubMed)
  51. M. Mann et al. , Analysis of proteins and proteomes by mass spectrometry, Annu. Rev. Biochem. 2001, 70, 437–473.(PubMed)
  52. A. Manz and G. H. W.Sanders, Chip based microsystems for genomic and proteomic analysis, Trends Anal. Chem. 2000, 19, 364–378.
  53. A. Manz et al. , Micromachining of monocrystalline silicon and glass for chemical analysis systems–a look into next century's technology or just a fashionable craze?, Trends Anal. Chem. 1991, 10, 144–149.
  54. L. Martynova et al. , Fabrication of plastic microfluid channels by imprinting methods, Anal. Chem. 1997, 69, 4783–4789.(PubMed)
  55. R. Mathies et al., in Micro Total Analysis Systems, D. J.Harrison and A.Van Berg (Ed.), Dordrecht, Kluwer, 1998, p. 1.
  56. A. L. McCormack et al. , Direct analysis and identification of proteins in mixtures by LC/MS/MS and databases searching at the low-femtomole level, Anal. Chem. 1997, 69, 767–776.(PubMed)
  57. R. C. Mitchell et al. , Multiwavelength-spectrophotometric determination of acid dissociation constants: Part III. Resolution of multi-protic ionization systems, J. Pharm. Biomed. Anal. 1999, 20, 289–295.(PubMed)
  58. A. C. Moffat , New Technology Forum, Eur. Pharm. Rev. 1998, 3, 16–17.
  59. M. Muller , Microdialysis in clinical drug delivery studies, Adv. Drug Deliv. Rev. 2000, 45, 255–269.
  60. M. T. O’Connell et al. , Clinical drug monitoring by microdialysis: application to levodopa therapy in Parkinson's disease, Br. J. Clin. Pharmacol. 1996, 42, 765–769.
  61. K. Oldenburg , J. Biomol. Screen. 1998, 3, 55–62.
  62. S. D. Patterson , Proteomics: the industrialization of protein chemistry, Curr Opin. Biotechnol. 2000, 11, 413–418.(PubMed)
  63. S. D. Patterson et al. , Mass spectrometric identification of proteins released from mitrochrondria undergoing permeability transition, Cell Death Diff. 2000, 7, 137–144.(PubMed)
  64. T. Peakman and S.Arlington, Drug Disc. World, 2000, 2, 35–40.
  65. M. J. W. Povey , Ultrasound Techniques for Fluid Characterization, London, Academic Press, 1997.
  66. K. Powell , Drug Disc. World, 2000, 1, 25–30.
  67. J. Racek , Cell–based Biosensors, Lancaster, Technomic, 1995.
  68. P. Ram , Drug Disc. Today, 1999, 4, 401–410.
  69. H. D. Revanasiddappa et al. , Spectrophotometric method for the determination of ritodrine hydrochloride and amoxicillin, Anal. Sci. 1999, 15, 661–664.
  70. M. Schena , Microarray Biochip Technology, Westborough, Eaton Publishing, 2000.
  71. K. M. Schullek , A high-density screening format for encoded combinatorial libraries: assay miniaturization and its applications to enzymatic reactions, Anal. Biochem. 1998, 146, 20–29.
  72. M. M. Shi , Enabling large-scale pharmacogenetic studies by high-throughput mutation detection and genotyping technologies, Clin. Chem. 2001, 47, 167–172.(PubMed)
  73. M. M. Siddique and A.Shuaib, Methods, 2001, 223, 83–94.
  74. A. P. Snyder , Interpreting Protein Mass Spectra: A Comprehensive Resource, Oxford, Oxford University Press, 2000.
  75. C. S. Spahr et al. , Automated LC–LC–MS–MS platform using binary ion-exchange and gradient reversed-phase chromatography for improved proteomic analyses, J. Chromatogr. B. Biomed. Sci. Appl. 2001, 752, 281–291.(PubMed)
  76. R. Symes and R.Bootle, Eureka! The Book of Inventing, London, Headline, 1994.
  77. K. Y. Tam and K.Takacs-Novak, Multiwavelength spectrophotometric determination of acid dissociation constants: Part II. First derivative vs target factor analysis, Pharm. Res. 1999, 16, 374–381.(PubMed)
  78. U. Ungerstedt , Microdialysis–principles and applications for studies in animal and man, J. Int. Med. 1991, 230, 365–373.(PubMed)
  79. M. B. Viani et al. , Small cantilevers for force spectroscopy of single molecules, J. Appl. Phys. 1999, 86, 2258–2262.
  80. R. K. Verbeeck , Blood microdialysis in pharmacokinetics and drug metabolism studies, Adv. Drug Deliv. Rev. 2000, 45, 217–228.(PubMed)
  81. F. Von Heeren et al. , Anal. Chem. 1996, 68, 2044.
  82. M. P. Washburn et al. , Large-scale analysis of the yeast proteome by multidimensional protein identification technology, Nat. Biotechnol. 2001, 19, 242–247.(PubMed)
  83. T. Wells and G.Feger, Drug Disc. World, 2000, 2, 16–21.
  84. A. B. Wood , A Textbook of Sound, 3rd edn, London, Bell and Sons, 1964.
  85. Y. N. Xia et al., Pattern transfer: self-assembled monolayers as ultrathin resists, Microelectron. Eng. 1996, 32, 255.
  86. J. C. Venter et al. , The sequence of the human genome, Science, 2001, 291, 1304–1351.(PubMed)
  87. N. Xu et al. , A microfabricated dialysis device for sample cleanup in electrospray ionization mass spectrometry, Anal. Chem. 1998, 70, 3553–3556.(PubMed)
  88. Q. Xue et al. , Multichannel microchip electrospray mass spectrometry, Anal. Chem. 1997, 69, 426–430.(PubMed)
  89. J. R. Yates , Mass spectrometry and the age of the proteome, J. Mass Spectrom. 1998, 33, 1–19.(PubMed)

Useful websites for government and regulatory affairs

Europe

  1. EMEA–http://www.emea.eu.int/
  2. Eudralex–Rules Governing Medicinal Products–http://www.emea.eu.int/index/indexh1.htm
  3. European National Agencies–Index–http://heads.medagencies.org

International

  1. ICH Homepage–http://www.ich.org
  2. OECD EHS homepage–http://www.oecd.org/ehs/
  3. OECD Good Laboratory Practice–http://www.oecd.org/ehs/glp.htm
  4. World Health Organization–http://www.who.org/

USA

  1. Electronic Orange Book–Approved Drug Products–http://www.fda.gov/cder/ob/
  2. US Environmental Protection Agency–http://www.epa.gov/epahome/index.html
  3. US Food and Drug Administration–http://www.fda.gov/
  4. US GPO Official Documents–http://www.access.gpo.gov/su_docs/
  5. United States cGMP–http://www.fda.gov/cder/dmpq/index.htm

UK

  1. DoH Guidance for Business–http://www.open.gov.uk/doh/busguide.htm#lab_prac
  2. Houses of Parliament Home Page–http://www.parliament.uk/
  3. UK Government Information Service–Index–http://www.open.gov.uk/
  4. UK Official Documents home page–http://www.official-documents.co.uk
  5. UK Medicines and Healthcare Products Agency–http://www.open.gov.uk/mca/mcahome.htm
  6. United Kingdom GLP Monitoring Authority–http://www.open.gov.uk/doh/busguide/goodlab/glpbioh.htm

Others sites and addresses

  1. Centre for Process Analytics and Control Technology–http://www.ncl.ac.uk/cpact/
  2. Pharmaceutical Analytical Sciences Group (PASG)–http://www.pasg.org.uk
  3. Specialised Organic Chemical Sector Association, Kings Buildings, Smith, Square, London, SW1P 3JJ
  4. The New Technology Forum–http://www.rpsgb.org.uk/science/
  5. United Kingdom Accreditation Service (UKAS)–http://www.ukas.com
  6. UK Analytical Partnership (UKAP)–http://www.chemsoc.org.uk/networks/ukap

Company web sites referred to in chapter:

  1. Aurora Biosciences corporation–http://www.aurorabio.com
  2. Biotrove Inc–http://www.biotrove.com
  3. Diversa Corp. –http://www.diversa.com
  4. Hamilton GB Ltd–http://www.hamiltongb.co.uk
  5. Malvern Instruments Ltd. –http://www.malvern.co.uk
  6. Nanogen Inc. –http://www.nanogen.com
  7. Probe Scientific Ltd–http://www.probe-sci.co.uk
  8. Process Analytical & Automation–http://www.paa.co.uk
  9. Sirius Analytical Instruments Ltd–http://www.Sirius-Analytical.com
  10. Ultrasonic Sciences Ltd–http://www.ultrasonic-sciences.co.uk
Top | Next: Monographs»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques

Introduction

Sub-sections

  • * Regulatory aspects

This chapter is dedicated to analytical techniques not included in the previous chapter and categorised as ‘emerging’, to mean that they have future potential to scientists in various application areas. Attempts have been made to avoid highly specialised techniques with limited applications, but, as will be clear to the reader, this chapter content cannot hope to incorporate all emerging techniques. Some of the techniques included here are well established and used routinely in various industries, incorporated here because they are still rapidly developing and may have applications in other sectors. Established or ‘older’ techniques are also included because technological advances have overcome past limitations and opened up new scope. In addition to techniques, overviews of scientific areas such as genomics, pharmacogenetics and proteomics are included to provide an insight into these rapidly developing areas. Furthermore, these areas have given rise to a revolution in new techniques, computer tools and decision–making processes. The overall objective of this chapter is to provide the reader with an overview of the advances in techniques and science, highlighting their advantages and disadvantages. It is hoped this information will encourage the further development or incorporation of these techniques in new sectors and, more importantly, encourage scientists to adopt new techniques to meet the needs of their particular sector.

The word ‘needs’ is selected deliberately, because this should be the driving force of any scientist involved in the development or selection of a given technique. An excellent book by Symes and Bootle entitled Eureka! The Book of Inventing (1994) provides ample examples of clever and novel technologies that failed because they did not meet the need or solve the problem. The success of any technique is therefore dependent upon meeting a need, and the rate at which it is adopted has a direct correlation to the value placed on the need. With this in mind, an attempt has been made to highlight some potential application areas or ‘needs’ for each of the techniques.

Continuing on the subject of needs, the Pharmaceutical Analytical Sciences Group (PASG) organised a workshop for leading scientists and managers in the pharmaceutical development sector based in the UK. Tables 31.1 and 31.2 show the results of this workshop. The aspects to note in Table 31.1 are the similarity in replies, the number of techniques that have been implemented in this sector and just how many of the techniques we take for granted now that were not readily available 10 years ago.

In Table 31.2, the key message is that there are clearly needs for the future! It highlights the need for techniques that provide improvements in productivity and may be defined as incremental. However, there is a new set of messages, namely, the need for techniques that are nondestructive, provide multivariant data, on–line or in vitro measurements and, most importantly, can provide new information. Information should be distinguished from data, as it is the transfer, storage and processing of data to enable a decision. One of the other reasons for including new scientific advances such as genomics and pharmacogenetics is because they are generating vast quantities of data and completely redefining business processes. The information–handling tools evolving in these areas may have significant impact in other sectors.

Other factors that impact the successful incorporation of any technique include advances in technology, ease of use, cost and regulatory acceptance. The last is an important aspect discussed separately in the next section.

Top | Next: Regulatory aspects»


Regulatory aspects: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Introduction

Regulatory aspects

All scientists who use a technique, develop and validate a method to ensure that it is suitable for its intended use. The level of validation depends on the sector (whether it is in a research or manufacturing area) and, most importantly, on the regulatory environment. In the case of the pharmaceutical industry, the International Conference on Harmonisation (ICH) is responsible for the development of internationally accepted technical guidelines and requirements for product registration. The ICH is a unique project that brings together the regulatory authorities of Europe, Japan and the USA and experts from the pharmaceutical industry in the three regions to discuss the scientific and technical aspects of product registration. Two important guidelines referred to in the ICH quality topic Q2 covering Analytical Validation are given below:

Q2A: Text on Validation of Analytical Procedures. It identifies the validation parameters needed for a variety of analytical methods. Furthermore, it also discusses the characteristics that must be considered during the validation of the analytical procedures which are included as part of registration application.

Q2B: Methodology: It extends the previous text to include the actual experimental data required, along with the statistical interpretation, for validation of analytical procedures.

These guidelines provide a useful service to scientists as they define the typical validation characteristics needed for different types of tests at the development and manufacturing phase of a product or drug substance. Note that these are guidelines and all regulators require every method to have sufficient validation data to support its intended use. However, the required amount of information on analytical procedure and method validation varies with the phase of the investigation. Further information on pharmaceutical method validation may be obtained from the website references provided in the section at the end of this chapter entitled ‘Useful Websites for Government and Regulatory Affairs’ (see specifically ICH website referenced).

There is very little in pharmaceutical regulations regarding the introduction of a new technique, although the Food and Drugs Administration (FDA) draft guidelines for industry on Analytical Procedures and Methods Validation – Chemistry, Manufacturing, and Control Documents 8/2000 (http://www.fda.gov/cder/guidance/2396dft.pdf) states:

FDA encourages the development and use of the most appropriate instrumentation. However, the use of rare or exotic systems not only places an undue burden on the regulatory laboratory, but also may delay the validation process.

Most regulators have similar views to those expressed above and encourage the development and use of new techniques. However, until recently, within the pharmaceutical sector there was a reluctance to include any new technologies in marketing authorisation applications for new chemical entities, in case it slowed the application. Industry feared that the regulators would not have the expertise to approve the use of the new technology and it would take time for them to acquire the knowledge. It was also felt the industry could not be seen to be influencing the regulators by providing training in the use of new techniques.

In the UK, this situation was resolved by the establishment of ‘The New Technologies Forum’ by the Royal Pharmaceutical Society of Great Britain, to be run jointly by representatives from the Medicines Control Agency and the British Pharmaceutical Industry (Moffat 1998). The primary purpose of the Forum is to provide an independent means of promoting a mutual understanding of new technologies and their applications and impact across both the pharmaceutical industry and the regulatory arenas.

Those wishing to introduce a new technique into a regulated area are advised to read the publications that arise from these Forums, as they provide an insight into potential regulatory concerns (Alexander et al. 1999a, b). The New Technologies Forum provides a progressive model for other sectors that wish to encourage acceptance of new techniques in a regulatory environment. Further details on the New Technologies Forum may be obtained from their website (see section entitled Useful Websites Government and Regulatory Affairs for details).

Scientists who support current good manufacturing practices (cGMPs) in the pharmaceutical field also have to consider the preparation of Installation, Operation and Performance Qualification Protocols (IQ/OQ/PQ) for analytical equipment. A publication prepared by representatives of PASG (Freeman et al. 1995) describes the aspects of the IQ/OQ/PQ. Those who wish to introduce new techniques into this area need to consider the requirements to facilitate the generation of these documents.

In the area of forensic science, use of any new technique must be validated before it is employed in forensic science casework and the results subsequently given in evidence in court. This is to ensure that the prosecution, defence and court are satisfied that the evidence presented in court is reliable and that the methods have been shown to work. In the USA, there is a requirement for formal validation of methods and techniques before the evidence is admissible, whereas in the UK it is sufficient to demonstrate that they pass the ordinary tests of relevance and reliability. For example, the Forensic Science Service (FSS) in the UK demonstrates that all new methods and techniques are fit for their specified purpose; these are authorised by its Chief Scientist before they are introduced into casework for use in criminal or civil proceedings, or offered as commercial services. To be considered as fit for their purpose, the FSS requires that new methods fulfil the following criteria:

  • There is an agreed customer requirement, together with a specification of the required performance
  • Scientific, business, procedural and other necessary quality standards are set and are appropriate to the specifications and customer requirement
  • The method and/or technique is robust and reliable
  • The method and/or technique provides results in accordance with expected outcomes
  • The specificity, sensitivity and limitations of the method and/or technique have been established
  • There are appropriate arrangements in place for the calibration and maintenance of any equipment used and the quality control of key materials
  • The method and/or technique is documented fully in the Quality Management System
  • There are documented guidelines for the interpretation and reporting of results
  • Competence requirements have been established for the staff engaged on the method and/or technique
  • There is a documented plan for training and competence assessment of the relevant staff
  • There are sufficient competent staff available to provide the service to meet customer expectations
  • There is appropriate accommodation to deliver the services using the method and/or technique.

A major aim is to obtain acceptance from the appropriate scientific community.

This can be done by presenting the method for peer review as soon as possible for the scientific community to make comment and assist in the validation of its use. This is best accomplished by the method being published in an appropriate peer–reviewed scientific journal.

Top | Next: Emerging techniques»


Emerging techniques: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques

Emerging techniques

Sub-sections

  • * New multiwavelength ultraviolet spectrophotometric method
  • * Emission and ultrasound spectroscopy
  • * High–throughput screening
  • * Micro total–analysis systems and chip–based microsystems
  • * Genomics and proteomics
  • * Microdialysis for clinical monitoring
Top | Next: New multiwavelength ultraviolet spectrophotometric method»


New multiwavelength ultraviolet spectrophotometric method: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

New multiwavelength ultraviolet spectrophotometric method

Ultraviolet (UV) detection is commonly used as part of high performance liquid chromatography (HPLC) to detect compounds in various sectors. UV spectrophotometric methods are also used to quantify drugs in dosage forms (Fujita et al. 1993; Issa and Amin 1994; Revanasiddappa et al. 1999), although this is becoming less common because they are believed to lack the specificity and level of automation required for today’s applications. In this section, a fresh look at what UV has to offer is made thanks to advances in the use of fibre optics and the power of modern computers.

This method is generally dependent upon Beer’s Law to calculate the concentration of the compound, as described in Chapter 21. To use this technique, the molar absorption coefficient of the compound is required, which may be determined by relatively straightforward means for non-ionisable compounds or when the other components present do not interfere. However, this approach has considerable restrictions in the case of ionisable compounds because the absorbance varies, as different species can exist in solution depending upon the pH and the ionic strength.

Consider, for example, labetalol, which is a diprotic compound and can exist as three different species in solution, as illustrated in Fig. 31.1. The resultant spectrum at certain pHs can therefore be a combination of the species' spectra. To overcome this problem, solutions are buffered at a suitable pH value to ensure only one species is present at any one time. The determination of the molar absorption coefficients of all the species can be deduced. However, the manual titration procedure employed is rather tedious and time–consuming (Albert and Serjeant 1984). In addition, the ionic strength may vary between experiments, which may lead to a shift in the dissociation constant (pKa value) and accuracy of results.

A new UV multiwavelength spectrophotometric technique, termed Dip-Probe Spectroscopy (or D-PAS), has been developed to measure pKa values. Fig. 31.2 shows an image of the commercially available instrument which consists of a fibre–optic dip probe, a UV light source and a photodiode–array detector in conjunction with a commercially available titrator to capture the absorption spectra automatically in the course of a pH-metric titration. This technique has been validated extensively and shown to deduce pKa values with high accuracy (Allen et al. 1998; Hadley et al. 1999; Mitchell et al. 1999; Tam and Takacs-Novak 1999).

The real power of the technique is the use of Target Factor Analysis (TFA) to deduce the pKa from the spectral data generated and also the molar absorption coefficients of the various species of a compound (Hendriksen et al. 2001). The software is extremely flexible, since it is designed for the discovery environment in which each compound has a different number of pKa values (e.g. 1 to 10 pKa values per compound) or for a multicomponent system (i.e. salts).

An example of a pH versus spectral plot for labetalol is shown in Fig. 31.3. Fig. 31.1 shows the data output – the distribution of species, pKa values and deconvoluted spectral profiles of the various species of labetalol. Also shown in Fig. 31.1 is the residual absorbance for the principal components (i.e. species in solution) across the pH versus absorbance range. This is the difference between the real and predicted data for the model proposed. If large peaks appear in this plot the model is not correct and it indicates whether too many or too few pKa values have been defined. A SPOIL value is also generated that provides an overall indication of the error for the complete model. In a way, these two features mean that the program is self–validating for every sample run, which is extremely important when less than 1 mg is available for the assay.

When the pKa values and the molar absorption coefficients of all the species of a compound in solution are known, it is possible to determine the concentration and spectral profile of a compound in solution at any pH. Furthermore, the software is extremely flexible and has the potential to be used to deconvolute multicomponent systems or be adapted for reaction monitoring by replacing pH with time. The potential applications include identification, reaction and process monitoring, protein folding and quantitative measurements. Disadvantages of this technique are that the compound must have a chromophore and the event must give rise to a change in the chromophore. Furthermore the compound must be soluble and in solution during the experiment. Sensitivity may also be an issue.

The multiwavelength UV technique described above has resulted in the evolution of a new instrument called ProfilerSGA. This instrument takes samples directly from stock solutions in a 96 well plate and dilutes them to the appropriate concentration. Each of these solutions is injected directly into a pH gradient stream, mixed and passed through a quartz flow cell, to generate multiwavelength UV spectra for the compounds over a linear pH range 2 to 12. This instrument has been designed for high–throughput discovery screening and is able to determine the pKa of a compound in 2 min compared to 20 min for the D-PAS instrument.

Clearly, the option of placing the probe directly into processes for reaction monitoring is a further potential application. TFA is an interesting software tool, which has the potential to be used to deconvolute data from other techniques and applications areas. Its strengths are its ease of use, flexibility for different model systems and self–validation.

Top | Next: Emission and ultrasound spectroscopy»


Emission and ultrasound spectroscopy: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

Emission and ultrasound spectroscopy

This section describes recent developments in instrumentation used for emission and ultrasound spectroscopy, and the potential exploitation of ultrasound for chemical concentrations, particle sizing distribution and chemical structure information. Considerable advances have been made over the past decade, which have increasingly taken place outside the traditional physical and electronic environments within which they were first developed. Table 31.3 illustrates the diversity of industrial sectors in which ultrasound has established applications.

The ultrasound technique has many virtues; it can penetrate optically opaque materials, and provide high–quality information at low cost on bulk properties in a fast and non-invasive manner. These attributes make it ideal for process monitoring or in vitro diagnosis, for which measurements need to be non-intrusive and non-destructive. Importantly, ultrasound is one of the few techniques that is truly non-invasive, as the transducer does not ‘invade’ the process. For example, ultrasound Doppler flow metering can operate using probes that strap onto a pipe and therefore the pipework does not require alteration. It is also being discovered that past applications have become easier to perform because of the advances in computer technology (see later).

Ultrasound can be categorised into two distinct groups, acoustic emission and ultrasound spectroscopy, both of which have many applications. In the case of acoustic emission, the instrument is designed to measure high–frequency sound emitted by physical and chemical processes, essentially, listening to the sample or process. However, in ultrasound spectroscopy the instrument is designed to generate ultrasound waves, across a defined frequency range; these travel through the samples and are measured via a receiver. An analogy can be drawn with UV or infrared spectroscopy in which a spectrum is generated that represents changes in velocity of sound or attenuation through a sample with changes in frequency.

The theory of sound is firmly based in classic physics; the mathematical models that can be used to describe the propagation of sound waves in a liquid are rather complex and beyond the scope of this chapter. This section focuses on providing an overview of the theory and the applications. Readers who wish to obtain a detailed understanding of the theoretical basis for the analysis of sound velocity are referred to Wood (1964). Povey (1997) gives an overview of the theory of ultrasound and its applications, and publications by Epstein and Carhart (1953) and Allegra and Hawley (1972) give an understanding of the scattering model used to predict the size of particle distributions.

Before describing the propagation of waves, it is worth mentioning some similarities and differences between sound and light (see Table 31.4). Sound waves are compressional or longitudinal waves. They travel through a sample as a series of mechanical oscillations in both the macroscopic and microscopic structure. The material through which the sound propagates therefore experiences constantly changing pressure fields. The propagation of a sound wave is therefore affected by the mass and rigidity of the particles that vibrate in the sound field. As the wave progresses through a medium, the particles of which it is composed are subjected to compression and rarefaction, and hence the volume and density fluctuate locally. The velocity of sound therefore depends on the properties of the material through which it propagates.

Ultrasound instruments (active)

Active or ultrasound instruments include those that measure velocity and/or attenuation. The majority of commercially available instruments measure the velocity of sound. It is the easiest measurement to make as it involves determining the time it takes for sound to travel a defined distance through the sample. One aspect of note is that the large temperature coefficients of sound velocity require accurate temperature measurements to be carried out simultaneously with velocity measurements.

Attenuation measurements are far more complex to both measure and interpret. However, the information that can be extrapolated is far more interesting and, once again, recent advances in instrumentation have enabled the development of theoretically possible applications. What makes attenuation measurement so interesting is that it can span a frequency range of about 104 to 1010 Hz or even higher, which allows the measurement of relaxation times (equilibrium reactions) in the range 10–5 to 10–11 s. Very few techniques allow measurements in this range. Bernasconi (1976) provides an introduction to the theory and examples of ultrasound technique applications in this field.

In practice, there is always a drop in the amplitude of sound pressure with increasing distance. Like many other attenuation processes, that of sound obeys an exponential law in which α is the attenuation or absorption coefficient. This can be determined by measuring how rapidly the amplitude decreases with distance. Attenuation is usually expressed in units of nepers per centimetre (Np/cm).

Three main factors contribute to the attenuation of the sound wave:

  • Classic or viscoelastic effects – this is the absorption of sonic energy caused by the motion of particles and thermal energy losses (because of the thermal capacity and conductivity of the liquid).
  • Non-classic or relaxation processes – these occur whenever equilibria can be affected by changes in pressure or temperature. Relaxation processes exist wherever equilibria occur (e.g. pKa, partitioning, conformational changes, metal complex formations, proton transfer reactions, molecular aggregation phenomena).
  • Scattering from particles. These processes are similar to those seen in light scattering and diffraction.

It is, of course, the so–called non-classic or relaxation absorption and scattering of particles that contain information of interest. For example, new acoustic instrumentation is now commercially available which utilises attenuation measurements to determine particle sizes of suspensions and emulsions (Fig. 31.4). This instrumentation is also able to make velocity measurements. The advantages and applications of this acoustic technique are shown in Table 31.5.

A further new type of instrument is now available (Fig. 31.5) that can carry out attenuation and velocity measurements. However, the main focus of this instrument’s applications is towards the chemical and physical relaxation processes (Table 31.6). This instrumentation therefore provides a new approach for studying the compositions and properties of complex systems, so producing information that is difficult to obtain by other means; Fig. 31.6 shows an example of the data that can be generated.

Acoustic emission instrument (passive)

Acoustic emission instruments have been developed which monitor high frequency sound emitted by physical and chemical processes (see Fig. 31.7 for instrument configuration). This technique has considerable in–process applications, including high–shear granulation and fluid–bed drying, as it is non-invasive, non-destructive, provides real time measurements and is rich in unique process information. The sources of acoustic emission that can be monitored include particle impact (entrainment, fluid beds), fracture and/or crack growth, fretting and/or rubbing, cavitation (pumps and/or valves), gas evolution, boiling, multiphase flow (turbulence) and crystallisation. This type of instrumentation requires an advanced chemometric software package to enable regions that correlate with parameters of interest to be identified and thus allow statistical monitoring and control of process characteristics, such as:

  • Mixing, milling and drying
  • Granulation end–point detection
  • Reaction monitoring
  • Powder properties (particle size, hardness and drying)
  • Fluid–bed viscosity
  • Flow index, flow regime.

Figs 31.8 and 31.9 show two different types of application and output from the software packages.

Conclusion

All the instruments mentioned have their own advantages and disadvantages. One aspect common to them all is that they rely on chemometric software to build a model that can be used to make the predictions required. This can be problematic when representative samples are not available to create the training library to generate the model. The only exceptions to this are simple model systems in which end–point determinations or a change is required. Examples of these include drying or granulations in which the end-point is defined by a constant signal from the instrument. Here, the advantages are a reduction in the processing time and avoidance of over processing, which may lead to deterioration in the product quality. This approach ignores the major strength of ultrasound, the provision of real–time multivariate information that cannot be obtained by other techniques during the process. Take, for example, flow index, hardness and particle size of a drug product; ultrasound has the ability to determine these from a single measurement during the process. The technique has something to offer all scientists and deserves serious examination by anyone interested in automated analysis and in–process measurements.

Top | Next: High–throughput screening»


High–throughput screening: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

High–throughput screening

One of the major advances that has taken place over the past ten years is the strategic implementation of high–throughput screening (HTS), mainly by the research divisions of pharmaceutical and biotechnology companies. HTS is often defined as the rate at which compounds can be screened, which is typically between 100 to 1000 data points per day. More recently, ‘ultra high–throughput screening’ (uHTS) techniques have been described (Hill 1998; Ram 1999), which have the ability to produce 100 000 data points per day. Most of the HTS laboratories are involved in identifying the interaction of small molecules with a target molecule, usually a protein, and consequently the tools available are targeted towards biological assays. This should not discourage the application of HTS in new sectors, although HTS has distinct advantages and disadvantages that may limit its potential in a previously unapplied area. Among the major disadvantages are:

  • The costs of implementation. These can be considerable and require expertise to effect successfully. Data–management systems (e.g. storage, retrieval, integration of data and interpretation) also contribute greatly to the costs.
  • Poor suitability towards non-robust procedures.
  • Inappropriate for data that require interpretation. The quantity of data generated by HTS can be so considerable that human interpretation of it becomes the bottleneck. However, new software tools are overcoming this issue.
  • Sample handling. Samples have to be in solution for the screens to work. Reagents can be in a solid state, but a liquid has to be added for the reaction to take place. There is potential to think laterally here and use a solid sample as well as the reagents in solution. Attempts to develop solid handling systems have been unsuccessful to date.
  • Stability and solubility. As indicated previously, samples are generally in solution to enable dispensing via the robotic system. Unfortunately, solution stability can be a problem. A further issue is the solubility of compounds in water or buffers required for the assays; to overcome this, many compounds are prepared in dimethyl sulfoxide (DMSO) and assays designed so that the final concentration of DMSO is approximately 10%. Solubility and stability pre–screens are often conducted as part of the process to identify compounds that would give false results.

Despite these disadvantages, HTS has the virtue that it is suited to ‘screen–intensive’ areas in which large numbers of repetitive assays are required and the reduction of volume is needed to reduce reagent costs.HTS can be traced back to the early 1990s with the development of 96–well microtitre plates, which replaced the common test tube as the receptacle of choice for biological assays. At a similar time, combinatorial chemistry was being developed and offering to increase productivity of compound synthesis. Both resulted in a major paradigm shift from knowledge–based sequential synthesis and testing to parallel synthesis and testing of multiple compounds. This has led to a significant reduction in the cycle time for discovery projects and increases in productivity. However, the initial optimism that it would completely replace the traditional methods and skills was ill–founded; most companies have modified their processes to incorporate these new technologies to complement the sequential synthesis and testing techniques performed upstream and on the candidates identified from HTS.

Information technology (IT) associated with computational chemistry also developed rapidly during the evolution of HTS. This is no surprise, as computational tools were required to store the large quantities of data, and rapidly search and retrieve this data so that it could be used to make structural relationship correlations. Two early problems encountered were:

  • How to process and make decisions from the data generated
  • How to deal effectively with the number and nature of new targets (projects) investigated by the sponsoring company.

These problems have been overcome by the most significant change, new business processes. All of the successful companies have developed business processes that map the assays used at each stage, as well as the decisions made and, more importantly, the criteria set for the compound to progress to the next phase (i.e. set of tests) to reduce the amount of human intervention. IT tools are now available that enable much faster decisions to be made by presenting information in simple formats, e.g. intuitive colours, symbols and pictures (Ladd 2000). One of the more interesting approaches is the use of traffic–light reporting, in which the values from screens have coloured backgrounds of red, orange or green. Green that the value is above the set criteria (for example, the test shows the compound is active for that test), orange indicates that it is borderline and red that it fails. By using this approach, multiple results for different compounds can be screened visually, so enabling a quick and simple trend analysis to be carried out.

One important consideration is the nature of drug discovery, by which unwanted compounds are screened out at the same time as new compounds are designed using the information obtained. As the discovery process progresses, the tests being performed become less automated, require more material and take more time. The net effect is that they become more expensive; hence there is a need to screen out and develop an understanding of the chemistry that makes a compound reactive at the site of action. Therefore, the throughput of the screen is only one way that a company may obtain an economically competitive edge. The rapidity with which multiple rounds of testing takes place, the quality of the structure–activity relationship (SAR) deduced from the assay, the novelty of the assay technology (giving access to unique targets), the sophistication of the data analysis and the ability to mine data from previous screens are all areas in which companies can gain an advantage.

Currently, the industrial sectors that are adopting HTS are those that function similarly to the pharmaceutical discovery process; for example, the chemical catalyst sector, in which there is a need to use SARs to design and synthesise new catalysts. The drivers here are speed and the necessity to screen out compounds to select those that should be optimised. HTS is beginning to make inroads into other sectors, such as clinical and forensic testing, absorption–distribution–metabolism–excretion studies, toxicology, genomics and proteomics areas. In these instances, the driver is the number of samples requiring the same assay. Those who have to deal with large quantities of samples should have a close look at what HTS has to offer.

Assays for HTS were originally used to screen libraries of compounds in solution and were consequently designed to utilise the smallest amount of compound possible, as the synthesis is often rate limiting and costly. In addition, the assay should be configured to use the smallest number of steps or reagent additions to maximise throughput and minimise costs. Two different categories of assays are used –‘homogeneous’ and ‘heterogeneous’. In the case of homogeneous assays, all reagents are in the same phase and the instrument takes a measurement when a steady–state reading is obtained; readings for kinetic measurements are taken over a defined period. Heterogeneous assays require a phase separation which removes the free from the bound compound. This type of assay is more difficult to perform and common for the older types of assay. A short description of the consumables, instrumentation and some of the assays is given below.

One of the most important considerations to be made when carrying out HTS is the plate format. The lowest density and most common format is the 96–well plate with a typical volume capacity of 200 μL per well, although larger volumes are available. Gaining in popularity is the 384–well microtitre plate, with a typical volume capacity of 100 μL per well. Various advantages can be gained by moving from 96 to 384 wells, namely, smaller quantities of compound and reagent and also a higher throughput per day. In the area of uHTS a 3456–well microtitre plate format has been developed recently (Fig. 31.10) for a system that can run 100 000 to 200 000 assays per day in volumes of 2 μL per assay. The system uses handling robotics modified from that used in the semi–conductor industry, with automation capable of accurately transferring 2 to 20 nL of solution into the assay well at a rate in excess of 100 000 compounds per day. Other companies have reported working with even higher densities, such as 6500 (Schullek 1998) and 9600 assays per plate (Oldenburg 1998).

Novel technologies are being reported that provide even higher capacities than those described above. For example, Biotrove Inc. has developed a technology called ‘Living Chip’ that consists of (3.3 inch × 5 inch) (8.38 cm × 12.70 cm) square chips containing up to 10 000 × 50 nL hydrophilic wells bored entirely through the plates; the plate surface itself is hydrophobic to prevent cross–contamination. Samples can be applied in two different ways:

  • The first is by dunking in a solution that contains the sample
  • The second involves stacking a number of the chips and drawing syringes that contain each reagent through the aligned through–holes. This technique offers an interesting new approach, in which the samples can be pre–dispensed into one chip and reagents in others. Since the plates have neither a top nor a bottom, reactions can be set up by stacking the plates in the appropriate order so that the samples mix through the exposed menisci.

Diversa Corp. has announced a technology called GigaMatrix that can screen up to one billion clones per day. It has a microplate that contains 100 000 wells, each 250 nL capacity. This system is currently being developed for enzyme and small–molecule discovery programmes.

A considerable number of instrument manufacturers provide all the key hardware components required for an HTS system. Some manufacturers also provide a fully integrated system that includes the compound library stores, robotics, sampling management systems (e.g. bar coding), scanners and databases for the storage of data. Both approaches have their advantages and disadvantages. Essentially, any procedure that can be performed routinely by a scientist can be replicated by HTS (Fig. 31.11). Examples of items that can be incorporated into HTS include:

  • Plate–handling robot that can dispense the reagents and samples in solution
  • Shakers
  • Both heated and cooled blocks
  • Centrifuges
  • Plate stackers
  • Thermocyclers [for DNA polymerised chain reactions (PCRs)]
  • Vacuum manifolds (for membrane filtration)
  • Extraction blocks (for DNA, solid phase extraction and proteins)
  • Plate readers (e.g. spectrometers, UV, fluorescence).

Assays that have been developed are aimed predominantly at the study of the interaction of small molecules with proteins and therefore require both sensitivity and selectivity. A short description is given below of a number of assays that have proved especially amenable to HTS:

Radioligand binding

The technique used is scintillation proximity assay developed by Bosworth and Towers (1989). This relies on β-emitting radioisotopes detected by means of a scintillant that converts the energy of the β-particle into light. In this assay system, the target protein is captured onto the bead (containing scintillant). The radiolabelled drug molecules that bind to the target protein activate the scintillant, while those in free solution are too distant to do so. Radioactive detection methods are very reliable and are still the method of choice for determining the interaction of small molecules with a protein–binding site. However, the technique can only be used if a high affinity ligand for the site has already been identified and sensitivity means that it is not ideal for formats greater than 384.

Fluorescence techniques

Several fluorescence techniques are used for HTS and evolved because of the obvious benefits this technique has to offer. Considerable advances in a variety of speciality fluorescence techniques have occurred in recent years, offering the potential of single–molecule detection and in vitro imaging in cells; Basché et al. (1997) give an overview. Obviously, the sensitivity and selectivity offered have been exploited in HTS. Three techniques are used to determine the interaction of two molecules in a variety of different ways, including time–resolved fluorescence (Hemmila 1990), fluorescence resonance energy transfer (Hemmila and Webb 1997) and fluorescence polarisation (see examples in Fig. 31.12).

A publication by Begg (2000) entitled ‘HTS – where next?’ provides a valuable insight into the challenges that face HTS laboratories in the pharmaceutical sector and the options available for its future progression. He considers the drivers from increasing output and the virtues of moving either towards new technology, such as ‘lab–on–a–chip’ approaches (see next section) against restructuring along the lines of a task–orientated production facility (called drug discovery factory facilities). Either way, HTS is still evolving rapidly and its adoption into other ‘screen–intensive’ areas of genotyping, forensics and toxicology is likely to lead to new advances.

Top | Next: Micro total–analysis systems and chip–based microsystems»


Micro total–analysis systems and chip–based microsystems: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

Micro total–analysis systems and chip–based microsystems

One of the objectives of a number of manufacturers and academic groups in recent years has been to develop micro total–analysis systems (μTAS), also called by many the ‘laboratory on a chip’. As the name implies, these systems are designed with the potential ability to perform a complete chemical analysis on a single integrated microchip. Potentially, they offer a complete analytical system that allows all or combinations of the processes, such as sample introduction, sample pre–treatment, reaction, product separation, product detection and finally product isolation.

Such systems would have a number of potential advantages that may include reduced fabrication costs, reduced sample and reagent consumption, greener analysis, portability offering point–of–care or in–the-field applications, superior analytical performance, facile process integration, facile process automation and, finally, higher throughput. Full μTAS are currently not available commercially, although various groups have demonstrated that manufacturing techniques developed in the microelectronic industry can be deployed for laboratory–scale prototyping and have described the theoretical advantages (Manz et al. 1991; Martynova et al. 1997; Duffy et al. 1998 and Bessoth et al. 1999).

The following sections summarise the two categories of microsystem device that have evolved, namely microarrays and microfluidics. These microsystems are developments towards μTAS and have made an immeasurable impact in the fields of genomics and proteomics (see later). Manz and Sanders 2000 provide an in–depth description of these devices.

Microarrays (or biochips) have become the preferred technology for large–scale gene expression, genotyping and, to some extent, DNA sequencing (see later for descriptions and applications). Aitman (2001) discusses the way in which microarrays have started to affect clinical practice and research, and how the role of these devices is likely to develop in the future. Microarrays consist of thousands of fragments of DNA (either short chains of oligonucleotides, complete genes or other DNA) immobilised at a specific point to a chemically modified glass slide or other substrate to form spots. In the case of genotyping, before the sample DNA can be applied to the microarray, it must be isolated, the fragments of DNA of interest replicated using PCR (to obtain quantities required for detection) and finally labelled with a fluorescent tag (see Figs 31.13 and 31.14). This is applied to the microarray, in which the replicated fragments of the DNA molecule from the sample bind to a complementary DNA molecule on the microarray (i.e. by Watson–Crick base pairing). This process is referred to as hybridisation (see later). The unbound sample DNA (or RNA) is washed off to leave the hybridised DNA only. A digitised image of the hybridised microarray is then created on scanners and the image analysed using software that determines on which spot fluorescence is associated with gene expression or single nucleotide polymorphism (SNP).

Clearly, a microarray is not a μTAS device, as considerable pre–treatment is conducted before the application of the sample onto the slide. However, the advantage of microarrays is that they allow a large number of reactions to occur within a very small area without the need for huge amounts of material or robotics. The high spot density of such systems when using photolithography techniques means that, in the case of gene expression profiling, up to 15 000 genes can be measured on a single slide. To put a perspective on the performance gains obtained, researchers are now able to generate large quantities of data in a few hours, which a decade ago would have taken them years to achieve. Readers wishing to obtain a more in–depth knowledge of microarrays are recommended key reviews by Lockhart (2000), Chipping Forecast (1999) and a book by Schena (2000).

The technology for producing spotted microarrays is widely available, and these devices are produced in scores of biomedical research laboratories. Production and use of custom arrays are now within the grasp of any molecular biology laboratory and, once the DNA has been prepared, the costs are low. The disadvantage of this technique is that consistency of spotting and reliable annotation of the DNA on the microarray is hard to achieve. The technology available for proteomics using microarrays is still in its infancy, but has much to offer (Manz and Sanders 2000). A website providing reviews on the commercially available systems can be found at http://www.gene-chips.com.

Microfluidic systems differ from the previously described microarrays in that the sample can be transported within miniature channels. Table 31.7 illustrates some of the applications for these devices. They are able to perform reactions, separations and analysis within a single micro device, thus making these devices a step closer to μTAS. Figs 31.15 and 31.16 show components from the commercially available microfluidic system from Nanogen. This combines microfluidics and electronics to analyse DNA, RNA and proteins quickly and accurately.

A cursory comparison of microarrays and microfluidic devices would highlight that the former are suited to systems in which many thousands of results need to be generated from one sample. The benefits offered by this type of device are speed and the relatively low cost of analysis. In the latter system, the opposite may be said to be true on first appearances; namely, the ability to run many samples and generate one type of result per sample. However, the concept of multicomponent microfluidic systems has already been demonstrated to open up the possibility of designing devices that can provide more than one type of analysis or result simultaneously. Furthermore, since microfluidics offers a possible approach to the potential benefits of μTAS, these devices are more suited to applications in other sectors (e.g. continuous sampling, reactions, separation and detection). Note, though, that this review has limited its focus to the genomic and proteomic areas to demonstrate the advances made in these devices.

As with any new technique, there are a number of problems with the devices described. These include loading of the sample onto the devices, designing re–useable devices and detection limits. The concluding comments of Manz and Sanders (2000) seem most appropriate, ‘that commercial developments will undoubtedly catalyse solutions to many of these problems’.

Top | Next: Genomics and proteomics»


Genomics and proteomics: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

Genomics and proteomics

These are exciting times for researchers and organisations within the areas of genomics and proteomics, because of the speed at which developments in our understanding have occurred. Also the emerging technologies in these areas have direct applications in drug discovery and the potential to revolutionise healthcare, bringing about a new form of therapy based on the in–depth knowledge of patients’ genetic make–up. The catalyst for this is the completion of the draft sequence of the human genome (International Human Genome Sequencing Consortium 2001; Venter et al. 2001).

Genomics can best be described as the study of the relationship between gene activity and specific diseases. A gene is a sequence of different combinations of the four nucleotide bases and may be composed of thousands of bases. An individual gene occupies a specific place or locus on the DNA strand on a chromosome and is always found on the same type of chromosome. The current estimation is that there are between 30 000 and 40 000 genes in all the chromosomes. It is your genes that provide the specific codes for the formation of your body’s proteins, the type of protein that is made and what it will be used for within your body.

Proteomics is the study of the entire collection of proteins produced by a particular cell type. This includes determining the number, level and turnover of all expressed proteins, their sequence and the post–translational modifications to the sequence, and protein–protein and protein–other molecule interactions within the cell. It is now known that there is a poor correlation between the level of gene expression (i.e. messenger RNA production) and the abundance of the corresponding steady–state proteins. Furthermore, the initial theory that one gene is responsible for the generation of a single protein has been found to be incorrect. Our current knowledge indicates that a single gene may be responsible for a number of possible proteins, either through alternative splicing or post–translational modifications. Consequently, the estimated number of potential human proteins lies between 1 and 100 million.

The relationship between genomics and proteomics is shown in Fig. 31.17, and unravelling the complex interaction of genes and proteins will eventually enable us to understand and predict the molecular basis of disease. Developments in these fields have already had considerable impact on the pharmaceutical industry and, in particular, the discovery organisations (Kahn 2000; Powell 2000; Wells and Feger 2000). Of greater impact is how genomic and proteomic data will be used in health care for individuals. Peakman and Arlington (2000)discuss the promise of pharmacogenetics and pharmacogenomics and how these have the potential to reduce the number of drug–adverse events, which has been reported to be the fourth to sixth leading cause of death in the USA (Lazarou et al. 1998). They also describe how these two disciplines may lead to new techniques that select the correct treatment for an individual. This is possible by establishing the SNP profile of an individual (referred to as genotyping) influencing proteins that affect absorption, distribution and metabolism of some drugs, and also the proteins related to the disease. This information would be combined with that for the drugs available to select the best drug and dosage. Peakman and Arlington (2000) go on to say that in the next ten years every patient could carry a swipe card that contains details of his or her genomic data. The doctor would then use this card to select the not only the best treatment for the illness, but also the patient’s susceptibility to disease.

Forensic toxicologists also need to have an appreciation of genetic toxicology to interpret blood and tissue drug concentrations accurately in cases of suspected drug toxicity. Knowledge of whether an individual is a fast or slow metaboliser of a drug may well assist in linking a blood concentration to an acute dose of a drug. Also, the presence or absence of receptors to a drug in an individual will greatly affect that individual’s response to the drug. In the near future, it will be possible to determine from simple gene–chip tests an individual’s polymorphic profile of drug–metabolising enzymes (such as the P450 cytochromes, which oxidise drugs). Such tests could well become part of forensic toxicologists’ everyday work.

Considerable progress in high–throughput genotyping (i.e. SNP analysis) has occurred in recent years and a review by Shi (2001) describes some of the techniques available. These techniques fall into various subgroups summarised in Table 31.8. In fact, the number of companies and techniques for SNP analysis appearing on the market is increasing almost on a weekly basis. It is not possible to include all the techniques available in this area, some of which are hybrid techniques that combines two or more of the features shown in Table 31.8. Despite recent progress in high–throughput genotyping, the obstacles that will have to be overcome on the technical, data–analysis and cost level areas are formidable. The good news is that the techniques developed in this field may have benefits for other sectors of science. Furthermore, the energised environment combined with large potential profits means there is still a great deal in store for us with regard to advances in genotyping techniques.

Techniques currently used in the proteomic area are limited to two dimensional gel electrophoresis (Gorg et al. 2000) and mass spectrometry techniques using either matrix assisted laser desorption ionisation (MALDI) or electrospray ionisation (ESI) (Yates 1998; Snyder 2000; Mann et al. 2001).However, the other technique, which has a high–throughput ability and is currently in its infancy, is protein microarrays (Kiplinger 2001). The following sections describe some of the current techniques, their limitations, and developments in this evolving field.

The most important aspect of proteomics is that it is a different paradigm from conventional reductionistic scientific investigations, which typically focus on a single gene or protein. Proteomics research asks what protein levels or activities change between two experimental conditions (e.g. diseased and normal cell protein levels). This is simply because there are estimated to be 1 million proteins and advances in technology allow us to look for differences using automated processes.

Two–dimensional gel electrophoresis is currently the most popular technique; it actually consists of a number of steps in which cellular proteins are first isolated from cells or tissue. This is followed by an enrichment process of the fraction of interest using biochemical and/or chromatographic methods (e.g. organelle, affinity complex). The cellular proteins are separated on an acrylamide gel matrix along a pH gradient, allowing each protein to migrate in the gel to its isoelectric point. This initial resolution on the gel is followed by a second separation (perpendicular to the first) on the same gel, according to relative molecular mass, which results in a two dimensional display of proteins that can be visualised and quantified crudely by protein–staining methods or radioisotope detection.

Following separation and quantification, the proteins of interest must be isolated from the gel matrix before they can be subjected to further analysis. This isolation can be accomplished using automated robotic systems to punch out ‘spots’ from the gel and eluting the contained protein, or using an alternative technology in which the separated proteins can be transferred via an electric current to a supporting membrane. Isolated proteins from the gel or membrane are proteolysed with trypsin to yield peptide fragments that range from 10 to 20 amino acid residues in size. The mass of the resultant peptides can be determined accurately by mass spectrometry (MS), discussed in more detail later. A fingerprint of the peptide mass–to–charge (m/z) ratios can be characteristic of a protein, which allows its identification by comparison with calculated m/z ratios derived from each potential protein sequence in the databases being searched. This method is known as peptide mass fingerprinting. An alternative technique, known as uninterpreted MS–MS (or MS2) matching, which involves gas–phase fragmentation of peptide ions using MS–MS, enables the conclusive identification of a specific peptide through matching the experimentally derived fragment ion masses with those calculated for all peptides of the same size in the database (Patterson 2000). The advantages of this approach are that it allows matching of peptides to small regions of a translated genomic sequence without the need to assemble full–length transcripts, and it can be used to distinguish reliably proteins that differ in mass by amounts too small to be measured by conventional MS.

Two–dimensional electrophoresis has a number of significant limitations, which include poor resolution of proteins at extremes of isoelectric points and relative molecular mass, membrane proteins tend to be under–represented, difficulty of automation and poor reproducibility of gels.

Recently, a new approach known as ‘complex mixture analysis’ has been introduced, which takes advantage of multidimensional chromatography and a new generation of mass spectrometers (McCormack et al. 1997; Patterson et al. 2000). Here, complex mixtures are subjected to proteolysis with trypsin (i.e. enzymatic digestion), the resultant peptides separated via liquid chromatography, and the eluent fed directly to a mass spectrometer. This method is designed to identify as many components as possible, and is commonly known as ‘profiling’ (Spahr et al. 2001; Washburn et al. 2001). A technique called isotope–coded affinity tagging (ICAT) has evolved from the above and is used to compare protein quantities in normal and diseased tissue (Gygi et al. 1999). These new techniques are claimed to have a number of advantages over the traditional two-dimensional gel method and seem to be gaining in popularity.

MS is the preferred detection method for peptides and proteins. This is mainly because of sensitivity, and also the advances in computer algorithms that are able to use MS data to identify the gene coding for the peptide and automate a number of complex operations without operator intervention. The two ionisation techniques preferred for peptides and proteins are MALDI or ESI. In the MALDI technique, the ionisation process occurs by firing a laser at the sample, which is co–crystallised with an organic matrix of low molecular weight. ESI is triggered by spraying a solution through a charged needle. The ions generated are measured in a mass analyser, of which the ion–trap and time–of–flight modes are the most commonly used. Considerable advances are likely to occur in high–throughput protein analysis and it is worth keeping an eye on the developments in this area.

Top | Next: Microdialysis for clinical monitoring»


Microdialysis for clinical monitoring: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Emerging techniques

Microdialysis for clinical monitoring

Microdialysis is an in vivo sampling technique that enables collection, separation and characterisation of biological samples and analytes. It is used extensively in drug–discovery animal experiments to measure endogenous substances (such as neurotransmitters and their metabolites), as well as exogenous therapeutic agents in various tissue systems (Ungerstedt 1991; Chaurasia 1999). In recent years, the focus of microdialysis applications has changed from animal to human clinical studies (Denoray et al., 1998; Foster and Roberts 2000; Muller 2000; Verbeeck 2000; Siddique and Shuaib 2001). However, the lack of commercially available devices means the use of this technique is restricted to specialist clinical groups. This section describes the general aspects of the techniques and looks at a microdialysis devices under development for human use.

Microdialysis is an in vivo sampling technique based on the passive diffusion of substances across a semipermeable dialysis membrane. The sampling device is inserted into the blood vessel (or tissue of interest) and a minute stream (e.g. 2 μL/min) of sterile saline solution is passed down one channel and up through another, which causes passive diffusion of substances from the environment it is in, without unduly altering it. This enables continuous monitoring over an extended period of time without loss of fluid from the patient or animal. In the case of drug–concentration monitoring in plasma (during a clinical trial), this provides considerable advantages, as the conventional approach of withdrawing blood samples at given intervals may overlook events relating to drug concentration (Fig. 31.18). Thus, microdialysis offers considerable advantages for pharmacokinetic and pharmacodynamic studies.

Probe Scientific Ltd has developed a microdialysis device designed for human use that is currently undergoing clinical studies. It is designed to increase the safety and tolerance of the procedure over prolonged periods of time. Fig. 31.19 shows the device and a standard blood catheter. The process involves inserting the catheter into a forearm vein, followed by insertion of the device through the lumen of the catheter and securing it using the cap that fits onto the catheter luer–lock port. The distal portion of the device protrudes beyond the end of the catheter, thus coming into contact with the patient’s blood. Essentially, the device contains a miniaturised haemodialysis cartridge that protrudes into the patient’s blood vessel. A minute stream of saline solution passes through the device, which allows the diffusion of substances from the blood in the standard manner.

O’Connell et al. (1996) reported results for an initial prototype used to study the pharmacokinetics of levodopa therapy in the treatment of Parkinson’s disease. This showed excellent tolerance of the device by the eight patients, as well as acceptable dialysate concentrations for levodopa with respects to the plasma content. Modifications since have resulted in higher recoveries using this device. The microdialysate that emerges from the outlet line of the device can be assayed at–point or online for the rapid determination of blood chemistry. This includes most substances with a low molecular weight, such as drugs and their metabolites. Also of interest is the possibility of concurrently monitoring surrogate end–point markers of the disease process and/or indices of drug efficacy, such as electrolytes, sugars, by–products of metabolism, amino acids, vitamins, trophic factors, hormones, cardiac markers, polypeptides, and drugs and metabolites. This is currently an area of great interest as a means to both accelerate the clinical–evaluation phase of drug development and because of the obvious safety benefits to volunteers and patients on these trials.

An additional advantage of the technique is that the membrane excludes cells and large molecules, such as large proteins (>20 000 daltons), which enables the direct assay onto biosensors, CE, HPLC and MS systems (with desalting if sensitivity is an issue) or the use of some of the techniques discussed in this chapter. There is considerable scope for the future in this area, as this arrangement would provide continuous and automated point–of–care blood–chemistry monitoring. Such a system would enable clinicians to make informed decisions during clinical trials or at point–of–care monitoring systems.

Top | Next: Conclusion»


Conclusion: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques

Conclusion

Lord Zuckerman (1973) said, ‘We live as we live because of the decisions, however explicit or however undefined, that were taken yesterday about which technological developments to encourage to satisfy man’s enduring urge for an ever better life.’ These words are included to remind the reader that the selection of a technique should be based upon which is the best technique to solve the particular problem or need. Unfortunately, in the author’s experience, such decisions are more often based on which techniques we are familiar with and therefore, not surprisingly, can result in failure or the wastage of resources. It is therefore not unusual to find senior management reluctant to implement new techniques. This, unfortunately, can lead to stagnation and loss of any competitive advantages, which results in a company or even government–run laboratory losing business to others. It is hoped that this chapter identifies some new options available that may address the reader’s needs.

Table 31.9 summarises some additional new techniques that could not be presented in detail within this chapter.

Top | Next: References»


Table 31.1.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Introduction

Table 31.1.

Scientists’ reply | Managers’ reply
Benchtop LC–MS | Hyphenation
Data–handling systems (LIMS/chromatography/optimisation) | Information/chemometrics/data handling
Automation (sample preparation/dissolution) | Automation/robotics
Advances in spectroscopy (increased capability in MS and NMR) | Improved detection
LC improvements (columns/hardware) | Planar techniques
Capillary electrophoresis | Miniaturisation
Near infra–red | Solid–state techniques
Chiral separation | Chiral separation
Element specific detection | Improved detection
Fibre optics |
Table 31.1. Results of PASG survey on major scientific achievements introduced into the development sector of the pharmaceutical industry in the past 10 years. (Kindly provided by PASG.)
Top


Table 31.2.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Introduction

Table 31.2.

Scientists’ reply | Managers’ reply
Universal detection (MS/ELSD) | Universal detector
Information technology (data handling/interfaced LIMS/chemometrics/intelligent software) | Information/intelligence and expert systems
Non–destructive technique (no separation/Raman/NIR/acoustic/environmental SEM) | Chemometrics and spectroscopy (non–invasive techniques)
Independent column Characterisation Group | Modelling and prediction (polymorphism/stability/physical properties)
Productivity (high throughput/multiplex analysis, requiring less time on result validation) | On–line/process control
Specialised technique development (CEC/miniaturisation/sensitive NMR/MS quantification) | Imaging
Maintaining the skill base (academia? industry?) | In vivo measurements
Table 31.2. Results of PASG survey of major scientific achievements that members would like to see introduced into the development sector of the pharmaceutical industry in the next 10 years. (Kindly provided by PASG.)
Top


Table 31.9.: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons > Contents > Methodology & Analytical Techniques > 31 Emerging Techniques > Conclusion

Table 31.9.

Technique | Company and or application | References
Magnetic resonance imaging (MRI) | Endoscan Ltd is developing MRI-compatible flexible endoscopes; applications include imaging of gastrointestinal mucosal disease | Furness (2001)
Atomic force microscopy | Applications include: chemical force microscopy force mapping of biomolecules protein–protein interaction dimerisation antibody–antigen interaction bond rupture | Viani et al. (1999) Xia et al. (1996) Anczykowski et al. (1999) Lee et al. (1994) Leckband (2000)
Cell–based biosensors | Applications include use of whole cell sensors for: | Racek (1995)
 | toxicity | Evans et al. (1998)
 | environmental monitoring | Cardosi and Haggett (1997)
 | in vitro and in vivo monitoring |
Surface–enhanced resonance Raman scattering | Applications include: DNA and SNP analysis single molecule detection | Graham et al. (2000)
Single molecule spectroscopy | Applications include ability to detect and manipulate single molecules in chemical and biological analysis, e.g. | Ishijima and Yanagida (2001)
 | conformational changes of proteins, DNA and RNA | Kelley et al. (2001)
 | diffusion across lipid membranes |
 | catalytic turnover rates of individual enzymes |
 | live–cell imaging and individual molecules in solution or bound to surfaces |
Modulated temperature differential scanning calorimetry (DSC) | Study of solid state chemistry | Craig and Royall (1998)
Table 31.9. New techniques where developments have occurred and applications
Top


CAS Numbers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

CAS Numbers

CAS no. | Compound
50–00–0 | Formaldehyde Solution
50–02–2 | Dexamethasone
50–03–3 | Hydrocortisone Acetate
50–04–4 | Cortisone Acetate
50–06–6 | Phenobarbital
50–09–9 | Hexobarbital Sodium
50–10–2 | Oxyphenonium Bromide
50–11–3 | Metharbital
50–12–4 | Mephenytoin
50–13–5 | Pethidine
50–14–6 | Ergocalciferol
50–18–0 | Cyclophosphamide
50–19–1 | Hydroxyphenamate
50–24–8 | Prednisolone
50–27–1 | Estriol
50–28–2 | Estradiol
50–29–3 | Clofenotane
50–33–9 | Phenylbutazone
50–34–0 | Propantheline Bromide
50–35–1 | Thalidomide
50–36–2 | Cocaine
50–37–3 | Lysergide
50–41–9 | Clomifene Citrate
50–42–0 | Adiphenine Hydrochloride
50–44–2 | Mercaptopurine (anhydrous)
50–47–5 | Desipramine
50–48–6 | Amitriptyline
50–49–7 | Imipramine
50–50–0 | Estradiol Benzoate
50–52–2 | Thioridazine
50–53–3 | Chlorpromazine
50–54–4 | Quinidine Sulfate (anhydrous)
50–55–5 | Reserpine
50–58–8 | Phendimetrazine Tartrate
50–59–9 | Cefaloridine
50–60–2 | Phentolamine
50–62–4 | Hexobendine Hydrochloride
50–63–5 | Chloroquine Phosphate
50–65–7 | Niclosamide
50–67–9 | Serotonin
50–76–0 | Dactinomycin
50–78–2 | Aspirin
50–81–7 | Ascorbic Acid
50–98–6 | Ephedrine Hydrochloride
51–03–6 | Piperonyl Butoxide
51–05–8 | Procaine Hydrochloride
51–06–9 | Procainamide
51–12–7 | Nialamide
51–15–0 | Pralidoxime Chloride
51–21–8 | Fluorouracil
51–30–9 | Isoprenaline Hydrochloride
51–34–3 | Hyoscine
51–40–1 | Noradrenaline Acid Tartrate (anhydrous)
51–41–2 | Noradrenaline
51–42–3 | Adrenaline Acid Tartrate
51–43–4 | Adrenaline
51–45–6 | Histamine
51–48–9 | Levothyroxine
51–52–5 | Propylthiouracil
51–55–8 | Atropine
51–56–9 | Homatropine Hydrobromide
51–57–0 | Metamfetamine Hydrochloride
51–60–5 | Neostigmine Methylsulfate
51–61–6 | Dopamine
51–63–8 | Dexamfetamine Sulfate
51–64–9 | Dexamfetamine
51–67–2 | Tyramine
51–68–3 | Meclofenoxate
51–71–8 | Phenelzine
51–74–1 | Histamine Acid Phosphate
51–79–6 | Urethane
51–83–2 | Carbachol
51–98–9 | Norethisterone Acetate
52–01–7 | Spironolactone
52–21–1 | Prednisolone Acetate
52–24–4 | Thiotepa
52–26–6 | Morphine Hydrochloride
52–28–8 | Codeine Phosphate (anhydrous)
52–31–3 | Cyclobarbital
52–39–1 | Aldosterone
52–43–7 | Allobarbital
52–49–3 | Trihexyphenidyl Hydrochloride
52–53–9 | Verapamil
52–62–0 | Pentolonium Tartrate
52–67–5 | Penicillamine
52–68–6 | Trichlorfon
52–76–6 | Lynestrenol
52–78–8 | Norethandrolone
52–86–8 | Haloperidol
52–88–0 | Atropine Methonitrate
53–03–2 | Prednisone
53–06–5 | Cortisone
53–16–7 | Estrone
53–21–4 | Cocaine Hydrochloride
53–33–8 | Paramethasone
53–36–1 | Methylprednisolone Acetate
53–39–4 | Oxandrolone
53–41–8 | Androsterone
53–43–0 | Dehydroepiandrosterone
53–46–3 | Methanthelinium Bromide
53–60–1 | Promazine Hydrochloride
53–86–1 | Indometacin
54–03–5 | Hexobendine
54–04–6 | Mescaline
54–05–7 | Chloroquine
54–11–5 | Nicotine
54–21–7 | Sodium Salicylate
54–31–9 | Furosemide
54–32–0 | Moxisylyte
54–35–3 | Procaine Benzylpenicillin
54–36–4 | Metyrapone
54–42–2 | Idoxuridine
54–49–9 | Metaraminol
54–71–7 | Pilocarpine Hydrochloride
54–85–3 | Isoniazid
54–87–5 | Nitrofurantoin Sodium
54–91–1 | Pipobroman
54–92–2 | Iproniazid
54–95–5 | Pentetrazol
55–03–8 | Levothyroxine Sodium
55–06–1 | Liothyronine Sodium
55–31–2 | Adrenaline Hydrochloride
55–38–9 | Fenthion
55–48–1 | Atropine Sulfate (anhydrous)
55–56–1 | Chlorhexidine
55–63–0 | Glyceryl Trinitrate
55–65–2 | Guanethidine
55–73–2 | Bethanidine
55–92–5 | Methacholine
55–94–7 | Suxamethonium Bromide
55–97–0 | Hexamethonium Bromide
55–98–1 | Busulfan
56–04–2 | Methylthiouracil
56–23–5 | Carbon Tetrachloride
56–25–7 | Cantharidin
56–29–1 | Hexobarbital
56–38–2 | Parathion
56–47–3 | Desoxycortone Acetate
56–53–1 | Diethylstilbestrol
56–54–2 | Quinidine
56–65–5 | Adenosine Triphosphate
56–72–4 | Coumaphos
56–75–7 | Chloramphenicol
56–92–8 | Histamine Hydrochloride
56–94–0 | Demecarium Bromide
56–95–1 | Chlorhexidine Acetate
57–12–5 | Cyanide
57–13–6 | Urea
57–15–8 | Chlorobutanol (anhydrous)
57–22–7 | Vincristine
57–24–9 | Strychnine
57–27–2 | Morphine
57–29–4 | Nalorphine Hydrochloride
57–30–7 | Phenobarbital Sodium
57–33–0 | Pentobarbital Sodium
57–37–4 | Benactyzine Hydrochloride
57–41–0 | Phenytoin
57–42–1 | Pethidine
57–43–2 | Amobarbital
57–44–3 | Barbital
57–47–6 | Physostigmine
57–53–4 | Meprobamate
57–62–5 | Chlortetracycline
57–63–6 | Ethinylestradiol
57–64–7 | Physostigmine Salicylate
57–66–9 | Probenecid
57–67–0 | Sulfaguanidine
57–68–1 | Sulfadimidine
57–74–9 | Chlordane
57–83–0 | Progesterone
57–85–2 | Testosterone Propionate
57–88–5 | Cholesterol
57–92–1 | Streptomycin
57–94–3 | Tubocurarine Chloride (anhydrous)
57–95–4 | Tubocurarine
57–96–5 | Sulfinpyrazone
58–00–4 | Apomorphine
58–08–2 | Caffeine
58–14–0 | Pyrimethamine
58–15–1 | Aminophenazone
58–18–4 | Methyltestosterone
58–19–5 | Drostanolone
58–20–8 | Testosterone Cipionate
58–22–0 | Testosterone
58–25–3 | Chlordiazepoxide
58–27–5 | Menadione
58–28–6 | Desipramine Hydrochloride
58–32–2 | Dipyridamole
58–33–3 | Promethazine Hydrochloride
58–34–4 | Thiazinamium Metilsulfate
58–37–7 | Aminopromazine
58–38–8 | Prochlorperazine
58–39–9 | Perphenazine
58–40–2 | Promazine
58–46–8 | Tetrabenazine
58–54–8 | Etacrynic Acid
58–55–9 | Theophylline
58–56–0 | Pyridoxine Hydrochloride
58–61–7 | Adenosine
58–71–9 | Cefalothin Sodium
58–73–1 | Diphenhydramine
58–74–2 | Papaverine
58–89–9 | Lindane
58–93–5 | Hydrochlorothiazide
58–94–6 | Chlorothiazide
59–01–8 | Kanamycin
59–05–2 | Methotrexate
59–26–7 | Nikethamide
59–30–3 | Folic Acid
59–32–5 | Chloropyramine
59–33–6 | Mepyramine Maleate
59–40–5 | Sulfaquinoxaline
59–41–6 | Bretylium
59–42–7 | Phenylephrine
59–43–8 | Thiamine
59–46–1 | Procaine
59–47–2 | Mephenesin
59–50–7 | Chlorocresol
59–52–9 | Dimercaprol
59–63–2 | Isocarboxazid
59–66–5 | Acetazolamide
59–67–6 | Nicotinic Acid
59–87–0 | Nitrofurazone
59–92–7 | Levodopa
59–96–1 | Phenoxybenzamine
59–97–2 | Tolazoline Hydrochloride
59–98–3 | Tolazoline
59–99–4 | Neostigmine
60–13–9 | Amfetamine Sulfate
60–19–5 | Tyramine Hydrochloride
60–26–4 | Hexamethonium Bromide
60–29–7 | Ether
60–31–1 | Acetylcholine Chloride
60–32–2 | Aminocaproic Acid
60–40–2 | Mecamylamine
60–41–3 | Strychnine Sulfate (anhydrous)
60–44–6 | Penthienate Methobromide
60–49–1 | Tridihexethyl Chloride
60–51–5 | Dimethoate
60–54–8 | Tetracycline (anhydrous)
60–56–0 | Thiamazole
60–57–1 | Dieldrin
60–79–7 | Ergometrine
60–80–0 | Phenazone
60–87–7 | Promethazine
60–89–9 | Pecazine
60–91–3 | Diethazine
60–93–5 | Quinine Dihydrochloride
60–99–1 | Levomepromazine
61–00–7 | Acepromazine
61–12–1 | Cinchocaine Hydrochloride
61–16–5 | Methoxamine Hydrochloride
61–25–6 | Papaverine
61–32–5 | Meticillin
61–33–6 | Benzylpenicillin
61–49–4 | N-Methyltryptamine
61–50–7 | Dimethyltryptamine
61–51–8 | Diethyltryptamine
61–54–1 | Tryptamine
61–56–3 | Sultiame
61–57–4 | Niridazole
61–68–7 | Mefenamic Acid
61–72–3 | Cloxacillin
61–75–6 | Bretylium Tosilate
61–76–7 | Phenylephrine Hydrochloride
61–78–9 | Aminohippuric Acid
61–82–5 | Aminotriazole
62–31–7 | Dopamine Hydrochloride
62–44–2 | Phenacetin
62–49–7 | Choline
62–51–1 | Methacholine Chloride
62–53–3 | Aniline
62–67–9 | Nalorphine
62–73–7 | Dichlorvos
62–74–8 | Sodium Fluoroacetate
62–90–8 | Nandrolone Phenylpropionate
62–97–5 | Diphemanil Metilsulfate
63–05–8 | Androstenedione
63–12–7 | Benzquinamide
63–25–2 | Carbaryl
63–45–6 | Primaquine Phosphate
63–56–9 | Thonzylamine Hydrochloride
63–74–1 | Sulfanilamide
63–75–2 | Arecoline
63–89–8 | Colfosceril Palmitate
63–92–3 | Phenoxybenzamine Hydrochloride
63–98–9 | Phenacemide
64–04–0 | Phenethylamine
64–17–5 | Ethanol
64–18–6 | Formic Acid
64–19–7 | Acetic Acid Glacial
64–31–3 | Morphine Sulfate
64–39–1 | Trimeperidine
64–43–7 | Amobarbital Sodium
64–47–1 | Physostigmine Sulfate
64–55–1 | Mebutamate
64–65–3 | Bemegride
64–72–2 | Chlortetracycline Hydrochloride
64–73–3 | Demeclocycline Hydrochloride
64–75–5 | Tetracycline
64–77–7 | Tolbutamide
64–85–7 | Desoxycortone
64–86–8 | Colchicine
64–95–9 | Adiphenine
65–19–0 | Yohimbine Hydrochloride
65–23–6 | Pyridoxine
65–28–1 | Phentolamine Mesilate
65–29–2 | Gallamine Triethiodide
65–45–2 | Salicylamide
65–49–6 | Aminosalicylic Acid
65–64–5 | Mebanazine
65–85–0 | Benzoic Acid
66–23–9 | Acetylcholine Bromide
66–32–0 | Strychnine Nitrate
66–76–2 | Dicoumarol
66–86–4 | Neomycin (neomycin C)
67–03–8 | Thiamine Hydrochloride
67–04–9 | Oxedrine Tartrate (±)
67–20–9 | Nitrofurantoin (anhydrous)
67–45–8 | Furazolidone
67–48–1 | Choline Chloride
67–52–7 | Barbituric Acid
67–56–1 | Methanol
67–63–0 | Isopropyl Alcohol
67–64–1 | Acetone
67–66–3 | Chloroform
67–68–5 | Dimethyl Sulfoxide
67–73–2 | Fluocinolone Acetonide
67–78–7 | Triamcinolone Diacetate
67–92–5 | Dicycloverine Hydrochloride
67–96–9 | Dihydrotachysterol
67–97–0 | Colecalciferol
68–19–9 | Cyanocobalamin
68–22–4 | Norethisterone
68–23–5 | Noretynodrel
68–35–9 | Sulfadiazine
68–41–7 | Cycloserine
68–88–2 | Hydroxyzine
68–89–3 | Dipyrone
68–90–6 | Benziodarone
68–91–7 | Trimetaphan Camsilate
68–96–2 | Hydroxyprogesterone
69–05–6 | Mepacrine Hydrochloride (anhydrous)
69–09–0 | Chlorpromazine Hydrochloride
69–22–7 | Caffeine Citrate
69–23–8 | Fluphenazine
69–43–2 | Prenylamine Lactate
69–44–3 | Amodiaquine Hydrochloride
69–52–3 | Ampicillin Sodium
69–53–4 | Ampicillin
69–57–8 | Benzylpenicillin Sodium
69–65–8 | Mannitol
69–72–7 | Salicylic Acid
69–74–9 | Cytarabine Hydrochloride
69–81–8 | Carbazochrome
70–30–4 | Hexachlorophene
70–51–9 | Desferrioxamine
71–23–8 | Propanol
71–27–2 | Suxamethonium Chloride
71–43–2 | Benzene
71–55–6 | Trichloroethane
71–58–9 | Medroxyprogesterone Acetate
71–63–6 | Digitoxin
71–68–1 | Hydromorphone Hydrochloride
71–73–8 | Thiopental Sodium
71–78–3 | Pipradrol Hydrochloride
71–81–8 | Isopropamide Iodide (iodide)
71–82–9 | Levallorphan Tartrate
72–14–0 | Sulfathiazole
72–20–8 | Endrin
72–33–3 | Mestranol
72–43–5 | Methoxychlor
72–44–6 | Methaqualone
72–63–9 | Methandienone
72–69–5 | Nortriptyline
72–80–0 | Chlorquinaldol
73–05–2 | Phentolamine Hydrochloride
73–22–3 | Tryptophan
73–48–3 | Bendroflumethiazide
73–49–4 | Quinethazone
73–78–9 | Lidocaine Hydrochloride
74–55–5 | Ethambutol
74–83–9 | Methyl Bromide
75–07–0 | Acetaldehyde
75–09–2 | Methylene Chloride
75–69–4 | Trichlorofluoromethane
75–71–8 | Dichlorodifluoromethane
76–14–2 | Cryofluorane
76–22–2 | Camphor
76–25–5 | Triamcinolone Acetonide
76–38–0 | Methoxyflurane
76–40–4 | Butylchloral Hydrate
76–41–5 | Oxymorphone
76–42–6 | Oxycodone
76–43–7 | Fluoxymesterone
76–44–8 | Heptachlor
76–57–3 | Codeine (anhydrous)
76–58–4 | Ethylmorphine
76–68–6 | Cyclopentobarbital
76–73–3 | Secobarbital
76–74–4 | Pentobarbital
76–75–5 | Thiopental
76–90–4 | Mepenzolate Bromide
76–94–8 | Phenylmethylbarbituric Acid
76–99–3 | Methadone
77–02–1 | Aprobarbital
77–07–6 | Levorphanol
77–09–8 | Phenolphthalein
77–10–1 | Phencyclidine
77–15–6 | Ethoheptazine
77–19–0 | Dicycloverine
77–20–3 | Alphaprodine
77–21–4 | Glutethimide
77–22–5 | Caramiphen
77–23–6 | Carbetapentane
77–26–9 | Butalbital
77–27–0 | Thiamylal
77–28–1 | Butobarbital
77–30–5 | Hexethal
77–36–1 | Chlortalidone
77–37–2 | Procyclidine
77–38–3 | Chlorphenoxamine
77–39–4 | Cycrimine
77–41–8 | Mesuximide
77–51–0 | Isoaminile
77–65–6 | Carbromal
77–66–7 | Acecarbromal
77–67–8 | Ethosuximide
77–75–8 | Methylpentynol
77–86–1 | Trometamol
77–91–8 | Choline Dihydrogen Citrate
78–11–5 | Pentaerithrityl Tetranitrate
78–28–4 | Emylcamate
78–44–4 | Carisoprodol
78–93–3 | Methyl Ethyl Ketone
79–01–6 | Trichloroethylene
79–34–5 | Tetrachloroethane
79–55–0 | Pempidine
79–57–2 | Oxytetracycline Dihydrate (anhydrous)
79–64–1 | Dimethisterone (anhydrous)
79–93–6 | Phenaglycodol
80–08–0 | Dapsone
80–13–7 | Halazone
80–32–0 | Sulfachlorpyridazine
80–35–3 | Sulfamethoxypyridazine
80–49–9 | Homatropine Methylbromide
80–50–2 | Octatropine Methylbromide
80–74–0 | Acetyl Sulfafurazole
80–77–3 | Chlormezanone
80–78–4 | Solanidine
81–07–2 | Saccharin
81–13–0 | Dexpanthenol
81–81–2 | Warfarin
82–54–2 | Cotarnine
82–58–6 | Lysergic Acid
82–66–6 | Diphenadione
82–88–2 | Phenindamine
82–92–8 | Cyclizine
82–93–9 | Chlorcyclizine
82–95–1 | Buclizine
82–98–4 | Piperidolate
83–12–5 | Phenindione
83–43–2 | Methylprednisolone
83–67–0 | Theobromine
83–73–8 | Diiodohydroxyquinoline
83–74–9 | Ibogaine
83–75–0 | Quinine Ethyl Carbonate
83–79–4 | Rotenone
83–88–5 | Riboflavin
83–89–6 | Mepacrine
83–98–7 | Orphenadrine
84–02–6 | Prochlorperazine Maleate
84–06–0 | Thiopropazate
84–12–8 | Phanquinone
84–16–2 | Hexestrol
84–17–3 | Dienestrol
84–22–0 | Tetryzoline
84–36–6 | Syrosingopine
84–66–2 | Diethyl Phthalate
84–74–2 | Dibutyl Phthalate
84–80–0 | Phytomenadione
84–96–8 | Alimemazine
84–97–9 | Perazine
85–00–7 | Diquat Dibromide
85–73–4 | Phthalylsulfathiazole
85–79–0 | Cinchocaine
86–12–4 | Thenalidine
86–13–5 | Benzatropine
86–14–6 | Diethylthiambutene
86–21–5 | Pheniramine
86–22–6 | Brompheniramine
86–34–0 | Phensuximide
86–35–1 | Ethotoin
86–42–0 | Amodiaquine
86–43–1 | Propoxycaine
86–50–0 | Azinphos–methyl
86–54–4 | Hydralazine
86–80–6 | Quinisocaine
87–00–3 | Homatropine
87–08–1 | Phenoxymethylpenicillin
87–33–2 | Isosorbide Dinitrate
87–67–2 | Choline Bitartrate
87–86–5 | Pentachlorophenol
88–04–0 | Chloroxylenol
89–78–1 | Menthol
89–83–8 | Thymol
90–22–2 | Valethamate Bromide
90–34–6 | Primaquine
90–39–1 | Sparteine
90–45–9 | Aminoacridine
90–49–3 | Pheneturide
90–64–2 | Mandelic Acid
90–69–7 | Lobeline
90–81–3 | Racephedrine
90–82–4 | Pseudoephedrine
90–84–6 | Diethylpropion
90–89–1 | Diethylcarbamazine
91–20–3 | Naphthalene
91–33–8 | Benzthiazide
91–75–8 | Antazoline
91–79–2 | Thenyldiamine
91–80–5 | Methapyrilene
91–81–6 | Tripelennamine
91–82–7 | Pyrrobutamine
91–84–9 | Mepyramine
91–85–0 | Thonzylamine
92–12–6 | Phenyltoloxamine
92–13–7 | Pilocarpine
92–52–4 | Diphenyl
92–62–6 | Proflavine Hemisulfate
92–84–2 | Phenothiazine
93–14–1 | Guaifenesin
93–30–1 | Methoxyphenamine
93–60–7 | Methyl Nicotinate
93–76–5 | Trichlorophenoxyacetic Acid
94–07–5 | Oxedrine
94–09–7 | Benzocaine
94–10–0 | Etoxazene
94–13–3 | Propyl Hydroxybenzoate
94–16–6 | Sodium Aminohippurate
94–19–9 | Sulfaethidole
94–20–2 | Chlorpropamide
94–24–6 | Tetracaine
94–25–7 | Butyl Aminobenzoate
94–35–9 | Styramate
94–44–0 | Benzyl Nicotinate
94–63–3 | Pralidoxime Iodide
94–74–6 | Methylchlorophenoxyacetic Acid
94–75–7 | Dichlorophenoxyacetic Acid
94–78–0 | Phenazopyridine
95–05–6 | Sulfiram
95–25–0 | Chlorzoxazone
95–27–2 | Diamthazole
95–47–6 | o-Xylene
95–48–7 | Cresol
95–51–2 | 2-Chloroaniline
95–81–8 | Chloromethylaniline
96–48–0 | Gamma-butyrolactone
96–88–8 | Mepivacaine
97–23–4 | Dichlorophen
97–24–5 | Fenticlor
97–31–4 | Normetadrenaline
97–44–9 | Acetarsone
97–53–0 | Eugenol
97–77–8 | Disulfiram
98–92–0 | Nicotinamide
98–95–3 | Nitrobenzene
98–96–4 | Pyrazinamide
99–43–4 | Oxybuprocaine
99–66–1 | Valproic Acid
99–76–3 | Methyl Hydroxybenzoate
100–33–4 | Pentamidine
100–51–6 | Benzyl Alcohol
100–52–7 | Benzaldehyde
100–55–0 | Nicotinyl Alcohol
100–91–4 | Eucatropine
100–92–5 | Mephentermine
100–97–0 | Methenamine
101–08–6 | Diperodon
101–20–2 | Triclocarban
101–26–8 | Pyridostigmine Bromide
101–31–5 | Hyoscyamine
101–40–6 | Propylhexedrine
101–93–9 | Phenacaine
102–29–4 | Resorcinol Monoacetate
102–45–4 | Cyclopentamine
103–84–4 | Acetanilide
103–86–6 | Hydroxyamfetamine
103–90–2 | Paracetamol
104–06–3 | Thioacetazone
104–29–0 | Chlorphenesin
104–31–4 | Benzonatate
104–32–5 | Propamidine
105–20–4 | Ametazole
106–42–3 | p-Xylene
106–44–5 | Cresol
106–46–7 | Paradichlorobenzene
106–47–8 | 4-Chloroaniline
106–48–9 | Parachlorophenol
106–50–3 | Paraphenylenediamine
107–15–3 | Ethylenediamine Hydrate (anhydrous)
107–21–1 | Ethylene Glycol
107–43–7 | Betaine
108–38–3 | m-Xylene
108–39–4 | Cresol
108–42–9 | 3-Chloroaniline
108–46–3 | Resorcinol
108–88–3 | Toluene
108–95–2 | Phenol
110–44–1 | Sorbic Acid
110–46–3 | Amyl Nitrite
110–60–1 | Putrescine
110–85–0 | Piperazine
111–00–2 | Suxethonium Bromide
112–24–3 | Trientine
113–07–5 | Doxapram Hydrochloride
113–15–5 | Ergotamine
113–18–8 | Ethchlorvynol
113–42–8 | Methylergometrine
113–45–1 | Methylphenidate
113–52–0 | Imipramine Hydrochloride
113–53–1 | Dosulepin
113–59–7 | Chlorprothixene
113–69–9 | Benzquinamide Hydrochloride
113–92–8 | Chlorphenamine maleate
113–98–4 | Benzylpenicillin Potassium
114–07–8 | Erythromycin A
114–49–8 | Hyoscine Hydrobromide (anhydrous)
114–80–7 | Neostigmine Bromide
114–85–2 | Bethanidine Sulfate
114–86–3 | Phenformin
114–90–9 | Obidoxime Chloride
115–20–8 | Trichloroethanol
115–29–7 | Endosulfan
115–33–3 | Oxyphenisatine Acetate
115–37–7 | Thebaine
115–38–8 | Methylphenobarbital
115–44–6 | Talbutal
115–46–8 | Azacyclonol
115–51–5 | Ambutonium Bromide
115–63–9 | Hexocyclium Metilsulfate
115–67–3 | Paramethadione
115–77–5 | Pentaerithrityl
115–79–7 | Ambenonium Chloride
116–06–3 | Aldicarb
116–38–1 | Edrophonium Chloride
116–43–8 | Succinylsulfathiazole
117–10–2 | Dantron
117–37–3 | Anisindione
117–74–8 | Berberine
117–89–5 | Trifluoperazine
118–08–1 | Hydrastine
118–10–5 | Cinchonine
118–23–0 | Bromazine
118–42–3 | Hydroxychloroquine
118–55–8 | Salol
119–04–0 | Neomycin B
119–36–8 | Methyl Salicylate
120–47–8 | Ethyl Hydroxybenzoate
120–51–4 | Benzyl Benzoate
120–97–8 | Diclofenamide
121–21–1 | Pyrethrin I
121–25–5 | Amprolium Hydrochloride
121–29–9 | Pyrethrin II
121–33–5 | Vanillin
121–54–0 | Benzethonium Chloride
121–59–5 | Carbarsone
121–75–5 | Malathion
122–09–8 | Phentermine
122–11–2 | Sulfadimethoxine
122–14–5 | Fenitrothion
122–18–9 | Cetalkonium Chloride
122–34–9 | Simazine
123–03–5 | Cetylpyridinium Chloride
123–30–8 | 4-Aminophenol
123–31–9 | Hydroquinone
123–51–3 | Amyl Alcohol (3–methyl–1–butanol)
123–56–8 | Succinimide
123–63–7 | Paraldehyde
123–82–0 | Tuaminoheptane
123–92–2 | Amyl Acetate (iso)
124–87–8 | Picrotoxin
124–90–3 | Oxycodone Hydrochloride
124–94–7 | Triamcinolone
124–97–0 | Protoveratrine B
125–02–0 | Prednisolone Sodium Phosphate
125–04–2 | Hydrocortisone Sodium Succinate
125–10–0 | Prednisone Acetate
125–13–3 | Oxyphenisatine
125–24–6 | Pseudomorphine
125–28–0 | Dihydrocodeine
125–29–1 | Hydrocodone
125–30–4 | Ethylmorphine Hydrochloride (anhydrous)
125–33–7 | Primidone
125–40–6 | Secbutabarbital
125–42–8 | Vinbarbital
125–51–9 | Pipenzolate Bromide
125–52–0 | Oxyphencyclimine Hydrochloride
125–53–1 | Oxyphencyclimine
125–56–4 | Methadone Hydrochloride
125–64–4 | Methyprylon
125–69–9 | Dextromethorphan Hydrobromide
125–71–3 | Dextromethorphan
125–72–4 | Levorphanol Tartrate
125–73–5 | Dextrorphan
125–80–4 | Trimeperidine Hydrochloride
125–84–8 | Aminoglutethimide
125–85–9 | Caramiphen Hydrochloride
125–86–0 | Caramiphen Edisilate
125–88–2 | Aprobarbital Sodium
126–02–3 | Cycrimine Hydrochloride
126–07–8 | Griseofulvin
126–12–5 | Anileridine Hydrochloride
126–27–2 | Oxetacaine
126–52–3 | Ethinamate
126–73–8 | Tributyl Phosphate
126–75–0 | Demeton-S
127–07–1 | Hydroxycarbamide
127–18–4 | Tetrachloroethylene
127–31–1 | Fludrocortisone
127–33–3 | Demeclocycline
127–35–5 | Phenazocine
127–48–0 | Trimethadione
127–56–0 | Sulfacetamide Sodium
127–57–1 | Sulfapyridine Sodium Monohydrate (anhydrous)
127–58–2 | Sulfamerazine Sodium
127–65–1 | Tosylchloramide Sodium
127–69–5 | Sulfafurazole
127–79–7 | Sulfamerazine
128–37–0 | Butylated Hydroxytoluene
128–44–9 | Saccharin Sodium
128–46–1 | Dihydrostreptomycin
128–49–4 | Docusate Calcium
128–62–1 | Noscapine
129–03–3 | Cyproheptadine
129–06–6 | Warfarin Sodium
129–20–4 | Oxyphenbutazone (anhydrous)
129–49–7 | Methysergide Maleate
129–50–0 | Ergometrine Tartrate
129–51–1 | Ergometrine Maleate
129–74–8 | Buclizine Hydrochloride
129–77–1 | Piperidolate Hydrochloride
130–26–7 | Clioquinol
130–37–0 | Menadione Sodium Bisulfite (anhydrous)
130–61–0 | Thioridazine Hydrochloride
130–80–3 | Diethylstilbestrol Dipropionate
130–83–6 | Azapetine Phosphate
130–89–2 | Quinine Hydrochloride (anhydrous)
130–95–0 | Quinine (anhydrous)
131–01–1 | Deserpidine
131–11–3 | Dimethyl Phthalate
131–28–2 | Narceine (anhydrous)
131–69–1 | Phthalylsulfacetamide
132–17–2 | Benzatropine Mesilate
132–18–3 | Diphenylpyraline Hydrochloride
132–19–4 | Diethylthiambutene Hydrochloride
132–20–7 | Pheniramine Maleate
132–21–8 | Dexbrompheniramine
132–22–9 | Chlorphenamine
132–60–5 | Cinchophen
132–69–4 | Benzydamine Hydrochloride
132–73–0 | Chloroquine Sulfate
132–92–3 | Meticillin Sodium
132–93–4 | Pheneticillin Potassium
132–98–9 | Phenoxymethylpenicillin Potassium
133–09–5 | Potassium Aminosalicylate
133–10–8 | Sodium Aminosalicylate (anhydrous)
133–11–9 | Phenyl Aminosalicylate
133–15–3 | Calcium Aminosalicylate
133–16–4 | Chloroprocaine
133–67–5 | Trichlormethiazide
134–03–2 | Sodium Ascorbate
134–31–6 | Hydroxyquinoline Sulfate
134–36–1 | Erythromycin Propionate
134–49–6 | Phenmetrazine
134–50–9 | Aminoacridine Hydrochloride
134–62–3 | Diethyltoluamide
134–63–4 | Lobeline Hydrochloride
134–64–5 | Lobeline Sulfate
134–71–4 | Racephedrine Hydrochloride
134–72–5 | Ephedrine Sulfate
134–80–5 | Diethylpropion Hydrochloride
134–95–2 | Calcium Mandelate
135–07–9 | Methyclothiazide
135–09–1 | Hydroflumethiazide
135–14–8 | Quinuronium Sulfate
135–19–3 | Betanaphthol
135–23–9 | Methapyrilene Hydrochloride
135–31–9 | Pyrrobutamine Phosphate
136–40–3 | Phenazopyridine Hydrochloride
136–47–0 | Tetracaine Hydrochloride
136–69–6 | Protokylol Hydrochloride
136–70–9 | Protokylol
136–77–6 | Hexylresorcinol
136–82–3 | Piperocaine
136–96–9 | Diamthazole Hydrochloride
137–32–6 | Amyl Alcohol (2–methyl–1–butanol)
137–58–6 | Lidocaine
137–88–2 | Amprolium Hydrochloride
138–14–7 | Desferrioxamine Mesilate
138–37–4 | Mafenide Hydrochloride
138–39–6 | Mafenide
138–56–7 | Trimethobenzamide
138–84–1 | Potassium Aminobenzoate
138–92–1 | Ametazole Hydrochloride
139–10–6 | Amfetamine Phosphate
139–40–2 | Propazine
139–62–8 | Cyclomethycaine
139–91–3 | Furaltadone
140–36–3 | Hydroxyamfetamine Hydrobromide (±)
140–40–9 | Aminitrozole
140–63–6 | Propamidine Isetionate
140–64–7 | Pentamidine Isetionate
140–65–8 | Pramocaine
141–43–5 | Monoethanolamine
141–78–6 | Ethyl Acetate
141–94–6 | Hexetidine
142–63–2 | Piperazine Hydrate
142–88–1 | Piperazine Adipate
143–57–7 | Protoveratrine A
143–67–9 | Vinblastine Sulfate
143–71–5 | Hydrocodone Tartrate
143–76–0 | Cyclobarbital Calcium
143–81–7 | Secbutabarbital Sodium
144–00–3 | Hexethal Sodium
144–02–5 | Barbital Sodium
144–11–6 | Trihexyphenidyl
144–14–9 | Anileridine
144–29–6 | Piperazine Citrate
144–44–5 | Pentolonium
144–49–0 | Fluoroacetic Acid
144–62–7 | Oxalic Acid (anhydrous)
144–74–1 | Sulfathiazole Sodium (anhydrous)
144–80–9 | Sulfacetamide
144–82–1 | Sulfamethizole
144–83–2 | Sulfapyridine
146–22–5 | Nitrazepam
146–28–1 | Thiopropazate Hydrochloride
146–36–1 | Azapetine
146–48–5 | Yohimbine
146–54–3 | Triflupromazine
146–56–5 | Fluphenazine Hydrochloride
147–20–6 | Diphenylpyraline
147–24–0 | Diphenhydramine Hydrochloride
147–27–3 | Dimoxyline
147–48–8 | Phenoxymethylpenicillin Calcium
147–55–7 | Pheneticillin
147–94–4 | Cytarabine
148–01–6 | Dinitolmide
148–18–5 | Ditiocarb Sodium
148–24–3 | Hydroxyquinoline
148–64–1 | Chloropyrilene Citrate
148–65–2 | Chloropyrilene
148–72–1 | Pilocarpine Nitrate
148–79–8 | Tiabendazole
148–82–3 | Melphalan
149–15–5 | Butacaine Sulfate
149–16–6 | Butacaine
149–64–4 | Hyoscine Butylbromide
150–13–0 | Aminobenzoic Acid
150–59–4 | Alverine
151–06–4 | Chlorphentermine Hydrochloride
151–67–7 | Halothane
151–73–5 | Betamethasone Sodium Phosphate
151–83–7 | Methohexital
152–02–3 | Levallorphan
152–11–4 | Verapamil Hydrochloride
152–47–6 | Sulfametopyrazine
152–62–5 | Dydrogesterone
152–72–7 | Acenocoumarol
152–97–6 | Fluocortolone
153–00–4 | Metenolone
153–61–7 | Cefalothin
153–76–4 | Gallamine Triethiodide
153–87–7 | Oxypertine
154–21–2 | Lincomycin
154–41–6 | Phenylpropanolamine Hydrochloride
154–42–7 | Tioguanine
154–68–7 | Antazoline Phosphate
154–69–8 | Tripelennamine Hydrochloride
154–93–8 | Carmustine
154–97–2 | Pralidoxime Mesilate
155–09–9 | Tranylcypromine
155–41–9 | Hyoscine Methobromide
155–97–5 | Pyridostigmine Bromide
156–08–1 | Benzfetamine
156–34–3 | Levamfetamine
156–51–4 | Phenelzine Sulfate
156–74–1 | Decamethonium Bromide
244–63–3 | Norharman
297–76–7 | Etynodiol Diacetate
297–88–1 | Methadone
297–90–5 | Racemorphan
298–04–4 | Disulfoton
298–46–4 | Carbamazepine
298–50–0 | Propantheline Bromide
298–57–7 | Cinnarizine
298–59–9 | Methylphenidate Hydrochloride
298–81–7 | Methoxsalen
298–96–4 | Triphenyltetrazolium Chloride
299–26–3 | α-Methyltryptamine
299–39–8 | Sparteine Sulfate
299–42–3 | Anhydrous Ephedrine
299–95–6 | Isoprenaline Sulfate
300–08–3 | Arecoline Hydrobromide
300–62–9 | Amfetamine
302–17–0 | Cloral Hydrate
302–22–7 | Chlormadinone Acetate
302–27–2 | Aconitine
302–31–8 | Morphine Tartrate
302–40–9 | Benactyzine
302–41–0 | Piritramide
302–66–9 | Methylpentynol Carbamate
303–25–3 | Cyclizine Hydrochloride
303–40–2 | Fluocortolone Hexanoate
303–42–4 | Metenolone Enantate
303–49–1 | Clomipramine
303–53–7 | Cyclobenzaprine
303–69–5 | Prothipendyl
304–20–1 | Hydralazine Hydrochloride
304–21–2 | Harmaline
304–84–7 | Etamivan
305–03–3 | Chlorambucil
305–33–9 | Iproniazid Phosphate
306–03–6 | Hyoscyamine Hydrobromide
306–07–0 | Pargyline Hydrochloride
306–21–8 | Hydroxyamfetamine Hydrobromide
306–40–1 | Suxamethonium Chloride
306–52–5 | Triclofos Sodium
309–00–2 | Aldrin
309–29–5 | Doxapram
309–36–4 | Methohexital Sodium
309–43–3 | Secobarbital Sodium
312–48–1 | Edrophonium
313–06–4 | Estradiol Cipionate
314–19–2 | Apomorphine Hydrochloride (anhydrous)
314–35–2 | Etamiphylline
315–22–0 | Monocrotaline
315–30–0 | Allopurinol
315–37–7 | Testosterone Enantate
315–72–0 | Opipramol
315–80–0 | Dibenzepin Hydrochloride
316–05–2 | Mepacrine Mesilate (anhydrous)
316–42–7 | Emetine Hydrochloride (anhydrous)
316–81–4 | Thioproperazine
317–34–0 | Aminophylline (anhydrous)
318–23–0 | Imolamine
318–98–9 | Propranolol Hydrochloride
319–84–6 | Benzene Hexachloride (α)
319–85–7 | Benzene Hexachloride (β)
319–86–8 | Benzene Hexachloride (δ)
321–55–1 | Haloxon
321–64–2 | Tacrine
322–35–0 | Benserazide
326–43–2 | Fenyramidol Hydrochloride
329–56–6 | Noradrenaline Hydrochloride
330–54–1 | Diuron
330–55–2 | Linuron
333–31–3 | Methacholine Bromide
333–41–5 | Dimpylate
337–03–1 | Flugestone
337–47–3 | Sodium Thiamylal
339–43–5 | Carbutamide
340–56–7 | Methaqualone Hydrochloride
340–57–8 | Mecloqualone
341–69–5 | Orphenadrine Hydrochloride
341–70–8 | Diethazine Hydrochloride
343–94–2 | Tryptamine Hydrochloride
345–78–8 | Pseudoephedrine Hydrochloride
346–18–9 | Polythiazide
356–12–7 | Fluocinonide
357–07–3 | Oxymorphone Hydrochloride
357–08–4 | Naloxone Hydrochloride (anhydrous)
357–56–2 | Dextromoramide
357–57–3 | Brucine
357–70–0 | Galantamine
359–83–1 | Pentazocine
360–70–3 | Nandrolone Decanoate
361–37–5 | Methysergide
362–29–8 | Propiomazine
364–62–5 | Metoclopramide
364–98–7 | Diazoxide
365–26–4 | Hydroxyephedrine
366–70–1 | Procarbazine Hydrochloride
370–14–9 | Pholedrine
372–66–7 | Heptaminol
378–44–9 | Betamethasone
379–79–3 | Ergotamine Tartrate
389–08–2 | Nalidixic Acid
390–28–3 | Methoxamine
390–64–7 | Prenylamine
395–28–8 | Isoxsuprine
396–01–0 | Triamterene
404–82–0 | Fenfluramine Hydrochloride
426–13–1 | Fluorometholone
428–37–5 | Profadol
432–60–0 | Allylestrenol
434–03–7 | Ethisterone
434–05–9 | Metenolone Acetate
434–07–1 | Oxymetholone
434–22–0 | Nandrolone
435–97–2 | Phenprocoumon
437–38–7 | Fentanyl
437–74–1 | Xantinol Nicotinate
438–41–5 | Chlordiazepoxide Hydrochloride
438–60–8 | Protriptyline
439–14–5 | Diazepam
440–17–5 | Trifluoperazine Hydrochloride
442–16–0 | Ethacridine
442–51–3 | Harmine
442–52–4 | Clemizole
443–48–1 | Metronidazole
446–86–6 | Azathioprine
447–41–6 | Buphenine
452–35–7 | Ethoxzolamide
456–59–7 | Cyclandelate
458–24–2 | Fenfluramine
458–88–8 | Coniine
461–78–9 | Chlorphentermine
462–94–2 | Cadaverine
464–49–3 | Camphor (+)
465–65–6 | Naloxone
466–90–0 | Thebacon
466–97–7 | Normorphine
466–99–9 | Hydromorphone
467–14–1 | Neopine
467–15–2 | Norcodeine
467–36–7 | Thialbarbital
467–60–7 | Pipradrol
467–83–4 | Dipipanone
467–85–6 | Normethadone
468–61–1 | Oxeladin
469–21–6 | Doxylamine
469–62–5 | Dextropropoxyphene
469–79–4 | Ketobemidone
470–82–6 | Cineole
471–53–4 | Enoxolone
473–41–6 | Tolbutamide Sodium
476–32–4 | Chelidonine
477–93–0 | Dimethoxanate
478–94–4 | Lysergamide
479–18–5 | Diprophylline
479–92–5 | Propyphenazone
480–30–8 | Dichloralphenazone
481–06–1 | Santonin
481–37–8 | Ecgonine
482–15–5 | Isothipendyl
483–17–0 | Cephaëline
483–18–1 | Emetine
483–63–6 | Crotamiton
484–23–1 | Dihydralazine
485–35–8 | Cytisine
485–71–2 | Cinchonidine
486–12–4 | Triprolidine
486–16–8 | Carbinoxamine
486–17–9 | Captodiame
486–67–9 | Mersalyl Acid
486–84–0 | Harman
487–93–4 | Bufotenine
490–55–1 | Amiphenazole
492–18–2 | Mersalyl Sodium
492–39–7 | Cathine
493–75–4 | Bialamicol
493–80–1 | Histapyrrodine
493–92–5 | Prolintane
495–70–5 | Meprylcaine
495–83–0 | Tigloidine
495–84–1 | Salinazid
495–99–8 | Hydroxystilbamidine
496–00–4 | Dibrompropamidine
496–67–3 | Bromisoval
499–67–2 | Proxymetacaine
500–89–0 | Thiambutosine
500–92–5 | Proguanil
501–68–8 | Beclamide
502–59–0 | Octamylamine
502–85–2 | Sodium Gamma-hydroxybutyrate
503–01–5 | Isometheptene
508–99–6 | Hydrocortisone Cipionate
509–15–9 | Gelsemine
509–60–4 | Dihydromorphine
509–67–1 | Pholcodine
509–86–4 | Heptabarb
511–13–7 | Clofedanol Hydrochloride
512–15–2 | Cyclopentolate
513–10–0 | Ecothiopate Iodide
514–36–3 | Fludrocortisone Acetate
514–65–8 | Biperiden
515–64–0 | Sulfisomidine
516–21–2 | Cycloguanil
517–18–0 | Methallenestril
518–63–8 | Dimethoxanate Hydrochloride
519–09–5 | Benzoylecgonine
519–37–9 | Etofylline
519–88–0 | Ambucetamide
520–52–5 | Psilocybine
520–53–6 | Psilocin
520–85–4 | Medroxyprogesterone
521–10–8 | Methandriol
521–12–0 | Drostanolone Propionate
521–17–5 | Androstenediol
521–18–6 | Androstanolone
521–35–7 | Cannabinol
521–74–4 | Broxyquinoline
521–78–8 | Trimipramine Maleate
522–00–9 | Profenamine
522–40–7 | Diethylstilbestrol Diphosphate
522–48–5 | Tetryzoline Hydrochloride
522–51–0 | Dequalinium Chloride
522–66–7 | Hydroquinine
523–87–5 | Dimenhydrinate
524–61–8 | Cinchonidine Sulfate (anhydrous)
524–81–2 | Mebhydrolin
525–66–6 | Propranolol
526–08–9 | Sulfaphenazole
526–36–3 | Xylometazoline
528–92–7 | Apronal
530–08–5 | Isoetarine
530–31–4 | Ammonium Mandelate
530–43–8 | Chloramphenicol Palmitate
530–78–9 | Flufenamic Acid
532–03–6 | Methocarbamol
532–32–1 | Sodium Benzoate
532–43–4 | Thiamine Mononitrate
532–76–3 | Hexylcaine Hydrochloride
532–77–4 | Hexylcaine
533–06–2 | Mephenesin Carbamate
533–22–2 | Hydroxystilbamidine Isetionate
533–28–8 | Piperocaine Hydrochloride
533–45–9 | Clomethiazole
534–52–1 | Dinitro–orthocresol
534–87–2 | Etilefrine Hydrochloride
536–24–3 | Ethylnoradrenaline
536–33–4 | Ethionamide
536–43–6 | Dyclonine Hydrochloride
536–71–0 | Diminazene
536–93–6 | Eucatropine Hydrochloride
537–12–2 | Diperodon Hydrochloride
537–21–3 | Chlorproguanil
537–46–2 | Metamfetamine
537–61–1 | Cyclomethycaine
538–71–6 | Domiphen Bromide
539–15–1 | Hordenine
539–21–9 | Ambazone
541–19–5 | Suxamethonium Iodide
541–22–0 | Decamethonium Bromide
543–15–7 | Heptaminol Hydrochloride
545–80–2 | Poldine Metilsulfate
545–93–7 | Ibomal
546–06–5 | Conessine
546–48–5 | Pempidine Tartrate
547–32–0 | Sulfadiazine Sodium
547–44–4 | Sulfacarbamide
548–00–5 | Ethyl Biscoumacetate
548–73–2 | Droperidol
548–84–5 | Pyrvinium Chloride
549–18–8 | Amitriptyline Hydrochloride
549–49–5 | Quinine Hydrobromide (anhydrous)
549–56–4 | Quinine Bisulfate (anhydrous)
550–70–9 | Triprolidine Hydrochloride (anhydrous)
550–83–4 | Propoxycaine Hydrochloride
550–99–2 | Naphazoline Hydrochloride
551–27–9 | Propicillin
551–48–4 | Guanoclor Sulfate
551–74–6 | Mannomustine
551–92–8 | Dimetridazole
552–79–4 | Methylephedrine
552–94–3 | Salsalate
553–30–0 | Proflavine Hemisulfate
553–69–5 | Fenyramidol
554–13–2 | Lithium Carbonate
554–57–4 | Methazolamide
554–92–7 | Trimethobenzamide Hydrochloride
555–30–6 | Methyldopa
555–57–7 | Pargyline
561–27–3 | Diamorphine
561–48–8 | Norpipanone
561–78–4 | Alphaprodine Hydrochloride
561–83–1 | Nealbarbital
561–86–4 | Brallobarbital
562–09–4 | Chlorphenoxamine Hydrochloride
562–10–7 | Doxylamine Succinate
562–26–5 | Phenoperidine
564–25–0 | Doxycycline
566–48–3 | Formestane
569–57–3 | Chlorotrianisene
569–59–5 | Phenindamine Tartrate
569–65–3 | Meclozine
573–20–6 | Acetomenaphthone
573–41–1 | Theophylline Monoethanolamine
575–74–6 | Buclosamide
577–11–7 | Docusate Sodium
577–48–0 | Butyl Aminobenzoate Picrate
579–38–4 | Diloxanide
579–56–6 | Isoxsuprine Hydrochloride
581–88–4 | Debrisoquine Sulfate
586–06–1 | Orciprenaline
586–60–7 | Dyclonine
587–23–5 | Methenamine Mandelate
587–61–1 | Propyliodone
590–00–1 | Potassium Sorbate
590–46–5 | Betaine Hydrochloride
590–63–6 | Bethanechol Chloride
591–81–1 | Gamma-hydroxybutyric Acid
595–33–5 | Megestrol Acetate
596–15–6 | Morphine Acetate
596–50–9 | Poldine Metilsulfate
596–51–0 | Glycopyrronium Bromide
599–79–1 | Sulfasalazine
603–00–9 | Proxyphylline
603–50–9 | Bisacodyl
604–51–3 | Deptropine
604–75–1 | Oxazepam
607–91–0 | Myristicin
609–78–9 | Cycloguanil Embonate
611–72–3 | Mandelic Acid (±)
611–75–6 | Bromhexine Hydrochloride
614–18–6 | Ethyl Nicotinate
614–39–1 | Procainamide Hydrochloride
614–87–9 | Dibrompropamidine Isetionate
616–91–1 | Acetylcysteine
620–61–1 | Hyoscyamine Sulfate (anhydrous)
620–99–5 | Phenacaine Hydrochloride Monohydrate
622–64–0 | Hordenine Sulfate (anhydrous)
628–63–7 | Amyl Acetate
630–56–8 | Hydroxyprogesterone Caproate
630–60–4 | Ouabain (anhydrous)
630–86–4 | Benzylmorphine Hydrochloride
630–93–3 | Phenytoin Sodium
633–47–6 | Cropropamide
633–59–0 | Clopenthixol Hydrochloride
 | Zuclopenthixol Hydrochloride
633–65–8 | Berberine Hydrochloride
633–66–9 | Berberine Sulfate
634–03–7 | Phendimetrazine
635–41–6 | Trimetozine
636–54–4 | Clopamide
637–07–0 | Clofibrate
637–32–1 | Proguanil Hydrochloride
637–49–0 | Coniine Hydrobromide
637–58–1 | Pramocaine Hydrochloride
638–94–8 | Desonide
640–19–7 | Fluoroacetamide
642–72–8 | Benzydamine
642–78–4 | Cloxacillin Sodium
643–22–1 | Erythromycin Stearate
644–62–2 | Meclofenamic Acid
645–05–6 | Altretamine
645–43–2 | Guanethidine Monosulfate
651–06–9 | Sulfametoxydiazine
651–48–9 | Dehydroepiandrosterone Sulfate
653–03–2 | Butaperazine
655–35–6 | Carbocromen Hydrochloride
657–24–9 | Metformin
665–66–7 | Amantadine Hydrochloride
671–16–9 | Procarbazine
671–88–5 | Disulfamide
673–31–4 | Phenprobamate
674–38–4 | Bethanechol
692–13–7 | Buformin
695–53–4 | Dimethadione
709–55–7 | Etilefrine
709–98–8 | Propanil
721–50–6 | Prilocaine
723–46–6 | Sulfamethoxazole
729–99–7 | Sulfamoxole
738–70–5 | Trimethoprim
739–71–9 | Trimipramine
742–20–1 | Cyclopenthiazide
745–65–3 | Alprostadil
747–36–4 | Hydroxychloroquine Sulfate
747–45–5 | Quinidine Bisulfate (anhydrous)
749–13–3 | Trifluperidol
750–90–3 | Quinine Salicylate (anhydrous)
751–94–0 | Sodium Fusidate
751–97–3 | Rolitetracycline
768–94–5 | Amantadine
791–35–5 | Clofedanol
804–10–4 | Carbocromen
804–63–7 | Quinine Sulfate (anhydrous)
808–48–0 | Desoxycortone Pivalate
826–39–1 | Mecamylamine Hydrochloride
831–61–8 | Ethyl Gallate
834–12–8 | Ametryne
834–28–6 | Phenformin Hydrochloride
835–31–4 | Naphazoline
841–06–5 | Methoprotryne
846–48–0 | Boldenone
846–49–1 | Lorazepam
846–50–4 | Temazepam
847–84–7 | Normethadone Hydrochloride
848–53–3 | Homochlorcyclizine
848–75–9 | Lormetazepam
849–55–8 | Buphenine Hydrochloride
855–19–6 | Clostebol Acetate
856–87–1 | Dipipanone Hydrochloride
859–18–7 | Lincomycin Hydrochloride
865–04–3 | Methoserpidine
865–21–4 | Vinblastine
870–62–2 | Hexamethonium Iodide
886–50–0 | Terbutryne
886–74–8 | Chlorphenesin Carbamate
894–71–3 | Nortriptyline Hydrochloride
897–15–4 | Dosulepin Hydrochloride
904–04–1 | Captodiame Hydrochloride
908–54–3 | Diminazene Aceturate
909–39–7 | Opipramol Hydrochloride
910–86–1 | Tiocarlide
911–45–5 | Clomifene
912–60–7 | Noscapine Hydrochloride
914–00–1 | Methacycline
915–30–0 | Diphenoxylate
919–16–4 | Lithium Citrate
919–86–8 | Demeton-S-methyl
926–93–2 | Metallibure
938–73–8 | Etenzamide
942–31–4 | Amiphenazole Hydrochloride
942–51–8 | Hydroxyephedrine Hydrochloride
952–54–5 | Morinamide
956–03–6 | Meprylcaine Hydrochloride
956–90–1 | Phencyclidine Hydrochloride
958–93–0 | Thenyldiamine Hydrochloride
959–24–0 | Sotalol Hydrochloride
959–98–8 | Endosulfan (α)
963–39–3 | Demoxepam
964–52–3 | Moxisylyte Hydrochloride
965–90–2 | Ethylestrenol
968–81–0 | Acetohexamide
969–33–5 | Cyproheptadine Hydrochloride
972–02–1 | Difenidol
979–32–8 | Estradiol Valerate
980–71–2 | Brompheniramine Maleate
982–24–1 | Clopenthixol
982–57–0 | Chloramphenicol Sodium Succinate
987–24–6 | Betamethasone Acetate
990–73–8 | Fentanyl Citrate
991–42–4 | Norbormide
992–21–2 | Lymecycline
1007–33–6 | Propylhexedrine Hydrochloride
1010–95–3 | 5-Methyltryptamine Hydrochloride
1014–69–3 | Desmetryne
1028–33–7 | Pentifylline
1041–90–3 | Nalorphine Hydrobromide
1050–48–2 | Benzilonium Bromide
1055–55–6 | Bunamidine Hydrochloride
1063–55–4 | Butaperazine Maleate
1069–66–5 | Sodium Valproate
1070–11–7 | Ethambutol Hydrochloride
1071–83–6 | Glyphosate
1082–57–1 | Tramazoline
1082–88–8 | Trimethoxyamfetamine
1088–11–5 | Nordazepam
1093–58–9 | Clostebol
1094–08–2 | Profenamine Hydrochloride
1095–90–5 | Methadone Hydrochloride
1098–60–8 | Triflupromazine Hydrochloride
1099–87–2 | Dehydroepiandrosterone Sodium Sulfate
1104–22–9 | Meclozine Hydrochloride
1107–99–9 | Prednisolone Pivalate
1111–39–3 | Acetyldigitoxin
1113–02–6 | Omethoate
1115–70–4 | Metformin Hydrochloride
1131–64–2 | Debrisoquine
1134–47–0 | Baclofen
1143–38–0 | Dithranol
1156–05–4 | Phenglutarimide
1156–19–0 | Tolazamide
1163–36–6 | Clemizole Hydrochloride
1164–38–1 | Lachesine Chloride
1165–48–6 | Dimefline
1166–52–5 | Dodecyl Gallate
1172–18–5 | Flurazepam Hydrochloride
1176–08–5 | Phenyltoloxamine Citrate
1177–87–3 | Dexamethasone Acetate
1179–69–7 | Thiethylperazine Maleate
1181–54–0 | Clomocycline
1190–53–0 | Buformin Hydrochloride
1197–21–3 | Phentermine Hydrochloride
1200–55–1 | Pralidoxime Metilsulfate
1209–98–9 | Fencamfamin
1211–28–5 | Prolintane Hydrochloride
1212–72–2 | Mephentermine Sulfate (anhydrous)
1213–06–5 | Etebenecid
1218–35–5 | Xylometazoline Hydrochloride
1225–55–4 | Protriptyline Hydrochloride
1225–60–1 | Isothipendyl Hydrochloride
1225–65–6 | Prothipendyl Hydrochloride
1229–29–4 | Doxepin Hydrochloride
1229–35–2 | Methdilazine Hydrochloride
1229–69–2 | Bamipine Hydrochloride
1231–93–2 | Etynodiol
1235–82–1 | Biperiden Hydrochloride
1239–04–9 | Phenazocine Hydrobromide (anhydrous)
1239–45–8 | Homidium Bromide
1240–15–9 | Propiomazine Hydrochloride
1245–44–9 | Propicillin Potassium
1253–28–7 | Gestonorone Caproate
1255–49–8 | Testosterone Phenylpropionate
1257–78–9 | Prochlorperazine Edisilate
1264–62–6 | Erythromycin Ethylsuccinate
1300–94–3 | Amylmetacresol
1319–77–3 | Cresol
1320–42–9 | Aminonitrothiazole
1327–53–3 | Arsenic Trioxide
1330–20–7 | Xylene
1397–89–3 | Amphotericin B
1400–61–9 | Nystatin
1401–69–0 | Tylosin
1403–66–3 | Gentamicin
1404–04–2 | Neomycin
1404–90–6 | Vancomycin
1404–93–9 | Vancomycin Hydrochloride
1405–10–3 | Neomycin Sulfate
1405–37–4 | Capreomycin Sulfate
1405–41–0 | Gentamicin Sulfate
1405–54–5 | Tylosin Tartrate
1405–87–4 | Bacitracin
1405–89–6 | Bacitracin Zinc
1406–04–8 | Neomycin Undecylenate
1415–73–2 | Aloin
1420–53–7 | Codeine Sulfate (anhydrous)
1420–55–9 | Thiethylperazine
1421–14–3 | Propanidid
1421–28–9 | Dihydromorphine Hydrochloride
1421–68–7 | Amidefrine Mesilate
1421–86–9 | Strychnine Hydrochloride
1422–07–7 | Codeine Hydrochloride (anhydrous)
1424–00–6 | Mesterolone
1424–27–7 | Acetazolamide Sodium
1435–55–8 | Hydroquinidine
1473–73–0 | Morinamide Hydrochloride
1476–98–8 | Hydroquinidine Hydrochloride
1477–40–3 | Levacetylmethadol
1480–19–9 | Fluanisone
1490–04–6 | Menthol
1491–59–4 | Oxymetazoline
1501–84–4 | Rimantadine Hydrochloride
1502–95–0 | Diamorphine Hydrochloride (hydrate)
1508–75–4 | Tropicamide
1508–76–5 | Procyclidine Hydrochloride
1518–86–1 | Hydroxyamfetamine (±)
1524–88–5 | Fludroxycortide
1553–34–0 | Metixene Hydrochloride (anhydrous)
1597–82–6 | Paramethasone Acetate
1620–21–9 | Chlorcyclizine Hydrochloride
1622–61–3 | Clonazepam
1622–62–4 | Flunitrazepam
1639–60–7 | Dextropropoxyphene Hydrochloride
1641–17–4 | Mexenone
1641–74–3 | Nicametate Citrate
1642–54–2 | Diethylcarbamazine Citrate
1649–18–9 | Azaperone
1668–19–5 | Doxepin
1674–96–0 | Phenglutarimide Hydrochloride
1684–40–8 | Tacrine Hydrochloride
1689–89–0 | Nitroxinil
1707–14–8 | Phenmetrazine
1715–33–9 | Prednisolone Succinate
1722–62–9 | Mepivacaine Hydrochloride
1744–22–5 | Riluzole
1746–81–2 | Monolinuron
1764–85–8 | Epithiazide
1786–81–8 | Prilocaine Hydrochloride
1798–50–1 | Azacyclonol Hydrochloride
1808–12–4 | Bromazine Hydrochloride
1812–30–2 | Bromazepam
1821–47–2 | 5-Methyltryptamine
1824–58–4 | Ethiazide
1837–57–6 | Ethacridine Lactate
1841–19–6 | Fluspirilene
1847–24–1 | Flucloxacillin Sodium (anhydrous)
1861–21–8 | Enallylpropymal
1867–58–9 | Clomethiazole Edisilate
1867–66–9 | Ketamine Hydrochloride
1892–80–4 | Fenetylline Hydrochloride
1893–33–0 | Pipamperone
1910–42–5 | Paraquat Dichloride
1912–24–9 | Atrazine
1918–00–9 | Dicamba
1944–12–3 | Fenoterol Hydrobromide
1951–25–3 | Amiodarone
1953–04–4 | Galantamine Hydrobromide
1961–77–9 | Chlormadinone
1972–08–3 | Δ9-Tetrahydrocannabinol
1977–10–2 | Loxapine
1981–58–4 | Sulfadimidine Sodium
1982–37–2 | Methdilazine
2002–29–1 | Flumetasone Pivalate
2016–36–6 | Choline Salicylate
2016–63–9 | Bamifylline
2016–88–8 | Amiloride Hydrochloride
2022–85–7 | Flucytosine
2030–63–9 | Clofazimine
2058–46–0 | Oxytetracycline Hydrochloride
2058–52–8 | Clotiapine
2061–86–1 | Methandriol Diacetate
2062–77–3 | Trifluperidol Hydrochloride
2062–78–4 | Pimozide
2062–84–2 | Benperidol
2066–89–9 | Isoniazid Aminosalicylate
2068–78–2 | Vincristine Sulfate
2078–54–8 | Propofol
2081–65–4 | Butanilicaine Phosphate
2086–83–1 | Berberine
2099–26–5 | Androstenediol Diacetate
2127–01–7 | Clorexolone
2139–47–1 | Nifenazone
2152–34–3 | Pemoline
2152–44–5 | Betamethasone Valerate
2153–98–2 | Cathine Hydrochloride
2165–19–7 | Guanoxan
2167–85–3 | Pipazetate
2169–75–7 | Deptropine Citrate
2180–92–9 | Bupivacaine
2192–20–3 | Hydroxyzine Hydrochloride
2203–97–6 | Hydrocortisone Hydrogen Succinate
2216–51–5 | Menthol (−)
2218–68–0 | Cloral Betaine
2219–30–9 | Penicillamine Hydrochloride
2228–39–9 | Dehydroemetine Hydrochloride
2240–14–4 | Fencamfamin Hydrochloride
2259–96–3 | Cyclothiazide
2265–64–7 | Dexamethasone Isonicotinate
2272–11–9 | Monoethanolamine Oleate
2276–52–0 | Pentazocine
2277–92–1 | Oxyclozanide
2297–30–5 | Androstenediol Dipropionate
2313–87–3 | Etoxazene Hydrochloride
2315–02–8 | Oxymetazoline Hydrochloride
2324–94–9 | Profadol Hydrochloride
2338–21–8 | Thiazinamium
2338–37–6 | Levopropoxyphene
2347–80–0 | Thioproperazine Mesilate
2375–03–3 | Methylprednisolone Sodium Succinate
2391–03–9 | Dexbrompheniramine Maleate
2392–39–4 | Dexamethasone Sodium Phosphate
2398–96–1 | Tolnaftate
2413–38–9 | Flupentixol Hydrochloride
2430–49–1 | Vinylbital
2438–32–6 | Dexchlorphenamine Maleate
2438–72–4 | Bufexamac
2447–57–6 | Sulfadoxine
2448–68–2 | Pipamperone Hydrochloride
2470–73–7 | Dixyrazine
2507–91–7 | Gloxazone
2508–72–7 | Antazoline Hydrochloride
2508–79–4 | Methyldopate Hydrochloride
2529–45–5 | Flugestone Acetate
2530–97–4 | Xantinol
2544–09–4 | Methyldopate
2576–92–3 | Isoetarine Hydrochloride
2577–32–4 | Sulfamethoxypyridazine Sodium
2589–47–1 | Prajmalium Bitartrate
2609–46–3 | Amiloride
2610–86–8 | Warfarin Potassium
2622–26–6 | Pericyazine
2622–30–2 | Carfenazine
2622–37–9 | Trifluomeprazine
2624–43–3 | Cyclofenil
2642–71–9 | Azinphos–ethyl
2709–56–0 | Flupentixol
2740–04–7 | Dimefline Hydrochloride
2746–81–8 | Fluphenazine Enantate
2751–09–9 | Troleandomycin
2751–68–0 | Acetophenazine
2753–45–9 | Mebeverine Hydrochloride
2764–72–9 | Diquat
2773–92–4 | Quinisocaine Hydrochloride
2784–73–8 | 6-Monoacetylmorphine
2870–71–5 | Atropine Methobromide
2898–12–6 | Medazepam
2920–86–7 | Prednisolone Succinate
2921–57–5 | Methylprednisolone Hemisuccinate
2921–88–2 | Chlorpyrifos
2922–44–3 | Dextromoramide Tartrate
2955–38–6 | Prazepam
2971–90–6 | Clopidol
2975–34–0 | Carfenazine Maleate
2975–36–2 | Pecazine Hydrochloride
3056–17–5 | Stavudine
3093–35–4 | Halcinonide
3099–52–3 | Nicametate
3131–32–6 | Antazoline Mesilate
3146–66–5 | Idobutal
3198–07–0 | Ethylnoradrenaline Hydrochloride
3200–06–4 | Naftidrofuryl Oxalate
3215–70–1 | Hexoprenaline
3254–89–5 | Difenidol Hydrochloride
3269–83–8 | Pheniramine Aminosalicylate
3313–26–6 | Tiotixene
3321–80–0 | Methylpiperidyl Benzilate
3329–14–4 | Fenpiprane Hydrochloride
3339–11–5 | Tolpropamine Hydrochloride
3354–67–4 | Amidefrine
3362–45–6 | Noxiptiline
3380–34–5 | Triclosan
3416–26–0 | Lidoflazine
3459–06–1 | Cyclopentamine Hydrochloride
3459–20–9 | Glymidine Sodium
3459–96–9 | Amicarbalide
3485–62–9 | Clidinium Bromide
3505–38–2 | Carbinoxamine Maleate
3506–09–0 | Propranolol Hydrochloride
3521–62–8 | Erythromycin Estolate
3540–95–2 | Fenpiprane
3545–67–3 | Chloroquine Hydrochloride
3546–29–0 | Thialbarbital Sodium
3546–41–6 | Pyrvinium Embonate
3562–63–8 | Megestrol
3562–84–3 | Benzbromarone
3568–23–8 | Propiomazine Maleate
3568–43–2 | Acetyl Sulfamethoxypyridazine
3570–46–5 | Ethomoxane
3571–53–7 | Estradiol Undecylate
3572–43–8 | Bromhexine
3572–80–3 | Cyclazocine
3576–64–5 | Clefamide
3593–85–9 | Methandriol Dipropionate
3595–11–7 | Propylhexedrine (±)
3598–37–6 | Acepromazine Maleate
3614–30–0 | Emepronium Bromide
3614–69–5 | Dimetindene Maleate
3615–24–5 | Isopropylaminophenazone
3616–05–5 | Pyritidium Bromide
3624–96–2 | Bialamicol Hydrochloride
3625–06–7 | Mebeverine
3627–49–4 | Phenoperidine Hydrochloride
3639–12–1 | Butetamate Citrate
3671–72–5 | Amicarbalide Isetionate
3684–46–6 | Broxaldine
3685–84–5 | Meclofenoxate Hydrochloride
3688–62–8 | Aminopromazine Fumarate
3693–39–8 | Fluclorolone Acetonide
3697–42–5 | Chlorhexidine Hydrochloride
3703–79–5 | Bamethan
3706–26–1 | Methoxyamfetamine Hydrochloride
3715–90–0 | Tramazoline Hydrochloride
3717–88–2 | Flavoxate Hydrochloride
3734–33–6 | Denatonium Benzoate
3736–08–1 | Fenetylline
3736–81–0 | Diloxanide Furoate
3737–09–5 | Disopyramide
3748–77–4 | Bunamidine
3751–730–9 | Acebutolol
3784–99–4 | Stilbazium Iodide
3785–21–5 | Butanilicaine
3810–74–0 | Streptomycin Sulfate
3810–80–8 | Diphenoxylate Hydrochloride
3811–25–4 | Clorprenaline
3818–50–6 | Bephenium Hydroxynaphthoate
3818–88–0 | Tricyclamol Chloride
3819–00–9 | Piperacetazine
3820–67–5 | Glafenine
3847–29–8 | Erythromycin Lactobionate
3858–89–7 | Chloroprocaine Hydrochloride
3902–71–4 | Trioxysalen
3922–90–5 | Oleandomycin
3930–20–9 | Sotalol
3947–65–7 | Neomycin A
3963–95–9 | Methacycline Hydrochloride
3964–81–6 | Azatadine
3978–86–7 | Azatadine Maleate
4008–48–4 | Nitroxoline
4028–98–2 | Dequalinium Acetate
4044–65–9 | Bitoscanate
4075–96–1 | Dimethylamfetamine
4185–80–2 | Levomepromazine Hydrochloride
4205–90–7 | Clonidine
4205–91–8 | Clonidine Hydrochloride
4255–23–6 | Aletamine
4255–24–7 | Aletamine Hydrochloride
4268–36–4 | Tybamate
4268–37–5 | Anileridine Phosphate
4291–63–8 | Cladribine
4299–60–9 | Sulfafurazole Diethanolamine
4304–40–9 | Thenium Closilate
4310–35–4 | Tridihexethyl Chloride
4323–43–7 | Hexoprenaline Hydrochloride
4330–99–8 | Alimemazine Tartrate
4360–12–7 | Ajmaline
4378–36–3 | Fenbutrazate
4394–00–7 | Niflumic Acid
4419–39–0 | Beclometasone
4438–22–6 | Atropine Oxide
4498–32–2 | Dibenzepin
4499–40–5 | Choline Theophyllinate
4574–60–1 | Atropine Oxide Hydrochloride
4682–36–4 | Orphenadrine Citrate
4685–14–7 | Paraquat
4697–36–3 | Carbenicillin
4759–48–2 | Isotretinoin
4764–17–4 | Methylenedioxyamfetamine
4800–94–6 | Carbenicillin Sodium
4825–53–0 | Hexestrol Dipropionate
4845–99–2 | Brucine Sulfate (anhydrous)
4884–68–8 | Hydrastinine Hydrochloride
4901–03–5 | Narceine Hydrochloride
4914–30–1 | Dehydroemetine
4936–47–4 | Nifuratel
4945–47–5 | Bamipine
4969–02–2 | Metixene
4985–15–3 | Noxiptiline Hydrochloride
5001–32–1 | Guanoclor
5001–33–2 | Metadrenaline
5002–47–1 | Fluphenazine Decanoate
5003–48–5 | Benorilate
5011–34–7 | Trimetazidine
5026–62–0 | Sodium Methyl Hydroxybenzoate
5036–02–2 | Tetramisole
5060–55–9 | Prednisolone Steaglate
5086–74–8 | Tetramisole Hydrochloride
5103–74–2 | Chlordane
5104–49–4 | Flurbiprofen
5111–12–6 | Dihydroergotamine
5144–52–5 | Naphazoline Nitrate
5152–30–7 | Metocurine Iodide
5189–11–7 | Pizotifen Malate
5250–39–5 | Flucloxacillin
5355–16–8 | Diaveridine
5355–48–6 | β-Acetyldigoxin
5370–01–4 | Mexiletine Hydrochloride
5377–20–8 | Metomidate
5411–22–3 | Benzfetamine Hydrochloride
5490–27–7 | Dihydrostreptomycin Sulfate
5511–98–8 | α-Acetyldigoxin
5534–09–8 | Beclometasone Dipropionate
5560–59–8 | Alverine Citrate
5560–72–5 | Iprindole
5579–84–0 | Betahistine Hydrochloride
5580–03–0 | Tioguanine
5585–73–9 | Butriptyline Hydrochloride
5588–10–3 | Methoxyphenamine Hydrochloride
5588–20–5 | Clodantoin
5588–22–7 | Clorprenaline Hydrochloride (monohydrate)
5588–33–0 | Mesoridazine
5591–29–7 | Etafedrine Hydrochloride
5591–45–7 | Tiotixene
5593–20–4 | Betamethasone Dipropionate
5598–13–0 | Chlorpyrifos–methyl
5611–51–8 | Triamcinolone Hexacetonide
5632–44–0 | Tolpropamine
5634–34–4 | Bufylline
5635–50–7 | Hexestrol
5636–83–9 | Dimetindene
5638–76–6 | Betahistine
5650–44–2 | Methcathinone
5667–46–9 | Dimoxyline Phosphate
5697–56–3 | Carbenoxolone
5714–00–1 | Acetophenazine Dimaleate
5714–04–5 | Guanoxan Sulfate
5714–73–8 | Methenamine Hippurate
5714–90–9 | Levopropoxyphene Napsilate
5716–20–1 | Bamethan Sulfate
5743–12–4 | Caffeine Hydrate
5786–21–0 | Clozapine
5796–31–6 | Ecgonine Hydrochloride
5807–87–4 | Diphenylpyraline Hydrobromide
5818–17–7 | Methanthelinium
5836–29–3 | Coumatetralyl
5853–29–2 | Cephaëline Hydrochloride
5870–29–1 | Cyclopentolate Hydrochloride
5874–97–5 | Orciprenaline Sulfate
5875–06–9 | Proxymetacaine Hydrochloride
5892–31–9 | Chlortetracycline Calcium
5892–48–8 | Acetarsone Sodium
5897–19–8 | Cyclizine Lactate
5907–38–0 | Dipyrone
5908–99–6 | Atropine Sulfate (monohydrate)
5913–76–8 | Codeine Phosphate (sesquihydrate)
5913–82–6 | Conessine Hydrobromide
5915–41–3 | Terbutylazine
5934–55–4 | Ibogaine Hydrochloride
5936–28–7 | Hydrastine Hydrochloride
5949–11–1 | Cinchonine Hydrochloride (anhydrous)
5949–44–0 | Testosterone Undecylate
5956–60–5 | Berberine Hydrochloride
5957–75–5 | Δ8-Tetrahydrocannabinol
5964–56–7 | Octamylamine Hydrochloride
5965–13–9 | Dihydrocodeine Tartrate
5965–49–1 | Ketobemidone Hydrochloride
5967–84–0 | Theophylline Hydrate
5974–11–8 | Morphine Acetate
5985–38–6 | Levorphanol Tartrate
5987–82–6 | Oxybuprocaine Hydrochloride
5989–77–5 | Dihydroergotamine Tartrate
5991–71–9 | Clorazepate Monopotassium
5995–96–0 | Physostigmine Aminoxide Salicylate
6000–74–4 | Hydrocortisone Sodium Phosphate
6001–64–5 | Chlorobutanol (hemihydrate)
6004–24–6 | Cetylpyridinium Chloride
6004–98–4 | Hexocyclium Metilsulfate
6009–81–0 | Morphine
6011–12–7 | Ambazone
6018–19–5 | Sodium Aminosalicylate
6032–59–3 | Morphine Tartrate
6033–41–6 | Norpipanone Hydrochloride
6033–42–7 | Norpipanone Hydrobromide
6038–78–4 | Ethomoxane Hydrochloride
6054–98–4 | Olsalazine Sodium
6055–06–7 | Morphine Hydrochloride
6055–19–2 | Cyclophosphamide
6056–11–7 | Pipazetate Hydrochloride
6059–47–8 | Codeine (monohydrate)
6080–58–6 | Lithium Citrate
6101–04–8 | Strychnine Hydrochloride
6101–15–1 | Suxamethonium Chloride
6101–35–5 | Sulfacarbamide
6101–41–3 | Sulfapyridine Sodium Monohydrate
6106–46–3 | Hyoscine Methonitrate
6108–05–0 | Lidocaine Hydrochloride
6108–10–7 | Benzene Hexachloride (ε)
6112–76–1 | Mercaptopurine (monohydrate)
6113–17–3 | Histapyrrodine Hydrochloride
6114–26–7 | Pholedrine Sulfate
6119–47–7 | Quinine Hydrochloride (dihydrate)
6119–70–6 | Quinine Sulfate (dihydrate)
6130–64–9 | Procaine Benzylpenicillin
6138–47–2 | Liothyronine Hydrochloride
6138–56–3 | Tripelennamine Citrate
6138–79–0 | Triprolidine Hydrochloride (monohydrate)
6147–37–1 | Menadione Sodium Bisulfite (trihydrate)
6151–30–0 | Mepacrine Hydrochloride (dihydrate)
6151–39–9 | Quinidine Bisulfate (tetrahydrate)
6153–19–1 | Phenacaine Hydrochloride Monohydrate
6153–33–9 | Mebhydrolin Napadisilate
6153–56–6 | Oxalic Acid (dihydrate)
6153–64–6 | Oxytetracycline Dihydrate (dihydrate)
6155–57–3 | Saccharin Sodium
6160–12–9 | Sparteine Sulfate
6164–87–0 | Nicotinyl Tartrate
6168–76–9 | Crotetamide
6168–86–1 | Isometheptene Hydrochloride
6170–42–9 | Chloropyramine Hydrochloride
6183–68–2 | Quinine Bisulfate (heptahydrate)
6190–39–2 | Dihydroergotamine Mesilate
6190–55–2 | Sulfaguanidine Monohydrate
6190–60–9 | Mephentermine Sulfate (dihydrate)
6192–95–6 | Propylhexedrine Hydrochloride (±)
6202–17–1 | Hordenine Sulfate (dihydrate)
6202–23–9 | Cyclobenzaprine Hydrochloride
6209–17–2 | Sulfacetamide Sodium
6211–15–0 | Morphine Sulfate
6292–91–7 | Methylenedioxyamfetamine Hydrochloride
6381–91–5 | Saccharin Calcium
6385–02–0 | Meclofenamate Sodium
6398–98–7 | Amodiaquine Hydrochloride
6411–75–2 | Tuaminoheptane Sulfate
6416–04–2 | Tetracycline (trihydrate)
6452–71–7 | Oxprenolol
6452–73–9 | Oxprenolol Hydrochloride
6469–93–8 | Chlorprothixene Hydrochloride
6472–73–7 | Pseudomorphine
6474–85–7 | Fenbutrazate Hydrochloride
6485–34–3 | Saccharin Calcium
6493–05–6 | Pentoxifylline
6500–81–8 | Etacrynate Sodium
6506–37–2 | Nimorazole
6509–18–8 | Aconitine Nitrate
6533–68–2 | Hyoscine Hydrobromide (trihydrate)
6536–18–1 | Morazone
6556–11–2 | Inositol Nicotinate
6591–63–5 | Quinidine Sulfate (dihydrate)
6592–85–4 | Hydrastinine
6621–47–2 | Perhexiline
6673–35–4 | Practolol
6700–34–1 | Dextromethorphan Hydrobromide
6700–39–6 | Isoprenaline Sulfate
6700–56–7 | Ethoheptazine Citrate
6703–27–1 | Acetylcodeine
6707–58–0 | Dequalinium
6724–53–4 | Perhexiline Maleate
6735–59–7 | Pralidoxime Chloride
6736–03–4 | Ecothiopate Iodide (ecothiopate)
6740–88–1 | Ketamine
6746–59–4 | Ethylmorphine Hydrochloride (dihydrate)
6780–13–8 | Ethylenediamine Hydrate (monohydrate)
6791–71–5 | Sulfathiazole Sodium (pentahydrate)
6823–79–6 | Pentamidine Mesilate
6835–16–1 | Hyoscyamine Sulfate (dihydrate)
6854–40–6 | Codeine Sulfate (trihydrate)
6888–11–5 | Diphenhydramine Di(acefyllinate)
6893–02–3 | Liothyronine
6923–22–4 | Monocrotophos
6933–90–0 | Clorprenaline Hydrochloride (anhydrous)
6989–98–6 | Tubocurarine Chloride Pentahydrate
6990–06–3 | Fusidic Acid
6998–60–3 | Rifamycin SV
7009–54–3 | Pentapiperide
7020–55–5 | Clidinium
7054–25–3 | Quinidine Gluconate
7060–74–4 | Oleandomycin Phosphate
7081–38–1 | Oxyphenbutazone (monohydrate)
7081–40–5 | Metixene Hydrochloride (monohydrate)
7081–44–9 | Cloxacillin Sodium
7081–52–9 | Piminodine Esilate
7081–53–0 | Doxapram Hydrochloride
7083–71–8 | Emetine Hydrochloride (hydrate)
7085–44–1 | Chlorothiazide Sodium
7085–45–2 | Biperiden Lactate
7104–38–3 | Levomepromazine Maleate
7177–48–2 | Ampicillin Trihydrate
7179–49–9 | Lincomycin Hydrochloride
7181–73–9 | Bephenium
7187–66–8 | Trimetaphan
7195–27–9 | Mefruside
7232–21–5 | Metoclopramide Hydrochloride
7246–14–2 | Meticillin Sodium
7246–20–0 | Triclofos Sodium
7247–57–6 | Heteronium Bromide
7261–97–4 | Dantrolene
7279–75–6 | Isoetarine Mesilate
7287–19–6 | Prometryne
7327–87–9 | Dihydralazine Sulfate
7331–52–4 | (S)-3-Hydroxy–gamma-butyrolactone
7361–61–7 | Xylazine
7389–45–9 | Butaperazine Phosphate
7416–34–4 | Molindone
7421–40–1 | Carbenoxolone Sodium
7455–39–2 | Dimetotiazine Mesilate
7456–24–8 | Dimetotiazine
7460–12–0 | Pseudoephedrine Sulfate
7481–89–2 | Zalcitabine
7491–09–0 | Docusate Potassium
7492–31–1 | Isometheptene Mucate
7492–32–2 | Isopropamide
7527–91–5 | Aminoacridine Hexylresorcinate
7528–00–9 | Dexamfetamine Phosphate
7554–65–6 | Fomepizole
7563–42–0 | Pentobarbital Calcium
7599–79–3 | Clomifene Citrate (E)
7601–55–0 | Metocurine Iodide
7619–53–6 | Clomifene Citrate (Z)
7648–98–8 | Ambenonium Chloride
7681–14–3 | Prednisolone Tebutate
7681–78–9 | Mebezonium Iodide
7681–79–0 | Etafedrine
7681–80–3 | Pentapiperide Metilsulfate
7681–93–8 | Natamycin
7683–36–5 | Obidoxime
7683–59–2 | Isoprenaline
7716–59–8 | Etisazole Hydrochloride
7716–60–1 | Etisazole
7773–52–6 | Cetylpyridinium Chloride
7786–34–7 | Mevinphos
8000–10–0 | Theophylline Sodium Glycinate
8000–33–47 | Pyrethrum
8001–54–5 | Benzalkonium Chloride
8006–25–5 | Ergotoxine
8008–45–5 | Nutmeg Oil
8015–51–8 | Cropropamide combination with Crotetamide
8015–61–0 | Aloin
8017–89–8 | Amyl Nitrite
8025–81–8 | Spiramycin
8044–71–1 | Cetrimide
8047–28–7 | Ergotoxine Esilate
8051–02–3 | Veratrine (mixture)
8053–18–7 | Protoveratrines A and B
8063–14–7 | Cannabis
8063–24–9 | Acriflavinium Chloride
8067–24–1 | Co–dergocrine Mesilate
8067–69–4 | Halquinol
9002–61–3 | Chorionic Gonadotropin
9002–91–9 | Metaldehyde
9004–10–8 | Insulin
9014–67–9 | Aloxiprin
9015–68–3 | Asparaginase
9041–08–1 | Enoxaparin Sodium
9041–93–4 | Bleomycin Sulfate
10018–19–6 | Cotarnine Chloride
10041–19–7 | Docusate Sodium
10075–24–8 | Imipramine Embonate
10085–81–1 | Benzoctamine Hydrochloride
10118–90–8 | Minocycline
10161–33–8 | Trenbolone
10161–34–9 | Trenbolone Acetate
10238–21–8 | Glibenclamide
10246–75–0 | Hydroxyzine Embonate
10262–69–8 | Maprotiline
10265–92–6 | Methamidophos
10347–81–6 | Maprotiline Hydrochloride
10379–14–3 | Tetrazepam
10418–03–8 | Stanozolol
10488–36–5 | Tofenacin Hydrochloride
10592–13–9 | Doxycycline Hydrochloride
10596–23–3 | Clodronic Acid
11003–38–6 | Capreomycin
11005–63–3 | Strophanthin-K
11018–89–6 | Ouabain (octahydrate)
11032–41–0 | Co–dergocrine Mesilate
11056–06–7 | Bleomycin
11061–68–0 | Insulin (human)
12001–72–8 | Mafenide Propionate
12002–30–1 | Piperazine Calcium Edetate
12629–01–5 | Somatropin
12650–69–0 | Mupirocin
12789–03–6 | Chlordane
13009–99–9 | Mafenide Acetate
13013–17–7 | Propranolol
13029–44–2 | Dienestrol (E,E)
13051–01–9 | Carbazochrome Salicylate
13055–82–8 | Reproterol Hydrochloride
13103–34–9 | Boldenone Undecylenate
13115–40–7 | Dimetotiazine Mesilate
13171–25–0 | Trimetazidine Hydrochloride
13292–46–1 | Rifampicin
13392–18–2 | Fenoterol
13392–28–4 | Rimantadine
13422–51–0 | Hydroxocobalamin
13457–18–6 | Pyrazophos
13473–38–6 | Pipenzolate Bromide
13492–01–8 | Tranylcypromine Sulfate
13494–90–1 | Gallium Nitrate (anhydrous)
13495–09–5 | Piminodine
13501–04–7 | Bunamidine Hydroxynaphthoate
13523–86–9 | Pindolol
13539–59–8 | Azapropazone (anhydrous)
13609–67–1 | Hydrocortisone Butyrate
13614–98–7 | Minocycline Hydrochloride
13647–35–3 | Trilostane
13655–52–2 | Alprenolol
13669–70–0 | Nefopam
13678–97–2 | Alprenolol Hydrochloride
13707–88–5 | Alprenolol Hydrochloride
13710–19–5 | Tolfenamic Acid
13764–49–3 | Etorphine Hydrochloride
13838–16–9 | Enflurane
13900–14–6 | Domiphen Bromide
13912–80–6 | Butoxyethyl Nicotinate
13930–31–9 | Oxetacaine Hydrochloride
13931–75–4 | Phenmetrazine
13956–29–1 | Cannabidiol
13997–19–8 | Methyl Benzoquate
14007–49–9 | Ambutonium Bromide
14007–53–5 | Fenpipramide Hydrochloride (anhydrous)
14007–64–8 | Butetamate
14008–44–7 | Metopimazine
14028–44–5 | Amoxapine
14046–64–1 | Benserazide Hydrochloride
14107–37–0 | Alfadolone
14116–06–4 | Methylthioamfetamine
14214–84–7 | Oxyphenonium
14222–46–9 | Pyritidium Bromide
14222–60–7 | Protionamide
14252–80–3 | Bupivacaine Hydrochloride
14255–87–9 | Parbendazole
14293–44–8 | Xipamide
14297–87–1 | Benzylmorphine
14357–78–9 | Diprenorphine
14362–31–3 | Chlorcyclizine Hydrochloride
14399–14–5 | Chloramphenicol Cinnamate
14437–41–3 | Clioxanide
14484–47–0 | Deflazacort
14521–96–1 | Etorphine
14538–56–8 | Piperazine Phosphate
14611–51–9 | Selegiline
14611–52–0 | Selegiline Hydrochloride
14648–14–7 | Norcodeine Hydrochloride (anhydrous)
14663–23–1 | Dantrolene Sodium
14759–06–9 | Sulforidazine
14769–73–4 | Levamisole
14777–25–4 | Perazine Dimalonate
14779–78–3 | Padimate
14838–15–4 | Phenylpropanolamine
14897–39–3 | Rifamycin Sodium
14919–77–8 | Benserazide Hydrochloride
14976–57–9 | Clemastine Fumarate
15105–92–7 | Rifamycin Sodium
15180–03–7 | Alcuronium Chloride
15251–48–6 | Oxytetracycline Calcium
15262–86–9 | Testosterone Isocaproate
15301–48–1 | Bezitramide
15301–69–6 | Flavoxate
15301–93–6 | Tofenacin
15307–79–6 | Diclofenac
15307–86–5 | Diclofenac
15351–13–0 | Nicofuranose
15356–70–4 | Menthol (±)
15500–66–0 | Pancuronium Bromide
15537–76–5 | Chlorproguanil Hydrochloride
15574–96–6 | Pizotifen
15585–70–3 | Bibenzonium Bromide
15588–95–1 | DOM
15589–00–1 | DOM Hydrochloride
15599–39–0 | Noxytiolin
15622–65–8 | Molindone Hydrochloride
15663–27–1 | Cisplatin
15676–16–1 | Sulpiride
15686–51–8 | Clemastine
15686–61–0 | Fenproporex
15686–71–2 | Cefalexin
15686–83–6 | Pyrantel
15687–14–6 | Embutramide
15687–27–1 | Ibuprofen
15687–33–9 | Metindizate
15687–40–8 | Octafonium Chloride (anhydrous)
15690–57–0 | Clomifene
15722–48–2 | Olsalazine
15823–89–9 | Imolamine Hydrochloride
15826–37–6 | Sodium Cromoglicate
15867–21–7 | Alphaprodine (±)
15876–67–2 | Distigmine Bromide
15879–93–3 | Alphachloralose
15972–60–8 | Alachlor
16051–77–7 | Isosorbide Mononitrate
16110–51–3 | Sodium Cromoglicate
16203–97–7 | Dithranol Triacetate
16210–52–9 | Cotarnine Chloride
16320–04–0 | Gestrinone
16376–74–2 | Valethamate
16509–35–6 | Thenalidine Tartrate
16589–24–5 | Oxedrine Tartrate
16590–41–3 | Naltrexone
16595–80–5 | Levamisole Hydrochloride
16676–29–2 | Naltrexone Hydrochloride
16776–64–0 | Thenium Closilate
16808–86–9 | Diprenorphine Hydrochloride
16915–70–1 | Nifursol
17086–03–2 | Amitriptyline Embonate
17086–28–1 | Doxycycline
17086–29–2 | Levomepromazine Maleate
17140–78–2 | Dextropropoxyphene Napsilate
17140–81–7 | Nitrofurantoin (monohydrate)
17146–95–1 | Pentazocine
17230–88–5 | Danazol
17243–39–9 | Benzoctamine
17321–77–6 | Clomipramine Hydrochloride
17560–51–9 | Metolazone
17575–22–3 | Lanatoside C
17598–65–1 | Deslanoside
17617–23–1 | Flurazepam
17692–31–8 | Dropropizine
17693–51–5 | Promethazine Teoclate
17737–65–4 | Clonixin
17780–72–2 | Clorgiline
17780–75–5 | Clorgiline Hydrochloride
18010–40–7 | Bupivacaine Hydrochloride
18174–58–8 | Pipoxolan Hydrochloride
18305–29–8 | Fenproporex (hydrochloride)
18323–44–9 | Clindamycin
18470–94–5 | Nandrolone Cyclohexanecarboxylate
18472–51–0 | Chlorhexidine Gluconate
18507–89–6 | Decoquinate
18534–18–4 | Piperazine Phosphate
18559–94–9 | Salbutamol
18652–93–2 | Methohexital
18833–13–1 | Acefylline Piperazine
19216–56–9 | Prazosin
19237–84–4 | Prazosin Hydrochloride
19326–29–5 | Etamiphylline Camsilate
19387–91–8 | Tinidazole
19774–82–4 | Amiodarone Hydrochloride
19794–93–5 | Trazodone
20236–82–2 | Thebacon Hydrochloride
20380–58–9 | Tilidate
20432–64–8 | Iprindole Hydrochloride
20537–88–6 | Amifostine
20562–02–1 | Solanine
20574–50–9 | Morantel
20594–83–6 | Nalbuphine
20684–06–4 | Bamifylline Hydrochloride
20685–78–3 | Rolitetracycline Nitrate
20830–75–5 | Digoxin
20830–81–3 | Daunorubicin
21187–98–4 | Gliclazide
21245–01–2 | Padimate
21245–02–3 | Padimate O
21462–39–5 | Clindamycin Hydrochloride (anhydrous)
21498–08–8 | Lofexidine Hydrochloride
21535–47–7 | Mianserin Hydrochloride
21679–14–1 | Fludarabine
21829–25–4 | Nifedipine
21898–19–1 | Clenbuterol Hydrochloride
22059–60–5 | Disopyramide
22064–27–3 | Penthienate Methobromide
22071–15–4 | Ketoprofen
22131–35–7 | Butalamine
22131–79–9 | Alclofenac
22161–81–5 | Dexketoprofen
22189–31–7 | Tiotixene Hydrochloride
22204–24–6 | Pyrantel Embonate
22204–53–1 | Naproxen
22204–88–2 | Tramadol Hydrochloride
22212–52–8 | Chlordane
22224–92–6 | Fenamiphos
22232–54–8 | Carbimazole
22232–71–9 | Mazindol
22260–51–1 | Bromocriptine Mesilate
22298–29–9 | Betamethasone Benzoate
22316–47–8 | Clobazam
22487–42–9 | Benaprizine
22494–42–4 | Diflunisal
22500–92–1 | Sorbic Acid
22560–50–5 | Disodium Clodronate
22662–39–1 | Rafoxanide
22664–55–7 | Metipranolol
22832–87–7 | Miconazole Nitrate
22846–83–9 | Tigloidine Hydrobromide
22881–35–2 | Famprofazone
22916–47–8 | Miconazole
22972–97–0 | Oxprenolol Hydrochloride
22972–98–1 | Oxprenolol
23031–25–6 | Terbutaline
23031–32–5 | Terbutaline Sulfate
23047–25–8 | Lofepramine
23067–13–2 | Erythromycin Gluceptate
23076–35–9 | Xylazine Hydrochloride
23093–74–5 | Bunitrolol Hydrochloride
23142–01–0 | Carbetapentane Citrate
23214–92–8 | Doxorubicin
23214–96–2 | Alcuronium Chloride
23239–32–9 | Methoxyamfetamine
23239–51–2 | Ritodrine Hydrochloride
23277–43–2 | Nalbuphine Hydrochloride
23282–55–5 | Sulfachlorpyridazine Sodium
23313–50–0 | Practolol
23325–78–2 | Cefalexin
23327–57–3 | Nefopam Hydrochloride
23454–33–3 | Trenbolone Hexahydrobenzylcarbonate
23541–50–6 | Daunorubicin Hydrochloride
23593–75–1 | Clotrimazole
23597–82–2 | Hexyl Nicotinate
23651–95–8 | Droxidopa
23744–24–3 | Pipoxolan
23779–99–9 | Floctafenine
23846–70–0 | Alprenolol
23887–31–2 | Clorazepic Acid
23930–19–0 | Alfaxalone
23930–37–2 | Alfadolone Acetate
23978–85–0 | Δ9-Tetrahydrocannabinolic Acid
23983–43–9 | Dehydroepiandrosterone Enantate
24017–47–8 | Triazophos
24169–02–6 | Econazole Nitrate
24204–13–5 | Dihydrocodeine Phosphate
24219–97–4 | Mianserin
24280–93–1 | Mycophenolic Acid
24359–81–7 | Antazoline Sulfate (anhydrous)
24390–14–5 | Doxycycline Hydrochloride
24526–64–5 | Nomifensine
24584–09–6 | Dexrazoxane
24634–61–5 | Potassium Sorbate
24668–75–5 | Dexamethasone Tebutate
24729–96–2 | Clindamycin Phosphate
24815–24–5 | Rescinnamine
24868–20–0 | Dantrolene Sodium
25013–16–5 | Butylated Hydroxyanisole
25122–41–2 | Clobetasol
25122–46–7 | Clobetasol Propionate
25122–57–0 | Clobetasone Butyrate
25316–40–9 | Doxorubicin Hydrochloride
25332–20–1 | Dimetridazole Hydrochloride
25332–39–2 | Trazodone Hydrochloride
25333–77–1 | Acetorphine
25333–78–2 | Acetorphine Hydrochloride
25334–00–3 | Bemegride Sodium
25389–94–0 | Kanamycin Sulfate
25416–65–3 | Levothyroxine Sodium
25451–15–4 | Felbamate
25507–04–4 | Clindamycin Palmitate Hydrochloride
25523–97–1 | Dexchlorphenamine
25567–68–4 | Chloronitrotoluene
25573–43–7 | Physostigmine Aminoxide
25614–03–3 | Bromocriptine
25967–29–7 | Flutoprazepam
25968–91–6 | Hydrocodone Hydrochloride
25990–43–6 | Mepenzolate
26097–80–3 | Cambendazole
26155–31–7 | Morantel Tartrate
26159–34–2 | Naproxen Sodium
26171–23–3 | Tolmetin
26309–95–5 | Pivampicillin Hydrochloride
26372–86–1 | Pentapiperide
26570–10–5 | Dextropropoxyphene Napsilate
26615–21–4 | Zotepine
26652–09–5 | Ritodrine
26657–13–6 | Rolitetracycline Nitrate
26786–32–3 | Lofepramine Hydrochloride
26787–78–0 | Amoxicillin
26807–65–8 | Indapamide
26839–75–8 | Timolol
26844–12–2 | Indoramin
26864–56–2 | Penfluridol
26921–17–5 | Timolol Maleate
26944–48–9 | Glibornuride
27060–91–9 | Flutazolam
27107–79–5 | Tilidate Hydrochloride (anhydrous)
27134–26–5 | Chloroaniline
27203–92–5 | Tramadol
27220–47–9 | Econazole
27223–35–4 | Ketazolam
27262–47–1 | Levobupivacaine
27262–48–2 | Levobupivacaine Hydrochloride
27555–34–6 | Quinidine Polygalacturonate (anhydrous)
27833–64–3 | Loxapine Succinate
27848–84–6 | Nicergoline
27892–33–7 | Emepronium
27912–14–7 | Levobunolol Hydrochloride
27917–82–4 | Nitroxinil Eglumine Salt
28159–98–0 | Irgarol
28319–77–9 | Choline Alfoscerate
28395–03–1 | Bumetanide
28416–66–2 | Isoaminile Citrate
28523–86–6 | Sevoflurane
28721–07–5 | Oxcarbazepine
28797–61–7 | Pirenzepine
28860–95–9 | Carbidopa
28911–01–5 | Triazolam
28981–97–7 | Alprazolam
29094–61–9 | Glipizide
29122–68–7 | Atenolol
29205–06–9 | Fluocortolone Pivalate
29216–28–2 | Mequitazine
29218–27–2 | Toloxatone
29560–58–5 | Moracizine Hydrochloride
29868–97–1 | Pirenzepine Hydrochloride
29883–15–6 | Amygdalin
30272–08–3 | Amineptine Hydrochloride
30516–87–1 | Zidovudine
30544–47–9 | Etofenamate
30652–11–0 | Deferiprone
30685–43–9 | Metildigoxin
30748–29–9 | Feprazone
30909–51–4 | Flupentixol Decanoate
31036–80–3 | Lofexidine
31329–57–4 | Naftidrofuryl Oxalate
31377–23–8 | Amantadine Sulfate
31431–39–7 | Mebendazole
31677–93–7 | Bupropion Hydrochloride
31828–50–9 | Cefradine (dihydrate)
31828–71–4 | Mexiletine
31842–01–0 | Indoprofen
31842–61–2 | Rimiterol Hydrobromide
31868–18–5 | Mexazolam
31879–05–7 | Fenoprofen
31883–05–3 | Moracizine
31884–77–2 | Meclozine Hydrochloride
32266–10–7 | Hexoprenaline Sulfate
32672–69–8 | Mesoridazine
32702–55–9 | Benaprizine Hydrochloride
32780–64–6 | Labetalol Hydrochloride
32795–44–1 | Acecainide
32795–47–4 | Nomifensine Maleate
32808–09–6 | Papaverine
32828–81–2 | Picotamide
32865–01–3 | Brompheniramine Maleate (±)
32953–89–2 | Rimiterol
32986–56–4 | Tobramycin
33005–95–7 | Tiaprofenic Acid
33032–12–1 | Methapyrilene Fumarate
33069–62–4 | Paclitaxel
33124–53–7 | Indoramin Hydrochloride
33125–97–2 | Etomidate
33213–65–9 | Endosulfan (β)
33237–74–0 | Aprindine Hydrochloride
33286–22–5 | Diltiazem Hydrochloride
33342–05–1 | Gliquidone
33369–31–2 | Zomepirac
33386–08–2 | Buspirone Hydrochloride
33401–94–4 | Pyrantel Tartrate
33402–03–8 | Metaraminol Tartrate
33419–42–0 | Etoposide
33580–30–2 | Tertatolol Hydrochloride
33817–20–8 | Pivampicillin
34118–92–8 | Acecainide Hydrochloride
34123–59–6 | Isoproturon
34154–59–1 | Meptazinol Hydrochloride (±)
34156–56–4 | Foscarnet Sodium (hexahydrate)
34195–34–1 | Hydrocodone Tartrate
34214–51–2 | Flucloxacillin Sodium (monohydrate)
34262–84–5 | Mesocarb
34366–67–1 | Hydrocodone Phosphate
34368–04–2 | Dobutamine
34381–68–5 | Acebutolol Hydrochloride
34552–83–5 | Loperamide Hydrochloride
34580–13–7 | Ketotifen
34580–14–8 | Ketotifen Fumarate
34597–40–5 | Fenoprofen Calcium (anhydrous)
34642–77–8 | Amoxicillin Sodium
34645–84–6 | Fenclofenac
34784–64–0 | Tertatolol
34911–55–2 | Bupropion
34915–68–9 | Bunitrolol
35080–11–6 | Prajmalium
35285–68–8 | Sodium Ethyl Hydroxybenzoate
35285–69–9 | Sodium Propyl Hydroxybenzoate
35604–67–2 | Viloxazine Hydrochloride
35711–34–3 | Tolmetin Sodium
35915–18–5 | Trichlorophenoxyacetic Acid
35941–65–2 | Butriptyline
35944–74–2 | Metomidate Hydrochloride
36104–80–0 | Camazepam
36105–20–1 | Flurazepam Monohydrochloride
36141–82–9 | Diamfenetide
36167–63–2 | Halofantrine Hydrochloride
36322–90–4 | Piroxicam
36330–85–5 | Fenbufen
36393–56–3 | Cathine
36418–22–1 | 6-Monoacetylmorphine Hydrochloride
36505–84–7 | Buspirone
36637–18–0 | Etidocaine
36637–19–1 | Etidocaine Hydrochloride
36653–54–0 | Fazadinium
36688–78–5 | Clindamycin Palmitate
36735–22–5 | Quazepam
36894–69–6 | Labetalol
37091–65–9 | Azlocillin Sodium
37091–66–0 | Azlocillin
37148–27–9 | Clenbuterol
37350–58–6 | Metoprolol
37517–26–3 | Pipotiazine Palmitate
37517–28–5 | Amikacin
37612–13–8 | Encainide
37640–71–4 | Aprindine
37661–08–8 | Bacampicillin Hydrochloride
38194–50–2 | Sulindac
38260–01–4 | Trientine Dihydrochloride
38304–91–5 | Minoxidil
38455–90–2 | Methylephedrine Hydrochloride
38641–94–0 | Glyphosate Isopropylammonium
38677–85–9 | Flunixin
38821–49–7 | Carbidopa
38821–53–3 | Cefradine (anhydrous)
39562–70–4 | Nitrendipine
39809–25–1 | Penciclovir
39831–55–5 | Amikacin Sulfate
39860–99–6 | Pipotiazine
40054–69–1 | Etizolam
40180–04–9 | Tienilic Acid
40542–65–2 | Gestrinone
40828–46–4 | Suprofen
41294–56–8 | Alfacalcidol
41340–25–4 | Etodolac
41342–53–4 | Erythromycin Ethylsuccinate
41354–29–4 | Cyproheptadine Hydrochloride
41354–30–7 | Dimethisterone (monohydrate)
41372–08–1 | Methyldopa
41372–10–5 | Piperazine Citrate
41372–20–7 | Apomorphine Hydrochloride (hemihydrate)
41444–62–6 | Codeine Phosphate (hemihydrate)
41510–23–0 | Biriperone
41587–36–4 | Chloronitroaniline
41708–72–9 | Tocainide
41859–67–0 | Bezafibrate
42200–33–9 | Nadolol
42399–41–7 | Diltiazem
42408–82–2 | Butorphanol
42461–84–7 | Flunixin Meglumine
42542–10–9 | Methylenedioxymethamfetamine
42864–78–8 | Bevantolol Hydrochloride
42882–96–2 | Chlorphenamine
42924–53–8 | Nabumetone
43033–72–3 | Levacetylmethadol Hydrochloride
43200–80–2 | Zopiclone
43210–67–9 | Fenbendazole
43229–80–7 | Formoterol Fumarate Dihydrate
46817–91–8 | Viloxazine
47141–42–4 | Levobunolol
48141–64–6 | Etafedrine
49564–56–9 | Fazadinium Bromide
49656–78–2 | Methcathinone Hydrochloride
49745–95–1 | Dobutamine Hydrochloride
49746–04–5 | Tiotixene Hydrochloride
49746–09–0 | Tiotixene Hydrochloride
49842–07–1 | Tobramycin
50321–35–2 | Morazone Hydrochloride
50906–05–3 | Ephedrine
50972–17–3 | Bacampicillin
50978–10–4 | Cyclomethycaine Sulfate
51022–70–9 | Salbutamol Sulfate
51022–71–0 | Nabilone
51218–45–2 | Metolachlor
51264–14–3 | Amsacrine
51322–75–9 | Tizanidine
51460–26–5 | Carbazochrome Sodium Sulfonate
51481–60–8 | Naloxone Hydrochloride (dihydrate)
51481–61–9 | Cimetidine
51552–99–9 | Diperodon
51781–06–7 | Carteolol
51781–21–6 | Carteolol Hydrochloride
51888–09–6 | Prochlorperazine Mesilate
52022–31–8 | Ambenonium Chloride
52128–35–5 | Trimetrexate
52214–84–3 | Ciprofibrate
52225–20–4 | Alpha Tocoferil Acetate
52239–63–1 | Thiethylperazine Malate
52432–72–1 | Oxeladin Citrate
52438–85–4 | Prednisolone
52479–85–3 | Exifone
52485–79–7 | Buprenorphine
52712–76–2 | Bunazosin Hydrochloride
52918–63–5 | Deltamethrin
53043–14–4 | Amylmetacresol
53123–88–9 | Sirolimus
53152–21–9 | Buprenorphine Hydrochloride
53164–05–9 | Acemetacin
53179–11–6 | Loperamide
53496–15–4 | Amyl Acetate (sec)
53597–27–6 | Fendosal
53643–48–4 | Vindesine
53746–45–5 | Fenoprofen Calcium (dihydrate)
53772–83–1 | Zuclopenthixol
53885–35–1 | Ticlopidine Hydrochloride
53910–25–1 | Pentostatin
53984–74–0 | Tocainide Hydrochloride
53984–76–2 | Tocainide Hydrochloride
53994–73–3 | Cefaclor
54063–32–0 | Clobetasone
54063–35–3 | Dofamium Chloride
54063–54–6 | Reproterol
54143–55–4 | Flecainide
54143–56–5 | Flecainide Acetate
54143–57–6 | Metoclopramide Hydrochloride
54340–58–8 | Meptazinol
54350–48–0 | Etretinate
54739–18–3 | Fluvoxamine
54910–89–3 | Fluoxetine
54965–21–8 | Albendazole
55079–83–9 | Acitretin
55096–26–9 | Nalmefene
55142–85–3 | Ticlopidine
55294–15–0 | Muzolimine
55557–30–7 | Levopropoxyphene Napsilate
55812–90–3 | Dexamethasone Acetate
56180–94–0 | Acarbose
56211–40–6 | Torasemide
56390–09–1 | Epirubicin Hydrochloride
56392–17–7 | Metoprolol Tartrate
56420–45–2 | Epirubicin
56775–88–3 | Zimeldine
56974–46–0 | Butalamine Hydrochloride
56980–93–9 | Celiprolol
56995–20–1 | Flupirtine
57041–67–5 | Desflurane
57109–90–7 | Clorazepate Dipotassium
57262–94–9 | Setiptiline
57432–61–8 | Methylergometrine Maleate
57470–78–7 | Celiprolol Hydrochloride
57524–89–7 | Hydrocortisone Valerate
57526–81–5 | Prenalterol
57574–09–1 | Amineptine
57576–44–0 | Aclarubicin
57801–81–7 | Brotizolam
57852–57–0 | Idarubicin Hydrochloride
57982–77–1 | Buserelin
57982–78–2 | Budipine
58186–27–9 | Idebenone
58207–19–5 | Clindamycin Hydrochloride (monohydrate)
58513–59–0 | Tiotixene Hydrochloride
58579–51–4 | Anagrelide Hydrochloride
58786–99–5 | Butorphanol Tartrate
58895–64–0 | Nalmefene Hydrochloride
58934–46–6 | Lorcainide Hydrochloride
58957–92–9 | Idarubicin
59122–46–2 | Misoprostol
59170–23–9 | Bevantolol
59263–76–2 | Meptazinol Hydrochloride
59277–89–3 | Aciclovir
59302–14–6 | Furaltadone (±)
59333–67–4 | Fluoxetine Hydrochloride
59467–70–8 | Midazolam
59467–94–6 | Midazolam Maleate
59467–96–8 | Midazolam Hydrochloride
59729–31–6 | Lorcainide
59729–32–7 | Citalopram Hydrobromide
59729–33–8 | Citalopram
59804–37–4 | Tenoxicam
59865–13–3 | Ciclosporin
59866–76–1 | Bibenzonium
59917–39–4 | Vindesine Sulfate
60142–96–3 | Gabapentin
60491–10–3 | Strychnine Sulfate (pentahydrate)
60525–15–7 | Zimeldine Hydrochloride (anhydrous)
60583–39–3 | Brucine Sulfate (heptahydrate)
60643–86–9 | Vigabatrin
60929–23–9 | Indeloxazine
60991–48–2 | Ajmaline Monoethanolate
61036–62–2 | Teicoplanin
61036–64–4 | Teicoplanin
61129–30–4 | Zimeldine Hydrochloride (monohydrate)
61197–73–7 | Loprazolam
61260–05–7 | Prenalterol Hydrochloride
61336–70–7 | Amoxicillin Trihydrate
61337–67–5 | Mirtazapine
61718–82–9 | Fluvoxamine Maleate
61802–93–5 | Metaclazepam Hydrochloride
61825–94–3 | Oxaliplatin
61869–08–7 | Paroxetine
62571–86–2 | Captopril
62658–63–3 | Bopindolol
63074–08–8 | Terazosin Hydrochloride
63547–13–7 | Adrafinil
63585–09–1 | Foscarnet Sodium
63590–64–7 | Terazosin
63659–18–7 | Betaxolol
63659–19–8 | Betaxolol Hydrochloride
63661–61–0 | Budipine Hydrochloride
63675–72–9 | Nisoldipine
63717–04–4 | Quinidine
64024–15–3 | Pentazocine
64053–00–5 | Zuclopenthixol Decanoate
64057–70–1 | Methylenedioxymethamfetamine
64092–48–4 | Zomepirac Sodium (anhydrous)
64092–49–5 | Zomepirac Sodium (dihydrate)
64228–79–1 | Atracurium
64228–81–5 | Atracurium Besilate
64461–82–1 | Tizanidine Hydrochloride
64490–92–2 | Tolmetin Sodium
65043–22–3 | Indeloxazine Hydrochloride
65141–46–0 | Nicorandil
65271–80–9 | Mitozantrone
65277–42–1 | Ketoconazole
65484–56–2 | Quinidine Polygalacturonate (hydrate)
66051–63–6 | Halofantrine (±)
66085–59–4 | Nimodipine
66104–22–1 | Pergolide
66104–23–2 | Pergolide Mesilate
66357–35–5 | Ranitidine
66357–59–3 | Ranitidine Hydrochloride
66376–36–1 | Alendronic Acid
66722–44–9 | Bisoprolol
66722–45–0 | Bisoprolol Fumarate (hemifumerate)
66778–36–7 | Encainide
66794–74–9 | Encainide Hydrochloride
66981–73–5 | Tianeptine
67037–37–0 | Eflornithine
67227–56–9 | Fenoldopam
67227–57–0 | Fenoldopam Mesilate
67434–14–4 | Benoxaprofen
68206–94–0 | Cloricromen
68278–23–9 | Eflornithine Hydrochloride
68291–97–4 | Zonisamide
68359–37–5 | Cyfluthrin
68475–42–3 | Anagrelide
68630–75–1 | Buserelin Acetate
68693–11–8 | Modafinil
68797–31–9 | Econazole Nitrate
68844–77–9 | Astemizole
69049–06–5 | Alfentanil Hydrochloride
69049–73–6 | Nedocromil
69049–74–7 | Nedocromil Sodium
69525–81–1 | Morantel Citrate
69655–05–6 | Didanosine
69657–51–8 | Aciclovir Sodium
69756–53–2 | Halofantrine
69815–49–2 | Noradrenaline Acid Tartrate (monohydrate)
70024–40–7 | Terazosin Hydrochloride Dihydrate
70111–54–5 | Loprazolam Mesilate (anhydrous)
70356–03–5 | Cefaclor
70393–85–0 | Glyphosate Sesquisodium Salt
70476–82–3 | Mitozantrone Hydrochloride
70879–28–6 | Alfentanil Hydrochloride
70918–01–3 | Doxazosin Hydrochloride
70958–86–0 | Amosulalol Monohydrochloride
71125–38–7 | Meloxicam
71195–58–9 | Alfentanil
71320–77–9 | Moclobemide
71395–14–7 | Tocainide Hydrochloride
71486–22–1 | Vinorelbine
71620–89–8 | Reboxetine
71675–85–9 | Amisulpride
71963–77–4 | Artemether
72150–17–5 | Eptazocine Hydrobromide
72432–10–1 | Aniracetam
72509–76–3 | Felodipine
72522–13–5 | Eptazocine
72558–82–8 | Ceftazidime
72559–06–9 | Rifabutin
72810–59–4 | Torasemide Sodium
72956–09–3 | Carvedilol
73220–03–8 | Remoxipride Hydrochloride (anhydrous)
73368–74–8 | Phenoxymethylpenicillin Calcium
73384–59–5 | Ceftriaxone
73573–87–2 | Formoterol
73590–58–6 | Omeprazole
73963–72–1 | Cilostazol
74011–58–8 | Enoxaparin
74103–06–3 | Ketorolac
74103–07–4 | Ketorolac Trometamol
74197–85–8 | Doxazosin
74341–78–9 | Methylenedioxyethylamfetamine Hydrochloride
74536–44–0 | Metadoxine
74578–69–1 | Ceftriaxone Sodium
74697–28–2 | Cloricromen Hydrochloride
75272–39–8 | Nemonapride
75330–75–5 | Lovastatin
75438–57–2 | Moxonidine
75438–58–3 | Moxonidine Hydrochloride
75507–68–5 | Flupirtine Maleate
75607–67–9 | Fludarabine Phosphate
75695–93–1 | Isradipine
75706–12–6 | Leflunomide
75847–73–3 | Enalapril
75975–70–1 | Cefradine (monohydrate)
76095–16–4 | Enalapril Maleate
76420–72–9 | Enalaprilat
76547–98–3 | Lisinopril
76824–35–6 | Famotidine
76932–56–4 | Nafarelin
76963–41–2 | Nizatidine
77337–73–6 | Acamprosate Calcium
77337–76–9 | Acamprosate
77472–70–9 | Carphedon
77671–31–9 | Enoximone
77883–43–3 | Doxazosin Mesilate
78110–38–0 | Aztreonam
78246–49–8 | Paroxetine Hydrochloride Hemihydrate
78415–72–2 | Milrinone
78439–06–2 | Ceftazidime Pentahydrate
78755–81–4 | Flumazenil
79350–37–1 | Cefixime
79449–98–2 | Cabastine
79516–68–0 | Levocabastine
79517–01–4 | Octreotide Acetate
79547–78–7 | Levocabastine Hydrochloride
79559–97–0 | Sertraline Hydrochloride
79617–96–2 | Sertraline
79645–27–5 | Tobramycin
79794–75–5 | Loratadine
79902–63–9 | Simvastatin
79983–71–4 | Hexaconazole
80012–43–7 | Epinastine
80125–14–0 | Remoxipride
80214–83–1 | Roxithromycin
80474–14–2 | Fluticasone Propionate
80573–04–2 | Balsalazide
80755–51–7 | Bunazosin
81093–37–0 | Pravastatin
81098–60–4 | Cisapride
81103–11–9 | Clarithromycin
81131–70–6 | Pravastatin Sodium
81161–17–3 | Esmolol Hydrochloride
81403–68–1 | Alfuzosin Hydrochloride
81403–80–7 | Alfuzosin
81409–90–7 | Cabergoline
81591–81–3 | Glyphosate Trimesium
81732–46–9 | Bambuterol Hydrochloride
81732–65–2 | Bambuterol
81801–12–9 | Xamoterol
82410–32–0 | Ganciclovir
82419–36–1 | Ofloxacin
82586–52–5 | Moexipril Hydrochloride
82586–55–8 | Quinapril Hydrochloride
82586–57–0 | Moexipril Diacid Hydrochloride
82626–48–0 | Zolpidem
82752–99–6 | Nefazodone Hydrochloride
82768–85–2 | Quinaprilat
82801–81–8 | Methylenedioxyethylamfetamine
82834–16–0 | Perindopril
82857–38–3 | Bopindolol Malonate
82952–64–5 | Trimetrexate d-Glucuronate
82964–04–3 | Tolrestat
83150–76–9 | Octreotide
83348–52–1 | Doxacurium Chloride
83366–66–9 | Nefazodone
83380–47–6 | Ofloxacin
83480–29–9 | Voglibose
83602–05–5 | Spiraprilat
83647–97–6 | Spirapril
83799–24–0 | Fexofenadine
83881–51–0 | Cetirizine
83881–52–1 | Cetirizine Dihydrochloride
83905–01–5 | Azithromycin
83915–83–7 | Lisinopril Dihydrate
84031–17–4 | Metaclazepam
84057–84–1 | Lamotrigine
84057–94–3 | Esmolol
84057–95–4 | Ropivacaine
84371–65–3 | Mifepristone
84625–61–6 | Itraconazole
84680–54–6 | Enalaprilat
85320–68–9 | Amosulalol
85329–89–1 | Cabergoline Diphosphate
85441–61–8 | Quinapril
85622–93–1 | Temozolomide
85721–05–7 | Zuclopenthixol Acetate
85721–33–1 | Ciprofloxacin
86189–69–7 | Felodipine
86197–47–9 | Dopexamine
86220–42–0 | Nafarelin Acetate Hydrate
86386–73–4 | Fluconazole
86393–32–0 | Ciprofloxacin Hydrochloride (monohydrate)
86483–48–9 | Ciprofloxacin Hydrochloride (anhydrous)
86484–91–5 | Dopexamine Dihydrochloride
86541–74–4 | Benazepril Hydrochloride
86541–75–5 | Benazepril
87056–78–8 | Quinagolide
87269–97–4 | Ramiprilat
87333–19–5 | Ramipril
87679–37–6 | Trandolapril
87760–53–0 | Tandospirone
87848–99–5 | Acrivastine
87913–26–6 | Bromantane
88150–42–9 | Amlodipine
88150–47–4 | Amlodipine Maleate
88495–63–0 | Artesunate
88889–14–9 | Fosinopril Sodium
89365–50–4 | Salmeterol
89371–37–9 | Imidapril
89371–44–8 | Imidaprilat
89396–94–1 | Imidapril Monohydrochloride
89419–40–9 | Clospipramine
89565–68–4 | Tropisetron
89778–26–7 | Toremifene
89778–27–8 | Toremifene Citrate
89796–99–6 | Aceclofenac
89987–06–4 | Tiludronic Acid
90357–06–5 | Bicalutamide
90729–43–4 | Ebastine
90730–93–1 | Xamoterol Hemifumarate
91374–20–8 | Ropinirole
91374–21–9 | Ropinirole
92077–78–6 | Cilazapril
92134–98–0 | Fosphenytoin Sodium
92623–85–3 | Milnacipran
93390–81–9 | Fosphenytoin
93413–69–5 | Venlafaxine
93479–97–1 | Glimepiride
93633–92–2 | Amosulalol Monohydrochloride
93664–94–9 | Nemonapride
93957–54–1 | Fluvastatin
93957–55–2 | Fluvastatin Sodium
94188–84–8 | Clopidogrel
94424–50–7 | Quinagolide Hydrochloride
94749–08–3 | Salmeterol Xinafoate
94841–17–5 | Spirapril Hydrochloride
95058–81–4 | Gemcitabine
95153–31–4 | Perindoprilat
95233–18–4 | Atovaquone
95510–70–6 | Omeprazole Sodium
96020–91–6 | Eflornithine Hydrochloride Monohydrate
96829–58–2 | Orlistat
96946–42–8 | Cisatracurium Besilate
97240–79–4 | Topiramate
97322–87–7 | Troglitazone
97682–44–5 | Irinotecan
97845–62–0 | Penciclovir Sodium
97867–33–9 | Ciprofloxacin Lactate
98043–60–8 | Clospipramine Dihydrochloride
98048–97–6 | Fosinopril
98319–26–7 | Finasteride
98717–15–8 | Ropivacaine Hydrocloride
98769–81–4 | Reboxetine
98769–82–5 | Reboxetine Mesilate
99200–09–6 | Nebivolol
99283–10–0 | Molgramostim
99294–93–6 | Zolpidem Tartrate
99300–78–4 | Venlafaxine Hydrochloride
99495–87–1 | Flecainide (±)
99614–01–4 | Ondansetron Hydrochloride (Dihydrate)
99614–02–5 | Ondansetron
100286–90–6 | Irinotecan Hydrochloride
100286–97–3 | Milrinone Lactate
100986–85–4 | Levofloxacin
101152–94–7 | Milnacipran Hydrochloride
101626–68–0 | Nedocromil Calcium
102625–70–7 | Pantoprazole
102767–28–2 | Levetiracetam
103577–45–3 | Lansoprazole
103745–39–7 | Fasudil
103775–10–6 | Moexipril
103890–78–4 | Lacidipine
104227–87–4 | Famciclovir
104344–23–2 | Bisoprolol Fumarate (hemifumerate)
104376–79–6 | Ceftriaxone Sodium
104632–26–0 | Pramipexole
104987–11–3 | Tacrolimus
105628–07–7 | Fasudil Hydrochloride
105826–92–4 | Tropisetron Hydrochloride
105827–78–9 | Imidacloprid
105857–23–6 | Alteplase
106133–20–4 | Tamsulosin
106266–06–2 | Risperidone
106463–17–6 | Tamsulosin Hydrochloride
106516–24–9 | Sertindole
106819–53–8 | Doxacurium Chloride
106861–44–3 | Mivacurium Chloride
107007–99–8 | Granisetron Hydrochloride
107133–36–8 | Perindopril Erbumine
107753–78–6 | Zafirlukast
107868–30–4 | Exemestane
107910–75–8 | Ganciclovir Sodium
108050–54–0 | Tilmicosin
108612–45–9 | Mizolastine
108736–35–2 | Lanreotide
108929–04–0 | Epinastine Hydrochloride
109581–93–3 | Tacrolimus Monohydrate
109889–09–0 | Granisetron
110429–35–1 | Paroxetine Hydrochloride (Hemihydrate)
110942–02–4 | Aldesleukin
111470–99–6 | Amlodipine Besilate
111974–69–7 | Quetiapine
111974–72–2 | Quetiapine Hemifumarate
112457–95–1 | Tandospirone Citrate
112809–51–5 | Letrozole
112887–68–0 | Raltitrexed
113665–84–2 | Clopidogrel
113775–47–6 | Dexmedetomidine
113852–37–2 | Cidofovir
114798–26–4 | Losartan
114977–28–5 | Docetaxel
115007–34–6 | Mycophenolate Mofetil
115103–54–3 | Tiagabine
115256–11–6 | Dofetilide
115956–12–2 | Dolasetron
115956–13–3 | Dolasetron Methanesulfonate
116644–53–2 | Mibefradil
116666–63–8 | Mibefradil Dihydrochloride
117591–79–4 | Remoxipride Hydrochloride (monohydrate)
117772–70–0 | Azithromycin
117976–89–3 | Rabeprazole
117976–90–6 | Rabeprazole Sodium
119302–91–9 | Rocuronium Bromide
119413–54–6 | Topotecan Hydrochloride
120011–70–3 | Donepezil Hydrochloride
120014–06–4 | Donepezil
120202–66–6 | Clopidogrel Bisulfate
120511–73–1 | Anastrozole
120608–46–0 | Duteplase
121268–17–5 | Alendronate Sodium
121679–13–8 | Naratriptan
121679–19–4 | Naratriptan Hydrochloride
122111–03–9 | Gemcitabine Hydrochloride
122647–31–8 | Ibutilide
122647–32–9 | Ibutilide Fumarate
123441–03–2 | Rivastigmine
123948–87–8 | Topotecan
124750–99–8 | Losartan Potassium
124832–26–4 | Valaciclovir
124832–27–5 | Valaciclovir Hydrochloride
124937–51–5 | Tolterodine
125317–39–7 | Vinorelbine Tartrate
127779–20–8 | Saquinavir
127984–74–1 | Lanreotide Acetate
128345–62–0 | Ranitidine Bismuth Citrate
128794–94–5 | Mycophenolate Mofetil
129101–54–8 | Rivastigmine Hydrogen Tartrate
129618–40–2 | Nevirapine
130929–57–6 | Entacapone
132112–35–7 | Ropivacaine Hydrocloride (Monohydrate)
132539–06–1 | Olanzapine
132875–61–7 | Remifentanil
133652–38–7 | Reteplase
134523–00–5 | Atorvastatin
134523–03–8 | Atorvastatin Calcium
134678–17–4 | Lamivudine
135062–02–1 | Repaglinide
135886–70–3 | Gallium Nitrate (nonahydrate)
136426–54–5 | Fluquinconazole
136470–78–5 | Abacavir
136572–09–3 | Irinotecan Hydrochloride (Trihydrate)
136817–59–9 | Delavirdine
137862–53–4 | Valsartan
138068–37–8 | Lepirudin
138199–71–0 | Levofloxacin Hemihydrate
138261–41–3 | Imidacloprid
138402–11–6 | Irbesartan
138452–21–8 | Fexofenadine Hydrochloride
138982–67–9 | Ziprasidone Hydrochloride (Monohydrate)
139110–80–8 | Zanamivir
139264–17–8 | Zolmitriptan
139481–59–7 | Candesartan
139755–83–2 | Sildenafil
141505–33–1 | Levosimendan
142373–60–2 | Tirofiban Hydrochloride (Monohydrate)
143201–11–0 | Cerivastatin Sodium
143388–64–1 | Naratriptan Hydrochloride
143558–00–3 | Rocuronium
144034–80–0 | Rizatriptan
144494–65–5 | Tirofiban
144701–48–4 | Telmisartan
145040–37–5 | Candesartan Cilexetil
145202–66–0 | Rizatriptan Benzoate
145599–86–6 | Cerivastatin
145821–59–6 | Tiagabine Hydrochloride
146939–27–7 | Ziprasidone
147221–93–0 | Delavirdine monomethanesulfonate
148408–66–6 | Docetaxel trihydrate
149845–06–7 | Saquinavir Mesilate
149845–07–8 | Disodium Tiludronate
150378–17–9 | Indinavir
150399–21–6 | Balsalazide Disodium
150915–40–5 | Tirofiban Hydrochloride (Monohydrate)
151767–02–1 | Montelukast Sodium
154323–57–6 | Almotriptan
154361–50–9 | Capecitabine
154598–52–4 | Efavirenz
155213–67–5 | Ritonavir
155453–10–4 | Disodium Tiludronate
156137–99–4 | Rapacuronium Bromide
156604–79–4 | Dexketoprofen trometamol
157810–81–6 | Indinavir Sulfate
158966–92–8 | Montelukast
159989–64–7 | Nelfinavir
159989–65–8 | Nelfinavir
161814–49–9 | Amprenavir
162011–90–7 | Rofecoxib
164579–32–2 | Pantoprazole Sodium (Sesquihydrate)
168146–84–7 | Abacavir Succinate
169590–42–5 | Celecoxib
171599–83–0 | Sildenafil Citrate
174722–31–7 | Rituximab
181183–52–8 | Almotriptan Maleate
183325–78–2 | Calfactant
191217–81–9 | Pramipexole Dihydrochloride (Monohydrate)

Top | Next: Molecular Formulae»


Molecular Formulae: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Molecular Formulae

As2O3

Arsenic Trioxide

CCl2F2

Dichlorodifluoromethane

CCl3F

Trichlorofluoromethane

CCl4

Carbon Tetrachloride

CHCl3

Chloroform

CH2Cl2

Methylene Chloride

CH2Cl2Na2O6P2

Disodium Clodronate

CH2O

Formaldehyde

CH2O2

Formic Acid

CH3Br

Methyl Bromide

CH3Br.20H2O

Methyl Bromide Hydrate

CH4Cl2O6P2

Clodronic Acid

CH4N2O

Urea

CH4N2O2

Hydroxycarbamide

CH4O

Methanol

CN

Cyanide

CNa3O5P

Foscarnet Sodium

C2Cl2F4

Cryofluorane

C2Cl4

Tetrachloroethylene

C2HBrClF3

Halothane

C2HCl3

Trichloroethylene

C2H2Cl4

Tetrachloroethane

C2H2FNaO2

Sodium Fluoroacetate

C2H2O4

Oxalic Acid

C2H3Cl3

Trichloroethane

C2H3Cl3NaO4P

Triclofos Sodium

C2H3Cl3O

Trichloroethanol

C2H3Cl3O2

Cloral Hydrate

C2H3FO2

Fluoroacetic Acid

C2H4FNO

Fluoroacetamide

C2H4N4

Aminotriazole

C2H4O

Acetaldehyde

C2H4O2

Acetic Acid Glacial

C2H5OH

Ethanol

C2H6OS

Dimethyl Sulfoxide

C2H6O2

Ethylene Glycol

C2H7NO

Monoethanolamine

C2H7NO,C18H34O2

Monoethanolamine Oleate

C2H8NO2PS

Methamidophos

C2H8N2,H2O

Ethylenediamine Hydrate

C3H2ClF5O

Enflurane

C3H2F6O

Desflurane

C3H3N3O2S

Aminonitrothiazole

C3H4Cl2F2O

Methoxyflurane

C3H5NNaO5P

Glyphosate Sesquisodium Salt

C3H5N3O9

Glyceryl Trinitrate

C3H6N2O2

Cycloserine

C3H6O

Acetone

C3H7NO2

Urethane

C3H7OH

Propanol

C3H8NO5P

Glyphosate

C3H8N2OS

Noxytiolin

C3H8O

Isopropyl Alcohol

C3H8OS2

Dimercaprol

C4H3FN2O2

Fluorouracil

C4H3F7O

Sevoflurane

C4H4FN3O

Flucytosine

C4H4N2O3

Barbituric Acid

C4H5NO2

Succinimide

C4H5N4NaO3S2

Acetazolamide Sodium

C4H6N2

Fomepizole

C4H6N2S

Thiamazole

C4H6N4O3S2

Acetazolamide

C4H6O2

Gamma-butyrolactone

C4H6O3

(S)-3-Hydroxy–gamma-butyrolactone

C4H7Cl2O4P

Dichlorvos

C4H7Cl3O

Chlorobutanol

C4H7Cl3O2

Butylchloral Hydrate

C4H8Cl3O4P

Trichlorfon

C4H8NaO3

Sodium Gamma-hydroxybutyrate

C4H8O

Methyl Ethyl Ketone

C4H8O2

Ethyl Acetate

C4H8O3

Gamma-hydroxybutyric Acid

C4H10N2

Piperazine

C4H10N2,6H2O

Piperazine Hydrate

C4H10N2,C6H10O4

Piperazine Adipate

C4H10N2,C10H14CaN2O8

Piperazine Calcium Edetate

C4H10N2,H3PO4,H2O

Piperazine Phosphate

(C4H10N2)3,2C6H8O7,xH2O

Piperazine Citrate

C4H11NO3

Trometamol

C4H11N5

Metformin

C4H11N5,HCl

Metformin Hydrochloride

C4H12NNaO7P2,3H2O

Alendronate Sodium

C4H12N2

Putrescine

C4H13NO7P2

Alendronic Acid

C5H4N4O

Allopurinol

C5H4N4S,H2O

Mercaptopurine

C5H5N3O

Pyrazinamide

C5H5N3O3S

Aminitrozole

C5H5N5S

Tioguanine

C5H6N2OS

Methylthiouracil

C5H7NO3

Dimethadione

C5H7N3O2

Dimetridazole

C5H7N3O2,HCl

Dimetridazole Hydrochloride

C5H8N4O3S2

Methazolamide

C5H8N4O12

Pentaerithrityl Tetranitrate

C5H9Cl2N3O2

Carmustine

C5H9NO3S

Acetylcysteine

C5H9N3

Ametazole

Histamine

C5H9N3,2HCl

Ametazole Hydrochloride

Histamine Hydrochloride

C5H9N3,2H3PO4

Histamine Acid Phosphate

C5H10NNaS2

Ditiocarb Sodium Trihydrate

C5H10NNaS2,3H2O

Ditiocarb Sodium

C5H10NS2

Ditiocarb

C5H11NO2

Betaine

Amyl Nitrite

C5H11NO2,HCl

Betaine Hydrochloride

C5H11NO2S

Penicillamine

C5H11NO2S,HCl

Penicillamine Hydrochloride

C5H12NO3PS2

Dimethoate

C5H12NO4PS

Omethoate

C5H12O

Amyl Alcohol

C5H14ClNO

Choline Chloride

[C5H14NO]+

Choline

C5H14N2

Cadaverine

C5H15NO2

Choline Hydroxide

C5H15N2O3PS

Amifostine

C6HCl5O

Pentachlorophenol

C6H4Cl2

Paradichlorobenzene

C6H5CHO

Benzaldehyde

C6H5ClN2O2

Chloronitroaniline

C6H5ClO

Parachlorophenol

C6H5Li3O7,4H2O

Lithium Citrate

C6H5NH2

Aniline

C6H5NO2

Nicotinic Acid

Nitrobenzene

C6H5O

Phenol

C6H6

Benzene

C6H6ClN

2-Chloroaniline

3-Chloroaniline

4-Chloroaniline

Chloroaniline

C6H6Cl2N2O4S2

Diclofenamide

C6H6Cl6

Lindane

Benzene Hexachloride

C6H6N2O

Nicotinamide

C6H6N4O3S

Niridazole

C6H6N4O4

Nitrofurazone

C6H6N6O2

Temozolomide

C6H6O2

Hydroquinone

Resorcinol

C6H7KO2

Potassium Sorbate

C6H7NO

4-Aminophenol

Nicotinyl Alcohol

C6H7NO,C4H6O6

Nicotinyl Tartrate

C6H7N3O

Isoniazid

C6H7N3O,C7H7NO3

Isoniazid Aminosalicylate

C6H7NaO6

Sodium Ascorbate

C6H8ClNS

Clomethiazole

C6H8ClN7O

Amiloride

C6H8ClN7O,HCl,2H2O

Amiloride Hydrochloride

C6H8N2

Paraphenylenediamine

C6H8N2O2S

Sulfanilamide

C6H8N2O8

Isosorbide Dinitrate

C6H8O2

Sorbic Acid

C6H8O6

Ascorbic Acid

C6H9NO3

Trimethadione

C6H9NO6

Isosorbide Mononitrate

C6H9N3O3

Metronidazole

C6H10N4

Pentetrazol

C6H10O

Methylpentynol

C6H11BrN2O2

Bromisoval

C6H11NO2

Vigabatrin

C6H12F2N2O2

Eflornithine

C6H12N3PS

Thiotepa

C6H12N4

Methenamine

C6H12N4,C8H8O3

Methenamine Mandelate

C6H12N4,C9H9NO3

Methenamine Hippurate

C6H13ClF2N2O2

Eflornithine Hydrochloride

C6H13NO2

Aminocaproic Acid

C6H14O6

Mannitol

C6H14O6S2

Busulfan

C6H15ClF2N2O3

Eflornithine Hydrochloride Monohydrate

C6H15ClN2O2

Carbachol

C6H15N5

Buformin

C6H15N5,HCl

Buformin Hydrochloride

C6H15O3PS2

Demeton-S-methyl

C6H17N2O5P

Glyphosate Isopropylammonium

C6H18N4

Trientine

C6H18N4,2HCl

Trientine Dihydrochloride

C7H3IN2O3

Nitroxinil

C7H3IN2O3,C8H19NO5

Nitroxinil Eglumine

C7H4ClNO2

Chlorzoxazone

C7H4NNaO3S,2H2O

Saccharin Sodium

C7H5ClN3NaO4S2

Chlorothiazide Sodium

C7H5Cl2NO4S

Halazone

C7H5NO3S

Saccharin

C7H5NaO3

Sodium Salicylate

C7H5O2Na

Sodium Benzoate

C7H6ClNO2

Chloronitrotoluene

C7H6ClN3O4S2

Chlorothiazide

C7H6KNO2

Potassium Aminobenzoate

C7H6KNO3

Potassium Aminosalicylate

C7H6NNaO3,2H2O

Sodium Aminosalicylate

C7H6N2O5

Dinitro–orthocresol

C7H6O2

Benzoic Acid

C7H6O3

Salicylic Acid

C7H7ClNNaO2S,3H2O

Tosylchloramide Sodium

C7H7ClNa2O6P2S

Disodium Tiludronate

C7H7ClO

Chlorocresol

C7H7Cl2NO

Clopidol

C7H7Cl3NO3PS

Chlorpyrifos–methyl

C7H7NO2

Aminobenzoic Acid

Methyl Nicotinate

Salicylamide

C7H7NO3

Aminosalicylic Acid

C7H7N4NaO2

Theophylline Sodium Glycinate

C7H8

Toluene

C7H8ClN

Chloromethylaniline

C7H8ClN3O4S2

Hydrochlorothiazide

C7H8N4O2

Theobromine

Theophylline

C7H8N4O2,C2H7NO

Theophylline Monoethanolamine

C7H8N4O2,H2O

Theophylline Hydrate

C7H8O

Benzyl Alcohol

Cresol

C7H9AsN2O4

Carbarsone

C7H9ClN2O

Pralidoxime Chloride

C7H9ClN2O4S2

Disulfamide

C7H9ClO

Ethchlorvynol

C7H9ClO6P2S

Tiludronic Acid

C7H9IN2O

Pralidoxime Iodide

C7H9NO2

Deferiprone

C7H9N3O3S,H2O

Sulfacarbamide

C7H10N2OS

Propylthiouracil

C7H10N2O2S

Carbimazole

Mafenide

C7H10N2O2S,C2H4O2

Mafenide Acetate

C7H10N2O2S,C3H6O2

Mafenide Propionate

C7H10N2O2S,HCl

Mafenide Hydrochloride

C7H10N4O2S

Sulfaguanidine

C7H10N4O2S,H2O

Sulfaguanidine Monohydrate

C7H11NO2

Ethosuximide

Methylpentynol Carbamate

C7H11NO3

Paramethadione

C7H12ClN5

Simazine

C7H12Cl3NO3,H2O

Cloral Betaine

C7H13BrN2O2

Carbromal

C7H13O6P

Mevinphos

C7H14NO5P

Monocrotophos

C7H14N2O2S

Aldicarb

C7H14N4S2

Metallibure

C7H14O2

Amyl Acetate

C7H15Cl2N2O2P,H2O

Cyclophosphamide

C7H15NO2

Emylcamate

C7H16BrNO2

Acetylcholine Bromide

C7H16ClNO2

Acetylcholine Chloride

C7H17ClN2O2

Bethanechol Chloride

C7H17N

Tuaminoheptane

C7H27NO4

Nadolol

C8H4N2S2

Bitoscanate

C8H5Cl3O3

Trichlorophenoxyacetic Acid

C8H5F3N2OS

Riluzole

C8H5N4NaO5

Nitrofurantoin Sodium

C8H6Cl2O3

Dicamba

Dichlorophenoxyacetic Acid

C8H6N4O5

Nitrofurantoin

C8H7ClN2O2S

Diazoxide

C8H7N3O5

Dinitolmide

Furazolidone

C8H7NaO3

Sodium Methyl Hydroxybenzoate

C8H7O3,NH4

Ammonium Mandelate

Resorcinol Monoacetate

Vanillin

C8H8Cl3N3O4S2

Trichlormethiazide

C8H8F3N3O4S2

Hydroflumethiazide

C8H8N2O3S

Zonisamide

C8H8N4

Hydralazine

C8H8N4,HCl

Hydralazine Hydrochloride

C8H8O3

Mandelic Acid

Methyl Hydroxybenzoate

Methyl Salicylate

C8H9AsNNaO5,5H2O

Acetarsone Sodium

C8H9ClO

Chloroxylenol

C8H9NO

Acetanilide

C8H9NO2

Ethyl Nicotinate

Paracetamol

C8H9N2NaO3S,H2O

Sulfacetamide Sodium

C8H9N3O4

Nicorandil

C8H10

Xylene

C8H10AsNO5

Acetarsone

C8H10N2O3S

Sulfacetamide

C8H10N2S

Ethionamide

C8H10N4O2

Caffeine

C8H10N4O2,C6H8O7

Caffeine Citrate

C8H10N4O2,H2O

Caffeine Hydrate

C8H10N5NaO3

Aciclovir Sodium

C8H10N6

Dihydralazine

C8H10N6,H2SO4

Dihydralazine Sulfate

C8H11Cl3O6

Alphachloralose

C8H11N

Phenethylamine

C8H11NO

Tyramine

C8H11NO2

Dopamine

C8H11NO2,HCl

Dopamine Hydrochloride

C8H11NO3

Noradrenaline

Pyridoxine

C8H11NO3,C4H6O6,H2O

Noradrenaline Acid Tartrate

C8H11NO3,HCl

Noradrenaline Hydrochloride

Pyridoxine Hydrochloride

C8H11NO,HCl

Tyramine Hydrochloride

C8H11N2NaO3

Barbital Sodium

C8H11N3O3S

Lamivudine

C8H11N5O3

Aciclovir

C8H11N7S,H2O

Ambazone

C8H12NNaO2

Bemegride Sodium

C8H12N2

Betahistine

Mebanazine

Phenelzine

C8H12N2,2HCl

Betahistine Hydrochloride

C8H12N2,H2SO4

Phenelzine Sulfate

C8H12N2O3

Barbital

C8H12N2O4S

Pralidoxime Mesilate

C8H12N2O5S

Pralidoxime Metilsulfate

C8H13NO2

Arecoline

Bemegride

C8H13NO2,HBr

Arecoline Hydrobromide

C8H13N3O4S

Tinidazole

C8H14ClN5

Atrazine

C8H14N2O2

Levetiracetam

C8H14N2O4Pt

Oxaliplatin

C8H14N3O6P

Cidofovir

C8H15N5S

Desmetryne

C8H15N7O2S3

Famotidine

C8H15NaO2

Sodium Valproate

C8H16N6OS2

Gloxazone

C8H16O2

Valproic Acid

C8H17N

Coniine

C8H17N,HBr

Coniine Hydrobromide

C8H18BrNO2

Methacholine Bromide

C8H18ClNO2

Methacholine Chloride

C8H19NO

Heptaminol

C8H19NO,HCl

Heptaminol Hydrochloride

C8H19O2PS3

Disulfoton

C8H19O3PS2

Demeton-S

C8H20NO6P

Choline Alfoscerate

C9H5Br2NO

Broxyquinoline

C9H5ClINO

Clioquinol

C9H5I2NO

Diiodohydroxyquinoline

C9H6Cl6O3S

Endosulfan

C9H6N2O3

Nitroxoline

C9H7Cl2N5

Lamotrigine

C9H7NO

Hydroxyquinoline

C9H7N7O2S

Azathioprine

C9H8ClN5S

Tizanidine

C9H8N2O2

Pemoline

C9H8N3NaO2S2,5H2O

Sulfathiazole Sodium

C9H8O4

Aspirin

C9H9ClO3

Methylchlorophenoxyacetic Acid

C9H9Cl2NO

Propanil

C9H9Cl2NO2

Diloxanide

C9H9Cl2N3

Clonidine

C9H9Cl2N3,HCl

Clonidine Hydrochloride

C9H9Cl2N5S,HCl

Tizanidine Hydrochloride

C9H9N2NaO3

Sodium Aminohippurate

C9H9N3O2S2

Sulfathiazole

C9H9N3S

Amiphenazole

C9H9N3S,HCl

Amiphenazole Hydrochloride

C9H9NaO3

Sodium Ethyl Hydroxybenzoate

C9H10ClN5O2

Imidacloprid

C9H10Cl2N2O

Diuron

C9H10Cl2N2O2

Linuron

C9H10N2O3

Aminohippuric Acid

C9H10N2O3S2

Ethoxzolamide

C9H10N2S

Etisazole

C9H10N2S,HCl

Etisazole Hydrochloride

C9H10N4O2S2

Sulfamethizole

C9H10O3

Ethyl Hydroxybenzoate

C9H10O5

Ethyl Gallate

C9H11ClN2O2

Monolinuron

C9H11ClO3

Chlorphenesin

C9H11Cl2N3O4S2

Methyclothiazide

C9H11Cl3NO3PS

Chlorpyrifos

C9H11F2N3O4

Gemcitabine

C9H11F2N3O4,HCl

Gemcitabine Hydrochloride

C9H11IN2O5

Idoxuridine

C9H11N

Tranylcypromine

C9H11NO2

Benzocaine

Etenzamide

C9H11NO3

Styramate

C9H11NO4

Levodopa

C9H11NO5

Droxidopa

C9H12ClN3O4S2

Ethiazide

C9H12ClN5O

Moxonidine

C9H12ClN5O.xHCl

Moxonidine Hydrochloride

C9H12Cl2N4O

Guanoclor

C9H12NO5PS

Fenitrothion

Dexamfetamine Phosphate

C9H12N2S

Protionamide

C9H12N4O3

Etofylline

C9H12N5NaO4

Ganciclovir Sodium

C9H13BrN2O2

Pyridostigmine Bromide

C9H13N

Amfetamine

Dexamfetamine

Levamfetamine

C9H13NO

Cathine

Hydroxyamfetamine

Phenylpropanolamine

C9H13NO2

Metaraminol

Oxedrine

Ethinamate

Phenylephrine

C9H13NO2,C4H6O6

Metaraminol Tartrate

C9H13NO2,HCl

Phenylephrine Hydrochloride

C9H13NO3

Normetadrenaline

Adrenaline

C9H13NO3,C4H6O6

Adrenaline Acid Tartrate

C9H13NO3,HCl

Adrenaline Hydrochloride

C9H13NO,HBr

Hydroxyamfetamine Hydrobromide

C9H13NO,HCl

Cathine Hydrochloride

Phenylpropanolamine Hydrochloride

C9H13N3O

Iproniazid

C9H13N3O3

Zalcitabine

C9H13N3O5

Cytarabine

C9H13N3O5,HCl

Cytarabine Hydrochloride

C9H13N3O,H3PO4

Iproniazid Phosphate

C9H13N5O4

Ganciclovir

C9H13N,H3PO4

Amfetamine Phosphate

C9H14N2O3

Metharbital

C9H14N4O3

Nimorazole

C9H15BrN2O3

Acecarbromal

C9H15NO3

Ecgonine

C9H15NO3,HCl

Ecgonine Hydrochloride

C9H15NO3S

Captopril

C9H15N5O

Minoxidil

C9H16ClN5

Propazine

Terbutylazine

C9H16N2O2

Apronal

C9H17NO2

Gabapentin

C9H17N5S

Ametryne

C9H18N2O4

Meprobamate

C9H18N6

Altretamine

C9H19N

Cyclopentamine

Isometheptene

C9H19NO4

Dexpanthenol

C9H19NO7

Choline Bitartrate

C9H19N,HCl

Cyclopentamine Hydrochloride

Isometheptene Hydrochloride

C9H23INO3PS

Ecothiopate Iodide

C10H5Cl7

Heptachlor

C10H6Cl8

Chlordane

C10H7Cl2NO

Chlorquinaldol

C10H7Cl2N3O

Anagrelide

C10H7N3S

Tiabendazole

C10H8

Naphthalene

C10H8ClN4O2S,Na

Sulfachlorpyridazine Sodium

C10H8Cl3N3O

Anagrelide Hydrochloride

C10H8O

Betanaphthol

C10H9ClN4O2S

Sulfachlorpyridazine

C10H9N4NaO2S

Sulfadiazine Sodium

C10H10N4OS

Metisazone

C10H10N4O2S

Sulfadiazine

C10H10O4

Dimethyl Phthalate

C10H11BrN2O3

Brallobarbital

C10H11ClF3N3O4S3

Epithiazide

C10H11I2NO3

Propyliodone

C10H11N3O3S

Sulfamethoxazole

C10H11N3O5S

Nifuratel

C10H11N4NaO5S

Carbazochrome Sodium Sulfonate

C10H11NaO3

Sodium Propyl Hydroxybenzoate

C10H12ClNO

Beclamide

C10H12ClNO2

Baclofen

C10H12ClNO4

Chlorphenesin Carbamate

C10H12ClN3O3S

Quinethazone

C10H12ClN5O3

Cladribine

C10H12FN5O4

Fludarabine

C10H12N2

Tolazoline

Tryptamine

C10H12N2,HCl

Tolazoline Hydrochloride

Tryptamine Hydrochloride

C10H12N2O

Serotonin

C10H12N2O3

Allobarbital

C10H12N2O4

Stavudine

C10H12N3O3PS2

Azinphos–methyl

C10H12N4OS

Thioacetazone

C10H12N4O2S2

Sulfaethidole

C10H12N4O3

Carbazochrome

Didanosine

C10H12O2

Eugenol

C10H12O3

Propyl Hydroxybenzoate

C10H12O4

Cantharidin

C10H13BrN2O3

Ibomal

C10H13ClN2O3S

Chlorpropamide

C10H13FN5O7P

Fludarabine Phosphate

C10H13N

Debrisoquine

C10H13NO

Methcathinone

C10H13NO2

Methylenedioxyamfetamine

Phenacetin

Phenprobamate

C10H13NO2, HCl

Methylenedioxyamfetamine Hydrochloride

C10H13NO4,1½H2O

Methyldopa

C10H13NO, HCl

Methcathinone Hydrochloride

C10H13N2NaO3

Aprobarbital Sodium

C10H13N3O2

Guanoxan

C10H13N5O4

Adenosine

Zidovudine

C10H14ClN

Chlorphentermine

C10H14ClN,HCl

Chlorphentermine Hydrochloride

C10H14NO5PS

Parathion

C10H14N2

Nicotine

C10H14N2O

Nikethamide

C10H14N2O3

Aprobarbital

C10H14N2O4,H2O

Carbidopa

C10H14N2O4S2

Sultiame

C10H14N4O2

Morinamide

C10H14N4O2,HCl

Morinamide Hydrochloride

C10H14N4O3

Proxyphylline

C10H14N4O4

Diprophylline

C10H14O

Thymol

C10H14O3

Mephenesin

C10H14O4

Guaifenesin

C10H15N

Metamfetamine

Phentermine

C10H15NO

Anhydrous Ephedrine

Hordenine

Methoxyamfetamine

Pholedrine

Pseudoephedrine

Racephedrine

C10H15NO2

Etilefrine

Hydroxyephedrine

C10H15NO2,HCl

Etilefrine Hydrochloride

Hydroxyephedrine Hydrochloride

C10H15NO3

Ethylnoradrenaline

Metadrenaline

C10H15NO3,HCl

Ethylnoradrenaline Hydrochloride

C10H15NO,½H2O

Ephedrine

C10H15NO,HCl

Ephedrine Hydrochloride

Methoxyamfetamine Hydrochloride

Pseudoephedrine Hydrochloride

Racephedrine Hydrochloride

C10H15NS

Methylthioamfetamine

C10H15N2NaO3

Secbutabarbital Sodium

C10H15N3

Bethanidine

C10H15N3O5

Benserazide

C10H15N3O5,HCl

Benserazide Hydrochloride

C10H15N5

Phenformin

C10H15N5,HCl

Phenformin Hydrochloride

C10H15N5O3

Penciclovir

C10H15N5O3Na, H2O

Penciclovir Sodium

C10H15N,HCl

Metamfetamine Hydrochloride

Phentermine Hydrochloride

C10H15O3PS2

Fenthion

C10H16Br2N2O2

Pipobroman

C10H16ClNO

Edrophonium Chloride

C10H16N2O3

Butobarbital

C10H16N2O3S

Amidefrine

C10H16N2O3S,CH3SO3H

Amidefrine Mesilate

Secbutabarbital

C10H16N5O13P3

Adenosine Triphosphate

C10H16N6S

Cimetidine

C10H16O

Camphor

C10H17N

Amantadine

C10H17NO2

Methyprylon

C10H17N3S

Pramipexole

C10H17N3S,2HCl,H2O

Pramipexole Dihydrochloride Monohydrate

C10H17N,½H2SO4

Amantadine Sulfate

C10H17N,HCl

Amantadine Hydrochloride

C10H18O

Cineole

C10H19N5S

Prometryne

Terbutryne

C10H19O6PS2

Malathion

C10H20N2O4

Mebutamate

C10H20N2S3

Sulfiram

C10H20N2S4

Disulfiram

C10H20O

Menthol

C10H21N

Pempidine

Propylhexedrine

C10H21NO7

Voglibose

C10H21N3O

Diethylcarbamazine

C10H21N3O,C6H8O7

Diethylcarbamazine Citrate

C10H21N,C4H6O6

Pempidine Tartrate

C10H21N,HCl

Propylhexedrine Hydrochloride

C10H22Cl2N2O4,2HCl

Mannomustine

C10H22N4

Guanethidine

C10H22N4,H2SO4

Guanethidine Monosulfate

C10H24N2O2

Ethambutol

C10H24N2O2,2HCl

Ethambutol Hydrochloride

C11H8N2

Norharman

C11H8O2

Menadione

C11H8O2NaHSO3,3H2O

Menadione Sodium Bisulfite

C11H10N2O3

Phenylmethylbarbituric Acid

C11H10N3NaO2S,H2O

Sulfapyridine Sodium Monohydrate

C11H11C1O3

Alclofenac

C11H11Cl2N3O

Muzolimine

C11H11NO2

Phensuximide

C11H11NO2,HCl

Hydrastinine Hydrochloride

C11H11N3O2S

Sulfapyridine

C11H11N4NaO2S

Sulfamerazine Sodium

C11H11N4O3S Na

Sulfamethoxypyridazine Sodium

C11H11N5

Phenazopyridine

C11H11N5,HCl

Phenazopyridine Hydrochloride

C11H12ClNO3S

Chlormezanone

Tetramisole Hydrochloride

C11H12Cl2N2O

Lofexidine

C11H12Cl2N2O5

Chloramphenicol

C11H12Cl2N2O,HCl

Lofexidine Hydrochloride

C11H12N2O

Phenazone

C11H12N2O2

Ethotoin

Tryptophan

C11H12N2S

Levamisole

Tetramisole

C11H12N2S,HCl

Levamisole Hydrochloride

C11H12N4O2S

Sulfamerazine

C11H12N4O3S

Sulfamethoxypyridazine

Sulfametopyrazine

Sulfametoxydiazine

C11H12O3

Myristicin

C11H13ClF3N3O4S3

Polythiazide

C11H13N

Pargyline

C11H13NO3

Hydrastinine

Toloxatone

C11H13N3O3S

Sulfafurazole

Sulfamoxole

C11H13N3O3S,C4H11NO2

Sulfafurazole Diethanolamine

C11H13N,HCl

Pargyline Hydrochloride

C11H14ClNO2

Buclosamide

C11H14ClN5

Cycloguanil

C11H14N2

5-Methyltryptamine

N-Methyltryptamine

α-Methyltryptamine

C11H14N2,HCl

5-Methyltryptamine Hydrochloride

C11H14N2O

Cytisine

C11H14N2O2

Pheneturide

C11H14N2S

Pyrantel

C11H14N2S,C4H6O6

Pyrantel Tartrate

C11H14N2S,C23H16O6

Pyrantel Embonate

C11H15ClO2

Phenaglycodol

C11H15Cl2N5

Chlorproguanil

C11H15Cl2N5,HCl

Chlorproguanil Hydrochloride

C11H15N

Aletamine

C11H15NO

Phenmetrazine

C11H15NO2

Butyl Aminobenzoate

Methylenedioxymethamfetamine

C11H15NO2,HCl

Methylenedioxymethamfetamine Hydrochloride

C11H15NO3

Hydroxyphenamate

C11H15NO4

Mephenesin Carbamate

C11H15NO4S

Etebenecid

C11H15NO5

Methocarbamol

C11H15NO,C7H7ClN4O2

Phenmetrazine Teoclate

C11H15NO,HCl

Phenmetrazine Hydrochloride

C11H15N,HCl

Aletamine Hydrochloride

C11H16ClNO

Clorprenaline

C11H16ClNO,HCl,H2O

Clorprenaline Hydrochloride

C11H16ClN5

Proguanil

C11H16ClN5,HCl

Proguanil Hydrochloride

C11H16N2O

Tocainide

C11H16N2O2

Pilocarpine

C11H16N2O2,HCl

Pilocarpine Hydrochloride

C11H16N2O2,HNO3

Pilocarpine Nitrate

C11H16N2O3

Butalbital

Enallylpropymal

Idobutal

Talbutal

Vinbarbital

Vinylbital

C11H16N2O,HCl

Tocainide Hydrochloride

C11H16N4O4

Dexrazoxane

Pentostatin

C11H16O2

Butylated Hydroxyanisole

C11H17BrN,C7H7O3S

Bretylium Tosilate

C11H17Cl3N2O2S

Clodantoin

C11H17N

Dimethylamfetamine

Mephentermine

C11H17NO

Methoxymetamfetamine

Methoxyphenamine

Methylephedrine

Mexiletine

C11H17NO3

Isoprenaline

Mescaline

Methoxamine

Orciprenaline

C11H17NO3,HCl

Isoprenaline Hydrochloride

Methoxamine Hydrochloride

Mescaline Hydrochloride

C11H17NO3, H2SO4

Mescaline Acid Sulfate

C11H17NO,HCl

Methoxyphenamine Hydrochloride

Methylephedrine Hydrochloride

Mexiletine Hydrochloride

C11H17N2NaO2S

Thiopental Sodium

C11H17N2NaO3

Amobarbital Sodium

Pentobarbital Sodium

C11H17N3O3S

Carbutamide

C11H18N2O2S

Thiopental

C11H18N2O3

Amobarbital

Pentobarbital

C11H19N5O3

Bufylline

C11H19N5S

Irgarol

C11H21N

Mecamylamine

C11H21NO8

Choline Dihydrogen Citrate

C11H21N5OS

Methoprotryne

C11H21N,HCl

Mecamylamine Hydrochloride

C12H6N2O2

Phanquinone

C12H7Cl3O2

Triclosan

C12H7N5O9

Nifursol

C12H8Cl2O2S

Fenticlor

C12H8Cl6

Aldrin

C12H8Cl6O

Dieldrin

Endrin

C12H8O4

Methoxsalen

C12H9F3N2O2

Leflunomide

C12H9NS

Phenothiazine

C12H9N3O

Milrinone

C12H9N3O,C3H6O3

Milrinone Lactate

C12H10

Diphenyl

C12H10N2

Harman

C12H11ClN2O5S

Furosemide

C12H11NO2

Carbaryl

C12H11N2NaO3

Phenobarbital Sodium

C12H11N7

Triamterene

C12H12Br2N2

Diquat Dibromide

C12H12N2

Diquat

C12H12N2O2S

Dapsone

Enoximone

C12H12N2O3

Nalidixic Acid

Phenobarbital

C12H13ClN4

Pyrimethamine

C12H13NO2

Mesuximide

C12H13NO3

Aniracetam

C12H13N3O2

Isocarboxazid

C12H13N4NaO2S

Sulfadimidine Sodium

C12H14ClNO3,2H2O

Cotarnine Chloride

C12H14Cl2N2

Paraquat Dichloride

[C12H14N2]2+

Paraquat

C12H14N2O2

Carphedon

Mephenytoin

Primidone

C12H14N2O3

Cyclopentobarbital

C12H14N4O2S

Sulfadimidine

Sulfisomidine

C12H14N4O4S

Sulfadimethoxine

Sulfadoxine

C12H14O4

Diethyl Phthalate

C12H15ClO3

Clofibrate

C12H15NO4

Cotarnine

C12H15N2NaO3

Hexobarbital Sodium

C12H15N3O2S

Albendazole

C12H16ClNO3

Meclofenoxate

C12H16ClNO3,HCl

Meclofenoxate Hydrochloride

C12H16F3N

Fenfluramine

C12H16F3N,HCl

Fenfluramine Hydrochloride

C12H16N2

Dimethyltryptamine

Fenproporex

C12H16N2O

Bufotenine

Psilocin

C12H16N2O3

Cyclobarbital

Hexobarbital

C12H16N2S

Morantel

Xylazine

C12H16N2S,C4H6O6

Morantel Tartrate

C12H16N2S,C6H8O7,H2O

Morantel Citrate

C12H16N2S,HCl

Xylazine Hydrochloride

C12H16N3O3PS

Triazophos

C12H16N3O3PS2

Azinphos–ethyl

C12H17ClN4OS

Thiamine

C12H17ClN4OS,HCl

Thiamine Hydrochloride

C12H17NO

Diethyltoluamide

Phendimetrazine

C12H17NO2

Hexyl Nicotinate

Methylenedioxyethylamfetamine

C12H17NO2, HCl

Methylenedioxyethylamfetamine Hydrochloride

C12H17NO3

Etamivan

Rimiterol

Bufexamac

Butoxyethyl Nicotinate

C12H17NO3,HBr

Rimiterol Hydrobromide

C12H17NO4

Methyldopate

C12H17NO4,HCl

Methyldopate Hydrochloride

C12H17NO,C4H6O6

Phendimetrazine Tartrate

C12H17N2NaO2S

Sodium Thiamylal

C12H17N2NaO3

Secobarbital Sodium

C12H17N2NaO3S

Tolbutamide Sodium

C12H17N2O4P

Psilocybine

C12H17N5O4S

Thiamine Mononitrate

C12H18Cl2N2O

Clenbuterol

C12H18N2O

Isoproturon

C12H18N2O2

Nicametate

C12H18N2O2,C6H8O7,H2O

Nicametate Citrate

C12H18N2O2S

Thiamylal

C12H18N2O3

Nealbarbital

Secobarbital

C12H18N2O3S

Tolbutamide

C12H18O

Amylmetacresol

Propofol

C12H18O2

Hexylresorcinol

C12H19BrN2O2

Neostigmine Bromide

C12H19NO

Etafedrine

C12H19NO2

DOM

Bamethan

C12H19NO2, HCl

DOM Hydrochloride

C12H19NO3

N-Methylmescaline

Prenalterol

Terbutaline

Trimethoxyamfetamine

C12H19NO3,HCl

Prenalterol Hydrochloride

C12H19NO4

Choline Salicylate

C12H19NO,HCl

Etafedrine Hydrochloride

C12H19N2NaO3

Hexethal Sodium

C12H19N3O

Procarbazine

C12H19N3O,HCl

Procarbazine Hydrochloride

C12H20N2O3

Hexethal

C12H20N2O3S

Sotalol

C12H20N2O3S,HCl

Sotalol Hydrochloride

C12H20N4O7

Zanamivir

C12H21N

Rimantadine

C12H21NO8S

Topiramate

C12H21N2O3PS

Dimpylate

C12H21N5O2S2

Nizatidine

C12H21N5O3

Choline Theophyllinate

C12H21N,HCl

Rimantadine Hydrochloride

C12H22N2O2

Crotetamide

C12H24N2O4

Carisoprodol

C12H27O4P

Tributyl Phosphate

C12H30Br2N2

Hexamethonium Bromide

C12H30I2N2

Hexamethonium Iodide

C12H32NO5PS3

Glyphosate Trimesium

C13H6Cl5NO3

Oxyclozanide

C13H6Cl6O2

Hexachlorophene

C13H8Cl2N2O4

Niclosamide

C13H8Cl2O4S

Tienilic Acid

C13H8F2O3

Diflunisal

C13H9Cl3N2O

Triclocarban

C13H9F3N2O2

Niflumic Acid

C13H10Cl2O2

Dichlorophen

C13H10N2

Aminoacridine

C13H10N2,C12H18O2

Aminoacridine Hexylresorcinate

C13H10N2,HCl,H2O

Aminoacridine Hydrochloride

C13H10N2O4

Thalidomide

C13H10O3

Salol

C13H10O7

Exifone

C13H11ClN2O2

Clonixin

C13H11Cl2NaO4

Etacrynate Sodium

C13H11NO2

Benzyl Nicotinate

C13H11NO3

Phenyl Aminosalicylate

C13H11N3,2HCl

Acriflavinium Chloride

C13H11N3O2

Salinazid

C13H11N3O4S2

Tenoxicam

C13H12Cl2O4

Etacrynic Acid

C13H12F2N6O

Fluconazole

C13H12N2O

Harmine

C13H13N3O5S2,H2O

Succinylsulfathiazole

C13H14Cl2O3

Ciprofibrate

C13H14N2

Tacrine

C13H14N2,HCl

Tacrine Hydrochloride

C13H14N2O

Fenyramidol

Harmaline

C13H14N2O2

Metomidate

C13H14N2O2,HCl

Metomidate Hydrochloride

C13H14N2O3

Methylphenobarbital

C13H14N2O,HCl

Fenyramidol Hydrochloride

C13H14N3NaO4S

Glymidine Sodium

C13H14N4O4S

Acetyl Sulfamethoxypyridazine

C13H15Cl2NO

Clorgiline

C13H15Cl2NO,HCl

Clorgiline Hydrochloride

C13H15NO2

Glutethimide

C13H15N2NaO2S

Thialbarbital Sodium

C13H15N3O4S

Acetyl Sulfafurazole

C13H15N5Na2O8S2

Aztreonam Disodium

C13H16ClNO

Ketamine

C13H16ClNO,HCl

Ketamine Hydrochloride

C13H16HgNNaO6

Mersalyl Sodium

C13H16N2

Dexmedetomidine

Tetryzoline

C13H16N2,HCl

Tetryzoline Hydrochloride

C13H16N2O2

Aminoglutethimide

C13H16N2O2S

Thialbarbital

C13H16N3NaO4S,H2O

Dipyrone

C13H16N4O2

Diaveridine

C13H16N4O6

Furaltadone

C13H17ClN2O2

Moclobemide

C13H17ClN2O2,HCl

Moclobemide Hydrochloride

C13H17HgNO6

Mersalyl Acid

C13H17N

Selegiline

C13H17NO

Crotamiton

C13H17N3

Tramazoline

C13H17N3,HCl

Tramazoline Hydrochloride

C13H17N3O

Aminophenazone

C13H17N3O2

Parbendazole

C13H17N5O8S2

Aztreonam

C13H17N,HCl

Selegiline Hydrochloride

C13H18ClNO

Bupropion

C13H18ClN3O4S2

Cyclopenthiazide

C13H18Cl2N2O2

Melphalan

C13H18N2O3

Heptabarb

C13H18N2O6

Metadoxine

C13H18N4O3

Pentoxifylline

C13H18O2

Ibuprofen

C13H19ClN2O

Butanilicaine

C13H19ClN2O2

Chloroprocaine

C13H19ClN2O2,HCl

Chloroprocaine Hydrochloride

C13H19ClN2O5S2

Mefruside

C13H19ClN2O,H3PO4

Butanilicaine Phosphate

C13H19Cl2NO

Bupropion Hydrochloride

C13H19NO

Diethylpropion

C13H19NO3

Viloxazine

C13H19NO3,HCl

Viloxazine Hydrochloride

C13H19NO4

N-Acetylmescaline

C13H19NO4S

Probenecid

C13H19NO,HCl

Diethylpropion Hydrochloride

C13H20N2O

Prilocaine

C13H20N2O2

Dropropizine

Procaine

C13H20N2O2,C16H18N2O4S,H2O

Procaine Benzylpenicillin

C13H20N2O2,HCl

Procaine Hydrochloride

C13H20N2O,HCl

Prilocaine Hydrochloride

C13H20N4O2

Pentifylline

C13H20N6O4

Valaciclovir

C13H21ClN6O4

Valaciclovir Hydrochloride

C13H21NO2

Tigloidine

C13H21NO2,HBr

Tigloidine Hydrobromide

C13H21NO3

Isoetarine

Salbutamol

C13H21NO3,CH4O3S

Isoetarine Mesilate

C13H21NO3,HCl

Isoetarine Hydrochloride

C13H21N3O

Procainamide

C13H21N3O,HCl

Procainamide Hydrochloride

C13H21N5O2

Etamiphylline

C13H21N5O4,C6H5NO2

Xantinol Nicotinate

C13H22NO3PS

Fenamiphos

C13H22N2O6S

Neostigmine Methylsulfate

C13H22N4O3S

Ranitidine

C13H22N4O3S,HCl

Ranitidine Hydrochloride

C13H22N4O3S.C6H5BiO7

Ranitidine Bismuth Citrate

C13H24N2O2

Cropropamide

C13H24N4O3S

Timolol

C13H24N4O3S,C4H4O4

Timolol Maleate

C13H26N2O4

Tybamate

C13H29N

Octamylamine

C13H29N,HCl

Octamylamine Hydrochloride

C14H8CaN2O6S2,3½H2O

Saccharin Calcium

C14H8N2Na2O6

Olsalazine Sodium

C14H8O4

Dantron

C14H9ClF3NO2

Efavirenz

C14H9Cl5

Clofenotane

C14H9N4NaO5,3½H2O

Dantrolene Sodium

C14H10BrN3O

Bromazepam

C14H10Cl2NNaO2

Diclofenac

Meclofenamate Sodium

C14H10Cl2O3

Fenclofenac

C14H10F3NO2

Flufenamic Acid

C14H10N2O6

Olsalazine

C14H10N4O5

Dantrolene

C14H10O3

Dithranol

C14H10O5

Salsalate

C14H11ClN2O4S

Chlortalidone

C14H11Cl2NO2

Diclofenac

Meclofenamic Acid

C14H11Cl2NO4

Diloxanide Furoate

C14H11F3N2O2

Flunixin

C14H11F3N2O2,C7H17NO5

Flunixin Meglumine

C14H11N4O2S, Na

Sulfaquinoxaline Sodium

C14H12ClNO2

Tolfenamic Acid

C14H12N4O2S

Sulfaquinoxaline

C14H12N6O

Levosimendan

C14H12O2

Benzyl Benzoate

C14H12O3

Trioxysalen

C14H12O3S

Suprofen

Tiaprofenic Acid

C14H13N3O4S2

Meloxicam

C14H13NaO3

Naproxen Sodium

C14H14ClNS

Ticlopidine

C14H14ClNS,HCl

Ticlopidine Hydrochloride

C14H14ClN3,HCl

Acriflavinium Chloride

C14H14Cl3O6P

Haloxon

C14H14N2

Naphazoline

C14H14N2,HCl

Naphazoline Hydrochloride

C14H14N2,HNO3

Naphazoline Nitrate

C14H14N2O

Metyrapone

C14H14N4O2S

Cambendazole

C14H14O3

Naproxen

C14H15N3O5

Entacapone

C14H15N7

Diminazene

C14H16ClN3O4S2

Cyclothiazide

C14H16ClO5PS

Coumaphos

C14H16Cl2N4O3

Obidoxime Chloride

C14H16N2O2

Etomidate

C14H16N4O

Etoxazene

C14H16N4O,HCl

Etoxazene Hydrochloride

C14H17ClN2O3S

Clorexolone

C14H17Cl2N3O

Hexaconazole

C14H17NO2

Indeloxazine

C14H17NO2.HCl

Indeloxazine Hydrochloride

C14H17N2NaO3

Methohexital Sodium

C14H17N3O2S

Fasudil

C14H17N3O2S,HCl

Fasudil Hydrochloride

C14H18ClN3S

Chloropyrilene

C14H18ClN3S,C6H8O7

Chloropyrilene Citrate

C14H18N2O

Propyphenazone

C14H18N2O3

Methohexital

C14H18N4O3

Trimethoprim

C14H18N6O

Abacavir

C14H19ClN4,HCl

Amprolium Hydrochloride

C14H19Cl2NO2

Chlorambucil

C14H19H5O4

Famciclovir

C14H19NO2

Methylphenidate

C14H19NO2,HCl

Methylphenidate Hydrochloride

C14H19NO5

Trimetozine

C14H19N3O

Isopropylaminophenazone

C14H19N3S

Methapyrilene

Thenyldiamine

C14H19N3S,HCl

Methapyrilene Hydrochloride

Thenyldiamine Hydrochloride

C14H20Br2N2

Bromhexine

C14H20Br2N2,HCl

Bromhexine Hydrochloride

C14H20ClNO2

Alachlor

C14H20ClN3O3S

Clopamide

C14H20N2

Diethyltryptamine

C14H20N2O2

Bunitrolol

Pindolol

C14H20N2O2,HCl

Bunitrolol Hydrochloride

C14H20N3O5PS

Pyrazophos

C14H20N4O

Imolamine

C14H20N4O,HCl

Imolamine Hydrochloride

C14H21NO

Profadol

C14H21NO2

Meprylcaine

Padimate

C14H21NO2,HCl

Meprylcaine Hydrochloride

C14H21NO,HCl

Profadol Hydrochloride

C14H21N3O3S

Tolazamide

C14H22ClN3O2

Metoclopramide

C14H22ClN3O2,2HCl,H2O

Metoclopramide Dihydrochloride

C14H22ClN3O2,HCl,H2O

Metoclopramide Hydrochloride

C14H22Cl2N2O6S4

Clomethiazole Edisilate

C14H22N2O

Lidocaine

C14H22N2O2

Rivastigmine

C14H22N2O2, C4H6O6

Rivastigmine Hydrogen Tartrate

C14H22N2O3

Atenolol

Practolol

Trimetazidine

C14H22N2O3,2HCl

Trimetazidine Hydrochloride

C14H22N2O,HCl,H2O

Lidocaine Hydrochloride

C14H30Br2N2O4,2H2O

Suxamethonium Bromide

C14H30Cl2N2O4,2H2O

Suxamethonium Chloride

C14H30I2N2O4

Suxamethonium Iodide

C15H10BrClN4S

Brotizolam

C15H10ClI2NO3

Clioxanide

C15H10ClN3O3

Clonazepam

C15H10Cl2N2O2

Lorazepam

C15H10I4NNaO4,xH2O

Levothyroxine Sodium

C15H10O2

Phenindione

C15H11ClN2O

Mecloqualone

Nordazepam

C15H11ClN2O2

Demoxepam

Oxazepam

C15H11I3NNaO4

Liothyronine Sodium

C15H11I4NO4

Levothyroxine

C15H11N2NaO2

Phenytoin Sodium

C15H11N3O3

Nitrazepam

C15H12I3NO4

Liothyronine

C15H12I3NO4,HCl

Liothyronine Hydrochloride

C15H12N2O

Carbamazepine

C15H12N2O2

Oxcarbazepine

Phenytoin

C15H13ClNNaO3,2H2O

Zomepirac Sodium

C15H13FO2

Flurbiprofen

C15H13NO3

Ketorolac

C15H13N3O2S

Fenbendazole

C15H13N3O4S

Piroxicam

C15H14ClNO3

Zomepirac

C15H14ClN3O4S3

Benzthiazide

C15H14ClN3O4S,H2O

Cefaclor

C15H14FN3O3

Flumazenil

C15H14F3N3O4S2

Bendroflumethiazide

C15H14NNaO3,2H2O

Tolmetin Sodium

C15H14N4O

Nevirapine

C15H14N4O2S

Sulfaphenazole

C15H14O3

Fenoprofen

Mexenone

C15H14O4

Acetomenaphthone

C15H15ClN2O4S

Xipamide

C15H15Cl2N2NaO8

Chloramphenicol Sodium Succinate

C15H15NO2

Mefenamic Acid

C15H15NO2S

Modafinil

C15H15NO3

Tolmetin

C15H15NO3S

Adrafinil

C15H15N3O

Ethacridine

C15H15N3O,C3H6O3

Ethacridine Lactate

C15H16N6O

Amicarbalide

C15H16O2

Nabumetone

C15H17FN4O2

Flupirtine

C15H17FN4O2.C4H4O4

Flupirtine Maleate

C15H17FN4O2.HCl

Flupirtine Hydrochloride

C15H17N

Benethamine

C15H18Cl6N2O5

Dichloralphenazone

C15H18O3

Santonin

C15H19N5

Rizatriptan

C15H19N5, C7H6O2

Rizatriptan Benzoate

C15H20N2O4S

Acetohexamide

C15H20N4O3S

Torasemide

C15H21F3N2O2

Fluvoxamine

C15H21F3N2O2,C4H4O4

Fluvoxamine Maleate

C15H21N

Fencamfamin

C15H21NO

Eptazocine

C15H21NO2

Ketobemidone

Pethidine

C15H21NO2,HCl

Ketobemidone Hydrochloride

Pethidine

C15H21N3O

Primaquine

C15H21N3O2

Physostigmine

C15H21N3O2,C7H6O3

Physostigmine Salicylate

C15H21N3O3

Physostigmine Aminoxide

C15H21N3O3,C7H6O3

Physostigmine Aminoxide Salicylate

C15H21N3O3S

Gliclazide

C15H21N3O,2H3PO4

Primaquine Phosphate

C15H21N,HCl

Fencamfamin Hydrochloride

C15H22BrNO

Eptazocine Hydrobromide

C15H22ClNO2

Metolachlor

C15H22FN3O6

Capecitabine

C15H22N2O

Mepivacaine

Milnacipran

C15H22N2O,HCl

Mepivacaine Hydrochloride

Milnacipran Hydrochloride

C15H23N

Prolintane

C15H23NO

Meptazinol

C15H23NO2

Alprenolol

C15H23NO2,HCl

Alprenolol Hydrochloride

C15H23NO3

Ethomoxane

Oxprenolol

C15H23NO3,HCl

Ethomoxane Hydrochloride

Oxprenolol Hydrochloride

C15H23NO,HCl

Meptazinol Hydrochloride

C15H23N3OS

Diamthazole

C15H23N3OS,2HCl

Diamthazole Hydrochloride

C15H23N3O2

Acecainide

C15H23N3O2,HCl

Acecainide Hydrochloride

C15H23N3O4S

Sulpiride

C15H23N,HCl

Prolintane Hydrochloride

C15H24N2O2

Tetracaine

C15H24N2O2,HCl

Tetracaine Hydrochloride

C15H24O

Butylated Hydroxytoluene

C15H25NO3

Metoprolol

C15H26N2

Sparteine

C15H26N2,H2SO4,5H2O

Sparteine Sulfate

C16H8Cl2FN5O

Fluquinconazole

C16H10ClKN2O3

Clorazepate Monopotassium

C16H10ClKN2O3,KOH

Clorazepate Dipotassium

C16H11ClN2O3

Clorazepic Acid

C16H11NO2

Cinchophen

C16H12ClNO3

Benoxaprofen

C16H12Cl2N2O2

Lormetazepam

C16H12FN3O3

Flunitrazepam

C16H12O3

Anisindione

C16H13ClN2O

Diazepam

Mazindol

C16H13ClN2O2

Clobazam

Temazepam

C16H13Cl2NO4

Aceclofenac

C16H13N2Na2O6P

Fosphenytoin Sodium

C16H13N3O3

Mebendazole

C16H13N5Na2O7S

Cefixime Disodium Salt

C16H14ClN3O

Chlordiazepoxide

C16H14ClN3O,HCl

Chlordiazepoxide Hydrochloride

C16H14F2N3NaO4S.3/2H2O

Pantoprazole Sodium Sesquihydrate

C16H14F3NO3S

Tolrestat

C16H14F3N3O2S

Lansoprazole

C16H14N2O

Methaqualone

C16H14N2O6S

Phthalylsulfacetamide

C16H14N2O,HCl

Methaqualone Hydrochloride

C16H14O3

Dexketoprofen

Fenbufen

Ketoprofen

C16H15ClN2

Medazepam

C16H15Cl3O2

Methoxychlor

C16H15F2N3O4S

Pantoprazole

C16H15N2NaO6S2

Cefalothin Sodium

C16H15N2O6P

Fosphenytoin

C16H15N3

Epinastine

C16H15N3, HBr

Epinastine Hydrobromide

C16H15N5O7S2

Cefixime

C16H16ClNO2S

Clopidogrel

C16H16ClNO2S, H2SO4

Clopidogrel Bisulfate

C16H16ClNO3

Fenoldopam

C16H16ClN3

Epinastine Hydrochloride

C16H16ClN3O3S

Indapamide

Metolazone

C16H16N2O2

Lysergic Acid

C16H16N2O6S2

Cefalothin

C16H16N4O

Hydroxystilbamidine

C16H16N4O,2C2H6O4S

Hydroxystilbamidine Isetionate

C16H17BrClNO3

Fenoldopam Hydrobromide

C16H17BrN2

Zimeldine

C16H17BrN2,2HCl,H2O

Zimeldine Hydrochloride

C16H17ClN2O

Tetrazepam

C16H17KN2O4S

Benzylpenicillin Potassium

C16H17KN2O5S

Phenoxymethylpenicillin Potassium

C16H17NO3

Normorphine

C16H17N2NaO4S

Benzylpenicillin Sodium

C16H17N3O

Lysergamide

C16H17N3O4S,H2O

Cefalexin

C16H18N2

Nomifensine

C16H18N2,C4H4O4

Nomifensine Maleate

C16H18N2O4S

Benzylpenicillin

C16H18N2O5S

Phenoxymethylpenicillin

C16H18N3NaO4S

Ampicillin Sodium

C16H18N3NaO5S

Amoxicillin Sodium

C16H18N4O2

Nialamide

C16H19BrN2

Dexbrompheniramine

Brompheniramine

C16H19BrN2,C4H4O4

Dexbrompheniramine Maleate

Brompheniramine Maleate

C16H19ClN2

Dexchlorphenamine

Chlorphenamine

C16H19ClN2,C4H4O4

Dexchlorphenamine Maleate

Chlorphenamine Maleate

C16H19ClN2O

Carbinoxamine

C16H19ClN2O,C4H4O4

Carbinoxamine Maleate

C16H19NO4

Benzoylecgonine

C16H19N3O4S

Ampicillin

Cefradine

C16H19N3O4S,3H2O

Ampicillin Trihydrate

C16H19N3O5S

Amoxicillin

C16H19N3O5S,3H2O

Amoxicillin Trihydrate

C16H19N3S

Isothipendyl

Prothipendyl

C16H19N3S,HCl

Isothipendyl Hydrochloride

C16H19N3S,HCl,H2O

Prothipendyl Hydrochloride

C16H20BrN

Bromantane

C16H20ClN3

Chloropyramine

C16H20ClN3,HCl

Chloropyramine Hydrochloride

C16H20N2

Pheniramine

C16H20N2,C4H4O4

Pheniramine Maleate

C16H20N2,C7H7NO3

Pheniramine Aminosalicylate

C16H20N4O2,2H2O

Azapropazone

C16H21NO2

Propranolol

C16H21NO2,HCl

Propranolol Hydrochloride

C16H21NO3

Homatropine

C16H21NO3,CH3Br

Homatropine Methylbromide

C16H21NO3,HBr

Homatropine Hydrobromide

C16H21NS2

Diethylthiambutene

C16H21NS2,HCl

Diethylthiambutene Hydrochloride

C16H21N3

Tripelennamine

C16H21N3,C6H8O7

Tripelennamine Citrate

C16H21N3,HCl

Tripelennamine Hydrochloride

C16H21N3O2

Zolmitriptan

C16H21N5O10S2

Cefixime Trihydrate

C16H22N4O

Thonzylamine

C16H22N4O,HCl

Thonzylamine Hydrochloride

C16H22O4

Dibutyl Phthalate

C16H23BrN2O3

Remoxipride

C16H23BrN2O3,HCl,H2O

Remoxipride Hydrochloride

C16H23NO2

Ethoheptazine

Hexylcaine

Alphaprodine

Piperocaine

C16H23NO2,C6H8O7

Ethoheptazine Citrate

C16H23NO2,HCl

Alphaprodine Hydrochloride

Hexylcaine Hydrochloride

Piperocaine Hydrochloride

C16H23NO6

Monocrotaline

C16H24N2

Isoaminile

Xylometazoline

C16H24N2,C6H8O7

Isoaminile Citrate

C16H24N2,HCl

Xylometazoline Hydrochloride

C16H24N2O

Oxymetazoline

Ropinirole

C16H24N2O2

Molindone

C16H24N2O2,HCl

Molindone Hydrochloride

C16H24N2O3

Carteolol

C16H24N2O3,HCl

Carteolol Hydrochloride

C16H24N2O,HCl

Oxymetazoline Hydrochloride

C16H25ClN2O

Ropinirole

C16H25NO2

Tramadol

Butetamate

C16H25NO2,C6H8O7

Butetamate Citrate

C16H25NO2,HCl

Tramadol Hydrochloride

C16H25NO2S

Tertatolol

C16H25NO2S,HCl

Tertatolol Hydrochloride

C16H25NO3

Moxisylyte

C16H25NO3,HCl

Moxisylyte Hydrochloride

C16H25NO4

Esmolol

C16H25NO4, HCl

Esmolol Hydrochloride

C16H25N3O5

Xamoterol

C16H26N2O3

Proxymetacaine

Propoxycaine

C16H26N2O3,HCl

Propoxycaine Hydrochloride

Proxymetacaine Hydrochloride

C16H26O5

Artemether

C16H34Br2N2O4

Suxethonium Bromide

C16H38Br2N2

Decamethonium Bromide

C17H2ON4S

Olanzapine

C17H11Br2NO2

Broxaldine

C17H11ClF4N2S

Quazepam

C17H11N5

Letrozole

C17H12Br2O3

Benzbromarone

C17H12Cl2N4

Triazolam

C17H12I2O3

Benziodarone

C17H13ClN4

Alprazolam

C17H13N3O5S2

Phthalylsulfathiazole

C17H14F3N3O2S

Celecoxib

C17H14O4S

Rofecoxib

C17H15ClN4S

Etizolam

C17H15NO3

Indoprofen

C17H15NO5

Benorilate

C17H15N3O6

Balsalazide

C17H16ClN3O

Amoxapine

C17H16Cl2N2O5

Clefamide

C17H16N2Na2O6S

Carbenicillin Sodium

C17H16N4O2

Nifenazone

C17H17ClN6O3

Zopiclone

C17H17ClO6

Griseofulvin

C17H17Cl2N

Sertraline

C17H17Cl2N,HCl

Sertraline Hydrochloride

C17H17N

Azapetine

C17H17NO2

Apomorphine

C17H17NO2,HCl,½H2O

Apomorphine Hydrochloride

C17H17N3Na2O8

Balsalazide Disodium

C17H17N,H3PO4

Azapetine Phosphate

C17H18Br2N4O2

Dibrompropamidine

C17H18Br2N4O2,2C2H6O4S

Dibrompropamidine Isetionate

C17H18FN3O3

Ciprofloxacin

C17H18FN3O3,C3H6O3

Ciprofloxacin Lactate

C17H18FN3O3,HCl,H2O

Ciprofloxacin Hydrochloride

C17H18F3NO

Fluoxetine

C17H18F3NO,C2H4

Fluoxetine Oxalate

C17H18F3NO,HCl

Fluoxetine Hydrochloride

C17H18N2O6

Nifedipine

C17H18N2O6S

Carbenicillin

C17H18N3O3S,Na

Omeprazole Sodium

C17H19ClN2S

Chlorpromazine

C17H19ClN2S,HCl

Chlorpromazine Hydrochloride

C17H19KN2O5S

Pheneticillin Potassium

C17H19NO

Nefopam

C17H19NO3

Hydromorphone

Norcodeine

C17H19NO3,C2H4O2,3H2O

Morphine Acetate

C17H19NO3,HCl

Hydromorphone Hydrochloride

C17H19NO3,HCl,3H2O

Morphine Hydrochloride

Norcodeine Hydrochloride

C17H19NO3,H2O

Morphine

C17H19NO4

Oxymorphone

C17H19NO4,HCl

Oxymorphone Hydrochloride

C17H19NO,HCl

Nefopam Hydrochloride

C17H19N2NaO6S,H2O

Meticillin Sodium

C17H19N3

Antazoline

Mirtazapine

C17H19N3,CH3SO3H

Antazoline Mesilate

C17H19N3,HCl

Antazoline Hydrochloride

C17H19N3,H3PO4

Antazoline Phosphate

C17H19N3O

Phentolamine

C17H19N3O3S

Omeprazole

C17H19N3O,CH3SO3H

Phentolamine Mesilate

C17H19N3O,HCl

Phentolamine Hydrochloride

C17H19N5

Anastrozole

C17H20BrNO

Bromazine

C17H20BrNO,HCl

Bromazine Hydrochloride

C17H20ClNO

Clofedanol

C17H20ClNO6S

Fenoldopam Methanesulfonate

C17H20ClNO,HCl

Clofedanol Hydrochloride

C17H20F6N2O3

Flecainide

C17H20F6N2O3,C2H4O2

Flecainide Acetate

C17H20N2O2

Tropicamide

Tropisetron

C17H20N2O5S

Bumetanide

Pheneticillin

C17H20N2O6S

Meticillin

C17H20N2S

Promazine

Promethazine

C17H20N2S,C7H7ClN4O2

Promethazine Teoclate

C17H20N2S,HCl

Promazine Hydrochloride

Promethazine Hydrochloride

C17H20N4O2

Propamidine

C17H20N4O2,2C2H6O4S

Propamidine Isetionate

C17H20N4O6

Riboflavin

C17H20O6

Mycophenolic Acid

C17H21ClN2O2

Tropisetron Hydrochloride

C17H21N

Benzfetamine

C17H21NO

Diphenhydramine

Phenyltoloxamine

Tofenacin

C17H21NO3

Dihydromorphine

Etodolac

Galantamine

Ritodrine

N-Benzoylmescaline

C17H21NO3, HBr

Galantamine Hydrobromide

C17H21NO3,HCl

Dihydromorphine Hydrochloride

Ritodrine Hydrochloride

Galantamine Hydrochloride

C17H21NO4

Cocaine

Fenoterol

Hyoscine

C17H21NO4,HBr

Fenoterol Hydrobromide

C17H21NO4,HBr,3H2O

Hyoscine Hydrobromide

C17H21NO4,HCl

Cocaine Hydrochloride

C17H21NO,2C9H10N4O4

Diphenhydramine Di(acefyllinate)

C17H21NO,C6H8O7

Phenyltoloxamine Citrate

C17H21NO,C7H7ClN4O2

Dimenhydrinate

C17H21NO,HCl

Diphenhydramine Hydrochloride

Tofenacin Hydrochloride

C17H21N,HCl

Benzfetamine Hydrochloride

C17H22N2O

Doxylamine

C17H22N2O,C4H6O4

Doxylamine Succinate

C17H22N2S

Thenalidine

C17H22N2S,C4H6O6

Thenalidine Tartrate

C17H23NO

Dextrorphan

Levorphanol

Racemorphan

C17H23NO2

Tilidate

C17H23NO2,HCl,½H2O

Tilidate Hydrochloride

C17H23NO3

Atropine

Hyoscyamine

C17H23NO3,HBr

Hyoscyamine Hydrobromide

C17H23NO4

Atropine Oxide

C17H23NO4,HCl

Atropine Oxide Hydrochloride

C17H23NO,C4H6O6,2H2O

Levorphanol Tartrate

C17H23N3O

Mepyramine

C17H23N3O,C4H4O4

Mepyramine Maleate

C17H24N2O

Quinisocaine

C17H24N2O2

Phenglutarimide

C17H24N2O2,HCl

Phenglutarimide Hydrochloride

C17H24N2O,HCl

Quinisocaine Hydrochloride

C17H24O3

Cyclandelate

C17H25N

Phencyclidine

C17H25NO2

Trimeperidine

C17H25NO2,HCl

Trimeperidine Hydrochloride

C17H25NO3

Eucatropine

Cyclopentolate

Levobunolol

C17H25NO3,HCl

Cyclopentolate Hydrochloride

Eucatropine Hydrochloride

Levobunolol Hydrochloride

C17H25N3O2S

Almotriptan

Naratriptan

C17H25N3O2S,HCl

Naratriptan Hydrochloride

C17H25N,HCl

Phencyclidine Hydrochloride

C17H26NO2

Ropivacaine

C17H26N2O,HCl

Ropivacaine Hydrocloride

C17H26N2O,HCl,H2O

Ropivacaine Hydrocloride Monohydrate

C17H27NO2

Venlafaxine

Padimate O

C17H27NO2,HCl

Venlafaxine Hydrochloride

C17H27NO3

Embutramide

Pramocaine

C17H27NO3,HCl

Pramocaine Hydrochloride

C17H27NO4

Metipranolol

C17H27N3O4S

Amisulpride

C17H28N2O

Etidocaine

C17H28N2O2

Ambucetamide

C17H28N2O3

Oxybuprocaine

C17H28N2O3,HCl

Oxybuprocaine Hydrochloride

C17H28N2O5

Perindoprilat

C17H28N2O,HCl

Etidocaine Hydrochloride

C17H32BrNO2

Octatropine Methylbromide

C18H13ClFN3

Midazolam

C18H13ClFN3,C4H4O4

Midazolam Maleate

C18H13ClFN3,HCl

Midazolam Hydrochloride

C18H14Cl4N2O

Miconazole

C18H14Cl4N2O,HNO3

Miconazole Nitrate

C18H14F4N2O4S

Bicalutamide

C18H14N4O5S

Sulfasalazine

C18H15Cl3N2O

Econazole

C18H15Cl3N2O,HNO3

Econazole Nitrate

C18H16Cl2N2O2

Mexazolam

C18H16N8Na2O7S3,3½H2O

Ceftriaxone Sodium

C18H16O3

Phenprocoumon

C18H18BrClN2O

Metaclazepam

C18H18BrClN2O,HCl

Metaclazepam Hydrochloride

C18H18ClNOS

Zotepine

C18H18ClNS

Chlorprothixene

C18H18ClNS,CH3SO3H,H2O

Chlorprothixene Mesilate

C18H18ClNS,HCl

Chlorprothixene Hydrochloride

C18H18ClN3O

Loxapine

C18H18ClN3O,C4H6O4

Loxapine Succinate

C18H18ClN3O, HCl

Laxapine Hydrochloride

C18H18ClN3S

Clotiapine

C18H18F3NO4

Etofenamate

C18H18N4O2

Mesocarb

C18H18N8O7S3

Ceftriaxone

C18H18O2

Dienestrol

C18H19ClN4

Clozapine

C18H19Cl2NO4

Felodipine

C18H19F3N2S

Triflupromazine

C18H19F3N2S,HCl

Triflupromazine Hydrochloride

C18H19N

Benzoctamine

C18H19N3O

Ondansetron

C18H19N3O,HCl,2H2O

Ondansetron Hydrochloride Dihydrate

C18H19N,HCl

Benzoctamine Hydrochloride

C18H20FN3O4

Levofloxacin

Ofloxacin

C18H20FN3O4.½H2O

Levofloxacin Hemihydrate

C18H20N2

Mianserin

C18H20N2,HCl

Mianserin Hydrochloride

C18H20N2O6

Nitrendipine

C18H20N2S

Methdilazine

C18H20N2S,HCl

Methdilazine Hydrochloride

C18H20N3NaO3S

Rabeprazole Sodium

C18H20O2

Diethylstilbestrol

C18H21ClN2

Chlorcyclizine

C18H21ClN2,HCl

Chlorcyclizine Hydrochloride

C18H21KN2O5S

Propicillin Potassium

C18H21NO

Azacyclonol

Pipradrol

C18H21NO3

Neopine

Hydrocodone

C18H21NO3,1½H3PO4

Hydrocodone Phosphate

C18H21NO3,C4H6O6,2½H2O

Hydrocodone Tartrate

C18H21NO3,HBr

Neopine Hydrobromide

C18H21NO3,HCl

Codeine Hydrochloride

C18H21NO3,HCl,2½H2O

Hydrocodone Hydrochloride

C18H21NO3,H2O

Codeine

C18H21NO3,H3PO4,½H2O

Codeine Phosphate

C18H21NO4

Oxycodone

C18H21NO4,HCl,3H2O

Oxycodone Hydrochloride

C18H21NO5

Protokylol

C18H21NO5,HCl

Protokylol Hydrochloride

C18H21NO,HCl

Azacyclonol Hydrochloride

Pipradrol Hydrochloride

C18H21N3O

Dibenzepin

C18H21N3O3S

Rabeprazole

C18H21N3O,HCl

Dibenzepin Hydrochloride

C18H22BrNO3S

Heteronium Bromide

C18H22ClNO

Chlorphenoxamine

Phenoxybenzamine

C18H22ClNO,HCl

Chlorphenoxamine Hydrochloride

Phenoxybenzamine Hydrochloride

C18H22N2

Cyclizine

Desipramine

C18H22N2,C3H6O3

Cyclizine Lactate

C18H22N2,C4H6O6

Cyclizine Tartrate

C18H22N2,HCl

Cyclizine Hydrochloride

Desipramine Hydrochloride

C18H22N2O2

Phenacaine

C18H22N2O2,HCl,H2O

Phenacaine Hydrochloride Monohydrate

C18H22N2O5S

Propicillin

C18H22N2S

Alimemazine

Diethazine

C18H22N2S,HCl

Diethazine Hydrochloride

C18H22O2

Estrone

Hexestrol

Trenbolone

C18H22O3

Methallenestril

C18H22O8P2

Diethylstilbestrol Diphosphate

C18H23N

Tolpropamine

C18H23NO

Orphenadrine

C18H23NO3

Dihydrocodeine

Dobutamine

Isoxsuprine

C18H23NO3,C4H6O6

Dihydrocodeine Tartrate

C18H23NO3,HCl

Dobutamine Hydrochloride

Isoxsuprine Hydrochloride

C18H23NO3,H3PO4

Dihydrocodeine Phosphate

C18H23NO,C6H8O7

Orphenadrine Citrate

C18H23NO,HCl

Orphenadrine Hydrochloride

C18H23N3O6

Imidaprilat

C18H23N5O2

Fenetylline

C18H23N5O2,HCl

Fenetylline Hydrochloride

C18H23N5O5

Reproterol

C18H23N5O5,HCl

Reproterol Hydrochloride

C18H23N,HCl

Tolpropamine Hydrochloride

C18H24BrNO4

Hyoscine Methobromide

C18H24N2O5,2H2O

Enalaprilat

C18H24N2O5S

Amosulalol

C18H24N2O7

Hyoscine Methonitrate

C18H24N4O

Granisetron

C18H24N4O.HCl

Granisetron Hydrochloride

C18H24N6O5

Abacavir Succinate

C18H24O2

Estradiol

C18H24O3

Estriol

C18H25ClN2O5S

Amosulalol Monohydrochloride

C18H25NO

Cyclazocine

Dextromethorphan

C18H25NO,HBr,H2O

Dextromethorphan Hydrobromide

C18H26BrNO3

Atropine Methobromide

C18H26ClN3

Chloroquine

C18H26ClN3,2HCl

Chloroquine Hydrochloride

C18H26ClN3,2H3PO4

Chloroquine Phosphate

C18H26ClN3,H2SO4,H2O

Chloroquine Sulfate

C18H26ClN3O

Hydroxychloroquine

C18H26ClN3O,H2SO4

Hydroxychloroquine Sulfate

C18H26N2O4S

Glibornuride

C18H26N2O6

Atropine Methonitrate

C18H26O2

Nandrolone

C18H27NO2

Dyclonine

Caramiphen

C18H27NO2,½C2H6O6S2

Caramiphen Edisilate

C18H27NO2,HCl

Caramiphen Hydrochloride

Dyclonine Hydrochloride

C18H27NO5

Propanidid

C18H28N2O

Bupivacaine

Levobupivacaine

C18H28N2O4

Acebutolol

C18H28N2O4,HCl

Acebutolol Hydrochloride

C18H28N2O,HCl

Levobupivacaine Hydrochloride

C18H28N2O,HCl,H2O

Bupivacaine Hydrochloride

C18H28N4O

Butalamine

C18H28N4O,HCl

Butalamine Hydrochloride

C18H29NO3

Betaxolol

C18H29NO3,HCl

Betaxolol Hydrochloride

C18H29N3O5

Bambuterol Hydrochloride

Bambuterol

C18H30BrNO3S

Penthienate Methobromide

C18H30N2O2

Butacaine

C18H31NO4

Bisoprolol

C18H33ClN2O5S

Clindamycin

C18H33ClN2O5S,HCl,H2O

Clindamycin Hydrochloride

C18H34ClN2O8PS

Clindamycin Phosphate

C18H34N2O6S

Lincomycin

C18H34N2O6S,HCl,H2O

Lincomycin Hydrochloride

C18H36N4O11

Kanamycin

C18H36N4O11,1.7H2SO4

Kanamycin Acid Sulfate

C18H36N4O11,H2SO4

Kanamycin Sulfate

C18H37N5O9

Tobramycin

C19H11Cl2I2NO3

Rafoxanide

C19H12O6

Dicoumarol

C19H15CaNO7

Nedocromil Calcium

C19H15ClN4

Triphenyltetrazolium Chloride

C19H15KO4

Warfarin Potassium

C19H15NO6

Acenocoumarol

C19H15NO7

Nedocromil

C19H15NO7,Na2

Nedocromil Sodium

C19H15NaO4

Warfarin Sodium

C19H16ClFN2O

Flutoprazepam

C19H16ClFN3NaO5S,H2O

Flucloxacillin Sodium

C19H16ClNO4

Indometacin

C19H16O3

Coumatetralyl

C19H16O4

Warfarin

C19H17ClFN3O5S

Flucloxacillin

C19H17ClN2O

Prazepam

C19H17ClN2O4

Glafenine

C19H17ClN3NaO5S,H2O

Cloxacillin Sodium

C19H17NOS

Tolnaftate

C19H17N3O4S2

Cefaloridine

C19H18ClFN2O3

Flutazolam

C19H18ClN3O3

Camazepam

C19H18ClN3O5S

Cloxacillin

C19H19N

Phenindamine

Setiptiline

C19H19NOS

Ketotifen

C19H19NOS,C4H4O4

Ketotifen Fumarate

C19H19N7O6

Folic Acid

C19H19N,C4H6O6

Phenindamine Tartrate

C19H20ClNO4

Bezafibrate

C19H20ClN3

Clemizole

C19H20ClN3,HCl

Clemizole Hydrochloride

C19H20FNO3

Paroxetine

C19H20FNO3,HCl,½H2O

Paroxetine Hydrochloride Hemihydrate

C19H20N2

Mebhydrolin

C19H20N2O2

Phenylbutazone

C19H20N2O3

Dolasetron

C19H20N2O3,CH3SO3H

Dolasetron Methanesulfonate

C19H20N2O3,H2O

Oxyphenbutazone

C19H21F3N2S

Trifluomeprazine

C19H21F3N2S,C4H4O4

Trifluomeprazine Maleate

C19H21N

Nortriptyline

Protriptyline

C19H21NO

Doxepin

C19H21NO3

Nalorphine

Thebaine

C19H21NO3,HBr

Nalorphine Hydrobromide

C19H21NO3,HCl

Nalorphine Hydrochloride

C19H21NO4

Naloxone

6-Monoacetylmorphine

C19H21NO4,HCl

6-Monoacetylmorphine Hydrochloride

Naloxone Hydrochloride

C19H21NO,HCl

Doxepin Hydrochloride

C19H21NS

Dosulepin

Pizotifen

C19H21NS,C4H6O5

Pizotifen Malate

C19H21NS,HCl

Dosulepin Hydrochloride

C19H21N3O

Zolpidem

C19H21N3O5

Isradipine

C19H21N5O2

Pirenzepine

C19H21N5O2,2HCl

Pirenzepine Hydrochloride

C19H21N5O4

Prazosin

C19H21N5O4,HCl

Prazosin Hydrochloride

C19H21N,HCl

Nortriptyline Hydrochloride

Protriptyline Hydrochloride

C19H22ClN5O

Trazodone

C19H22ClN5O,HCl

Trazodone Hydrochloride

C19H22FN3O

Azaperone

C19H22N2

Triprolidine

C19H22N2,HCl,H2O

Triprolidine Hydrochloride

C19H22N2O

Cinchonidine

Cinchonine

Noxiptiline

C19H22N2OS

Acepromazine

C19H22N2OS,C4H4O4

Acepromazine Maleate

C19H22N2O3S

Dimethoxanate

C19H22N2O3S,HCl

Dimethoxanate Hydrochloride

C19H22N2O,HCl

Noxiptiline Hydrochloride

C19H22N2O,HCl,2H2O

Cinchonine Hydrochloride

C19H22N2S

Pecazine

C19H22N2S,HCl,H2O

Pecazine Hydrochloride

C19H23ClN2

Clomipramine

Homochlorcyclizine

C19H23ClN2,HCl

Clomipramine Hydrochloride

C19H23NO

Diphenylpyraline

C19H23NO3

Ethylmorphine

Reboxetine

C19H23NO3,CH3SO3H

Reboxetine Mesilate

C19H23NO3,HCl,2H2O

Ethylmorphine Hydrochloride

C19H23NO,HBr

Diphenylpyraline Hydrobromide

C19H23NO,HCl

Diphenylpyraline Hydrochloride

C19H23N3O

Benzydamine

C19H23N3O2

Ergometrine

C19H23N3O2,C4H4O4

Ergometrine Maleate

C19H23N3O,HCl

Benzydamine Hydrochloride

C19H23N5O3

Trimetrexate

C19H24N2

Histapyrrodine

Imipramine

Bamipine

C19H24N2,HCl

Bamipine Hydrochloride

Histapyrrodine Hydrochloride

Imipramine Hydrochloride

C19H24N2OS

Levomepromazine

C19H24N2OS,C4H4O4

Levomepromazine Maleate

C19H24N2OS,HCl

Levomepromazine Hydrochloride

C19H24N2O3

Labetalol

C19H24N2O3,HCl

Labetalol Hydrochloride

C19H24N2O4

Formoterol

C19H24N2O6

Ketorolac Trometamol

C19H24N2S

Profenamine

C19H24N2S,C14H10O4

Profenamine Hibenzate

C19H24N2S,HCl

Profenamine Hydrochloride

C19H24N4O2

Pentamidine

C19H24N4O2,2CH4O3S

Pentamidine Mesilate

C19H24N4O2,2C2H6O4S

Pentamidine Isetionate

C19H25NO

Levallorphan

C19H25NO2

Buphenine

C19H25NO2,HCl

Buphenine Hydrochloride

C19H25NO,C4H6O6

Levallorphan Tartrate

C19H25N3OS

Thiambutosine

C19H25N3O2S2

Dimetotiazine

C19H25N3O2S2,CH3SO3H

Dimetotiazine Mesilate

C19H25N3O2S,C4H6O5

Almotriptan Maleate

C19H25N3S

Aminopromazine

C19H25N5O4

Terazosin

C19H25N5O4,HCl

Terazosin Hydrochloride

C19H25N5O4,HCl,2H2O

Terazosin Hydrochloride Dihydrate

C19H26BrNO

Bibenzonium Bromide

C19H26N2O4S2

Thiazinamium Metilsulfate

C19H26N2S

Pergolide

C19H26N2S,CH3SO3H

Pergolide Mesilate

C19H26O2

Androstenedione

Boldenone

C19H26O3

Formestane

C19H27ClO2

Clostebol

C19H27NO

Pentazocine

C19H27NO3

Tetrabenazine

C19H27NO,C3H6O3

Pentazocine

C19H27NO,HCl

Pentazocine

C19H27N3O5S

Dofetilide

C19H27N5O3

Bunazosin

C19H27N5O4

Alfuzosin

C19H27N5O4,HCl

Alfuzosin Hydrochloride

C19H27NaO5S

Dehydroepiandrosterone Sodium Sulfate

C19H27NaO5S,2H2O

Dehydroepiandrosterone Sodium Sulfate Dihydrate

C19H27NaO8

Artesunate Sodium

C19H28BrNO3

Glycopyrronium Bromide

C19H28ClN5O3

Bunazosin Hydrochloride

C19H28N2

Iprindole

C19H28N2,HCl

Iprindole Hydrochloride

C19H28N6O9S2

Amicarbalide Isetionate

C19H28O2

Dehydroepiandrosterone

Testosterone

C19H28O5S

Dehydroepiandrosterone Sulfate

C19H28O8

Artesunate

C19H29NO

Cycrimine

Procyclidine

C19H29NO,HCl

Cycrimine Hydrochloride

Procyclidine Hydrochloride

C19H30NO2,CH3SO4

Pentapiperide Metilsulfate

C19H30O2

Androstanolone

Androsterone

Androstenediol

C19H30O3

Oxandrolone

C19H30O5

Idebenone

Piperonyl Butoxide

Dodecyl Gallate

C19H32BrNO2

Valethamate Bromide

C19H32N2O5

Perindopril

C19H32N2O5,C4H11N

Perindopril Erbumine

C19H35N

Perhexiline

C19H35NO2

Dicycloverine

C19H35NO2,HCl

Dicycloverine Hydrochloride

C19H35N,C4H4O4

Perhexiline Maleate

C19H40I2N2

Mebezonium Iodide

C20H14O4

Phenolphthalein

C20H15NO3

Oxyphenisatine

C20H16O6

Dithranol Triacetate

C20H17ClN2O3

Ketazolam

C20H17FO3S

Sulindac

C20H17F3N2O4

Floctafenine

C20H18ClNO4,2H2O

Berberine Hydrochloride

C20H18Cl2N2O6

Chloramphenicol Cinnamate

[C20H18NO4]+

Berberine

C20H18NO4,HSO4

Berberine Sulfate

C20H19NO5

Chelidonine

C20H20N2O2

Feprazone

C20H21FN2O

Citalopram

C20H21FN2O,HBr

Citalopram Hydrobromide

C20H21N

Cyclobenzaprine

C20H21NO3

Dimefline

C20H21NO3,HCl

Dimefline Hydrochloride

C20H21NO4

Papaverine

(C20H21NO4)2,H2SO4,5H2O

Papaverine Sulfate Pentahydrate

C20H21NO4,HCl

Papaverine Hydrochloride

C20H21N,HCl

Cyclobenzaprine Hydrochloride

C20H22ClN

Pyrrobutamine

C20H22ClN3O

Amodiaquine

C20H22ClN3O,2HCl,2H2O

Amodiaquine Hydrochloride

C20H22ClN,2H3PO4

Pyrrobutamine Phosphate

C20H22N2

Azatadine

C20H22N2,2C4H4O4

Azatadine Maleate

C20H22N2O2

Gelsemine

C20H22N2S

Mequitazine

C20H22N5NaO6S

Azlocillin Sodium

C20H22N8O5

Methotrexate

C20H23N

Amitriptyline

Maprotiline

C20H23NO3

Methylpiperidyl Benzilate

C20H23NO4

Naltrexone

Thebacon

Acetylcodeine

C20H23NO4,HCl

Naltrexone Hydrochloride

Thebacon Hydrochloride

C20H23NS

Metixene

C20H23NS,HCl

Metixene Hydrochloride

C20H23N5O6S

Azlocillin

C20H23N,HCl

Amitriptyline Hydrochloride

Maprotiline Hydrochloride

C20H24ClN3S

Prochlorperazine

C20H24ClN3S,2CH3SO3H

Prochlorperazine Mesilate

C20H24ClN3S,2C4H4O4

Prochlorperazine Maleate

C20H24ClN3S,C2H6O6S2

Prochlorperazine Edisilate

C20H24N2

Dimetindene

C20H24N2,C4H4O4

Dimetindene Maleate

C20H24N2OS

Propiomazine

C20H24N2OS,C4H4O4

Propiomazine Maleate

C20H24N2OS,HCl

Propiomazine Hydrochloride

C20H24N2O2,2HBr,3H2O

Quinine Dihydrobromide

C20H24N2O2,2HCl

Quinine Dihydrochloride

C20H24N2O2,2H2O

Quinidine

C20H24N2O2,3H2O

Quinine

C20H24N2O2,C6H12O7

Quinidine Gluconate

C20H24N2O2,C7H6O3,H2O

Quinine Salicylate

C20H24N2O2,HBr,2H2O

Quinine Hydrobromide

C20H24N2O2,HCl,2H2O

Quinine Hydrochloride

C20H24N2O2,H2SO4,4H2O

Quinidine Bisulfate

C20H24N2O2,H2SO4,7H2O

Quinine Bisulfate

C20H24N2O5

Diamfenetide

C20H24N2O6

Nisoldipine

C20H24N,CH3SO4

Diphemanil Metilsulfate

C20H24O2

Ethinylestradiol

Exemestane

C20H24O3

Trenbolone Acetate

C20H25ClNO5,HCl

Cloricromen Hydrochloride

C20H25ClN2O5

Amlodipine

C20H25ClN2O5,C4H4O4

Amlodipine Maleate

C20H25ClN2O5,C6H5SO3H

Amlodipine Besilate

C20H25N

Fenpiprane

C20H25NO

Normethadone

C20H25NO2

Adiphenine

C20H25NO2,HCl

Adiphenine Hydrochloride

C20H25NO2S2

Tiagabine

C20H25NO2S2,HCl

Tiagabine Hydrochloride

C20H25NO3

Benactyzine

C20H25NO3,HCl

Benactyzine Hydrochloride

C20H25NO,HCl

Normethadone Hydrochloride

C20H25N3O

Lysergide

C20H25N3O2

Methylergometrine

C20H25N3O2,C4H4O4

Methylergometrine Maleate

C20H25N3S

Perazine

C20H25N3S,2C3H4O4

Perazine Dimalonate

C20H25N,HCl

Fenpiprane Hydrochloride

C20H26ClNO3

Lachesine Chloride

C20H26ClNO5

Cloricromen

C20H26N2

Trimipramine

C20H26N2,C4H4O4

Trimipramine Maleate

C20H26N2O

Ibogaine

C20H26N2O2

Hydroquinidine

Hydroquinine

Ajmaline

C20H26N2O2,2HCl,2H2O

Ajmaline Hydrochloride

C20H26N2O2,C2H6O

Ajmaline Monoethanolate

C20H26N2O2,HCl

Hydroquinidine Hydrochloride

C20H26N2O5S2

Spiraprilat

C20H26N2O,HCl

Ibogaine Hydrochloride

C20H26O2

Norethisterone

Noretynodrel

C20H27BrN2O

Ambutonium Bromide

C20H27N

Alverine

C20H27NO3

Trilostane

C20H27NO4

Bevantolol

C20H27NO5

Carbocromen

C20H27NO5,HCl

Carbocromen Hydrochloride

C20H27NO11

Amygdalin

C20H27N3O6

Imidapril

C20H27N3O6.HCl

Imidapril Monohydrochloride

C20H27N5O3

Bamifylline

C20H27N5O3,HCl

Bamifylline Hydrochloride

C20H27N5O5

Cilostazol

C20H27N,C6H8O7

Alverine Citrate

C20H28BrN

Emepronium Bromide

C20H28ClNO4

Bevantolol Hydrochloride

C20H28N2O3

Oxyphencyclimine

C20H28N2O3,HCl

Oxyphencyclimine Hydrochloride

C20H28N2O5

Enalapril

Remifentanil

C20H28N2O5, C4H4O4

Enalapril Maleate

C20H28N2O5,HCl

Remifentanil Hydrochloride

C20H28N2O5S

Tamsulosin

C20H28N2O5S, HCl

Tamsulosin Hydrochloride

C20H28O

Lynestrenol

C20H28O2

Isotretinoin

Methandienone

C20H29FO3

Fluoxymesterone

C20H29N3O2

Cinchocaine

C20H29N3O2,HCl

Cinchocaine Hydrochloride

C20H30O2

Metenolone

Methyltestosterone

Norethandrolone

C20H31NO

Trihexyphenidyl

C20H31NO3

Carbetapentane

C20H31NO3,C6H8O7

Carbetapentane Citrate

C20H31NO,HCl

Trihexyphenidyl Hydrochloride

C20H32ClNO

Tricyclamol Chloride

C20H32O

Ethylestrenol

C20H32O2

Mesterolone

Methandriol

C20H33NO3

Oxeladin

C20H33NO3,C6H8O7

Oxeladin Citrate

C20H33N2O,CH3SO4

Hexocyclium Metilsulfate

C20H33N3O3S

Quinagolide

C20H33N3O3S,HCl

Quinagolide Hydrochloride

C20H33N3O4

Celiprolol

C20H33N3O4,HCl

Celiprolol Hydrochloride

C20H34O5

Alprostadil

C20H36N2O3S

Ibutilide

C20H37KO7S

Docusate Potassium

C20H37NaO7S

Docusate Sodium

C21H18ClNO6

Acemetacin

C21H19N3O3S

Amsacrine

C21H20BrN3

Homidium Bromide

C21H20N4O3

Picotamide

C21H20N4O3,H2O

Picotamide Monohydrate

C21H21ClN2O8

Demeclocycline

C21H21ClN2O8,HCl

Demeclocycline Hydrochloride

C21H21ClN4OS

Ziprasidone

C21H21ClN4OS,HCl,H2O

Ziprasidone Hydrochloride Monohydrate

C21H21N

Cyproheptadine

C21H21NO6

Hydrastine

C21H21NO6,HCl

Hydrastine Hydrochloride

C21H21N,HCl,1½H2O

Cyproheptadine Hydrochloride

C21H22N2O2

Strychnine

C21H22N2O2,HCl,2H2O

Strychnine Hydrochloride

C21H22N2O2,HNO3

Strychnine Nitrate

C21H22N4O6S

Raltitrexed

C21H22O9

Aloin

C21H23ClFN3O

Flurazepam

C21H23ClFN3O,2HCl

Flurazepam Hydrochloride

C21H23ClFN3O,HCl

Flurazepam Monohydrochloride

C21H23ClFNO2

Haloperidol

C21H23NO5

Diamorphine

C21H23NO5,HCl,H2O

Diamorphine Hydrochloride

C21H23N3OS

Pericyazine

C21H24ClNO4S2

Thenium Closilate

C21H24F3N3S

Trifluoperazine

C21H24F3N3S,2HCl

Trifluoperazine Hydrochloride

C21H24O2

Gestrinone

C21H25ClN2NaO4S

Tianeptine Sodium

C21H25ClN2O3

Cetirizine

C21H25ClN2O4S

Tianeptine

C21H25FN2O2

Fluanisone

C21H25NO

Benzatropine

C21H25NO2

Piperidolate

C21H25NO2,HCl

Piperidolate Hydrochloride

C21H25NO3

Nalmefene

C21H25NO3, HCl

Nalmefene Hydrochloride

C21H25NO,CH4O3S

Benzatropine Mesilate

C21H25N3O2S

Quetiapine

C21H25N3O3S

Pipazetate

C21H25N3O3S,HCl

Pipazetate Hydrochloride

C21H26BrNO3

Mepenzolate Bromide

Methanthelinium Bromide

C21H26ClNO

Clemastine

C21H26ClNO,C4H4O4

Clemastine Fumarate

C21H26ClN3OS

Perphenazine

C21H26ClN3O2

Nemonapride

C21H26NO3,CH3SO4

Poldine Metilsulfate

C21H26N2OS2

Mesoridazine

C21H26N2OS2,C6H6O3S

Mesoridazine Benzenesulfonate

C21H26N2O2S2

Sulforidazine

C21H26N2O3

Yohimbine

C21H26N2O3,HCl

Yohimbine Hydrochloride

C21H26N2O7

Nimodipine

C21H26N2O,HCl,H2O

Fenpipramide Hydrochloride

C21H26N2S2

Thioridazine

C21H26N2S2,HCl

Thioridazine Hydrochloride

C21H26O2

Cannabinol

Mestranol

C21H26O3

Acitretin

C21H26O5

Prednisone

C21H27ClN2O2

Hydroxyzine

C21H27ClN2O2,2HCl

Hydroxyzine Hydrochloride

C21H27ClN2O2,C23H16O6

Hydroxyzine Embonate

C21H27Cl3N2O3

Cetirizine Dihydrochloride

C21H27FO6

Triamcinolone

C21H27N

Budipine

Butriptyline

C21H27NO

Difenidol

Methadone

C21H27NO3

Benaprizine

C21H27NO3,HCl

Benaprizine Hydrochloride

C21H27NO4

Nalbuphine

C21H27NO4,HCl

Nalbuphine Hydrochloride

C21H27NO,HCl

Difenidol Hydrochloride

Methadone Hydrochloride

C21H27N3O2

Methysergide

C21H27N3O2,C4H4O4

Methysergide Maleate

C21H27N3O7S

Bacampicillin

C21H27N3O7S,HCl

Bacampicillin Hydrochloride

C21H27N5O4S

Glipizide

C21H27N,HCl

Butriptyline Hydrochloride

C21H27Na2O8P

Prednisolone Sodium Phosphate

C21H28ClN

Budipine Hydrochloride

C21H28N2O5

Trimethobenzamide

C21H28N2O5,HCl

Trimethobenzamide Hydrochloride

C21H28O2

Dydrogesterone

Ethisterone

C21H28O3

Boldenone Acetate

Pyrethrin I

C21H28O5

Aldosterone

Cortisone

Prednisolone

C21H29ClO3

Clostebol Acetate

C21H29FO4

Flugestone

C21H29FO5

Fludrocortisone

C21H29NO

Biperiden

C21H29NO2

Butorphanol

C21H29NO2,C4H6O6

Butorphanol Tartrate

C21H29NO,C3H6O3

Biperiden Lactate

C21H29NO,HCl

Biperiden Hydrochloride

C21H29NS2

Captodiame

C21H29NS2,HCl

Captodiame Hydrochloride

C21H29N3O

Disopyramide

C21H29N3O,H3PO4

Disopyramide Phosphate

C21H29N5O2

Tandospirone

C21H29N5O2, C6H8O7

Tandospirone Citrate

C21H29N5O2,HCl

Tandospirone Citrate

C21H29Na2O8P

Hydrocortisone Sodium Phosphate

C21H30BrNO4

Hyoscine Butylbromide

C21H30FN3O2

Pipamperone

C21H30FN3O2,2HCl

Pipamperone Hydrochloride

C21H30O2

Cannabidiol

Δ8-Tetrahydrocannabinol

Δ9-Tetrahydrocannabinol

Progesterone

C21H30O3

Desoxycortone

Hydroxyprogesterone

Nandrolone Propionate

C21H31N3O3,2H2O

Lisinopril Dihydrate

C21H31N3O5

Lisinopril

C21H31N5O2

Buspirone

C21H31N5O2,HCl

Buspirone Hydrochloride

C21H32N2O

Stanozolol

C21H32N6O3

Alfentanil

C21H32N6O3,HCl,H2O

Alfentanil Hydrochloride

C21H32O

Allylestrenol

C21H32O3

Alfaxalone

Oxymetholone

C21H32O4

Alfadolone

C21H34BrNO3

Oxyphenonium Bromide

C21H36ClNO

Tridihexethyl Chloride

C21H38ClN,H2O

Cetylpyridinium Chloride

C21H39N7O12

Streptomycin

C21H41N7O12

Dihydrostreptomycin

C21H45N3

Hexetidine

C22H16O8

Ethyl Biscoumacetate

C22H17ClN2

Clotrimazole

C22H18Cl2FNO3

Cyfluthrin

C22H19Br2NO3

Deltamethrin

C22H19NO4

Bisacodyl

C22H19O3Cl

Atovaquone

C22H22ClKN6O

Losartan Potassium

C22H22FN3O2

Droperidol

C22H22N2O8

Methacycline

C22H22N2O8,HCl

Methacycline Hydrochloride

C22H22N6O7S2

Ceftazidime

C22H22N6O7S2,5H2O

Ceftazidime Pentahydrate

C22H23ClN2O2

Loratadine

C22H23ClN2O8

Chlortetracycline

C22H23ClN2O8,HCl

Chlortetracycline Hydrochloride

C22H23ClN6O

Losartan

C22H23F4NO2

Trifluperidol

C22H23F4NO2,HCl

Trifluperidol Hydrochloride

C22H23NO4

Methyl Benzoquate

C22H23NO7

Noscapine

C22H23NO7,HCl,H2O

Noscapine Hydrochloride

C22H24FN3O2

Benperidol

C22H24N2O2

Acrivastine

C22H24N2O8

Tetracycline

C22H24N2O8,HCl

Tetracycline

C22H24N2O8,HCl,½C2H5OH,½H2O

Doxycycline Hydrochloride

C22H24N2O8,H2O

Doxycycline

C22H24N2O9,2H2O

Oxytetracycline Dihydrate

C22H24N2O9,HCl

Oxytetracycline Hydrochloride

C22H25ClN2OS

Clopenthixol

Zuclopenthixol

C22H25ClN2OS,2HCl

Clopenthixol Hydrochloride

Zuclopenthixol Hydrochloride

C22H25ClN2OS,C2H2O

Zuclopenthixol Acetate

C22H25F2NO4

Nebivolol

C22H25NO3

Pipoxolan

C22H25NO3,HCl

Pipoxolan Hydrochloride

C22H25NO4

Dimoxyline

C22H25NO4,H3PO4

Dimoxyline Phosphate

C22H25NO6

Colchicine

C22H25N2OS,C10H15O4S

Trimetaphan Camsilate

C22H25N3O

Indoramin

C22H25N3O4S

Moracizine

C22H25N3O4S,HCl

Moracizine Hydrochloride

C22H25N3O,HCl

Indoramin Hydrochloride

C22H26BrNO3

Clidinium Bromide

C22H26ClF2NO4

Nebivolol Hydrochloride

C22H26F3N3OS

Fluphenazine

C22H26F3N3OS,2HCl

Fluphenazine Hydrochloride

C22H26N2O4S

Diltiazem

C22H26N2O4S,HCl

Diltiazem Hydrochloride

C22H27ClN2O

Lorcainide

C22H27ClN2O,HCl

Lorcainide Hydrochloride

C22H27NO

Phenazocine

C22H27NO2

Danazol

Amineptine

Lobeline

C22H27NO2,HCl

Lobeline Hydrochloride

C22H27NO,HBr,½H2O

Phenazocine Hydrobromide

C22H27N3O3S2

Metopimazine

C22H27N3O4,HCl

Diperodon Hydrochloride

C22H27N3O4,H2O

Diperodon

C22H28BrNO3

Benzilonium Bromide

Pipenzolate Bromide

C22H28ClNO2

Amineptine Hydrochloride

C22H28FNa2O8P

Betamethasone Sodium Phosphate

Dexamethasone Sodium Phosphate

C22H28N2O

Fentanyl

C22H28N2O2

Anileridine

Encainide

C22H28N2O2,2HCl

Anileridine Hydrochloride

C22H28N2O2, HCl

Encainide Hydrochloride

C22H28N2O2,H3PO4

Anileridine Phosphate

C22H28N2O,C6H8O7

Fentanyl Citrate

C22H28N4O6

Mitozantrone

C22H28N4O6,2HCl

Mitozantrone Hydrochloride

C22H28N6O3S

Delavirdine

C22H28N6O3S.CH4O3S

Delavirdine monomethanesulfonate

C22H28O3

Norethisterone Acetate

C22H28O5

Pyrethrin II

C22H29ClO5

Beclometasone

C22H29FO4

Fluocortolone

Fluorometholone

C22H29FO5

Betamethasone

Dexamethasone

Paramethasone

C22H29NO2

Dextropropoxyphene

Levopropoxyphene

C22H29NO2,C10H8O3S,H2O

Dextropropoxyphene Napsilate

Levopropoxyphene Napsilate

C22H29NO2,HCl

Dextropropoxyphene Hydrochloride

C22H29N3O6S

Pivampicillin

C22H29N3O6S,HCl

Pivampicillin Hydrochloride

C22H29N3S2

Thiethylperazine

C22H29N3S2,2C4H4O4

Thiethylperazine Maleate

C22H29N3S2,2C4H6O5

Thiethylperazine Malate

C22H29N9O6,4H2O

Diminazene Aceturate

C22H30Cl2N10

Chlorhexidine

C22H30Cl2N10,2C2H4O2

Chlorhexidine Acetate

C22H30Cl2N10,2C6H12O7

Chlorhexidine Gluconate Solution

C22H30Cl2N10,2HCl

Chlorhexidine Hydrochloride

C22H30N2

Aprindine

C22H30N2,HCl

Aprindine Hydrochloride

C22H30N2O5S2

Spirapril

C22H30N2O5S2,HCl

Spirapril Hydrochloride

C22H30N4O2S2

Thioproperazine

C22H30N4O2S2,2CH4O3S

Thioproperazine Mesilate

C22H30N6O4S

Sildenafil

C22H30N6O4S,C6H8O7

Sildenafil Citrate

C22H30O4

Δ9-Tetrahydrocannabinolic Acid

C22H30O5

Methylprednisolone

C22H31NO

Tolterodine

C22H31NO,C4H6O6

Tolterodine Tartrate

C22H31N3O5,H2O

Cilazapril

C22H32Br2N4O4

Distigmine Bromide

C22H32N2O2

Dopexamine

C22H32N2O2,2HCl

Dopexamine Dihydrochloride

C22H32N2O5

Benzquinamide

C22H32N2O5,HCl

Benzquinamide Hydrochloride

C22H32N2O6

Hexoprenaline

C22H32N2O6,2HCl

Hexoprenaline Hydrochloride

C22H32N2O6,H2SO4

Hexoprenaline Sulfate

C22H32O3

Testosterone Propionate

Metenolone Acetate

C22H33NO3

Cyclomethycaine

C22H33NO3,H2SO4

Cyclomethycaine Sulfate

C22H36N2O5S

Tirofiban

C22H36N2O5S,HCl,H2O

Tirofiban Hydrochloride Monohydrate

C22H38O5

Misoprostol

C22H40BrNO

Domiphen Bromide

C22H43N5O13

Amikacin

C22H43N5O13,2H2SO4

Amikacin Sulfate

C23H14Na2O11

Sodium Cromoglicate

C23H16O3

Diphenadione

C23H20N2O3S

Sulfinpyrazone

C23H21ClN6O3

Loprazolam

C23H21ClN6O3,CH4SO3,H2O

Loprazolam Mesilate

C23H21ClO3

Chlorotrianisene

C23H22O6

Rotenone

C23H23N3O5

Topotecan

C23H23N3O5,HCl

Topotecan Hydrochloride

C23H24ClN2NaO9

Clomocycline Sodium

C23H24O4

Cyclofenil

C23H25ClN2O9

Clomocycline

C23H25F3N2OS

Flupentixol

C23H25F3N2OS,2HCl

Flupentixol Hydrochloride

C23H25N5O5

Doxazosin

C23H25N5O5,CH3SO3H

Doxazosin Mesilate

C23H25N5O5,HCl

Doxazosin Hydrochloride

C23H26N2O4

Brucine

C23H26N2O4,4H2O

Brucine Tetrahydrate

C23H26N2O5

Quinaprilat

C23H26N4O9S2

Quinuronium Sulfate

C23H27FN4O2

Risperidone

C23H27NO

Deptropine

C23H27NO8

Narceine

C23H27NO8,HCl

Narceine Hydrochloride

C23H27NO,C6H8O7

Deptropine Citrate

C23H27N3O2

Morazone

C23H27N3O2,HCl

Morazone Hydrochloride

C23H27N3O7

Minocycline

C23H27N3O7,HCl

Minocycline Hydrochloride

C23H28ClN3O2S

Thiopropazate

C23H28ClN3O2S,2HCl

Thiopropazate Hydrochloride

C23H28ClN3O5S

Glibenclamide

C23H28N2O3

Bopindolol

C23H28N2O4

Quinine Ethyl Carbonate

C23H28O6

Prednisone Acetate

C23H29ClFN3O4

Cisapride

C23H29ClFN3O4.H2O

Cisapride Monohydrate

C23H29ClO4

Chlormadinone Acetate

C23H29NO

Norpipanone

C23H29NO3

Fenbutrazate

Phenoperidine

C23H29NO3,HCl

Fenbutrazate Hydrochloride

Phenoperidine Hydrochloride

C23H29NO,HBr

Norpipanone Hydrobromide

C23H29NO,HCl

Norpipanone Hydrochloride

C23H29N3O

Opipramol

C23H29N3O2

Oxypertine

C23H29N3O2S

Acetophenazine

C23H29N3O2S2

Tiotixene

C23H29N3O2S2,2HCl,2H2O

Tiotixene Hydrochloride

C23H29N3O2S,2C4H4O4

Acetophenazine Dimaleate

C23H29N3O,2HCl

Opipramol Hydrochloride

C23H30BrNO3

Propantheline Bromide

C23H30ClN3O

Mepacrine

C23H30ClN3O,2CH3SO3H,H2O

Mepacrine Mesilate

C23H30ClN3O,2HCl,2H2O

Mepacrine Hydrochloride

C23H30N2O2

Piminodine

C23H30N2O2,C2H6O3S

Piminodine Esilate

C23H30N2O4,2C4H6O6,3H2O

Pholcodine Tartrate

C23H30N2O4,H2O

Pholcodine

C23H30O3

Etretinate

C23H30O6

Cortisone Acetate

Prednisolone Acetate

C23H31FO5

Flugestone Acetate

C23H31FO6

Fludrocortisone Acetate

C23H31NO2

Levacetylmethadol

C23H31NO2,HCl

Levacetylmethadol Hydrochloride

C23H31NO7

Mycophenolate Mofetil

C23H32N2O2S

Tiocarlide

C23H32N2O5

Ramipril

C23H32O2,H2O

Dimethisterone

C23H32O3

Estradiol Valerate

C23H32O4

Desoxycortone Acetate

C23H32O6

Hydrocortisone Acetate

C23H33IN2O

Isopropamide Iodide

C23H33N2O2,C4H5O6

Prajmalium Bitartrate

C23H34NO5P

Fosinopril Diacid

C23H34O4

Androstenediol Diacetate

C23H34O5

Alfadolone Acetate

C23H34O6

Pravastatin Lactone

C23H35O7Na

Pravastatin Sodium

C23H36N2O2

Finasteride

C23H36O3

Drostanolone Propionate

C23H36O7

Pravastatin

C23H37N5O6S

Etamiphylline Camsilate

C23H42N2O12

Pentolonium Tartrate

C23H46N6O13

Neomycin

C24H19NO5

Oxyphenisatine Acetate

C24H20N6O3

Candesartan

C24H25FN6O

Mizolastine

C24H25FNNaO4

Fluvastatin Sodium

C24H25NO3

Benzylmorphine

C24H25NO3,HCl

Benzylmorphine Hydrochloride

C24H25NO4

Flavoxate

C24H25NO4,HCl

Flavoxate Hydrochloride

C24H26BrN3O3

Nicergoline

C24H26ClFN4O

Sertindole

C24H26FN3O

Biriperone

C24H26FNO4

Fluvastatin

C24H26N2O4

Carvedilol

C24H27N

Prenylamine

C24H27NO5S

Troglitazone

C24H27N,C3H6O3

Prenylamine Lactate

C24H28N2O5

Benazepril

C24H28N2O5,HCl

Benazepril Hydrochloride

C24H28O4

Diethylstilbestrol Dipropionate

C24H29Cl2FO5

Fluclorolone Acetonide

C24H29NO3

Donepezil

C24H29NO3,HCl

Donepezil Hydrochloride

C24H29N5O3

Valsartan

C24H30F2O6

Fluocinolone Acetonide

C24H30N2O2

Doxapram

C24H30N2O2,HCl,H2O

Doxapram Hydrochloride

C24H30N2O2S

Piperacetazine

C24H30O4

Hexestrol Dipropionate

C24H31FO6

Triamcinolone Acetonide

Betamethasone Acetate

Dexamethasone Acetate

Paramethasone Acetate

C24H31NO

Dipipanone

C24H31NO,HCl,H2O

Dipipanone Hydrochloride

C24H31N3O

Famprofazone

C24H31N3OS

Butaperazine

C24H31N3OS,2C4H4O4

Butaperazine Maleate

C24H31N3OS,2H3PO4

Butaperazine Phosphate

C24H31N3O2S

Carfenazine

C24H31N3O2S,2C4H4O4

Carfenazine Maleate

C24H32ClFO5

Halcinonide

C24H32O4

Etynodiol Diacetate

Megestrol Acetate

C24H32O4S

Spironolactone

C24H32O6

Desonide

Methylprednisolone Acetate

C24H33FO6

Fludroxycortide

C24H33NO3,C2H2O4

Naftidrofuryl Oxalate

C24H33N3O2S

Dixyrazine

C24H33N3O3S2

Pipotiazine

C24H34N2O5

Trandolapril

C24H34N4O5S

Glimepiride

C24H34O4

Medroxyprogesterone Acetate

C24H35NO5

Decoquinate

C24H36O3

Nabilone

C24H36O4

Methandriol Diacetate

C24H36O5

Lovastatin

C24H40N2

Conessine

C24H40N2,2HBr

Conessine Hydrobromide

C24H40N8O4

Dipyridamole

C25H19NO3

Fendosal

C25H27ClN2

Meclozine

C25H27ClN2,2HCl,H2O

Meclozine Hydrochloride

C25H28N6O

Irbesartan

C25H28O3

Estradiol Benzoate

C25H29I2NO3

Amiodarone

C25H29I2NO3,HCl

Amiodarone Hydrochloride

C25H30N2O5

Quinapril

C25H30N2O5,HCl

Quinapril Hydrochloride

C25H31FO8

Triamcinolone Diacetate

C25H31F3O5S

Fluticasone Propionate

C25H31NO3

Metindizate

C25H31NO3,HCl

Metindizate Hydrochloride

C25H31NO6

Deflazacort

C25H32ClFO5

Clobetasol Propionate

C25H32ClN5O2

Nefazodone

C25H32ClN5O2,HCl

Nefazodone Hydrochloride

C25H32N2O2

Dextromoramide

C25H32N2O2,C4H6O6

Dextromoramide Tartrate

C25H32O8

Prednisolone Succinate

C25H33NO4

Etorphine

C25H33NO4,HCl

Etorphine Hydrochloride

C25H33N5O10

Trimetrexate d-Glucuronate

C25H34O8

Hydrocortisone Hydrogen Succinate

C25H35NO5

Mebeverine

C25H35NO5,HCl

Mebeverine Hydrochloride

C25H35N3O6S

Amprenavir

C25H35NaO8

Hydrocortisone Sodium Succinate

C25H36O3

Nandrolone Cyclohexanecarboxylate

C25H36O6

Hydrocortisone Butyrate

C25H37NO4

Salmeterol

C25H37NO4, C11H8O3

Salmeterol Xinafoate

C25H38N2O

Bunamidine

C25H38N2O,HCl

Bunamidine Hydrochloride

C25H38O3

Testosterone Isocaproate

C25H38O4

Androstenediol Dipropionate

C25H38O5

Simvastatin

C25H43NO18

Acarbose

C25H44ClN3O2

Dofamium Chloride

C25H44N14O7

Capreomycin IB

C25H44N14O8

Capreomycin IA

C25H46ClN

Cetalkonium Chloride

C25H48N6O8

Desferrioxamine

C25H48N6O8,CH3SO3H

Desferrioxamine Mesilate

C26H27Br2N7

Pyritidium Bromide

C26H27ClN2O

Lofepramine

C26H27ClN2O,HCl

Lofepramine Hydrochloride

C26H27NO9

Idarubicin

C26H27NO9.HCl

Idarubicin Hydrochloride

C26H27N3,HCl

Pyrvinium Chloride

C26H28ClNO

Clomifene

Toremifene

C26H28ClNO,C6H8O7

Clomifene Citrate

Toremifene Citrate

C26H28Cl2N4O4

Ketoconazole

C26H28N2

Cinnarizine

C26H29FN2O2

Levocabastine

C26H29FN2O2,HCl

Levocabastine Hydrochloride

C26H30Cl2F3NO

Halofantrine

C26H30Cl2F3NO,HCl

Halofantrine Hydrochloride

C26H30O5

Boldenone Benzoate

C26H32ClFO5

Clobetasone Butyrate

C26H32F2O7

Fluocinonide

C26H32N2O7

Bopindolol Malonate

C26H33FNNaO5

Cerivastatin Sodium

C26H33NO6

Lacidipine

C26H33NaO8

Methylprednisolone Sodium Succinate

C26H34FNO5

Cerivastatin

C26H34O4

Trenbolone Hexahydrobenzylcarbonate

C26H34O8

Methylprednisolone Hemisuccinate

C26H35NO4

Diprenorphine

C26H35NO4,HCl

Diprenorphine Hydrochloride

C26H36O3

Estradiol Cipionate

C26H36O6

Prednisolone Pivalate

C26H37N5O2

Cabergoline

C26H37N5O2,2H3PO4

Cabergoline Diphosphate

C26H38O4

Desoxycortone Pivalate

Gestonorone Caproate

C26H38O6

Hydrocortisone Valerate

C26H40O3

Dehydroepiandrosterone Enantate

Testosterone Enantate

C26H40O4

Methandriol Dipropionate

C26H44O9

Mupirocin

C27H22Cl2N4

Clofazimine

C27H29NO10

Daunorubicin

C27H29NO10,C6H8O7

Daunorubicin Lactate

C27H29NO10,HCl

Daunorubicin Hydrochloride

C27H29NO11

Epirubicin

Doxorubicin

C27H29NO11,HCl

Doxorubicin Hydrochloride

Epirubicin Hydrochloride

C27H30N2O7,HCl

Moexipril Diacid Hydrochloride

C27H32N2O7

Bopindolol Maleate

C27H33N3O6S

Gliquidone

C27H33N3O8

Rolitetracycline

C27H33N3O8,HNO3,1½H2O

Rolitetracycline Nitrate

C27H34N2O7

Moexipril

C27H34N2O7,HCl

Moexipril Hydrochloride

C27H34N4O

Piritramide

C27H34O3

Nandrolone Phenylpropionate

C27H35NO5

Acetorphine

C27H35NO5,HCl

Acetorphine Hydrochloride

C27H36F2O6

Flumetasone Pivalate

C27H36N2O4

Repaglinide

C27H37FO5

Fluocortolone Pivalate

C27H37FO6

Betamethasone Valerate

C27H38N2O4

Verapamil

C27H38N2O4,HCl

Verapamil Hydrochloride

C27H38O6,H2O

Prednisolone Tebutate

C27H40O3

Testosterone Cipionate

C27H40O4

Hydroxyprogesterone Caproate

C27H42ClNO2

Benzethonium Chloride

C27H42ClNO,H2O

Octafonium Chloride

C27H42Cl2N2O6

Chloramphenicol Palmitate

C27H42O3

Metenolone Enantate

C27H43NO

Solanidine

C27H44O

Colecalciferol

C27H44O2

Alfacalcidol

C27H46O

Cholesterol

C28H24Br2N6

Fazadinium Bromide

C28H27ClF5NO

Penfluridol

C28H29F2N3O

Pimozide

C28H29NO4

Bephenium Hydroxynaphthoate

C28H31FN4O

Astemizole

C28H32FNO6

Dexamethasone Isonicotinate

C28H33ClN2

Buclizine

C28H33ClN2,2HCl

Buclizine Hydrochloride

C28H34N2O3

Denatonium Benzoate

C28H35ClN4O

Clospipramine

C28H35ClN4O.2HCl

Clospipramine Dihydrochloride

C28H36O3

Testosterone Phenylpropionate

C28H37ClO7

Beclometasone Dipropionate

C28H37FO7

Betamethasone Dipropionate

C28H38N2O4

Cephaëline

C28H38N2O4,2HCl

Cephaëline Hydrochloride

C28H39FO5

Fluocortolone Hexanoate

C28H39FO6

Dexamethasone Tebutate

C28H40N2O2

Bialamicol

C28H40N2O2,2HCl

Bialamicol Hydrochloride

C28H41N3O3

Oxetacaine

C28H42Cl4N4O2

Ambenonium Chloride

C28H44O

Ergocalciferol

C28H44O3

Nandrolone Decanoate

C28H46O

Dihydrotachysterol

C29H31F2N3O

Fluspirilene

C29H32O13

Etoposide

C29H33ClN2O2

Loperamide

C29H33ClN2O2,HCl

Loperamide Hydrochloride

C29H33FO6

Betamethasone Benzoate

C29H33O16P

Etoposide Phosphate

C29H35NO2

Mifepristone

C29H38FN3O3

Mibefradil

C29H38FN3O3,2HCl

Mibefradil Dihydrochloride

C29H38F3N3O2S

Fluphenazine Enantate

C29H38N2O4

Dehydroemetine

C29H38N2O4,2HCl

Dehydroemetine Hydrochloride

C29H38N4O10

Lymecycline

C29H39Cl2F3NO7P

Halofantrine β-Glycerophosphate

C29H40N2O4

Emetine

C29H40N2O4,2HCl,7H2O

Emetine Hydrochloride

C29H41NO4

Buprenorphine

C29H41NO4,HCl

Buprenorphine Hydrochloride

C29H42O6

Hydrocortisone Cipionate

C29H44O3

Estradiol Undecylate

C29H44O12,8H2O

Ouabain

C29H48O3

Testosterone Undecylate

C29H53NO5

Orlistat

C30H24N4O10

Nicofuranose

C30H32N2O2

Diphenoxylate

C30H32N2O2,HCl

Diphenoxylate Hydrochloride

C30H34O13

Picrotoxin

C30H35F2N3O

Lidoflazine

C30H40Cl2N4

Dequalinium Chloride

C30H41FO7

Triamcinolone Hexacetonide

C30H44N2O10

Hexobendine

C30H44N2O10,2HCl

Hexobendine Hydrochloride

C30H44O3

Boldenone Undecylenate

C30H45NNaO7P

Fosinopril Sodium

C30H46NO7P

Fosinopril

C30H46O4

Enoxolone

C30H60I3N3O3

Gallamine Triethiodide

C31H32N4O2

Bezitramide

C31H33N3O6S

Zafirlukast

C31H36IN3

Stilbazium Iodide

C31H39N5O5

Ergotoxine

C31H39N5O5,CH3SO3H

Ergotoxine Esilate

C31H41N5O5,CH4O3S

Co–dergocrine Mesilate

C31H46O2

Phytomenadione

C31H47NaO6

Sodium Fusidate

C31H48O6,½H2O

Fusidic Acid

C31H52O3

Alpha Tocoferil Acetate

C32H38N2O8

Deserpidine

C32H39NO2

Ebastine

C32H39NO4

Fexofenadine

C32H39NO4, HCl

Fexofenadine Hydrochloride

C32H39NO6, C4H4O4

Ebastine Fumarate

C32H40BrN5O5

Bromocriptine

C32H40BrN5O5,CH4O3S

Bromocriptine Mesilate

C32H43ClN2O2S

Clopenthixol Decanoate

Zuclopenthixol Decanoate

C32H43N5O5,CH3SO3H

Co–dergocrine Mesilate

C32H44F3N3O2S

Fluphenazine Decanoate

C32H45N3O4S

Nelfinavir

C32H45N3O4S,CH3SO3H

Nelfinavir Mesilate

C32H52Br2N4O4

Demecarium Bromide

C32H53BrN2O4

Rocuronium Bromide

[C32H53N2O4]+

Rocuronium

C33H25N3O3

Norbormide

C33H30N4O2

Telmisartan

C33H33FN2O4

Atorvastatin Lactone

C33H34FN2NaO5

Atorvastatin Sodium

C33H34N6O6

Candesartan Cilexetil

C33H35FN2O5

Atorvastatin

C33H35N5O5

Ergotamine

C33H37N5O5

Dihydroergotamine

C33H37N5O5,CH3SO3H

Dihydroergotamine Mesilate

C33H38N4O6

Irinotecan

C33H38N4O6,HCl

Irinotecan Hydrochloride

C33H38N4O6, HCl,3H2O

Irinotecan Hydrochloride Trihydrate

C33H40N2O9

Reserpine

Methoserpidine

C33H43F3N2O2S

Flupentixol Decanoate

C33H47NO13

Natamycin

C34H36N2O6,3H2O

Pseudomorphine

C34H46N4O4

Dequalinium Acetate

C34H47NO11

Aconitine

C34H47NO11,HNO3

Aconitine Nitrate

C34H48Na2O7

Carbenoxolone Sodium

C34H50O7

Carbenoxolone

C34H63ClN2O6S,HCl

Clindamycin Palmitate Hydrochloride

C35H35ClNNaO3S

Montelukast Sodium

C35H36ClNO3S

Montelukast

C35H38Cl2N8O4

Itraconazole

C35H41N5O5,CH3SO3H

Co–dergocrine Mesilate

C35H42N2O9

Rescinnamine

C35H42N2O11

Syrosingopine

C35H51N3O4S2

Pipotiazine Palmitate

C35H60Br2N2O4

Pancuronium Bromide

C35H61NO12

Oleandomycin

C35H61NO12,H3PO4

Oleandomycin Phosphate

C36H46N2O4

Bunamidine Hydroxynaphthoate

C36H47N5O4

Indinavir

C36H47N5O4,H2SO4

Indinavir Sulfate

C37H42Cl2N2O6,5H2O

Tubocurarine Chloride

C37H46NNaO12

Rifamycin Sodium

C37H47NO12

Rifamycin SV

C37H48N6O5S2

Ritonavir

C37H61N2O4,Br

Rapacuronium Bromide

C37H67NO13

Erythromycin

C37H67NO13,C7H14O8

Erythromycin Gluceptate

C37H67NO13,C12H22O12

Erythromycin Lactobionate

C37H67NO13,C18H36O2

Erythromycin Stearate

C38H50N6O5

Saquinavir

C38H50N6O5.CH3SO3H

Saquinavir Mesilate

C38H69NO13

Clarithromycin

C38H72N2O12

Azithromycin

C40H48I2N2O6

Metocurine Iodide

C40H63N3O4S2

Pipotiazine Palmitate

C40H71NO14

Erythromycin Propionate

C40H71NO14,C12H26O4S

Erythromycin Estolate

C40H74CaO14S2

Docusate Calcium

C40H80NO8P

Colfosceril Palmitate

C41H63NO14

Protoveratrine A

C41H63NO15

Protoveratrine B

C41H64O8

Prednisolone Steaglate

C41H64O13

Digitoxin

C41H64O14

Digoxin

C41H67NO15

Troleandomycin

C41H76N2O15

Roxithromycin

C42H30N6O12

Inositol Nicotinate

C42H53NO15

Aclarubicin

C42H53NO15,HCl

Aclarubicin Hydrochloride

C42H66O14

Metildigoxin

Metildigoxin

C43H53NO14

Docetaxel

C43H55N5O7

Vindesine

C43H55N5O7,H2SO4

Vindesine Sulfate

C43H58N4O12

Rifampicin

C43H59NO17

Docetaxel Trihydrate

C43H66O14

Acetyldigitoxin

C43H66O15

α-Acetyldigoxin

C43H74N2O14

Spiramycin

C43H75NO16

Erythromycin Ethylsuccinate

C44H46CaN4O18

Oxytetracycline Calcium

C44H50Cl2N4O2,5H2O

Alcuronium Chloride

C44H69NO12

Tacrolimus

C44H69NO12, H2O

Tacrolimus Monohydrate

C45H54N4O8

Vinorelbine

C45H54N4O8,2C4H6O6

Vinorelbine Tartrate

C45H73NO15

Solanine

C45H76N2O15

Spiramycin

C46H56N4O10

Vincristine

C46H56N4O10,H2SO4

Vincristine Sulfate

C46H58N4O9

Vinblastine

C46H58N4O9,H2SO4

Vinblastine Sulfate

C46H62N4O11

Rifabutin

C46H77NO17

Tylosin

C46H78N2O15

Spiramycin

C46H80N2O13

Tilmicosin

C47H51NO14

Paclitaxel

C47H73NO17

Amphotericin B

C47H74O19

Deslanoside

C49H66N10O10S2

Octreotide

C49H66N10O10S2,xC2H4O2

Octreotide Acetate

C49H76O20

Lanatoside C

C51H79NO13

Sirolimus

C52H56N6,C23H14O6

Pyrvinium Embonate

C53H72N2O12

Cisatracurium

Atracurium

C53H72N2O12,2C6H5O3S

Atracurium Besilate

C54H69N11O10S2

Lanreotide

C54H69N11O10S2, xC2H4O2

Lanreotide Acetate

C55H84N17O21S3

Bleomycin

C56H78Cl2N2O16

Doxacurium Chloride

C58H80Cl2N2O14

Mivacurium Chloride

C60H86N16O13

Buserelin

C60H86N16O13,C2H4O2

Buserelin Acetate

C62H86N12O16

Dactinomycin

C62H89CoN13O15P

Hydroxocobalamin

C62H90ClCoN13O15P

Hydroxocobalamin

C62H111N11O12

Ciclosporin

C63H88CoN14O14P

Cyanocobalamin

C65H82N2O18S2

Cisatracurium Besilate

C66H68CaF2N4O10,3H2O

Atorvastatin Calcium

C66H75Cl2N9O24

Vancomycin

C66H75Cl2N9O24,HCl

Vancomycin Hydrochloride

C66H83N17O13

Nafarelin

C66H83N17O13,C2H4O2

Nafarelin Monoacetate

C66H83N17O13,xC2H4O2,yH2O

Nafarelin Acetate Hydrate

C124H180Co2N26O34P2S

Hydroxocobalamin

C287H440N80O111S6

Lepirudin

C639H1007N171O196S18

Molgramostim

C690H1115N177O203S6

Aldesleukin

C990H1529N263O299S7

Somatropin

C1736H2653N499O522S22

Reteplase

C2569H3894N746O781S40

Alteplase

C2736H4174N914O824S46

Duteplase

GaN3O9

Gallium Nitrate

Li2CO3

Lithium Carbonate

Top | Next: Therapeutic Classes»


Therapeutic Classes: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Therapeutic Classes

5-α–Reductase inhibitor

Finasteride

Acaricide

Aldicarb

Azinphos–ethyl

Benzyl Benzoate

Chlorpyrifos

Crotamiton

Fenthion

Methamidophos

Monocrotophos

Omethoate

Triazophos

Aerosol propellent

Cryofluorane

Dichlorodifluoromethane

Trichlorofluoromethane

Alkaloid

Aconitine

Benzoylecgonine

Berberine

Chelidonine

Coniine

Cytisine

Ecgonine

Harman

Hydrastine

Hydrastinine

Hydroquinine

Ibogaine

Monocrotaline

Narceine

Neopine

Solanidine

Solanine

Strychnine

Thebaine

Yohimbine

Alpha1-adrenoceptor blocker

Alfuzosin

Tamsulosin

Terazosin

Anabolic steroid

Androstanolone

Androstenedione

Boldenone

Clostebol

Drostanolone Propionate

Ethylestrenol

Gestrinone

Metenolone

Methandienone

Methandriol

Nandrolone

Norandrostenediol

Norandrostenedione

Norethandrolone

Oxandrolone

Oxymetholone

Stanozolol

Trenbolone

Anaesthetic

Gamma-hydroxybutyric Acid

Levobupivacaine

Methohexital

Propofol

Rapacuronium Bromide

Sevoflurane

Thialbarbital

Analgesic

Acetanilide

Alclofenac

Aletamine

Aloxiprin

Aminophenazone

Aspirin

Azapropazone

Benorilate

Benoxaprofen

Benzydamine

Bufexamac

Cinchophen

Clonixin

Dexmedetomidine

Diclofenac

Diflunisal

Dipyrone

Eptazocine

Etenzamide

Etofenamate

Etoxazene

Famprofazone

Fenbufen

Fenclofenac

Fendosal

Fenoprofen

Fenyramidol

Feprazone

Floctafenine

Flufenamic Acid

Flunixin

Flupirtine

Flurbiprofen

Glafenine

Ibuprofen

Indometacin

Indoprofen

Ketoprofen

Ketorolac

Meclofenamic Acid

Mefenamic Acid

Methyl Salicylate

Morazone

Naproxen

Nefopam

Nifenazone

Niflumic Acid

Oxyphenbutazone

Paracetamol

Phenacetin

Phenazone

Phenazopyridine

Phenylbutazone

Piroxicam

Propyphenazone

Salicylamide

Salicylic Acid

Salol

Salsalate

Sulindac

Suprofen

Tenoxicam

Tiaprofenic Acid

Tolfenamic Acid

Tolmetin

Zomepirac

Analgesic (veterinary)

Isopropylaminophenazone

Xylazine

Anaplasmodastat (veterinary)

Gloxazone

Androgen

Androsterone

Danazol

Fluoxymesterone

Mesterolone

Methyltestosterone

Oxandrolone

Testosterone

Angiotensin II receptor antagonist

Candesartan

Irbesartan

Losartan

Telmisartan

Valsartan

Anionic surfactant

Docusate Sodium

Anorectic

Benzfetamine

Cathine

Chlorphentermine

Diethylpropion

Fenbutrazate

Fenfluramine

Fenproporex

Mazindol

Phendimetrazine

Phenmetrazine

Phentermine

Anthelmintic

Bephenium Hydroxynaphthoate

Bitoscanate

Cambendazole

Dichlorophen

Fenbendazole

Hexylresorcinol

Levamisole

Mebendazole

Naphthalene

Niclosamide

Niridazole

Piperazine

Pyrantel

Pyrvinium Embonate

Santonin

Stilbazium Iodide

Tetrachloroethylene

Tiabendazole

Trichlorfon

Anthelmintic (veterinary)

Albendazole

Bunamidine

Clioxanide

Diamfenetide

Haloxon

Morantel

Nitroxinil

Oxyclozanide

Parbendazole

Phenothiazine

Rafoxanide

Tetramisole

Thenium Closilate

Anti–allergic

Ketotifen

Sodium Cromoglicate

Anti–amoebic

Bialamicol

Carbarsone

Clefamide

Clioquinol

Conessine

Diiodohydroxyquinoline

Diloxanide

Emetine

Phanquinone

Anti–anginal

Lidoflazine

Nicorandil

Perhexiline

Prenylamine

Sotalol

Anti–anginal vasodilator

Amyl Nitrite

Carbocromen

Dipyridamole

Glyceryl Trinitrate

Hexobendine

Imolamine

Isosorbide Dinitrate

Isosorbide Mononitrate

Nifedipine

Pentaerithrityl Tetranitrate

Trimetazidine

Anti–arrhythmic

Acecainide

Adenosine

Ajmaline

Amiodarone

Aprindine

Bretylium Tosilate

Disopyramide

Dofetilide

Encainide

Flecainide

Hydroquinidine

Ibutilide

Lidocaine

Lorcainide

Mexiletine

Moracizine

Prajmalium Bitartrate

Procainamide

Quinidine

Sotalol

Tocainide

Verapamil

Anti–asthmatic

Formoterol

Nedocromil

Zafirlukast

Anti–emetic

Benzquinamide

Cyclizine

Difenidol

Dolasetron

Granisetron

Metoclopramide

Metopimazine

Nabilone

Ondansetron

Thiethylperazine

Tropisetron

Anti–epileptic

Lamotrigine

Levetiracetam

Topiramate

Vigabatrin

Anti–inflammatory

Aceclofenac

Acemetacin

Celecoxib

Deflazacort

Dexketoprofen

Etodolac

Fluticasone Propionate

Ketorolac

Meloxicam

Nabumetone

Olsalazine

Rofecoxib

Salol

Anti–migraine

Almotriptan

Anti–oestrogen

Toremifene

Anti–platelet

Clopidogrel

Anti–psychotic

Clospipramine

Anti–ulcer

Balsalazide

Anti-obesity agent

Orlistat

Antibacterial

Amikacin

Amoxicillin

Azithromycin

Azlocillin

Aztreonam

Bacampicillin

Bacitracin

Capreomycin

Cefaclor

Cefixime

Ceftazidime

Ceftriaxone

Chlorquinaldol

Chlortetracycline

Ciprofloxacin

Clarithromycin

Clomocycline

Demeclocycline

Dequalinium Chloride

Dibrompropamidine

Diminazene

Hydroxyquinoline

Levofloxacin

Lymecycline

Mafenide

Metronidazole

Minocycline

Nitrofurazone

Noxytiolin

Ofloxacin

Oxytetracycline Dihydrate

Phanquinone

Procaine Benzylpenicillin

Propamidine

Propicillin

Rifabutin

Rifamycin SV

Rolitetracycline

Roxithromycin

Streptomycin

Succinylsulfathiazole

Sulfacetamide

Sulfadimethoxine

Sulfaguanidine

Sulfametoxydiazine

Teicoplanin

Thioacetazone

Antibacterial (urinary)

Mandelic Acid

Methenamine

Nalidixic Acid

Nitrofurantoin

Nitroxoline

Antibacterial (veterinary)

Furaltadone

Tilmicosin

Antibacterial (topical)

Mupirocin

Antibiotic

Ampicillin

Benzylpenicillin

Carbenicillin

Cefalexin

Cefaloridine

Cefalothin

Cefradine

Chloramphenicol

Clindamycin

Cloxacillin

Cycloserine

Dihydrostreptomycin

Doxycycline

Erythromycin

Flucloxacillin

Fusidic Acid

Gentamicin

Kanamycin

Lincomycin

Meloxicam

Methacycline

Meticillin

Neomycin

Ofloxacin

Oleandomycin

Pheneticillin

Phenoxymethylpenicillin

Pivampicillin

Rifabutin

Spiramycin

Tetracycline

Tobramycin

Troleandomycin

Vancomycin

Antibiotic (veterinary)

Tylosin

Anticholinergic

Adiphenine

Ambutonium Bromide

Atropine

Atropine Methobromide

Atropine Methonitrate

Atropine Oxide

Benaprizine

Benzatropine

Benzilonium Bromide

Biperiden

Caramiphen

Chlorphenoxamine

Clidinium Bromide

Cyclopentolate

Cycrimine

Dicycloverine

Diethazine

Diphemanil Metilsulfate

Emepronium Bromide

Eucatropine

Glycopyrronium Bromide

Heteronium Bromide

Hexocyclium Metilsulfate

Homatropine

Homatropine Methylbromide

Hyoscine

Hyoscine Butylbromide

Hyoscine Methobromide

Hyoscine Methonitrate

Hyoscyamine

Isopropamide Iodide

Lachesine Chloride

Mepenzolate Bromide

Methanthelinium Bromide

Metixene

Octatropine Methylbromide

Orphenadrine

Oxyphencyclimine

Oxyphenonium Bromide

Pentapiperide Metilsulfate

Penthienate Methobromide

Phenglutarimide

Pipenzolate Bromide

Piperidolate

Poldine Metilsulfate

Procyclidine

Profenamine

Propantheline Bromide

Tigloidine

Tricyclamol Chloride

Tridihexethyl Chloride

Trihexyphenidyl

Tropicamide

Valethamate Bromide

Anticholinesterase

Ambenonium Chloride

Demecarium Bromide

Distigmine Bromide

Ecothiopate Iodide

Edrophonium Chloride

Neostigmine Bromide

Physostigmine

Physostigmine Aminoxide

Pyridostigmine Bromide

Tacrine

Anticoagulant

Acenocoumarol

Anisindione

Dicoumarol

Diphenadione

Enoxaparin

Ethyl Biscoumacetate

Lepirudin

Phenindione

Phenprocoumon

Picotamide

Warfarin

Anticonvulsant

Beclamide

Carbamazepine

Clonazepam

Dimethadione

Ethosuximide

Ethotoin

Felbamate

Fosphenytoin

Gabapentin

Lamotrigine

Mephenytoin

Mesuximide

Metharbital

Oxcarbazepine

Paraldehyde

Paramethadione

Phenacemide

Pheneturide

Phensuximide

Phenylmethylbarbituric Acid

Phenytoin

Primidone

Sultiame

Tiagabine

Trimethadione

Valproic Acid

Zonisamide

Antidepressant

Amitriptyline

Amoxapine

Bupropion

Butriptyline

Citalopram

Clomipramine

Clorgiline

Desipramine

Dibenzepin

Dosulepin

Doxepin

Fluoxetine

Fluvoxamine

Imipramine

Iprindole

Iproniazid

Isocarboxazid

Lofepramine

Maprotiline

Mebanazine

Mianserin

Milnacipran

Mirtazapine

Moclobemide

Nefazodone

Nialamide

Nomifensine

Nortriptyline

Noxiptiline

Opipramol

Paroxetine

Phenelzine

Protriptyline

Reboxetine

Sertraline

Setiptiline

Tandospirone

Tianeptine

Tofenacin

Toloxatone

Trazodone

Trimipramine

Venlafaxine

Viloxazine

Zimeldine

Antidiabetic

Acarbose

Acetohexamide

Buformin

Carbutamide

Chlorpropamide

Glibenclamide

Glibornuride

Gliclazide

Glimepiride

Glipizide

Gliquidone

Glymidine Sodium

Insulin

Metformin

Ofloxacin

Phenformin

Repaglinide

Tiagabine

Tolazamide

Tolbutamide

Tolrestat

Troglitazone

Voglibose

Antidiarrhoeal

Loperamide

Antidote (barbiturate poisoning)

Bemegride

Antidote (organophosphate insecticide poisoning)

Obidoxime Chloride

Antidote (nerve gas and organophosphate insecticide poisoning)

Pralidoxime Chloride

Antifilarial

Diethylcarbamazine

Antifreeze

Ethylene Glycol

Antifungal

Amphotericin B

Buclosamide

Chlorphenesin

Chlorquinaldol

Clodantoin

Clotrimazole

Dequalinium Chloride

Diamthazole

Dibrompropamidine

Econazole

Fenticlor

Fluconazole

Flucytosine

Griseofulvin

Hydroxyquinoline

Hydroxystilbamidine

Ketoconazole

Miconazole

Natamycin

Noxytiolin

Nystatin

Propamidine

Tolnaftate

Antifungal (veterinary)

Etisazole

Antihistamine

Acrivastine

Alimemazine

Antazoline

Astemizole

Azatadine

Bamipine

Bromazine

Brompheniramine

Buclizine

Carbinoxamine

Cetirizine

Chlorcyclizine

Chloropyramine

Chloropyrilene

Chlorphenamine

Cinnarizine

Clemastine

Clemizole

Cyclizine

Cyproheptadine

Deptropine

Dexbrompheniramine

Dexchlorphenamine

Dimenhydrinate

Dimetindene

Dimetotiazine

Diphenhydramine

Diphenylpyraline

Doxylamine

Ebastine

Epinastine

Fexofenadine

Histapyrrodine

Homochlorcyclizine

Hydroxyzine

Isothipendyl

Levocabastine

Mebhydrolin

Meclozine

Mepyramine

Mequitazine

Methapyrilene

Methdilazine

Mizolastine

Phenindamine

Pheniramine

Phenyltoloxamine

Pizotifen

Promethazine

Propiomazine

Pyrrobutamine

Thenalidine

Thenyldiamine

Thiazinamium Metilsulfate

Thonzylamine

Tolpropamine

Trimethobenzamide

Tripelennamine

Triprolidine

Antihypercalcaemic

Gallium Nitrate

Antihyperlipidaemic

Simvastatin

Antihyperlipoproteinaemic

Fluvastatin

Lovastatin

Pravastatin

Antihypertensive

Amosulalol

Benazepril

Benzthiazide

Bethanidine

Bopindolol

Bretylium Tosilate

Bunazosin

Captopril

Clonidine

Clopamide

Debrisoquine

Deserpidine

Dihydralazine

Diltiazem

Doxazosin

Enalapril

Felodipine

Fenoldopam

Fosinopril

Guanethidine

Guanoclor

Guanoxan

Hexamethonium Bromide

Hydralazine

Imidapril

Indoramin

Labetalol

Lisinopril

Lofexidine

Mecamylamine

Methoserpidine

Methyldopa

Methyldopate

Minoxidil

Moexipril

Moxonidine

Pargyline

Pempidine

Pentolonium Tartrate

Perindopril

Phenoxybenzamine

Phentolamine

Prazosin

Protoveratrine A

Quinapril

Ramipril

Rescinnamine

Reserpine

Sotalol

Spirapril

Syrosingopine

Tertatolol

Trandolapril

Trimetaphan Camsilate

Antileprotic

Clofazimine

Dapsone

Thiambutosine

Antimalarial

Amodiaquine

Artemether

Artesunate

Chloroquine

Chlorproguanil

Cinchonidine

Cinchonine

Cycloguanil

Halofantrine

Hydroxychloroquine

Mepacrine

Primaquine

Proguanil

Pyrimethamine

Quinine

Antimicrobial

Furazolidone

Halquinol

Hexetidine

Nifuratel

Trimethoprim

Antimigraine

Naratriptan

Pizotifen

Rizatriptan

Zolmitriptan

Antimuscarinic

Tolterodine

Antineoplastic

Aclarubicin

Aldesleukin

Altretamine

Aminoglutethimide

Amsacrine

Anastrozole

Arsenic Trioxide

Asparaginase

Bicalutamide

Bleomycin

Buserelin

Busulfan

Capecitabine

Carmustine

Chlorambucil

Cisplatin

Cladribine

Cyclophosphamide

Cytarabine

Dactinomycin

Daunorubicin

Docetaxel

Doxorubicin

Eflornithine

Epirubicin

Etoposide

Exemestane

Fludarabine

Fluorouracil

Gemcitabine

Hydroxycarbamide

Idarubicin

Irinotecan

Lanreotide

Letrozole

Mannomustine

Melphalan

Mercaptopurine

Methotrexate

Mitozantrone

Molgramostim

Oxaliplatin

Paclitaxel

Pentostatin

Pipobroman

Procarbazine

Raltitrexed

Temozolomide

Thiotepa

Tioguanine

Topotecan

Toremifene

Trimetrexate

Urethane

Vinblastine

Vincristine

Vindesine

Vinorelbine

Antineoplastic (hormonal)

Diethylstilbestrol

Antineoplastic aromatase inhibitor

Formestane

Antineutropenic

Molgramostim

Antiparkinsonian

Amantadine

Benserazide

Bromocriptine

Budipine

Droxidopa

Entacapone

Galantamine

Levodopa

Pergolide

Phenglutarimide

Pramipexole

Quinagolide

Ropinirole

Selegiline

Antiprogestogenic steroid

Mifepristone

Antiprotozoal

Acetarsone

Aminitrozole

Atovaquone

Broxaldine

Broxyquinoline

Dehydroemetine

Diminazene

Eflornithine

Hydroxystilbamidine

Mepacrine

Metronidazole

Nifuratel

Nimorazole

Pentamidine

Tinidazole

Antiprotozoal (veterinary)

Amicarbalide

Aminonitrothiazole

Dimetridazole

Nifursol

Quinuronium Sulfate

Antipruritic

Crotamiton

Antipsychotic

Acetophenazine

Amisulpride

Benperidol

Biriperone

Carfenazine

Clozapine

Droperidol

Nemonapride

Olanzapine

Quetiapine

Remoxipride

Risperidone

Sertindole

Trifluoperazine

Trifluperidol

Ziprasidone

Zotepine

Zuclopenthixol

Antipyretic

Salol

Antirheumatic

Leflunomide

Antiseptic

Acriflavinium Chloride

Aminoacridine

Amylmetacresol

Benzalkonium Chloride

Benzethonium Chloride

Naphthalene

Thymol

Triclocarban

Antispasmodic

Alverine

Ambucetamide

Benactyzine

Butetamate

Dimoxyline

Flavoxate

Hexocyclium Metilsulfate

Mebeverine

Octamylamine

Papaverine

Pipoxolan

Antispasmodic (veterinary)

Aminopromazine

Fenpipramide

Fenpiprane

Metindizate

Antithrombotic

Alteplase

Anagrelide

Cilostazol

Cloricromen

Dipyridamole

Picotamide

Sulfinpyrazone

Ticlopidine

Tirofiban

Antithyroid agent

Carbimazole

Methylthiouracil

Propylthiouracil

Thiamazole

Antituberculous

Aminosalicylic Acid

Antituberculous agent

Ethambutol

Ethionamide

Antitussive

Benzonatate

Benzylmorphine

Bibenzonium Bromide

Caramiphen

Carbetapentane

Clofedanol

Dextromethorphan

Dextrorphan

Dimethoxanate

Dropropizine

Hydrocodone

Isoaminile

Levopropoxyphene

Noscapine

Oxeladin

Pholcodine

Pipazetate

Antiulcerative

Famotidine

Nizatidine

Pirenzepine

Antiurolithic

Succinimide

Antiviral

Abacavir

Aciclovir

Amantadine

Amprenavir

Cidofovir

Delavirdine

Didanosine

Efavirenz

Famciclovir

Foscarnet Sodium

Ganciclovir

Idoxuridine

Indinavir

Lamivudine

Metisazone

Penciclovir

Rimantadine

Ritonavir

Saquinavir

Stavudine

Valaciclovir

Zalcitabine

Zanamivir

Zidovudine

Antiviral (HIV)

Nelfinavir

Nevirapine

Antoparkinsonian

Apomorphine

Antoxidant

Butylated Hydroxyanisole

Butylated Hydroxytoluene

Dodecyl Gallate

Ethyl Gallate

Hydroquinone

Anxiolytic

Alprazolam

Buspirone

Dexmedetomidine

Etizolam

Flutazolam

Flutoprazepam

Metaclazepam

Mexazolam

Tandospirone

Aromatase inhibitor

Exemestane

Azasteroid

Finasteride

Bacteriostat

Ambazone

Barbiturate

Allobarbital

Amobarbital

Aprobarbital

Barbital

Brallobarbital

Butalbital

Butobarbital

Cyclobarbital

Cyclopentobarbital

Enallylpropymal

Heptabarb

Hexethal

Hexobarbital

Ibomal

Idobutal

Metharbital

Methohexital

Methylphenobarbital

Nealbarbital

Pentobarbital

Phenobarbital

Phenylmethylbarbituric Acid

Secbutabarbital

Secobarbital

Talbutal

Thialbarbital

Thiamylal

Thiopental

Vinbarbital

Vinylbital

Benzodiazepine antagonist

Flumazenil

Beta–adrenergic agonist

Bambuterol

Clenbuterol

Dopexamine

Salmeterol

Beta–blocker

Atenolol

Acebutolol

Alprenolol

Betaxolol

Bevantolol

Bisoprolol

Bunitrolol

Carteolol

Carvedilol

Celiprolol

Esmolol

Levobunolol

Metipranolol

Metoprolol

Nadolol

Nebivolol

Oxprenolol

Pindolol

Practolol

Propranolol

Tertatolol

Timolol

Xamoterol

Biological response modifier

Aldesleukin

Bone modulator

Alendronic Acid

Bone resorption inhibitor

Tiludronic Acid

Bronchodilator

Bambuterol

Bamifylline

Butetamate

Protokylol

Reproterol

Rimiterol

Salbutamol

Salmeterol

Calcium antagonist

Amlodipine

Isradipine

Lacidipine

Mibefradil

Nimodipine

Nisoldipine

Nitrendipine

Calcium regulator

Clodronic Acid

Carbonic anhydrase inhibitor

Acetazolamide

Diclofenamide

Ethoxzolamide

Methazolamide

Cardiac glycoside

Acetyldigitoxin

Deslanoside

Digitoxin

Digoxin

Lanatoside C

Metildigoxin

Ouabain

Strophanthin-K

Cardiac stimulant

Heptaminol

Cardioprotective

Dexrazoxane

Cardiotonic

Levosimendan

Milrinone

Ouabain

Xamoterol

Cationic disinfectant

Benzalkonium Chloride

Benzethonium Chloride

Cetalkonium Chloride

Cetrimide

Cetylpyridinium Chloride

Chlorhexidine

Dofamium Chloride

Domiphen Bromide

Octafonium Chloride

Central depressant

Ethanol

Gamma-butyrolactone

Gelsemine

Central stimulant

Amfetamine

Amineptine

Bemegride

Bromantane

Brucine

Carphedon

Dexamfetamine

Dimethylamfetamine

Fencamfamin

Levamfetamine

Meclofenoxate

Mesocarb

Metamfetamine

Methcathinone

Methoxymetamfetamine

Methylenedioxyethylamfetamine

Methylenedioxymethamfetamine

Methylphenidate

Methylthioamfetamine

Modafinil

Pemoline

Pipradrol

Prolintane

Tacrine

Chelating agent

Desferrioxamine

Dimercaprol

Ditiocarb

Penicillamine

Cholinesterase reactivator

Pralidoxime Chloride

Cholinesterase inhibitor

Galantamine

Coccidiostat (veterinary)

Amprolium Hydrochloride

Clopidol

Decoquinate

Diaveridine

Dinitolmide

Methyl Benzoquate

Copper chelator

Trientine

Corticosteroid

Aldosterone

Beclometasone

Betamethasone

Clobetasol Propionate

Clobetasone Butyrate

Cortisone

Desoxycortone

Dexamethasone

Fluclorolone Acetonide

Fludrocortisone

Fludroxycortide

Flumetasone

Fluocinolone Acetonide

Fluocinonide

Fluocortolone

Fluorometholone

Halcinonide

Hydrocortisone

Methylprednisolone

Paramethasone

Prednisolone

Prednisone

Triamcinolone

Cytoprotective

Amifostine

Depigmenting agent

Hydroquinone

Dermatological

Acitretin

Dithranol

Enoxolone

Etretinate

Isotretinoin

Resorcinol

Salicylic Acid

Diagnostic agent

Triphenyltetrazolium Chloride

Tyramine

Diagnostic agent (gastric secretion)

Ametazole

Histamine

Diagnostic agent (pituitary function)

Metyrapone

Diagnostic agent (renal function)

Aminohippuric Acid

Diagnostic aid (radiopaque medium)

Propyliodone

Disinfectant

Benzyl Alcohol

Chlorocresol

Chloroxylenol

Cresol

Ethacridine

Formaldehyde

Halazone

Hexachlorophene

Parachlorophenol

Phenol

Proflavine Hemisulfate

Tosylchloramide Sodium

Triclocarban

Triclosan

Diuretic

Acetazolamide

Amiloride

Bendroflumethiazide

Benzthiazide

Bumetanide

Chlorothiazide

Chlortalidone

Clopamide

Clorexolone

Cyclopenthiazide

Cyclothiazide

Disulfamide

Epithiazide

Etacrynic Acid

Ethiazide

Ethoxzolamide

Furosemide

Hydrochlorothiazide

Hydroflumethiazide

Indapamide

Mannitol

Mefruside

Mersalyl Acid

Methyclothiazide

Metolazone

Muzolimine

Polythiazide

Quinethazone

Spironolactone

Tienilic Acid

Torasemide

Triamterene

Trichlormethiazide

Urea

Xipamide

Dopa–decarboxylase inhibitor

Benserazide

Carbidopa

Dopamine D2–agonist

Cabergoline

Ropinirole

Dopamine D2-agonist

Pramipexole

Dye

Paraphenylenediamine

Ectoparasiticide

Coumaphos

Deltamethrin

Emetic

Apomorphine

Cephaëline

Endogenous steroid

Dehydroepiandrosterone

Ergot alkaloid

Ergometrine

Ergotamine

Ergot derivative

Ergotoxine

Essential oil

Cineole

Eugenol

Estrogen

Estradiol

Ethinylestradiol

Hexestrol

Methallenestril

Expectorant

Cephaëline

Guaifenesin

Flavouring agent

Benzaldehyde

Ethyl Acetate

Vanillin

Fungicide

Hexaconazole

Pyrazophos

Fungistatic

Diphenyl

Gastric and pancreatic lipase inhibitor

Orlistat

General anaesthetic

Alfadolone

Alfaxalone

Chloroform

Desflurane

Enflurane

Ether

Etomidate

Halothane

Ketamine

Methoxyflurane

Trichloroethylene

Glutamate antagonist

Riluzole

Gonad stimulating hormone

Chorionic Gonadotropin

Gonadorelin analogue

Buserelin

Nafarelin

Gout suppressant

Colchicine

Growth stimulant

Somatropin

HMG CoA reductase inhibitor

Atorvastatin

Lovastatin

Pravastatin

Simvastatin

Haemopoietic vitamin

Cyanocobalamin

Hydroxocobalamin

Haemostatic

Aminocaproic Acid

Carbazochrome

Cotarnine

Hallucinogen

5-Methyltryptamine

Bufotenine

DOM

Diethyltryptamine

Dimethyltryptamine

Harmaline

Harmine

Lysergamide

Lysergic Acid

Lysergide

Mescaline

Methoxyamfetamine

Methylenedioxyamfetamine

Methylenedioxyethylamfetamine

Methylenedioxymethamfetamine

Methylpiperidyl Benzilate

Myristicin

N-Methyltryptamine

Phencyclidine

Psilocin

Psilocybine

Trimethoxyamfetamine

α-Methyltryptamine

Herbicide

Alachlor

Ametryne

Aminotriazole

Atrazine

Desmetryne

Dicamba

Dichlorophenoxyacetic Acid

Dinitro–orthocresol

Diquat

Diuron

Glyphosate

Isoproturon

Linuron

Methoprotryne

Methylchlorophenoxyacetic Acid

Metolachlor

Monolinuron

Paraquat

Prometryne

Propanil

Propazine

Simazine

Terbutryne

Terbutylazine

Trichlorophenoxyacetic Acid

Histamine H2-receptor antagonist

Cimetidine

Famotidine

Nizatidine

Ranitidine

Hypnotic

Acecarbromal

Apronal

Bromisoval

Brotizolam

Butobarbital

Butylchloral Hydrate

Carbromal

Clomethiazole

Cloral Betaine

Cloral Hydrate

Cyclobarbital

Dichloralphenazone

Ethchlorvynol

Ethinamate

Flunitrazepam

Flurazepam

Glutethimide

Ibomal

Idobutal

Loprazolam

Lormetazepam

Mecloqualone

Methaqualone

Methylpentynol

Methyprylon

Midazolam

Nitrazepam

Paraldehyde

Pentobarbital

Phenobarbital

Quazepam

Temazepam

Thalidomide

Triazolam

Trichloroethanol

Triclofos Sodium

Vinylbital

Zolpidem

Zopiclone

Hypothalamus and pituitary suppressant

Metallibure

Immunomodulator

Aldesleukin

Ditiocarb

Immunosuppressant

Azathioprine

Ciclosporin

Mycophenolate Mofetil

Rituximab

Sirolimus

Tacrolimus

Thalidomide

Induction of ovulation

Clomifene

Cyclofenil

Inotrope

Enoximone

Insect repellent

Dibutyl Phthalate

Diethyltoluamide

Dimethyl Phthalate

Insect fumigant

Methyl Bromide

Insecticide

Aldicarb

Aldrin

Azinphos–ethyl

Carbaryl

Chloroaniline

Chloromethylaniline

Chloronitroaniline

Chlorpyrifos

Coumaphos

Cyfluthrin

Deltamethrin

Dichlorvos

Dieldrin

Dinitro–orthocresol

Disulfoton

Endrin

Fenitrothion

Fenthion

Fluquinconazole

Heptachlor

Imidacloprid

Irgarol

Methamidophos

Monocrotophos

Nicotine

Omethoate

Paradichlorobenzene

Pyrethrum

Triazophos

Trichlorfon

Insecticide synergist

Piperonyl Butoxide

Iron chelator

Deferiprone

Leukotriene D4 antagonist

Zafirlukast

Lipid regulator

Bezafibrate

Cerivastatin

Ciprofibrate

Clofibrate

Local anaesthetic

Benzocaine

Benzyl Alcohol

Bupivacaine

Butacaine

Butanilicaine

Butyl Aminobenzoate

Chloroprocaine

Cinchocaine

Cocaine

Cyclomethycaine

Diperodon

Dyclonine

Etidocaine

Hexylcaine

Lidocaine

Mepivacaine

Meprylcaine

Oxetacaine

Oxybuprocaine

Phenacaine

Piperocaine

Pramocaine

Prilocaine

Procaine

Propoxycaine

Proxymetacaine

Quinisocaine

Ropivacaine

Tetracaine

Lung surfactant

Calfactant

Colfosceril Palmitate

Pumactant

Migraine prophylactic

Methysergide

Molluscicide

Metaldehyde

Mucolytic

Acetylcysteine

Mucolytic expectorant

Bromhexine

Muscle relaxant

Alcuronium Chloride

Baclofen

Carisoprodol

Chlorphenesin Carbamate

Chlorzoxazone

Cyclobenzaprine

Dantrolene

Decamethonium Bromide

Doxacurium Chloride

Emylcamate

Fazadinium Bromide

Fenyramidol

Gallamine Triethiodide

Mebezonium Iodide

Mephenesin

Methocarbamol

Metocurine Iodide

Mivacurium Chloride

Pancuronium Bromide

Rocuronium

Styramate

Suxamethonium Chloride

Suxethonium Bromide

Tetrazepam

Tizanidine

Tubocurarine Chloride

Muscle relaxant (skeletal)

Phenprobamate

Narcotic analgesic

Alfentanil

Alphaprodine

Anileridine

Benzylmorphine

Bezitramide

Buprenorphine

Butorphanol

Codeine

Dextromoramide

Dextropropoxyphene

Diamorphine

Dihydrocodeine

Dihydromorphine

Dipipanone

Embutramide

Ethoheptazine

Ethylmorphine

Fentanyl

Hydrocodone

Hydromorphone

Ketobemidone

Levacetylmethadol

Levorphanol

Meptazinol

Methadone

Morphine

Nalbuphine

Norcodeine

Normethadone

Normorphine

Norpipanone

Oxycodone

Oxymorphone

Pentazocine

Pethidine

Phenazocine

Phenoperidine

Piminodine

Piritramide

Profadol

Racemorphan

Remifentanil

Thebacon

Tilidate

Tramadol

Trimeperidine

Narcotic analgesic (veterinary)

Acetorphine

Etorphine

Narcotic antagonist

Amiphenazole

Cyclazocine

Levallorphan

Nalmefene

Nalorphine

Naloxone

Naltrexone

Narcotic antidiarrhoeal

Diphenoxylate

Nematicide

Aldicarb

Coumaphos

Fenamiphos

Propanil

Neuroleptic

Zuclopenthixol

Neuromuscular blocker

Rocuronium

Neuroprotective

Riluzole

Nitrovasodilator

Nicorandil

Nootropic

Aniracetam

Choline Alfoscerate

Donepezil

Exifone

Idebenone

Indeloxazine

Rivastigmine

Oestrogen

Chlorotrianisene

Dienestrol

Estriol

Estrone

Mestranol

Paracetamol antidote

Acetylcysteine

Parasiticide

Betanaphthol

Sulfiram

Parasympathomimetic

Acetylcholine Chloride

Bethanechol Chloride

Carbachol

Methacholine Chloride

Pilocarpine

Pesticide

Azinphos–methyl

Benzene Hexachloride

Chlordane

Chloronitrotoluene

Clofenotane

Demeton-S

Dimethoate

Dimpylate

Endosulfan

Lindane

Malathion

Methoxychlor

Mevinphos

Parathion

Rotenone

Pharmaceutical adjuvant

Benethamine

Ethylenediamine Hydrate

Pigmenting agent

Methoxsalen

Trioxysalen

Plasticiser

Diethyl Phthalate

Tributyl Phosphate

Potassium–channel activator

Nicorandil

Preservative

Benzoic Acid

Chlorobutanol

Ethyl Hydroxybenzoate

Methyl Hydroxybenzoate

Pentachlorophenol

Propyl Hydroxybenzoate

Sorbic Acid

Progestational steroid

Chlormadinone Acetate

Dimethisterone

Dydrogesterone

Ethisterone

Etynodiol Diacetate

Gestonorone Caproate

Hydroxyprogesterone

Lynestrenol

Medroxyprogesterone Acetate

Megestrol Acetate

Norethisterone

Noretynodrel

Progesterone

Progestational steroid (veterinary)

Flugestone

Progestogen

Allylestrenol

Prolactin inhibitor

Quinagolide

Prostaglandin

Alprostadil

Prostaglandin analogue

Misoprostol

Proton pump inhibitor

Lansoprazole

Misoprostol

Omeprazole

Pantoprazole

Rabeprazole

Psychomimetic

Cannabis

Pulmonary surfactant

Calfactant

Pumactant

Purgative

Aloin

Arecoline

Bisacodyl

Dantron

Oxyphenisatine

Phenolphthalein

Putrefactive base

Cadaverine

Norharman

Phenethylamine

Putrescine

Tryptamine

Refrigerant

Cryofluorane

Dichlorodifluoromethane

Trichlorofluoromethane

Respiratory stimulant

Amiphenazole

Cropropamide

Crotetamide

Dimefline

Doxapram

Etamivan

Lobeline

Nikethamide

Pentetrazol

Picrotoxin

Rodenticide

Alphachloralose

Coumatetralyl

Diphenadione

Fluoroacetamide

Fluoroacetic Acid

Norbormide

Warfarin

Rubefacient

Camphor

Rubefacient (topical)

Benzyl Nicotinate

Scabicide

Pyrethrum

Sclerosing agent

Monoethanolamine

Sedative

Acecarbromal

Alimemazine

Allobarbital

Aprobarbital

Apronal

Barbital

Brallobarbital

Bromisoval

Brotizolam

Butalbital

Clomethiazole

Cloral Betaine

Cloral Hydrate

Cyclopentobarbital

Dexmedetomidine

Dichloralphenazone

Heptabarb

Hexobarbital

Loprazolam

Methaqualone

Methylpentynol

Methylphenobarbital

Nealbarbital

Paraldehyde

Phenobarbital

Propiomazine

Quazepam

Secbutabarbital

Talbutal

Triclofos Sodium

Vinbarbital

Xylazine

Skeletal muscle relaxant

Atracurium

Cisatracurium

Solvent

Acetone

Amyl Acetate

Amyl Alcohol

Benzene

Diethyl Phthalate

Dimethyl Sulfoxide

Ethyl Acetate

Ethylene Glycol

Isopropyl Alcohol

Methanol

Methyl Ethyl Ketone

Methylene Chloride

Propanol

Tetrachloroethane

Tetrachloroethylene

Toluene

Trichloroethane

Trichloroethylene

Xylene

Somatostatin analogue (octopeptide)

Octreotide

Sulfonamide

Mafenide

Succinylsulfathiazole

Sulfacarbamide

Sulfacetamide

Sulfadimethoxine

Sulfaguanidine

Sulfamethoxazole

Sulfametoxydiazine

Sunscreen agent

Aminobenzoic Acid

Mexenone

Padimate

Sweetener

Saccharin

Sympathomimetic

Adrenaline

Amidefrine

Clorprenaline

Cyclopentamine

Dobutamine

Dopamine

Ephedrine

Etafedrine

Ethylnoradrenaline

Etilefrine

Fenoterol

Hexoprenaline

Hordenine

Hydroxyamfetamine

Hydroxyephedrine

Isoetarine

Isometheptene

Isoprenaline

Mephentermine

Metaraminol

Methoxamine

Methoxyphenamine

Methylephedrine

Naphazoline

Noradrenaline

Orciprenaline

Oxedrine

Oxymetazoline

Phenylephrine

Phenylpropanolamine

Pholedrine

Prenalterol

Pseudoephedrine

Racephedrine

Ritodrine

Salbutamol

Terbutaline

Tetryzoline

Tramazoline

Tuaminoheptane

Tyramine

Xylometazoline

Taenifuge (veterinary)

Arecoline

Taxane

Paclitaxel

Thrombolytic

Duteplase

Lepirudin

Reteplase

Thyroid agent

Levothyroxine

Liothyronine

Topical vasodilator

Butoxyethyl Nicotinate

Ethyl Nicotinate

Hexyl Nicotinate

Methyl Nicotinate

Tranquilliser

Acepromazine

Acetophenazine

Azacyclonol

Benzoctamine

Bromazepam

Butaperazine

Camazepam

Captodiame

Carfenazine

Chlordiazepoxide

Chlormezanone

Chlorpromazine

Chlorprothixene

Clobazam

Clopenthixol

Clorazepic Acid

Clotiapine

Demoxepam

Diazepam

Dixyrazine

Droperidol

Emylcamate

Ethomoxane

Fluanisone

Flupentixol

Fluphenazine

Fluspirilene

Haloperidol

Hydroxyphenamate

Hydroxyzine

Ketazolam

Levomepromazine

Lithium Carbonate

Lorazepam

Loxapine

Mebutamate

Medazepam

Meprobamate

Mesoridazine

Molindone

Nordazepam

Oxazepam

Oxypertine

Pecazine

Penfluridol

Perazine

Pericyazine

Perphenazine

Phenaglycodol

Phenprobamate

Pimozide

Pipamperone

Piperacetazine

Pipotiazine

Prazepam

Prochlorperazine

Promazine

Prothipendyl

Sulforidazine

Sulpiride

Tetrabenazine

Tetrazepam

Thiopropazate

Thioproperazine

Thioridazine

Tiotixene

Triflupromazine

Trimetozine

Tybamate

Tranquilliser (veterinary)

Azaperone

Trifluomeprazine

Trypanocide (veterinary)

Homidium Bromide

Pyritidium Bromide

Tuberculostatic

Cycloserine

Isoniazid

Morinamide

Protionamide

Pyrazinamide

Rifampicin

Salinazid

Thioacetazone

Tiocarlide

Uricosuric

Benzbromarone

Benziodarone

Etebenecid

Probenecid

Sulfinpyrazone

Uterine stimulant

Methylergometrine

Vasodilator

Alprostadil

Azapetine

Bamethan

Benziodarone

Betahistine

Buphenine

Butalamine

Co–dergocrine Mesilate

Cyclandelate

Enoximone

Fasudil

Heptaminol

Inositol Nicotinate

Isoxsuprine

Moxisylyte

Naftidrofuryl Oxalate

Nicametate

Nicergoline

Nicofuranose

Nicotinic Acid

Nicotinyl Alcohol

Pentifylline

Pentoxifylline

Sildenafil

Tolazoline

Xantinol Nicotinate

Vasodilator (coronary)

Cloricromen

Vesicant

Cantharidin

Vitamin

Alfacalcidol

Ascorbic Acid

Colecalciferol

Ergocalciferol

Folic Acid

Nicotinamide

Nicotinic Acid

Phytomenadione

Pyridoxine

Riboflavin

Thiamine

Vitamin B activity

Dexpanthenol

Vitamin D activity

Dihydrotachysterol

Vitamin E activity

Alpha Tocoferil Acetate

Vitamin K activity

Acetomenaphthone

Vitamin K analogue

Menadione

Xanthine bronchodilator

Acefylline Piperazine

Bufylline

Diprophylline

Etamiphylline

Etofylline

Proxyphylline

Theophylline

Xanthine stimulant

Caffeine

Fenetylline

Top | Next: Molecular Weights»


Molecular Weights: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Molecular Weights

Mol. Wt. | Compound
26.0 | Cyanide
30.0 | Formaldehyde
32.0 | Methanol
44.1 | Acetaldehyde
46.0 | Formic Acid
46.07 | Ethanol
58.08 | Acetone
60.10 | Isopropyl Alcohol
60.1 | Acetic Acid Glacial
 | Propanol
 | Urea
61.1 | Monoethanolamine
62.1 | Ethylene Glycol
72.1 | Methyl Ethyl Ketone
73.9 | Lithium Carbonate
74.1 | Ether
76.1 | Hydroxycarbamide
77.1 | Fluoroacetamide
78.0 | Fluoroacetic Acid
78.1 | Dimethyl Sulfoxide
 | Ethylenediamine Hydrate
78.1 | Benzene
82.1 | Fomepizole
84.1 | Aminotriazole
84.9 | Methylene Chloride
86.1 | Gamma-butyrolactone
 | Piperazine
88.1 | Ethyl Acetate
88.2 | Amyl Alcohol
88.2 | Putrescine
89.1 | Urethane
90.0 | Oxalic Acid
92.1 | Toluene
93.1 | Aniline
94.1 | Phenol
94.9 | Methyl Bromide
98.1 | Methylpentynol
99.1 | Succinimide
100.0 | Sodium Fluoroacetate
102.0 | (S)-3-Hydroxy–gamma-butyrolactone
102.1 | Cycloserine
102.2 | Cadaverine
104.1 | Gamma-hydroxybutyric Acid
104.2 | Choline
106.1 | Benzaldehyde
106.2 | Xylene
108·1 | Cresol
 | Benzyl Alcohol
 | Paraphenylenediamine
109.1 | 4-Aminophenol
 | Nicotinyl Alcohol
110.1 | Hydroquinone
 | Resorcinol
111.1 | Ametazole
 | Histamine
112.1 | Sorbic Acid
114.2 | Thiamazole
115.2 | Tuaminoheptane
117.1 | Amyl Nitrite
117.2 | Betaine
119.4 | Chloroform
120.2 | Noxytiolin
120.9 | Dichlorodifluoromethane
121.1 | Trometamol
121.2 | Choline Hydroxide
 | Phenethylamine
122.1 | Benzoic Acid
 | Nicotinamide
123.1 | Nicotinic Acid
 | Nitrobenzene
 | Pyrazinamide
124.2 | Dimercaprol
127.1 | Sodium Gamma-hydroxybutyrate
127.2 | Coniine
127.6 | 2-Chloroaniline
 | 3-Chloroaniline
 | 4-Chloroaniline
 | Chloroaniline
128.1 | Barbituric Acid
128.2 | Naphthalene
128.6 | Parachlorophenol
129.1 | Dimethadione
 | Flucytosine
129.2 | Metformin
 | Vigabatrin
130.1 | Fluorouracil
130.2 | Amyl Acetate
131.2 | Aminocaproic Acid
131.4 | Trichloroethylene
132.2 | Paraldehyde
133.2 | Tranylcypromine
133.4 | Trichloroethane
135.2 | Acetanilide
 | Amfetamine
 | Dexamfetamine
 | Levamfetamine
136.1 | Allopurinol
136.2 | Betahistine
 | Mebanazine
 | Phenelzine
137.1 | Aminobenzoic Acid
 | Isoniazid
 | Methyl Nicotinate
 | Salicylamide
137.2 | Tyramine
137.4 | Trichlorofluoromethane
138.1 | Salicylic Acid
138.2 | Pentetrazol
139.2 | Deferiprone
139.6 | Choline Chloride
141.1 | Dimetridazole
 | Methamidophos
141.2 | Ethosuximide
 | Methylpentynol Carbamate
141.3 | Cyclopentamine
 | Isometheptene
142.2 | Methylthiouracil
142.6 | Chlorocresol
143.1 | Trimethadione
144.1 | Sodium Benzoate
144.2 | Betanaphthol
 | Valproic Acid
144.6 | Ethchlorvynol
145.1 | Aminonitrothiazole
145.2 | Emylcamate
 | Heptaminol
 | Hydroxyquinoline
146.2 | Trientine
147.0 | Paradichlorobenzene
148.3 | Ditiocarb
149.2 | Metamfetamine
 | Penicillamine
 | Phentermine
149.4 | Trichloroethanol
150.2 | Potassium Sorbate
151.2 | Cathine
 | Ethyl Nicotinate
 | Hydroxyamfetamine
 | Paracetamol
 | Phenylpropanolamine
151.3 | Amantadine
152.1 | Mandelic Acid
 | Methyl Hydroxybenzoate
 | Methyl Salicylate
 | Resorcinol Monoacetate
 | Vanillin
152.2 | Camphor
153.1 | Aminosalicylic Acid
153.2 | Dopamine
153.6 | Betaine Hydrochloride
153.8 | Carbon Tetrachloride
154.2 | Diphenyl
154.3 | Cineole
155.2 | Arecoline
 | Bemegride
155.3 | Pempidine
 | Propylhexedrine
156.3 | Menthol
156.6 | Chloroxylenol
157.2 | Buformin
 | Paramethadione
159.2 | Pargyline
160.1 | Sodium Salicylate
160.2 | Hydralazine
 | Tolazoline
 | Tryptamine
161.2 | Aletamine
161.7 | Clomethiazole
162.2 | Nicotine
163.2 | Acetylcysteine
 | Methcathinone
163.3 | Dimethylamfetamine
 | Mephentermine
164.2 | Eugenol
165.0 | Methoxyflurane
165.2 | Anhydrous Ephedrine
 | Benzocaine
 | Etenzamide
 | Hordenine
 | Pholedrine
 | Pseudoephedrine
 | Racephedrine
165.4 | Cloral Hydrate
165.6 | Metformin Hydrochloride
165.8 | Tetrachloroethylene
166.2 | Ethionamide
 | Ethyl Hydroxybenzoate
 | Sodium Valproate
167.2 | Ethinamate
 | Metaraminol
 | Phenylephrine
 | Tioguanine
167.3 | Mecamylamine
167.8 | Tetrachloroethane
168.0 | Desflurane
168.2 | Norharman
169.1 | Glyphosate
169.2 | Ammonium Mandelate
 | Noradrenaline
 | Pyridoxine
169.6 | Chlorzoxazone
170.2 | Levetiracetam
 | Mercaptopurine
 | Propylthiouracil
170.9 | Cryofluorane
171.2 | Gabapentin
 | Metronidazole
171.3 | Ditiocarb Sodium
171.6 | Chloronitrotoluene
172.2 | Menadione
 | Sulfanilamide
172.6 | Chloronitroaniline
 | Pralidoxime Chloride
173.6 | Tyramine Hydrochloride
174.1 | Sodium Methyl Hydroxybenzoate
174.2 | Ephedrine
 | 5-Methyltryptamine
 | N-Methyltryptamine
 | α-Methyltryptamine
175.2 | Debrisoquine
 | Potassium Aminobenzoate
176.1 | Ascorbic Acid
176.2 | Serotonin
177.2 | Bethanidine
 | Phenmetrazine
177.5 | Chlorobutanol
177.6 | Dimetridazole Hydrochloride
177.7 | Cyclopentamine Hydrochloride
 | Isometheptene Hydrochloride
178.2 | Nikethamide
178.3 | Amylmetacresol
 | Etisazole
 | Propofol
179.2 | Iproniazid
 | Methylenedioxyamfetamine
 | Phenacetin
 | Phenprobamate
179.3 | Methoxymetamfetamine
 | Methoxyphenamine
 | Methylephedrine
 | Mexiletine
 | Rimantadine
180.2 | Aspirin
 | Butylated Hydroxyanisole
 | Propyl Hydroxybenzoate
 | Theobromine
 | Theophylline
180.3 | Protionamide
181.2 | Etilefrine
 | Hydroxyephedrine
 | Styramate
181.3 | Methylthioamfetamine
181.7 | Acetylcholine Chloride
 | Heptaminol Hydrochloride
182.2 | Eflornithine
 | Harman
 | Mannitol
 | Mephenesin
182.6 | Carbachol
183.2 | Adrenaline
 | Methyprylon
 | Normetadrenaline
 | Saccharin
183.7 | Chlorphentermine
184.1 | Histamine Hydrochloride
184.2 | Apronal
 | Barbital
 | Diquat
184.5 | Enflurane
185.2 | Ecgonine
185.7 | Metamfetamine Hydrochloride
 | Penicillamine Hydrochloride
 | Phentermine Hydrochloride
186.2 | Carbimazole
 | Mafenide
186.3 | Paraquat
187.2 | Aminitrozole
187.3 | Selegiline
187.7 | Amantadine Hydrochloride
 | Cathine Hydrochloride
 | Phenylpropanolamine Hydrochloride
188.2 | Phenazone
 | Sodium Ethyl Hydroxybenzoate
188.3 | Dimethyltryptamine
 | Fenproporex
189.2 | Phensuximide
 | Thiotepa
189.6 | Dopamine Hydrochloride
190.2 | Cytisine
 | Dihydralazine
 | Nitroxoline
190.3 | Aldicarb
191.1 | Isosorbide Mononitrate
191.2 | Potassium Aminosalicylate
191.3 | Amiphenazole
 | Diethyltoluamide
 | Phendimetrazine
191.7 | Propylhexedrine Hydrochloride
192.0 | Clopidol
 | Foscarnet Sodium
192.2 | Myristicin
192.3 | Bitoscanate
 | Tocainide
193.2 | Butyl Aminobenzoate
 | Methylenedioxymethamfetamine
193.3 | Etafedrine
193.5 | Butylchloral Hydrate
193.7 | Buformin Hydrochloride
194.2 | Aminoacridine
 | Aminohippuric Acid
 | Caffeine
 | Dimethyl Phthalate
 | Piperazine Hydrate
 | Temozolomide
194.3 | Hexylresorcinol
195.7 | Methacholine Chloride
 | Pargyline Hydrochloride
196.2 | Cantharidin
196.6 | Hydralazine Hydrochloride
196.7 | Bethanechol Chloride
 | Tolazoline Hydrochloride
 | Tryptamine Hydrochloride
197.2 | Ethylnoradrenaline
 | Levodopa
 | Metadrenaline
197.7 | Aletamine Hydrochloride
 | Beclamide
197.8 | Arsenic Trioxide
198.1 | Dinitro–orthocresol
 | Nitrofurazone
 | Sodium Ascorbate
198.2 | Ethyl Gallate
 | Guaifenesin
 | Metharbital
 | Theophylline Hydrate
198.3 | Guanethidine
 | Tacrine
199.3 | Diethylcarbamazine
 | Phenothiazine
199.4 | Octamylamine
199.7 | Methcathinone Hydrochloride
200.1 | Sevoflurane
200.3 | Amantadine Sulfate
 | Dexmedetomidine
 | Tetryzoline
200.6 | Methylchlorophenoxyacetic Acid
201.2 | Carbaryl
201.3 | Tiabendazole
201.7 | Edrophonium Chloride
 | Ephedrine Hydrochloride
 | Methoxyamfetamine Hydrochloride
 | Pseudoephedrine Hydrochloride
 | Racephedrine Hydrochloride
 | Simazine
202.1 | Piperazine Phosphate
 | Theophylline Sodium Glycinate
202.2 | Sodium Propyl Hydroxybenzoate
202.6 | Chlorphenesin
203.2 | Mesuximide
203.3 | Crotamiton
203.7 | Phenylephrine Hydrochloride
203.8 | Mecamylamine Hydrochloride
204.2 | Ethotoin
 | Tryptophan
204.3 | Bufotenine
 | Ethambutol
 | Levamisole
 | Psilocin
 | Tetramisole
205.3 | Dexpanthenol
 | Diethylpropion
205.6 | Noradrenaline Hydrochloride
 | Pyridoxine Hydrochloride
206.2 | Barbital Sodium
 | Pheneturide
206.3 | Ibuprofen
 | Isoproturon
 | Pyrantel
207.2 | Guanoxan
 | Hydrastinine
 | Toloxatone
207.3 | Hexyl Nicotinate
 | Methylenedioxyethylamfetamine
208.1 | Coniine Hydrobromide
208.2 | Allobarbital
208.3 | Pilocarpine
209.1 | Betahistine Hydrochloride
209.2 | Hydroxyphenamate
209.3 | Bamethan
 | DOM
 | Minoxidil
210.2 | Aprobarbital
 | Phanquinone
210.3 | Altretamine
 | Naphazoline
210.7 | 5-Methyltryptamine Hydrochloride
211.1 | Sodium Aminosalicylate
211.2 | Milrinone
 | Nicorandil
 | Zalcitabine
211.3 | Benethamine
 | Isoprenaline
 | Mescaline
 | Methoxamine
 | Orciprenaline
 | Pramipexole
212.2 | Benzyl Benzoate
 | Caffeine Hydrate
 | Secbutabarbital
 | Zonisamide
212.3 | Butobarbital
 | Harmine
213.2 | Benzyl Nicotinate
 | Droxidopa
 | Omethoate
 | Phenazopyridine
213.3 | Desmetryne
213.7 | Baclofen
 | Clorprenaline
 | Phenmetrazine
214.0 | Carmustine
214.2 | Amifostine
 | Niridazole
 | Salol
 | Sulfacetamide
214.3 | Fenyramidol
 | Harmaline
 | Sulfaguanidine
214.6 | Monolinuron
214.7 | Etisazole Hydrochloride
 | Phenaglycodol
215.3 | Fencamfamin
 | Tramazoline
215.7 | Atrazine
 | Methoxyphenamine Hydrochloride
 | Methylenedioxyamfetamine Hydrochloride
 | Methylephedrine Hydrochloride
 | Mexiletine Hydrochloride
215.8 | Rimantadine Hydrochloride
216.2 | Methoxsalen
 | Sodium Aminohippurate
216.3 | Diethyltryptamine
217.3 | Captopril
 | Glutethimide
217.4 | Prolintane
217.7 | Etilefrine Hydrochloride
 | Hydroxyephedrine Hydrochloride
218.1 | Propanil
218.3 | Carphedon
 | Mephenytoin
 | Meprobamate
 | Metallibure
 | Primidone
218.7 | Eflornithine Hydrochloride
219.2 | Aniracetam
 | Trientine Dihydrochloride
219.3 | Profadol
219.7 | Adrenaline Hydrochloride
220.1 | Chlorphentermine Hydrochloride
220.3 | Morantel
 | Prilocaine
 | Xylazine
220.4 | Butylated Hydroxytoluene
221.0 | Dicamba
 | Dichlorophenoxyacetic Acid
 | Dichlorvos
221.3 | Procarbazine
221.7 | Ecgonine Hydrochloride
222.2 | Diethyl Phthalate
 | Morinamide
 | Phenindione
222.3 | Acetazolamide
 | Nicametate
222.7 | Mafenide Hydrochloride
223.1 | Bromisoval
223.2 | Monocrotophos
223.3 | Bufexamac
 | Butoxyethyl Nicotinate
 | Etamivan
 | Rimiterol
 | Tigloidine
223.7 | Selegiline Hydrochloride
224.1 | Mevinphos
224.2 | Etofylline
 | Stavudine
224.3 | Butalbital
 | Enallylpropymal
 | Idobutal
 | Talbutal
 | Vinbarbital
 | Vinylbital
225.2 | Aciclovir
 | Dinitolmide
 | Furazolidone
 | Mephenesin Carbamate
225.3 | Ditiocarb Sodium
 | N-Methylmescaline
 | Prenalterol
 | Terbutaline
 | Trimethoxyamfetamine
225.7 | Hydrastinine Hydrochloride
226.1 | Acetylcholine Bromide
226.2 | Dithranol
 | Nimorazole
226.3 | Amobarbital
 | Crotetamide
 | Metyrapone
 | Pentobarbital
226.7 | Alclofenac
227.1 | Glyceryl Trinitrate
227.3 | Ametryne
227.7 | Amiphenazole Hydrochloride
 | Buclosamide
228.1 | Chlorquinaldol
228.2 | Glyphosate Isopropylammonium
 | Trioxysalen
228.3 | Nabumetone
228.7 | Tocainide Hydrochloride
229.2 | Phenyl Aminosalicylate
229.3 | Dimethoate
 | Lamivudine
229.6 | Amiloride
229.7 | Propazine
 | Terbutylazine
229.75 | Methylenedioxymethamfetamine
229.8 | Etafedrine Hydrochloride
230.1 | Clonidine
230.3 | Demeton-S-methyl
 | Metomidate
 | Naproxen
 | Propyphenazone
230.7 | Diazoxide
231.3 | Aminophenazone
 | Eptazocine
 | Fenfluramine
 | Indeloxazine
 | Isocarboxazid
232.1 | Hydroxyamfetamine Hydrobromide
232.2 | Aprobarbital Sodium
 | Nalidixic Acid
 | Phenobarbital
232.3 | Aminoglutethimide
 | Mebutamate
 | Piperazine Adipate
 | Pralidoxime Mesilate
 | Sulfaguanidine Monohydrate
233.1 | Diuron
233.2 | Amfetamine Phosphate
 | Dexamfetamine Phosphate
 | Sulfacarbamide
233.3 | Methylphenidate
233.4 | Meptazinol
233.7 | Ethylnoradrenaline Hydrochloride
234.1 | Diloxanide
234.2 | Riluzole
 | Secbutabarbital Sodium
234.3 | Cyclopentobarbital
 | Lidocaine
 | Metisazone
 | Phenelzine Sulfate
234.4 | Sparteine
234.7 | Tacrine Hydrochloride
235.0 | Glyphosate Sesquisodium Salt
235.3 | Azapetine
 | Meprylcaine
 | Padimate
 | Procainamide
235.8 | Octamylamine Hydrochloride
236.1 | Arecoline Hydrobromide
 | Isosorbide Dinitrate
236.2 | Carbazochrome
 | Didanosine
236.3 | Carbamazepine
 | Cyclobarbital
 | Dropropizine
 | Hexobarbital
 | Methazolamide
 | Procaine
 | Thioacetazone
236.6 | Eflornithine Hydrochloride Monohydrate
236.7 | Tetryzoline Hydrochloride
237.1 | Carbromal
237.3 | Cotarnine
 | Viloxazine
237.7 | Ketamine
238.2 | Felbamate
 | Methyldopa
 | Nitrofurantoin
 | Proxyphylline
238.3 | Nealbarbital
 | Nomifensine
 | Secobarbital
239.3 | Isoetarine
 | Methyldopate
 | Salbutamol
239.4 | Benzfetamine
239.7 | Bupropion
240.1 | Methacholine Bromide
240.2 | Dantron
240.3 | Cropropamide
 | Hexethal
 | Pheniramine
240.8 | Levamisole Hydrochloride
 | Tetramisole Hydrochloride
241.2 | Methocarbamol
 | Saccharin Sodium
 | Salinazid
 | Theophylline Monoethanolamine
241.3 | Choline Salicylate
 | Mefenamic Acid
241.4 | Prometryne
 | Terbutryne
241.7 | Moxonidine
 | Phenformin Hydrochloride
241.8 | Diethylpropion Hydrochloride
242.3 | Fenoprofen
 | Mexenone
 | Thiopental
242.7 | Clofibrate
243.2 | Cytarabine
243.4 | Phencyclidine
243.8 | Methylenedioxyethylamfetamine Hydrochloride
244.2 | Acetazolamide Sodium
 | Carbidopa
244.3 | Amidefrine
 | Etomidate
 | Flurbiprofen
244.4 | Isoaminile
 | Xylometazoline
244.7 | Pilocarpine Hydrochloride
244.9 | Clodronic Acid
245.2 | Glyphosate Trimesium
245.3 | Isopropylaminophenazone
245.7 | Chlorphenesin Carbamate
 | DOM Hydrochloride
246.3 | Busulfan
 | Mafenide Acetate
 | Methylphenobarbital
 | Santonin
246.4 | Mepivacaine
 | Milnacipran
246.7 | Naphazoline Hydrochloride
247.2 | Aciclovir Sodium
247.3 | Ketobemidone
 | Parbendazole
 | Pethidine
 | Tinidazole
247.7 | Isoprenaline Hydrochloride
 | Methoxamine Hydrochloride
248.3 | Amobarbital Sodium
 | Bunitrolol
 | Dapsone
 | Enoximone
 | Pentobarbital Sodium
 | Pindolol
 | Pralidoxime Metilsulfate
248.7 | Aminoacridine Hydrochloride
 | Pyrimethamine
249.1 | Alendronic Acid
 | Linuron
249.3 | Cinchophen
 | Epinastine
 | Sulfapyridine
249.4 | Alprenolol
 | Benzoctamine
249.7 | Phenazopyridine Hydrochloride
250.2 | Diflunisal
250.3 | Heptabarb
 | Methaqualone
 | Rivastigmine
 | Sulfadiazine
250.7 | Fenyramidol Hydrochloride
251.4 | Triclofos Sodium
251.7 | Cycloguanil
251.8 | Fencamfamin Hydrochloride
 | Tramazoline Hydrochloride
252.2 | Naproxen Sodium
252.3 | Anisindione
 | Oxcarbazepine
 | Phenytoin
252.4 | Cimetidine
253.3 | Choline Bitartrate
 | Ethacridine
 | N-Acetylmescaline
 | Nefopam
 | Penciclovir
 | Sulfamethoxazole
 | Triamterene
253.4 | Irgarol
 | Tolpropamine
253.7 | Proguanil
 | Tizanidine
253.8 | Prolintane Hydrochloride
254.2 | Diprophylline
 | Phenobarbital Sodium
 | Sulfacetamide Sodium
254.3 | Dexketoprofen
 | Fenbufen
 | Ketoprofen
 | Thiamylal
254.8 | Butanilicaine
255.2 | Ganciclovir
255.3 | Ambazone
 | Ketorolac
 | Sulfathiazole
255.4 | Diphenhydramine
 | Phenyltoloxamine
 | Tofenacin
 | Tripelennamine
255.5 | Trichlorophenoxyacetic Acid
255.7 | Gallium Nitrate
 | Imidacloprid
255.8 | Profadol Hydrochloride
256.1 | Anagrelide
 | Lamotrigine
256.3 | Etoxazene
256.8 | Prilocaine Hydrochloride
 | Xylazine Hydrochloride
257.2 | Benserazide
 | Choline Alfoscerate
 | Paraquat Dichloride
257.3 | Etebenecid
 | Tolmetin
257.4 | Dextrorphan
 | Levorphanol
 | Racemorphan
 | Trichlorfon
257.7 | Meclofenoxate
257.8 | Procarbazine Hydrochloride
258.2 | Salsalate
 | Thalidomide
258.3 | Acetomenaphthone
 | Demeton-S
 | Ethoxzolamide
 | Hexobarbital Sodium
258.7 | Morinamide Hydrochloride
259.1 | Lofexidine
259.2 | Nicotinyl Tartrate
259.3 | Propranolol
259.4 | Primaquine
260.1 | Carbarsone
 | Nitrofurantoin Sodium
260.3 | Carisoprodol
 | Diaveridine
 | Imolamine
 | Mafenide Propionate
 | Secobarbital Sodium
 | Suprofen
 | Tiaprofenic Acid
260.4 | Oxymetazoline
 | Ropinirole
261.1 | Pyridostigmine Bromide
261.4 | Alphaprodine
 | Ethoheptazine
 | Hexylcaine
 | Methapyrilene
 | Phenindamine
 | Piperocaine
 | Setiptiline
 | Thenyldiamine
261.7 | Prenalterol Hydrochloride
 | Tolfenamic Acid
262.3 | Hexethal Sodium
 | Methohexital
262.7 | Clonixin
263.1 | Guanoclor
263.2 | Gemcitabine
263.4 | Butetamate
 | Nortriptyline
 | Protriptyline
 | Tramadol
263.8 | Ticlopidine
264.1 | Pralidoxime Iodide
264.3 | Pentifylline
 | Sulfamerazine
 | Thialbarbital
 | Thiopental Sodium
264.4 | Mianserin
 | Tetracaine
264.5 | Sulfiram
265.3 | Albendazole
265.4 | Antazoline
 | Ethomoxane
 | Mirtazapine
 | Oxprenolol
266.3 | Atenolol
 | Dienestrol
 | Nevirapine
 | Pentachlorophenol
 | Practolol
 | Tributyl Phosphate
 | Trimetazidine
266.4 | Cyclizine
 | Desipramine
266.6 | Clonidine Hydrochloride
266.7 | Metomidate Hydrochloride
267.2 | Adenosine
 | Zidovudine
267.3 | Apomorphine
 | Lysergamide
 | Sulfafurazole
 | Sulfamoxole
 | Voglibose
267.4 | Azacyclonol
 | Metoprolol
 | Pipradrol
267.7 | Fenfluramine Hydrochloride
267.8 | Indeloxazine Hydrochloride
268.2 | Clorprenaline Hydrochloride
268.3 | Dexrazoxane
 | Lysergic Acid
 | Pentostatin
268.4 | Diethylstilbestrol
268.7 | Moclobemide
269.1 | Dichlorophen
269.3 | Bufylline
269.4 | Orphenadrine
 | Rizatriptan
269.8 | Alachlor
 | Meptazinol Hydrochloride
 | Methylphenidate Hydrochloride
270.1 | Halazone
270.2 | Leflunomide
270.3 | Sulfamethizole
 | Tolbutamide
270.4 | Doxylamine
 | Estrone
 | Hexestrol
 | Trenbolone
270.7 | Mecloqualone
 | Nordazepam
270.8 | Chloroprocaine
 | Medazepam
271.3 | Carbutamide
 | Normorphine
 | Pilocarpine Nitrate
271.4 | Cyclazocine
 | Dextromethorphan
 | Methoprotryne
271.8 | Meprylcaine Hydrochloride
 | Procainamide Hydrochloride
272.1 | Muzolimine
272.2 | Clorgiline
272.3 | Sulfadiazine Sodium
272.4 | Estradiol
 | Quinisocaine
 | Sotalol
272.8 | Procaine Hydrochloride
273.3 | Naphazoline Nitrate
273.4 | Modafinil
 | Tilidate
273.7 | Chlormezanone
273.8 | Viloxazine Hydrochloride
274.2 | Ketamine Hydrochloride
274.3 | Phenytoin Sodium
274.4 | Disulfoton
 | Nandrolone
 | Ropivacaine
 | Tybamate
274.8 | Chlorphenamine
 | Dexchlorphenamine
275.1 | Acetarsone
275.3 | Homatropine
 | Physostigmine
275.4 | Cyclobenzaprine
 | Trimeperidine
275.7 | Methyldopate Hydrochloride
275.8 | Benzfetamine Hydrochloride
 | Isoetarine Hydrochloride
276.2 | Bupropion Hydrochloride
276.3 | Sodium Thiamylal
276.4 | Cyclandelate
 | Etidocaine
 | Gloxazone
 | Mebhydrolin
 | Molindone
276.7 | Chlorpropamide
277.2 | Clenbuterol
 | Ethambutol Hydrochloride
 | Fenitrothion
 | Ganciclovir Sodium
 | Iproniazid Phosphate
277.3 | Azathioprine
277.4 | Acecainide
 | Amitriptyline
 | Maprotiline
 | Padimate O
 | Venlafaxine
277.5 | Perhexiline
278.2 | Exifone
278.3 | Dibutyl Phthalate
 | Fenthion
 | Pentoxifylline
 | Sulfadimidine
 | Sulfisomidine
278.4 | Triprolidine
279.1 | Acecarbromal
 | Cyclophosphamide
279.2 | Cidofovir
279.3 | Etamiphylline
279.4 | Doxepin
 | Fenpiprane
 | Moxisylyte
279.7 | Cytarabine Hydrochloride
279.9 | Phencyclidine Hydrochloride
280.3 | Hydroxystilbamidine
 | Levosimendan
 | Phenprocoumon
 | Sulfamethoxypyridazine
 | Sulfametopyrazine
 | Sulfametoxydiazine
280.4 | Bamipine
 | Histapyrrodine
 | Imipramine
280.8 | Xylometazoline Hydrochloride
281.2 | Flufenamic Acid
281.3 | Diminazene
 | Indoprofen
 | Nitrazepam
 | Trimetozine
281.4 | Alverine
 | Diphenylpyraline
 | Phentolamine
281.7 | Tosylchloramide Sodium
282.0 | Lithium Citrate
282.2 | Acriflavinium Chloride
 | Niflumic Acid
282.6 | Cloral Betaine
282.8 | Mepivacaine Hydrochloride
 | Milnacipran Hydrochloride
283.3 | Choline Theophyllinate
283.4 | Levallorphan
283.8 | Ketobemidone Hydrochloride
 | Metolachlor
 | Pethidine
284.3 | Methohexital Sodium
 | Psilocybine
284.4 | Iprindole
 | Lynestrenol
 | Promazine
 | Promethazine
 | Sulfaethidole
 | Tropicamide
 | Tropisetron
284.7 | Diazepam
 | Disulfamide
 | Mazindol
 | Sulfachlorpyridazine
284.8 | Bunitrolol Hydrochloride
285.2 | Fludarabine
285.3 | Hydromorphone
 | Letrozole
 | Nifuratel
 | Norcodeine
285.4 | Isothipendyl
 | Mepyramine
 | Pentazocine
 | Probenecid
 | Prothipendyl
285.7 | Cladribine
285.8 | Alprenolol Hydrochloride
 | Benzoctamine Hydrochloride
 | Epinastine Hydrochloride
286.3 | Abacavir
 | Sulfamerazine Sodium
 | Thialbarbital Sodium
286.4 | Androstenedione
 | Boldenone
 | Methallenestril
 | Thenalidine
 | Thonzylamine
286.7 | Demoxepam
 | Oxazepam
286.8 | Methaqualone Hydrochloride
287.1 | Brallobarbital
287.2 | Fenticlor
287.4 | Cycrimine
 | Cyproheptadine
 | Dihydromorphine
 | Etodolac
 | Galantamine
 | N-Benzoylmescaline
 | Procyclidine
 | Ritodrine
 | Zolmitriptan
288.2 | Chlorproguanil
288.3 | Dihydralazine Sulfate
288.4 | Bupivacaine
 | Dehydroepiandrosterone
 | Estriol
 | Levobupivacaine
 | Phenglutarimide
 | Testosterone
288.5 | Ethylestrenol
288.8 | Lidocaine Hydrochloride
 | Tetrazepam
288.9 | Disodium Clodronate
289.1 | Ibomal
289.2 | Ciprofibrate
289.3 | Benzoylecgonine
 | Sulfapyridine Sodium Monohydrate
289.4 | Adrafinil
 | Atropine
 | Caramiphen
 | Dyclonine
 | Hyoscyamine
289.5 | Triclosan
289.7 | Quinethazone
289.8 | Chloropyramine
 | Clofedanol
 | Nefopam Hydrochloride
 | Tolpropamine Hydrochloride
290.0 | Nitroxinil
290.2 | Proguanil Hydrochloride
 | Tizanidine Hydrochloride
290.3 | Isoniazid Aminosalicylate
 | Trimethoprim
290.4 | Androstanolone
 | Androstenediol
 | Androsterone
 | Azatadine
 | Sultiame
290.8 | Benzene Hexachloride
 | Carbinoxamine
 | Lindane
291.3 | Parathion
 | Physostigmine Aminoxide
291.4 | Cyclopentolate
 | Eucatropine
 | Fasudil
 | Levobunolol
291.5 | Diethylthiambutene
291.7 | Cotarnine Chloride
 | Zomepirac
291.8 | Diphenhydramine Hydrochloride
 | Tofenacin Hydrochloride
 | Tripelennamine Hydrochloride
292.3 | Coumatetralyl
 | Methenamine Mandelate
 | Tolbutamide Sodium
292.4 | Ambucetamide
 | Carteolol
 | Dimetindene
292.5 | Anagrelide Hydrochloride
292.8 | Etoxazene Hydrochloride
293.4 | Anastrozole
 | Budipine
 | Diamthazole
 | Embutramide
 | Ondansetron
 | Pramocaine
293.5 | Butriptyline
293.7 | Benserazide Hydrochloride
294.2 | Meclofenoxate Hydrochloride
294.3 | Penciclovir Sodium
294.4 | Cinchonidine
 | Cinchonine
 | Noxiptiline
 | Propoxycaine
 | Proxymetacaine
 | Trimipramine
295.3 | Choline Dihydrogen Citrate
 | Mebendazole
295.4 | Dibenzepin
 | Dosulepin
 | Esmolol
 | Normethadone
 | Pizotifen
 | Tertatolol
295.6 | Lofexidine Hydrochloride
295.7 | Chlorothiazide
295.8 | Chloropyrilene
 | Propranolol Hydrochloride
296.2 | Acriflavinium Chloride
 | Diclofenac
 | Flunixin
 | Meclofenamic Acid
296.3 | Amicarbalide
296.4 | Ethinylestradiol
 | Exemestane
 | Guanethidine Monosulfate
 | Methdilazine
296.5 | Disulfiram
296.8 | Imolamine Hydrochloride
 | Oxymetazoline Hydrochloride
 | Ropinirole
297.1 | Fenclofenac
297.7 | Hydrochlorothiazide
297.8 | Alphaprodine Hydrochloride
 | Hexylcaine Hydrochloride
 | Methapyrilene Hydrochloride
 | Piperocaine Hydrochloride
 | Thenyldiamine Hydrochloride
298.3 | Metadoxine
 | Nialamide
298.4 | Alimemazine
 | Artemether
 | Diethazine
 | Norethisterone
 | Noretynodrel
 | Phenacaine
299.3 | Fenbendazole
299.4 | Buphenine
 | Hydrocodone
 | Neopine
299.7 | Gemcitabine Hydrochloride
299.8 | Chlordiazepoxide
 | Metoclopramide
 | Nortriptyline Hydrochloride
 | Protriptyline Hydrochloride
 | Tramadol Hydrochloride
300.1 | Cisplatin
300.2 | Ticlopidine Hydrochloride
300.3 | Sulfadimidine Sodium
 | Sulfaquinoxaline
300.4 | Isotretinoin
 | Methandienone
300.5 | Allylestrenol
300.7 | Temazepam
300.8 | Chlorcyclizine
 | Clobazam
 | Mianserin Hydrochloride
 | Tetracaine Hydrochloride
 | Thiamine
301.3 | Milrinone Lactate
 | Oxymorphone
301.4 | Dihydrocodeine
 | Dobutamine
 | Isoxsuprine
301.5 | Trihexyphenidyl
301.7 | Benoxaprofen
301.8 | Antazoline Hydrochloride
 | Ethomoxane Hydrochloride
 | Oxprenolol Hydrochloride
302.1 | Amiloride Hydrochloride
302.2 | Olsalazine
302.3 | Pramipexole Dihydrochloride Monohydrate
 | Sulfamethoxypyridazine Sodium
302.4 | Cambendazole
 | Formestane
302.5 | Metenolone
 | Methyltestosterone
 | Norethandrolone
302.8 | Cyclizine Hydrochloride
 | Desipramine Hydrochloride
303.0 | Broxyquinoline
303.1 | Etacrynic Acid
303.2 | Neostigmine Bromide
303.3 | Flumazenil
303.4 | Cocaine
 | Fenamiphos
 | Fenoterol
 | Hyoscine
 | Morphine
303.8 | Azacyclonol Hydrochloride
 | Chlorphenoxamine
 | Phenoxybenzamine
 | Pipradrol Hydrochloride
304.2 | Chlorambucil
 | Rimiterol Hydrobromide
 | Tigloidine Hydrobromide
304.3 | Flupirtine
304.4 | Dimpylate
304.5 | Mesterolone
 | Methandriol
305.2 | Diclofenamide
 | Melphalan
 | Moclobemide Hydrochloride
305.3 | Entacapone
305.4 | Atropine Oxide
 | Pempidine Tartrate
305.5 | Clioquinol
305.8 | Fenoldopam
 | Orphenadrine Hydrochloride
306.2 | Bromantane
 | Sertraline
306.3 | Fluconazole
306.4 | Butacaine
 | Oxandrolone
306.7 | Sulfachlorpyridazine Sodium
307.1 | Histamine Acid Phosphate
307.2 | Chloroprocaine Hydrochloride
307.4 | Benzatropine
 | Betaxolol
 | Tolnaftate
 | Zolpidem
308.3 | Nifenazone
 | Warfarin
308.4 | Gestrinone
 | Oxybuprocaine
 | Phenylbutazone
308.6 | Clorgiline Hydrochloride
308.8 | Alprazolam
 | Sotalol Hydrochloride
308.9 | Quinisocaine Hydrochloride
309.3 | Acetyl Sulfafurazole
 | Fluoxetine
309.4 | Benzydamine
 | Difenidol
 | Ketotifen
 | Mescaline Acid Sulfate
 | Methadone
 | Metipranolol
 | Nadolol
309.5 | Alphachloralose
 | Dicycloverine
 | Metixene
310.3 | Sulfadimethoxine
 | Sulfadoxine
310.4 | Cannabinol
 | Ibogaine
 | Mestranol
310.5 | Pecazine
310.9 | Ropivacaine Hydrocloride
311.4 | Adiphenine
 | Nalorphine
 | Thebaine
 | Tolazamide
311.5 | Biperiden
311.9 | Cyclobenzaprine Hydrochloride
 | Pyrrobutamine
 | Trimeperidine Hydrochloride
312.2 | Eptazocine Hydrobromide
312.4 | Ethisterone
 | Granisetron
 | Olanzapine
 | Propamidine
 | Trenbolone Acetate
312.5 | Dydrogesterone
 | Profenamine
312.8 | Apomorphine Hydrochloride
 | Molindone Hydrochloride
312.9 | Etidocaine Hydrochloride
313.3 | Benorilate
 | Flunitrazepam
 | Triazophos
313.4 | Ethylmorphine
 | Reboxetine
313.8 | Acecainide Hydrochloride
 | Amoxapine
313.9 | Amitriptyline Hydrochloride
 | Maprotiline Hydrochloride
 | Venlafaxine Hydrochloride
314.2 | Hexaconazole
314.3 | Dantrolene
314.4 | Ranitidine
 | Rofecoxib
 | Sulfaphenazole
314.5 | Cannabidiol
 | Δ8-Tetrahydrocannabinol
 | Δ9-Tetrahydrocannabinol
 | Pergolide
 | Progesterone
314.7 | Clorazepic Acid
314.9 | Clomipramine
 | Homochlorcyclizine
315.2 | Amprolium Hydrochloride
315.3 | Tolmetin Sodium
315.4 | Oxycodone
315.6 | Triclocarban
315.7 | Clonazepam
 | Efavirenz
315.8 | Doxepin Hydrochloride
 | Moxisylyte Hydrochloride
315.9 | Chlorprothixene
 | Fenpiprane Hydrochloride
316–374 | Pyrethrum
316.1 | Pentaerithrityl Tetranitrate
316.2 | Bromazepam
316.4 | Butalamine
 | Timolol
316.9 | Bamipine Hydrochloride
 | Histapyrrodine Hydrochloride
 | Imipramine Hydrochloride
317.2 | Zimeldine
317.3 | Azinphos–methyl
 | Metaraminol Tartrate
 | Oxyphenisatine
317.4 | Codeine
 | Tetrabenazine
317.7 | Chlorothiazide Sodium
317.8 | Phentolamine Hydrochloride
317.9 | Diphenylpyraline Hydrochloride
318.1 | Diclofenac
 | Meclofenamate Sodium
318.3 | Fluvoxamine
 | Phenolphthalein
318.6 | Tiludronic Acid
318.8 | Tilidate Hydrochloride
318.9 | Chlorpromazine
319.2 | Brompheniramine
 | Dexbrompheniramine
319.4 | Methenamine Hippurate
319.9 | Chloroquine
320.3 | Mycophenolic Acid
320.4 | Feprazone
320.8 | Tropisetron Hydrochloride
320.9 | Iprindole Hydrochloride
 | Promazine Hydrochloride
 | Promethazine Hydrochloride
321.2 | Lorazepam
321.3 | Famciclovir
321.5 | Phenazocine
321.8 | Clopidogrel
 | Hydromorphone Hydrochloride
321.9 | Isothipendyl Hydrochloride
 | Pentazocine
322.3 | Acetyl Sulfamethoxypyridazine
 | Carbazochrome Sodium Sulfonate
 | Sulfaquinoxaline Sodium
322.4 | Gelsemine
 | Mesocarb
322.5 | Aprindine
 | Chlorpyrifos–methyl
 | Mequitazine
322.8 | Thonzylamine Hydrochloride
322.9 | Clostebol
323.1 | Chloramphenicol
323.4 | Dimefline
 | Gliclazide
 | Lysergide
 | Piperidolate
323.8 | Dihydromorphine Hydrochloride
 | Galantamine Hydrochloride
 | Ritodrine Hydrochloride
323.9 | Cycrimine Hydrochloride
 | Procyclidine Hydrochloride
324.3 | Furaltadone
 | Valaciclovir
324.4 | Acetohexamide
 | Citalopram
 | Dolasetron
324.6 | Chlorproguanil Hydrochloride
324.8 | Phenglutarimide Hydrochloride
 | Prazepam
324.9 | Levobupivacaine Hydrochloride
325.1 | Alendronate Sodium
 | Etacrynate Sodium
325.4 | Ergometrine
 | Methylpiperidyl Benzilate
 | Monocrotaline
325.5 | Bisoprolol
 | Tolterodine
325.8 | Clemizole
 | Ethiazide
 | Midazolam
325.9 | Caramiphen Hydrochloride
 | Dyclonine Hydrochloride
326.3 | Clofedanol Hydrochloride
326.4 | Acitretin
 | Ajmaline
 | Hydroquinidine
 | Hydroquinine
326.5 | Acepromazine
326.8 | Clozapine
327.1 | Niclosamide
327.4 | 6-Monoacetylmorphine
 | Azaperone
 | Benactyzine
 | Naloxone
 | Thiamine Mononitrate
327.5 | Aminopromazine
 | Butorphanol
327.8 | Fasudil Hydrochloride
 | Loxapine
327.9 | Cyclopentolate Hydrochloride
 | Diethylthiambutene Hydrochloride
 | Eucatropine Hydrochloride
 | Levobunolol Hydrochloride
328.2 | Diloxanide Furoate
328.4 | Labetalol
328.5 | Boldenone Acetate
 | Levomepromazine
 | Pyrethrin I
 | Stanozolol
 | Tuaminoheptane Sulfate
328.8 | Carteolol Hydrochloride
 | Clorexolone
328.9 | Ropivacaine Hydrocloride Monohydrate
329.4 | Paroxetine
 | Trilostane
329.5 | Prenylamine
329.9 | Budipine Hydrochloride
 | Butriptyline Hydrochloride
 | Pramocaine Hydrochloride
330.2 | Epinastine Hydrobromide
330.3 | Menadione Sodium Bisulfite
 | Warfarin Sodium
330.4 | Malathion
330.5 | Desoxycortone
 | Hydroxyprogesterone
 | Nandrolone Propionate
330.7 | Furosemide
330.9 | Noxiptiline Hydrochloride
 | Propoxycaine Hydrochloride
 | Proxymetacaine Hydrochloride
331.2 | Tienilic Acid
331.3 | Glymidine Sodium
 | Hydroflumethiazide
 | Piroxicam
331.4 | Ciprofloxacin
 | Protokylol
331.5 | Nizatidine
331.8 | Dibenzepin Hydrochloride
 | Esmolol Hydrochloride
331.9 | Dosulepin Hydrochloride
 | Normethadone Hydrochloride
 | Tertatolol Hydrochloride
 | Zotepine
332.3 | Zanamivir
332.5 | Alfaxalone
 | Oxymetholone
332.9 | Methdilazine Hydrochloride
 | Triprolidine Hydrochloride
333.3 | Adrenaline Acid Tartrate
 | Azapetine Phosphate
333.5 | Carbetapentane
 | Deptropine
334.3 | Bromazine
334.4 | Benzylpenicillin
 | Neostigmine Methylsulfate
 | Strychnine
334.8 | Triphenyltetrazolium Chloride
334.9 | Diethazine Hydrochloride
335.2 | Lormetazepam
335.4 | Isoetarine Mesilate
 | Naratriptan
335.5 | Almotriptan
 | Norpipanone
 | Oxeladin
335.8 | Codeine Hydrochloride
335.9 | Buphenine Hydrochloride
 | Hydroxychloroquine
336.2 | Chlordiazepoxide Hydrochloride
336.3 | Dicoumarol
336.4 | Acebutolol
 | Azapropazone
 | Berberine
 | Fluoxymesterone
336.5 | Fentanyl
337.3 | Chlorcyclizine Hydrochloride
 | Noradrenaline Acid Tartrate
 | Thiamine Hydrochloride
337.3 | Tenoxicam
337.4 | Propanidid
337.5 | Amineptine
 | Danazol
 | Famotidine
 | Lobeline
337.8 | Dobutamine Hydrochloride
 | Isoxsuprine Hydrochloride
 | Oxymorphone Hydrochloride
337.9 | Tricyclamol Chloride
 | Trihexyphenidyl Hydrochloride
338.4 | Dodecyl Gallate
 | Idebenone
 | Piperonyl Butoxide
338.8 | Chlortalidone
339.3 | Trimetazidine Hydrochloride
339.4 | Methylergometrine
 | Nalmefene
 | Papaverine
 | Topiramate
 | Xamoterol
339.5 | Dextropropoxyphene
 | Disopyramide
 | Levopropoxyphene
 | Perazine
339.6 | Hexetidine
339.8 | Cocaine Hydrochloride
339.9 | Prothipendyl Hydrochloride
340.3 | Chlorphenoxamine Hydrochloride
 | Phenoxybenzamine Hydrochloride
340.4 | Amidefrine Mesilate
 | Diphenadione
 | Pentamidine
 | Perindoprilat
340.5 | Norethisterone Acetate
 | Propiomazine
340.8 | Flupirtine Hydrochloride
341.4 | Acetylcodeine
 | Benaprizine
 | Fenetylline
 | Naltrexone
 | Phendimetrazine Tartrate
 | Sulpiride
 | Thebacon
341.8 | Atropine Oxide Hydrochloride
342.4 | Calcium Mandelate
 | Oxyphenbutazone
342.7 | Sertraline Hydrochloride
342.8 | Flutoprazepam
342.9 | Bupivacaine Hydrochloride
 | Etizolam
343.2 | Triazolam
343.4 | Ethacridine Lactate
343.5 | Cinchocaine
 | Monoethanolamine Oleate
 | Thiambutosine
343.9 | Betaxolol Hydrochloride
 | Clemastine
 | Clotiapine
344.0 | Diquat Dibromide
344.4 | Formoterol
344.5 | Metenolone Acetate
 | Oxyphencyclimine
 | Testosterone Propionate
344.8 | Clotrimazole
345.4 | Azinphos–ethyl
 | Bevantolol
 | Omeprazole
345.7 | Methoxychlor
345.8 | Fluoxetine Hydrochloride
345.9 | Benzydamine Hydrochloride
 | Clopamide
 | Difenidol Hydrochloride
 | Methadone Hydrochloride
 | Metixene Hydrochloride
346.0 | Dicycloverine Hydrochloride
346.3 | Nifedipine
346.4 | Warfarin Potassium
346.9 | Ibogaine Hydrochloride
347.5 | Indoramin
347.7 | Clodantoin
347.8 | Nalorphine Hydrochloride
347.9 | Adiphenine Hydrochloride
 | Biperiden Hydrochloride
348.4 | Acrivastine
 | Torasemide
348.5 | Alfadolone
348.9 | Granisetron Hydrochloride
 | Profenamine Hydrochloride
349.4 | Ampicillin
 | Cefradine
349.5 | Dipipanone
349.7 | Zomepirac Sodium
350.4 | Phenoxymethylpenicillin
350.6 | Chlorpyrifos
350.9 | Cyproheptadine Hydrochloride
 | Ranitidine Hydrochloride
351.3 | Clomipramine Hydrochloride
351.4 | Dipyrone
 | Meloxicam
 | Pipoxolan
 | Pirenzepine
352.3 | Dithranol Triacetate
352.4 | Chlorprothixene Hydrochloride
 | Triflupromazine
352.5 | Anileridine
 | Encainide
352.8 | Butanilicaine Phosphate
 | Clorazepate Monopotassium
 | Griseofulvin
352.9 | Butalamine Hydrochloride
 | Phenacaine Hydrochloride Monohydrate
353.3 | Acenocoumarol
353.4 | Chelidonine
353.5 | Levacetylmethadol
 | Methysergide
354.0 | Tridihexethyl Chloride
354.1 | Idoxuridine
354.2 | Aceclofenac
354.3 | Metoclopramide Hydrochloride
354.4 | Nomifensine Maleate
 | Yohimbine
354.5 | Alprostadil
 | Clofenotane
 | Etretinate
354.8 | Xipamide
356.1 | Pipobroman
356.3 | Homatropine Hydrobromide
356.4 | Benzylpenicillin Sodium
 | Fluanisone
 | Pheniramine Maleate
 | Pyrantel Tartrate
 | Sulindac
356.5 | Cyclizine Lactate
 | Dopexamine
 | Estradiol Valerate
356.6 | Conessine
357.3 | Balsalazide
 | Tolrestat
357.4 | Nalbuphine
357.8 | Indometacin
358.0 | Cetylpyridinium Chloride
358.4 | Prednisone
358.5 | Δ9-Tetrahydrocannabinolic Acid
 | Dimethisterone
 | Dimethoxanate
359.0 | Aprindine Hydrochloride
359.2 | Obidoxime Chloride
359.4 | Capecitabine
 | Rabeprazole
359.5 | Cyclomethycaine
359.6 | Captodiame
359.9 | Dimefline Hydrochloride
 | Piperidolate Hydrochloride
360.2 | Methyclothiazide
360.4 | Aldosterone
 | Cortisone
 | Nitrendipine
 | Prednisolone
360.5 | Drostanolone Propionate
 | Quinidine
360.8 | Valaciclovir Hydrochloride
361.4 | Bisacodyl
 | Carbocromen
 | Levofloxacin
 | Ofloxacin
361.5 | Antazoline Mesilate
361.8 | Bezafibrate
362.2 | Hexamethonium Bromide
 | Midazolam Hydrochloride
362.3 | Clemizole Hydrochloride
 | Diphenylpyraline Hydrobromide
 | Fosphenytoin
 | Octatropine Methylbromide
362.4 | Emepronium Bromide
 | Phthalylsulfacetamide
362.6 | Disodium Tiludronate
362.8 | Coumaphos
362.9 | Hydroquinidine Hydrochloride
363.2 | Mexazolam
363.4 | Antazoline Phosphate
363.5 | Opipramol
363.8 | 6-Monoacetylmorphine Hydrochloride
 | Naloxone Hydrochloride
363.9 | Benactyzine Hydrochloride
 | Lachesine Chloride
364.2 | Olsalazine Sodium
364.3 | Bibenzonium Bromide
 | Laxapine Hydrochloride
364.4 | Bumetanide
 | Cyclofenil
 | Pheneticillin
364.5 | Flugestone
 | Tranylcypromine Sulfate
364.9 | Aldrin
 | Clostebol Acetate
 | Labetalol Hydrochloride
 | Levomepromazine Hydrochloride
 | Pecazine Hydrochloride
365.2 | Fludarabine Phosphate
 | Nifursol
365.4 | Amoxicillin
 | Cefalexin
 | Methyl Benzoquate
365.5 | Pericyazine
365.8 | Indapamide
 | Metolazone
365.9 | Ondansetron Hydrochloride Dihydrate
366.4 | Atropine Methonitrate
 | Diamthazole Hydrochloride
 | Trifluomeprazine
366.5 | Glibornuride
 | Piminodine
366.8 | Atovaquone
366.9 | Cinchonine Hydrochloride
367.4 | Dimoxyline
 | Omeprazole Sodium
 | Sulfathiazole Sodium
367.5 | Bambuterol
 | Fenbutrazate
 | Phenoperidine
367.8 | Protokylol Hydrochloride
368.3 | Galantamine Hydrobromide
368.5 | Amfetamine Sulfate
 | Cinnarizine
 | Dehydroepiandrosterone Sulfate
 | Dexamfetamine Sulfate
 | Perindopril
368.8 | Ketazolam
369.3 | Etofenamate
369.4 | Diamorphine
 | Lansoprazole
 | Trimetrexate
369.5 | Amisulpride
 | Cilostazol
370.3 | Dextromethorphan Hydrobromide
 | Homatropine Methylbromide
 | Hyoscyamine Hydrobromide
370.4 | Levofloxacin Hemihydrate
 | Morantel Tartrate
370.6 | Thioridazine
370.7 | Bromazine Hydrochloride
370.9 | Lorcainide
371.3 | Nedocromil
 | Remoxipride
371.4 | Ampicillin Sodium
 | Isradipine
371.8 | Camazepam
371.9 | Naratriptan Hydrochloride
 | Norpipanone Hydrochloride
 | Trazodone
372.4 | Diamfenetide
 | Sulfafurazole Diethanolamine
372.5 | Ajmaline Monoethanolate
 | Benzylpenicillin Potassium
 | Desoxycortone Acetate
 | Nabilone
 | Pyrethrin II
372.6 | Finasteride
372.8 | Glafenine
372.9 | Acebutolol Hydrochloride
373.3 | Heptachlor
373.4 | Pyrazophos
 | Succinylsulfathiazole
373.5 | Bunazosin
373.9 | Amineptine Hydrochloride
 | Lobeline Hydrochloride
 | Prochlorperazine
374.5 | Androstenediol Diacetate
 | Methylprednisolone
374.8 | Paroxetine Hydrochloride Hemihydrate
374.9 | Hydroxyzine
375.3 | Crystal hydrate
375.4 | Dexketoprofen trometamol
375.5 | Benzylmorphine
 | Pentazocine
 | Pipamperone
375.6 | Tiagabine
375.8 | Morphine Hydrochloride
 | Norcodeine Hydrochloride
375.9 | Dextropropoxyphene Hydrochloride
 | Haloperidol
 | Nalmefene Hydrochloride
 | Papaverine
376.1 | Bromhexine
376.2 | Fluquinconazole
376.4 | Ketorolac Trometamol
 | Picotamide
 | Riboflavin
376.5 | Enalapril
 | Estradiol Benzoate
 | Fluocortolone
 | Fluorometholone
 | Remifentanil
376.8 | Flutazolam
376.9 | Fenpipramide Hydrochloride
 | Propiomazine Hydrochloride
377.4 | Imidaprilat
377.5 | Famprofazone
 | Morazone
 | Phentolamine Mesilate
377.9 | Benaprizine Hydrochloride
 | Fenetylline Hydrochloride
 | Naltrexone Hydrochloride
 | Thebacon Hydrochloride
378.1 | Mannomustine
378.4 | Carbenicillin
 | Propicillin
378.5 | Doxapram
 | Quinine
379.4 | Droperidol
379.5 | Celiprolol
 | Donepezil
 | Oxypertine
379.9 | Cinchocaine Hydrochloride
 | Cyclopenthiazide
380.3 | Neopine Hydrobromide
380.4 | Hyoscine Methonitrate
 | Meticillin
380.5 | Amosulalol
 | Bopindolol
 | Diethylstilbestrol Dipropionate
 | Fludrocortisone
380.7 | Trichlormethiazide
380.9 | Chlorotrianisene
 | Dieldrin
 | Endrin
 | Hydrocodone Hydrochloride
 | Oxyphencyclimine Hydrochloride
381.4 | Benperidol
 | Celecoxib
 | Fendosal
 | Rabeprazole Sodium
381.5 | Biriperone
381.7 | Econazole
381.9 | Bevantolol Hydrochloride
382.5 | Hexestrol Dipropionate
 | Misoprostol
382.6 | Bunamidine
382.9 | Loratadine
 | Mefruside
383.2 | Ecothiopate Iodide
383.4 | Hydrastine
 | Pantoprazole
 | Prazosin
383.5 | Quetiapine
 | Tandospirone
383.9 | Indoramin Hydrochloride
384.3 | Atropine Methobromide
 | Felodipine
 | Fenoterol Hydrobromide
384.4 | Artesunate
 | Enalaprilat
384.5 | Caramiphen Edisilate
 | Etynodiol Diacetate
 | Megestrol Acetate
384.6 | Colecalciferol
 | Ibutilide
 | Nandrolone Cyclohexanecarboxylate
385.5 | Bamifylline
 | Buspirone
385.8 | Cefaclor
 | Ciprofloxacin Hydrochloride
385.9 | Ethylmorphine Hydrochloride
386.3 | Caffeine Citrate
386.4 | Valethamate Bromide
386.5 | Medroxyprogesterone Acetate
386.6 | Mesoridazine
 | Testosterone Isocaproate
386.7 | Cholesterol
 | Fenoldopam Hydrobromide
386.8 | Quazepam
387.2 | Acetarsone Sodium
387.4 | Amoxicillin Sodium
 | Terazosin
387.9 | Flurazepam
 | Nemonapride
 | Pipoxolan Hydrochloride
388.4 | Hydroxyquinoline Sulfate
 | Nisoldipine
388.5 | Aminoacridine Hexylresorcinate
 | Doxylamine Succinate
 | Methandriol Diacetate
 | Phenoxymethylpenicillin Potassium
 | Trimethobenzamide
388.8 | Zopiclone
388.9 | Cetirizine
 | Encainide Hydrochloride
 | Triflupromazine Hydrochloride
389.4 | Reproterol
389.5 | Alfuzosin
389.9 | Cyclothiazide
390.0 | Levacetylmethadol Hydrochloride
390.5 | Alfadolone Acetate
 | Dehydroepiandrosterone sodium sulfate
390.7 | Metoclopramide Dihydrochloride
390.9 | Chlorphenamine maleate
 | Dexchlorphenamine Maleate
 | Yohimbine Hydrochloride
391.0 | Meclozine
391.4 | Ambutonium Bromide
 | Diethylcarbamazine Citrate
391.5 | Flavoxate
 | Rizatriptan Benzoate
391.6 | Dimetotiazine
391.9 | Phenmetrazine
392.3 | Nalorphine Hydrobromide
392.5 | Dexamethasone
 | Dextromoramide
 | Paramethasone
392.8 | Chloroquine Hydrochloride
393.5 | Amsacrine
 | Metindizate
 | Pheniramine Aminosalicylate
393.6 | Perhexiline Maleate
393.7 | Brotizolam
 | Metaclazepam
393.9 | Nalbuphine Hydrochloride
394.3 | Homidium Bromide
394.4 | Picotamide Monohydrate
 | Rotenone
 | Triamcinolone
394.5 | Brucine
394.9 | Dimethoxanate Hydrochloride
395.6 | Quinagolide
395.9 | Cloricromen
396.1 | Captodiame Hydrochloride
 | Cetalkonium Chloride
396.4 | Cefalothin
396.5 | Quinine Ethyl Carbonate
396.6 | Estradiol Cipionate
396.7 | Ergocalciferol
396.9 | Quinine Hydrochloride
397.0 | Diiodohydroxyquinoline
397.3 | Oxaliplatin
 | Quinine Dihydrochloride
 | Suxamethonium Chloride
397.4 | Fluoxetine Oxalate
 | Strychnine Nitrate
397.6 | Solanidine
397.9 | Carbocromen Hydrochloride
398.3 | Glycopyrronium Bromide
 | Hyoscine Methobromide
398.4 | Calcium Aminosalicylate
 | Sulfasalazine
398.7 | Dihydrotachysterol
399.2 | Clefamide
399.3 | Dantrolene Sodium
399.4 | Colchicine
 | Dihydrocodeine Phosphate
 | Morphine Acetate
399.5 | Pipazetate
399.6 | Thiethylperazine
400.0 | Mepacrine
400.4 | Rivastigmine Hydrogen Tartrate
400.5 | Acamprosate Calcium
 | Prednisone Acetate
400.6 | Alfacalcidol
 | Dehydroepiandrosterone Enantate
 | Testosterone Enantate
 | Tiocarlide
401.0 | Clopenthixol
 | Zuclopenthixol
401.4 | Oxyphenisatine Acetate
401.5 | Biperiden Lactate
 | Mepyramine Maleate
 | Oxyclozanide
401.9 | Fenoldopam Mesilate
402.5 | Cortisone Acetate
 | Pheneticillin Potassium
 | Prednisolone Acetate
402.6 | Androstenediol Dipropionate
 | Sulforidazine
403.4 | Ampicillin Trihydrate
 | Phthalylsulfathiazole
403.5 | Benzatropine Mesilate
403.9 | Bambuterol Hydrochloride
 | Fenbutrazate Hydrochloride
 | Phenoperidine Hydrochloride
404.0 | Dipipanone Hydrochloride
 | Perphenazine
404.4 | Abacavir Succinate
404.5 | Benzquinamide
 | Hydrocortisone Acetate
 | Lovastatin
 | Sulfinpyrazone
404.9 | Chlormadinone Acetate
405.3 | Citalopram Hydrobromide
405.4 | Imidapril
 | Nebivolol
405.5 | Lisinopril
405.9 | Oxycodone Hydrochloride
406.0 | Clomifene
 | Toremifene
406.2 | Fosphenytoin Sodium
406.4 | Artesunate Sodium
 | Codeine Phosphate
 | Floctafenine
406.5 | Carvedilol
 | Flugestone Acetate
 | Lincomycin
 | Pravastatin Lactone
406.6 | Nandrolone Phenylpropionate
406.9 | Carbinoxamine Maleate
 | Endosulfan
 | Hexachlorophene
 | Strychnine Hydrochloride
407.0 | Thioridazine Hydrochloride
407.4 | Lorcainide Hydrochloride
407.5 | Trifluoperazine
407.8 | Berberine Hydrochloride
408.2 | Zimeldine Hydrochloride
408.3 | Trazodone Hydrochloride
408.4 | Ethyl Biscoumacetate
408.5 | Dimetindene Maleate
 | Tamsulosin
408.9 | Amlodipine
 | Beclometasone
 | Clorazepate Dipotassium
409.4 | Trifluperidol
409.5 | Reboxetine Mesilate
409.6 | Butaperazine
409.8 | Chlordane
409.9 | Bunazosin Hydrochloride
410.5 | Quinaprilat
 | Risperidone
 | Trenbolone Hexahydrobenzylcarbonate
 | Trimipramine Maleate
410.6 | Pergolide Mesilate
 | Piperacetazine
 | Thiazinamium Metilsulfate
411.4 | Phenazocine Hydrobromide
411.5 | Etorphine
 | Fluvastatin
 | Nedocromil Calcium
 | Phenindamine Tartrate
411.6 | Acetophenazine
411.9 | Benzylmorphine Hydrochloride
412.0 | Tiagabine Hydrochloride
412.3 | Heteronium Bromide
412.6 | Bromhexine Hydrochloride
 | Testosterone Cipionate
412.9 | Remifentanil Hydrochloride
 | Ziprasidone
413.4 | Noscapine
413.5 | Physostigmine Salicylate
413.9 | Morazone Hydrochloride
414.3 | Flecainide
414.4 | Bretylium Tosilate
414.5 | Diltiazem
 | Domiphen Bromide
414.6 | Desoxycortone Pivalate
 | Gestonorone Caproate
 | Metenolone Enantate
415.3 | Nedocromil Sodium
415.4 | Norpipanone Hydrobromide
415.5 | Cefaloridine
 | Diperodon
 | Pentapiperide Metilsulfate
415.6 | Haloxon
 | Salmeterol
415.8 | Acemetacin
416.0 | Celiprolol Hydrochloride
 | Donepezil Hydrochloride
416.1 | Miconazole
416.5 | Alfentanil
 | Cyclizine Tartrate
 | Desonide
 | Methylprednisolone Acetate
 | Pholcodine
 | Propicillin Potassium
 | Ramipril
416.6 | Methandriol Dipropionate
 | Spironolactone
416.9 | Amosulalol Monohydrochloride
417.5 | Decoquinate
418.0 | Pyrvinium Chloride
418.3 | Decamethonium Bromide
418.4 | Aloin
 | Cefalothin Sodium
 | Nimodipine
418.6 | Simvastatin
419.0 | Bunamidine Hydrochloride
 | Lofepramine
419.4 | Amoxicillin Trihydrate
419.6 | Prenylamine Lactate
419.9 | Clopidogrel Bisulfate
 | Hydrastine Hydrochloride
 | Prazosin Hydrochloride
420.0 | Tandospirone Citrate
420.3 | Mepenzolate Bromide
 | Methanthelinium Bromide
420.4 | Flupirtine Maleate
 | Meticillin Sodium
 | Penthienate Methobromide
420.5 | Dolasetron Methanesulfonate
 | Hexoprenaline
 | Levocabastine
420.6 | Testosterone Phenylpropionate
421.1 | Broxaldine
421.4 | Bendroflumethiazide
 | Ciprofloxacin Lactate
421.5 | Topotecan
421.9 | Bamifylline Hydrochloride
422.0 | Buspirone Hydrochloride
422.4 | Carbenicillin Sodium
422.5 | Boldenone Benzoate
 | Fludrocortisone Acetate
 | Sparteine Sulfate
422.9 | Losartan
423.9 | Diamorphine Hydrochloride
 | Terazosin Hydrochloride
424.1 | Benzbromarone
424.3 | Flurazepam Monohydrochloride
 | Pirenzepine Hydrochloride
424.5 | Benazepril
424.9 | Trimethobenzamide Hydrochloride
425.0 | Clindamycin
425.4 | Anileridine Hydrochloride
425.5 | Ketotifen Fumarate
 | Pravastatin
425.6 | Diprenorphine
425.8 | Epithiazide
 | Remoxipride Hydrochloride
425.9 | Alfuzosin Hydrochloride
 | Reproterol Hydrochloride
426.6 | Dehydroepiandrosterone Sodium Sulfate Dihydrate
427.5 | Moracizine
427.6 | Dixyrazine
427.9 | Flavoxate Hydrochloride
428.3 | Diethylstilbestrol Diphosphate
428.4 | Oxyphenonium Bromide
428.5 | Irbesartan
 | Pholedrine Sulfate
 | Pseudoephedrine Sulfate
428.6 | Ephedrine Sulfate
 | Hexocyclium Metilsulfate
 | Hydroxyprogesterone Caproate
428.7 | Nandrolone Decanoate
429.4 | Dopexamine Dihydrochloride
429.5 | Physostigmine Aminoxide Salicylate
 | Pizotifen Malate
429.6 | Mebeverine
 | Mifepristone
430.0 | Chlorprothixene Mesilate
 | Metindizate Hydrochloride
430.2 | Metaclazepam Hydrochloride
430.4 | Bicalutamide
430.5 | Morantel Citrate
 | Trandolapril
430.6 | Piritramide
431.9 | Benzthiazide
432.0 | Quinagolide Hydrochloride
432.3 | Cloricromen Hydrochloride
432.4 | Clidinium Bromide
 | Nicametate Citrate
432.5 | Mizolastine
 | Pantoprazole Sodium Sesquihydrate
 | Timolol Maleate
432.6 | Hydrocortisone Butyrate
433.0 | Buclizine
 | Doxapram Hydrochloride
433.4 | Berberine Sulfate
433.5 | Fluvastatin Sodium
 | Levallorphan Tartrate
 | Mycophenolate Mofetil
433.9 | Diperodon Hydrochloride
434.0 | Hydroxychloroquine Sulfate
434.3 | Cyfluthrin
434.4 | Benzilonium Bromide
 | Fluvoxamine Maleate
 | Pipenzolate Bromide
434.5 | Betamethasone Acetate
 | Dexamethasone Acetate
 | Flupentixol
 | Paramethasone Acetate
 | Triamcinolone Acetonide
 | Xantinol Nicotinate
435.3 | Brompheniramine Maleate
 | Dexbrompheniramine Maleate
435.4 | Ajmaline Hydrochloride
 | Aztreonam
435.5 | Cilazapril
 | Fosinopril Diacid
 | Valsartan
435.9 | Cloxacillin
436.0 | Chloroquine Sulfate
 | Pipazetate Hydrochloride
436.4 | Opipramol Hydrochloride
436.5 | Fludroxycortide
 | Isoaminile Citrate
 | Thenalidine Tartrate
 | Tianeptine
436.6 | Bialamicol
437.3 | Balsalazide Disodium
437.5 | Fluphenazine
438.3 | Hyoscine Hydrobromide
438.5 | Quinapril
438.6 | Spiraprilat
439.9 | Polythiazide
440.4 | Hyoscine Butylbromide
440.5 | Candesartan
440.6 | Tirofiban
440.7 | Estradiol Undecylate
440.9 | Sertindole
441.0 | Benzquinamide Hydrochloride
441.4 | Folic Acid
 | Quinine Hydrobromide
441.5 | Deflazacort
 | Ergometrine Maleate
 | Lisinopril Dihydrate
 | Troglitazone
441.6 | Dofetilide
 | Perindopril Erbumine
441.9 | Imidapril Monohydrochloride
 | Midazolam Maleate
 | Nebivolol Hydrochloride
442.4 | Methacycline
442.5 | Acepromazine Maleate
443.0 | Zuclopenthixol Acetate
443.5 | Bephenium Hydroxynaphthoate
 | Levorphanol Tartrate
443.6 | Tiotixene
444.4 | Tetracycline
444.5 | Levomepromazine Maleate
 | Mitozantrone
444.6 | Docusate Sodium
 | Prednisolone Pivalate
444.7 | Econazole Nitrate
 | Testosterone Undecylate
445.0 | Tamsulosin Hydrochloride
445.2 | Chloramphenicol Sodium Succinate
445.5 | Glipizide
 | Narceine
445.6 | Metopimazine
445.9 | Loxapine Succinate
 | Trifluperidol Hydrochloride
446.0 | Thiopropazate
446.4 | Hydrocodone Phosphate
446.5 | Pravastatin Sodium
446.6 | Denatonium Benzoate
 | Hydrocortisone Valerate
 | Thioproperazine
447.0 | Propyliodone
447.5 | Phenyltoloxamine Citrate
 | Tripelennamine Citrate
447.8 | Hydroxyzine Hydrochloride
448.0 | Etorphine Hydrochloride
448.1 | Benzethonium Chloride
448.4 | Pipamperone Hydrochloride
 | Propantheline Bromide
448.5 | Debrisoquine Sulfate
450.1 | Octafonium Chloride
450.5 | Anileridine Phosphate
450.7 | Phytomenadione
451.0 | Diltiazem Hydrochloride
451.5 | Dihydrocodeine Tartrate
 | Doxazosin
 | Poldine Metilsulfate
451.6 | Cabergoline
452.5 | Fluocinolone Acetonide
452.6 | Bethanidine Sulfate
 | Diphenoxylate
452.7 | Boldenone Undecylenate
453.3 | Chloramphenicol Cinnamate
453.5 | Cefixime
 | Ethoheptazine Citrate
453.6 | Acetorphine
453.9 | Flucloxacillin
454.0 | Thenium Closilate
454.1 | Dofamium Chloride
454.4 | Methotrexate
454.6 | Verapamil
455.0 | Halcinonide
455.3 | Primaquine Phosphate
455.4 | Lofepramine Hydrochloride
455.5 | Butetamate Citrate
 | Lacidipine
 | Methylergometrine Maleate
456.2 | Hexamethonium Iodide
456.5 | Aminophylline
456.6 | Delavirdine
 | Propiomazine Maleate
457.0 | Levocabastine Hydrochloride
457.4 | Amygdalin
457.5 | Minocycline
457.6 | Cyclomethycaine Sulfate
457.9 | Topotecan Hydrochloride
458.5 | Raltitrexed
458.6 | Astemizole
459.6 | Cerivastatin
459.9 | Terazosin Hydrochloride Dihydrate
 | Tianeptine Sodium
460.0 | Clemastine Fumarate
460.5 | Prednisolone Succinate
460.6 | Fluocortolone Pivalate
 | Mephentermine Sulfate
460.7 | Docusate Potassium
460.8 | Flurazepam Hydrochloride
461.0 | Benazepril Hydrochloride
 | Lincomycin Hydrochloride
 | Losartan Potassium
461.5 | Azlocillin
 | Orphenadrine Citrate
461.6 | Pimozide
461.8 | Cetirizine Dihydrochloride
462.0 | Diprenorphine Hydrochloride
462.5 | Doxycycline
 | Hydrocortisone Hydrogen Succinate
463.5 | Pivampicillin
464.0 | Moracizine Hydrochloride
464.6 | Hordenine Sulfate
464.8 | Amodiaquine Hydrochloride
464.9 | Demeclocycline
 | Loprazolam
465.4 | Cefixime Disodium
 | Dimoxyline Phosphate
465.5 | Bacampicillin
466.0 | Cisapride
 | Mebeverine Hydrochloride
466.5 | Brucine tetrahydrate
466.6 | Cephaëline
 | Spirapril
467.0 | Clobetasol Propionate
467.4 | Ziprasidone Hydrochloride Monohydrate
467.5 | Saccharin Calcium
 | Tobramycin
467.6 | Buprenorphine
 | Oxetacaine
467.9 | Noscapine Hydrochloride
469.5 | Methysergide Maleate
469.6 | Almotriptan Maleate
469.7 | Ebastine
470.0 | Dimenhydrinate
 | Nefazodone
470.2 | Dibrompropamidine
470.7 | Enoxolone
472.8 | Alpha Tocoferil Acetate
473.4 | Clofazimine
473.6 | Alverine Citrate
 | Naftidrofuryl Oxalate
473.9 | Clopenthixol Hydrochloride
 | Zuclopenthixol Hydrochloride
474.4 | Flecainide Acetate
474.5 | Methylprednisolone Hemisuccinate
474.6 | Fluocortolone Hexanoate
 | Sildenafil
475.0 | Quinapril Hydrochloride
475.6 | Fluspirilene
 | Tolterodine Tartrate
475.7 | Pipotiazine
475.9 | Cloxacillin Sodium
476.6 | Betamethasone Valerate
 | Piminodine Esilate
 | Prednisolone Tebutate
477.0 | Loperamide
477.6 | Butorphanol Tartrate
478.3 | Suxethonium Bromide
478.5 | Triamcinolone Diacetate
478.6 | Dehydroemetine
478.9 | Chlortetracycline
 | Methacycline Hydrochloride
479.0 | Clobetasone Butyrate
479.1 | Clospipramine
 | Miconazole Nitrate
479.4 | Aztreonam Disodium
479.5 | Clindamycin Hydrochloride
480.4 | Isopropamide Iodide
 | Trifluoperazine Hydrochloride
480.6 | Emetine
 | Quinine Salicylate
480.9 | Tetracycline
481.5 | Cerivastatin Sodium
481.9 | Meclozine Hydrochloride
 | Narceine Hydrochloride
482.5 | Trifluomeprazine Maleate
483.5 | Azlocillin Sodium
483.9 | Mersalyl Acid
484.0 | Cisapride Monohydrate
484.4 | Nicergoline
 | Prednisolone Sodium Phosphate
484.5 | Bopindolol Malonate
 | Hydrocortisone Sodium Succinate
 | Kanamycin
 | Oxedrine Tartrate
486.2 | Suxamethonium Bromide
486.4 | Hydrocortisone Sodium Phosphate
486.6 | Hydrocortisone Cipionate
487.4 | Fluclorolone Acetonide
487.7 | Dimetotiazine Mesilate
488.0 | Chloropyrilene Citrate
 | Doxazosin Hydrochloride
489.1 | Diphenoxylate Hydrochloride
490.0 | Acetorphine Hydrochloride
490.6 | Dexamethasone Tebutate
 | Glimepiride
 | Pentobarbital Calcium
491.1 | Verapamil Hydrochloride
491.5 | Flunixin Meglumine
491.6 | Lidoflazine
492.5 | Enalapril Maleate
492.6 | Bezitramide
492.7 | Isometheptene Mucate
493.4 | Hexoprenaline Hydrochloride
493.9 | Flucloxacillin Sodium
 | Minocycline Hydrochloride
494.0 | Glibenclamide
494.5 | Fluocinonide
 | Hydrocodone Tartrate
494.6 | Flumetasone Pivalate
 | Quinidine Bisulfate
495.1 | Tirofiban Hydrochloride Monohydrate
495.6 | Mibefradil
495.7 | Orlistat
496.5 | Methylprednisolone Sodium Succinate
 | Oxytetracycline Dihydrate
496.6 | Betamethasone Benzoate
 | Bopindolol Maleate
496.9 | Oxytetracycline Hydrochloride
497.5 | Idarubicin
497.6 | Dexamethasone Isonicotinate
498.6 | Moexipril
499.0 | Promethazine Teoclate
499.3 | Nitroxinil Eglumine Salt
500.0 | Pivampicillin Hydrochloride
500.4 | Halofantrine
500.6 | Fluticasone Propionate
 | Mupirocin
501.3 | Demeclocycline Hydrochloride
501.7 | Fexofenadine
502.0 | Bacampicillin Hydrochloride
503.1 | Spirapril Hydrochloride
504.1 | Buprenorphine Hydrochloride
504.6 | Betamethasone Dipropionate
 | Dipyridamole
505.0 | Clindamycin Phosphate
505.2 | Deltamethrin
505.5 | Chlorhexidine
505.6 | Amprenavir
505.9 | Mersalyl Sodium
506.0 | Buclizine Hydrochloride
506.5 | Nefazodone Hydrochloride
507.2 | Adenosine Triphosphate
507.4 | Flupentixol Hydrochloride
507.5 | Cefixime Trihydrate
507.8 | Pyrrobutamine Phosphate
508.9 | Clomocycline
 | Mepacrine Hydrochloride
509.6 | Bialamicol Hydrochloride
510.4 | Fluphenazine Hydrochloride
510.6 | Cyclobarbital Calcium
511.6 | Etamiphylline Camsilate
 | Norbormide
512.3 | Sodium Cromoglicate
512.5 | Guanoxan Sulfate
512.9 | Doxycycline Hydrochloride
513.5 | Clomethiazole Edisilate
 | Loperamide Hydrochloride
514.6 | Telmisartan
515.3 | Chlortetracycline Hydrochloride
515.9 | Chloroquine Phosphate
516.4 | Betamethasone Sodium Phosphate
 | Dexamethasone Sodium Phosphate
516.7 | Bamethan Sulfate
517.4 | Mitozantrone Hydrochloride
518.1 | Benziodarone
518.4 | Conessine Hydrobromide
518.6 | Hexoprenaline Sulfate
 | Prajmalium Bitartrate
518.9 | Thiopropazate Hydrochloride
519.0 | Dichloralphenazone
520.6 | Orciprenaline Sulfate
 | Quinidine Gluconate
521.0 | Beclometasone Dipropionate
522.6 | Azatadine Maleate
524.0 | Penfluridol
525.0 | Amlodipine Maleate
525.6 | Carbetapentane Citrate
 | Deptropine Citrate
525.7 | Fusidic Acid
527.5 | Daunorubicin
527.6 | Dequalinium Chloride
 | Gliquidone
 | Oxeladin Citrate
 | Rolitetracycline
528.6 | Fentanyl Citrate
529.8 | Rocuronium
530.9 | Clomocycline Sodium
531.0 | Moexipril Diacid Hydrochloride
531.4 | Ketoconazole
532.6 | Hydroxystilbamidine Isetionate
 | Pentamidine Mesilate
 | Triamcinolone Hexacetonide
534.0 | Idarubicin Hydrochloride
535.0 | Moexipril Hydrochloride
536.9 | Halofantrine Hydrochloride
538.1 | Fexofenadine Hydrochloride
538.6 | Pentolonium Tartrate
538.7 | Sodium Fusidate
539.5 | Cephaëline Hydrochloride
540.3 | Quinine Dihydrobromide
540.6 | Atorvastatin Lactone
540.7 | Mescaline Sulfate Dihydrate
541.5 | Clioxanide
542.6 | Dextromoramide Tartrate
543.5 | Doxorubicin
 | Epirubicin
544.2 | Suxamethonium Iodide
544.7 | Mesoridazine
546.6 | Ceftazidime
547.6 | Doxazosin Mesilate
 | Perazine Dimalonate
548.6 | Amicarbalide Isetionate
 | Quinine Bisulfate
 | Terbutaline Sulfate
549.7 | Fluphenazine Enantate
550.3 | Mebezonium Iodide
551.6 | Dehydroemetine Hydrochloride
552.0 | Clospipramine Dihydrochloride
552.6 | Proflavine Hemisulfate
 | Tiotixene Hydrochloride
552.7 | Delavirdine monomethanesulfonate
554.6 | Ceftriaxone
554.7 | Profenamine Hibenzate
555.2 | Clopenthixol Decanoate
 | Zuclopenthixol Decanoate
556.6 | Isoprenaline Sulfate
558.6 | Fenoprofen Calcium
558.7 | Atorvastatin
560.7 | Desferrioxamine
561.5 | Chloramphenicol Palmitate
561.7 | Ergotoxine
562.5 | Acefylline Piperazine
563.6 | Trimetrexate d-Glucuronate
563.7 | Fosinopril
564.0 | Daunorubicin Hydrochloride
564.1 | Prochlorperazine Edisilate
564.6 | Propamidine Isetionate
565.7 | Dextropropoxyphene Napsilate
 | Levopropoxyphene Napsilate
566.2 | Prochlorperazine Mesilate
566.6 | Quinuronium Sulfate
567.1 | Amlodipine Besilate
567.8 | Nelfinavir
568.6 | Mibefradil Dihydrochloride
570.8 | Carbenoxolone
574.8 | Dequalinium Acetate
575.6 | Tandospirone Citrate
575.7 | Zafirlukast
576.3 | Distigmine Bromide
576.7 | Salbutamol Sulfate
577.6 | Stilbazium Iodide
578.4 | Chlorhexidine Hydrochloride
578.7 | Deserpidine
579.0 | Loprazolam Mesilate
580.0 | Doxorubicin Hydrochloride
 | Epirubicin Hydrochloride
580.6 | Atorvastatin Sodium
581.6 | Streptomycin
581.7 | Ergotamine
582.6 | Kanamycin Sulfate
583.6 | Dihydrostreptomycin
583.7 | Dihydroergotamine
585.6 | Amikacin
 | Fosinopril Sodium
585.7 | Ebastine Fumarate
586.2 | Montelukast
586.7 | Irinotecan
587.6 | Diminazene Aceturate
588.6 | Etoposide
588.7 | Procaine Benzylpenicillin
588.8 | Flupentixol Decanoate
591.8 | Fluphenazine Decanoate
592.7 | Hexobendine
 | Pentamidine Isetionate
594.7 | Pyrantel Embonate
596.8 | Trimetaphan Camsilate
597.4 | Pyritidium Bromide
598.1 | Clomifene Citrate
 | Toremifene Citrate
600.5 | Nicofuranose
602.6 | Lymecycline
 | Picrotoxin
603 | Lymecycline
603.7 | Benzonatate
 | Salmeterol Xinafoate
604.3 | Fazadinium Bromide
605.6 | Butaperazine Phosphate
606.1 | Prochlorperazine Maleate
608.2 | Montelukast Sodium
608.5 | Ambenonium Chloride
608.7 | Methoserpidine
 | Reserpine
609.7 | Rocuronium Bromide
610.2 | Mepacrine Mesilate
610.7 | Candesartan Cilexetil
613.8 | Indinavir
614.6 | Neomycin
614.7 | Carbenoxolone Sodium
615.6 | Butyl Aminobenzoate Picrate
617.6 | Rolitetracycline Nitrate
622.7 | Pseudomorphine
623.2 | Irinotecan Hydrochloride
624.3 | Guanoclor Sulfate
625.6 | Chlorhexidine Acetate
626.0 | Rafoxanide
631.8 | Thiethylperazine Maleate
634.7 | Rescinnamine
636.7 | Ceftazidime Pentahydrate
638.8 | Thioproperazine Mesilate
641.7 | Butaperazine Maleate
641.9 | Pipotiazine Palmitate
642.7 | Piperazine Citrate
643.7 | Acetophenazine Dimaleate
645.3 | Amiodarone
645.6 | Acarbose
645.7 | Aconitine
647.6 | Cabergoline Diphosphate
648.8 | Physostigmine Sulfate
651.0 | Liothyronine
651.2 | Kanamycin Acid Sulfate
652.7 | Capreomycin
654.6 | Bromocriptine
656.8 | Desferrioxamine Mesilate
657.7 | Carfenazine Maleate
661.6 | Ceftriaxone Sodium
663.9 | Nelfinavir
664.8 | Antazoline Sulfate
665.6 | Hexobendine Hydrochloride
665.7 | Natamycin
666.7 | Syrosingopine
667.8 | Thiethylperazine Malate
668.6 | Etoposide Phosphate
668.7 | Capreomycin
670.8 | Abacavir Sulfate
 | Saquinavir
671.8 | Ergotoxine Esilate
672.5 | Halofantrine β-Glycerophosphate
673.0 | Liothyronine Sodium
673.8 | Co–dergocrine Mesilate
677.2 | Irinotecan Hydrochloride Trihydrate
677.8 | Rapacuronium Bromide
679.7 | Emetine Hydrochloride
679.8 | Dihydroergotamine Mesilate
681.8 | Amiodarone Hydrochloride
684.8 | Metoprolol Tartrate
684.9 | Prednisolone Steaglate
687.4 | Liothyronine Hydrochloride
687.9 | Oleandomycin
694.8 | Atropine Sulfate
697.8 | Rifamycin SV
699.9 | Clindamycin Palmitate Hydrochloride
705.6 | Itraconazole
708.8 | Aconitine Nitrate
711.0 | Butacaine Sulfate
711.9 | Indinavir Sulfate
712.5 | Ranitidine Bismuth Citrate
712.9 | Hyoscyamine Sulfate
714.1 | Pipotiazine Palmitate
716.6 | Demecarium Bromide
719.6 | Daunorubicin Lactate
719.8 | Rifamycin Sodium
721.0 | Ritonavir
722.4 | Dibrompropamidine Isetionate
728.8 | Ouabain
731.8 | Diphenhydramine Di(acefyllinate)
732.7 | Pancuronium Bromide
733.9 | Erythromycin
734.0 | Colfosceril Palmitate
747.0 | Alimemazine Tartrate
748.0 | Clarithromycin
749.0 | Azithromycin
750.7 | Bromocriptine Mesilate
750.9 | Codeine Sulfate
752.7 | Pholcodine Tartrate
753.9 | Vindesine
758.8 | Morphine Sulfate
763.3 | Hydroxyzine Embonate
764.9 | Digitoxin
 | Zolpidem Tartrate
767.0 | Bisoprolol Fumarate (hemifumerate)
 | Saquinavir Mesilate
771.7 | Tubocurarine Chloride
773.0 | Lobeline Sulfate
774.8 | Morphine Tartrate
774.9 | Phenoxymethylpenicillin Calcium
776.9 | Levothyroxine
779.0 | Vinorelbine
780.9 | Digoxin
781.8 | Amikacin Sulfate
783.0 | Quinidine Sulfate
 | Quinine Sulfate
785.9 | Oleandomycin Phosphate
790.0 | Erythromycin Propionate
793.9 | Protoveratrine A
794.8 | Xamoterol Hemifumarate
795.0 | Metildigoxin
798.9 | Levothyroxine Sodium
800.9 | Ergometrine Tartrate
804.0 | Tacrolimus
804.9 | Formoterol Fumarate Dihydrate
807.0 | Acetyldigitoxin
807.9 | Docetaxel
809.9 | Protoveratrine A
810.7 | Inositol Nicotinate
811.0 | Vinblastine
811.8 | Aclarubicin
813.0 | Cinchonidine Sulfate
814.0 | Troleandomycin
822.0 | Tacrolimus Monohydrate
822.9 | Rifampicin
823.0 | α-Acetyldigoxin
825.0 | Vincristine
827.9 | Alcuronium Chloride
837.0 | Roxithromycin
841.1 | Mebhydrolin Napadisilate
843.1 | Spiramycin
847.0 | Rifabutin
848.3 | Aclarubicin Hydrochloride
852.0 | Vindesine Sulfate
853.9 | Paclitaxel
857.0 | Strychnine Sulfate
861.9 | Docetaxel trihydrate
862.1 | Erythromycin Ethylsuccinate
866.9 | Papaverine
868.1 | Solanine
869.2 | Tilmicosin
871.0 | Methapyrilene Fumarate
883.1 | Quetiapine Hemifumarate
883.2 | Docusate Calcium
885.1 | Spiramycin
885.2 | Ibutilide Fumarate
891.5 | Gallamine Triethiodide
891.8 | Cycloguanil Embonate
897.8 | Chlorhexidine Gluconate Solution
899.1 | Spiramycin
906.6 | Metocurine Iodide
909.1 | Vinblastine Sulfate
914.2 | Sirolimus
916.1 | Tylosin
923.0 | Vincristine Sulfate
924.1 | Amphotericin B
926.1 | Nystatin
929.2 | Atracurium
 | Cisatracurium
943.1 | Deslanoside
943.2 | Amitriptyline Embonate
949.2 | Imipramine Embonate
957.2 | Promazine Embonate
958.9 | Oxytetracycline Calcium
960.1 | Erythromycin Gluceptate
985.1 | Lanatoside C
1013 | Brucine Sulfate
1018.4 | Erythromycin Stearate
1019.3 | Octreotide
1026.0 | Chlorpromazine Embonate
1056.4 | Erythromycin Estolate
1079.1 | Vinorelbine Tartrate
1092 | Erythromycin Lactobionate
1096.3 | Lanreotide
1100.2 | Mivacurium Chloride
1106.1 | Doxacurium Chloride
1151.4 | Pyrvinium Embonate
1202.6 | Ciclosporin
1209.4 | Atorvastatin Calcium
1239.4 | Buserelin
1243.5 | Atracurium Besilate
 | Cisatracurium Besilate
1255.5 | Dactinomycin
1299.5 | Buserelin Acetate
1313.4 | Ergotamine Tartrate
1317.4 | Dihydroergotamine Tartrate
1322.5 | Nafarelin
1346.4 | Hydroxocobalamin
1355.4 | Cyanocobalamin
1382.6 | Nafarelin Monoacetate
1415.6 | Bleomycin
1449.3 | Vancomycin
1457.4 | Streptomycin Sulfate
1461.4 | Dihydrostreptomycin Sulfate
1485.7 | Vancomycin Hydrochloride
4000–6000 | Enoxaparin
6979.4 | Lepirudin
14798.0 | Molgramostim
15330.7 | Aldesleukin
22124.1 | Somatropin
37 000 | Chorionic Gonadotropin
39 571.1 | Reteplase
59 007.6 | Alteplase
64 529.1 | Duteplase
136 000 | Asparaginase

Top | Next: Melting Points»


Melting Points: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Melting Points

d = with decomposition

°C | Compound
0.5 | Triazophos
2 | Chloroquine Phosphate
 | Pentazocine
2–5 | Triazophos
2.9 | Malathion
3.4 | Fenitrothion
3.5 | Cryofluorane
6 | Parathion
7.5 | Fenthion
8–9 | Ethyl Nicotinate
9 | Cadaverine
10 | Ethylenediamine Hydrate
10–13 | Paraldehyde
12 | Trientine
15 | Acetic Acid Glacial
15.5–18.5 | Fomepizole
18 | Trichloroethanol
19 | Propofol
22 | Tetrachloroethylene
23–24 | Putrescine
23–25 | Nikethamide
24 | Amylmetacresol
25 | Sevoflurane
25–30 | Monocrotophos
>25 | Foscarnet Sodium
 | Piperonyl Butoxide
<25 | Dichlorvos
27–28 | Menthol
28.5–32 | Sulfiram
29.5 | Chloromethylaniline
30–32 | Fluphenazine Decanoate
31d | Carmustine
32–35 | Nandrolone Decanoate
33 | Fluoroacetic Acid
34 | Pilocarpine
35–36 | Mescaline
36–38 | Testosterone Enantate
36.5–37.5 | Prenylamine
37–38 | Prilocaine
38–40 | Phenoxybenzamine
 | Pyrazophos
38.1 | Anhydrous Ephedrine
39 | Methyl Nicotinate
40 | Ephedrine
40–41 | Alachlor
 | Phenol
40–43 | Orlistat
41–42 | Chlorpyrifos
41–42.5 | Fenpiprane
41–43 | Menthol
41–45 | Cyclophosphamide
41–46 | Tetracaine
 | Salol
43 | Parachlorophenol
 | Piperazine Hydrate
44.6–46.8 | Dimethyltryptamine
45 | Trimipramine
45d | Metoclopramide Dihydrochloride
45–46 | Butanilicaine
45.5–46.5 | Chlorpyrifos–methyl
46 | Trimethadione
46–46.5 | Phencyclidine
46–50 | Idebenone
46–52 | Ethosuximide
47–49 | Diethylcarbamazine
48–49 | Pyrrobutamine
48–50 | Esmolol
 | Urethane
48–55 | Butylated Hydroxyanisole
49 | Fenamiphos
49–51 | Tybamate
49.5–50.0 | Choline Salicylate
50–53 | Metyrapone
50–56 | Mesuximide
50–58 | Cloral Hydrate
51 | Benactyzine
51–53 | Perazine
51.5 | Thiotepa
 | Thymol
52–52.5 | Dimethoate
52–53 | Idebenone
53 | Azinphos–ethyl
53–54 | Paradichlorobenzene
53–55 | Profenamine
 | Tocainide
53–56 | Methylpentynol Carbamate
54 | Methamidophos
54–55 | Monocrotophos
54–57 | Triclosan
55–56.5 | Hydroxyphenamate
55–57 | Dosulepin
55.0–56.5 | Cyclandelate
55.5 | Chlorocresol
56–57 | Enallylpropymal
56–58 | Emylcamate
56–60 | Chlorpromazine
57 | Quinine
57–59 | Alprenolol
 | Butyl Aminobenzoate
57–60 | Pentetrazol
58–60 | Cetalkonium Chloride
59 | Hyoscine
59–61 | Triprolidine
60 | Cyfluthrin
 | Promethazine
60–61.5 | Levamisole
60–65 | Halofantrine β-Glycerophosphate
60.5–61.0 | DOM
61 | Procaine
62–64 | Thiethylperazine
62–68 | Hexylresorcinol
63–64 | Isoaminile Citrate
64 | Cinchocaine
64–67 | Dichloralphenazone
66 | Chlorambucil
66–67 | Cannabidiol
67 | Etomidate
67.5–68.5 | Fluanisone
68 | Alimemazine
68–69 | Isometheptene Hydrochloride
 | Lidocaine
68–70 | Methoprotryne
69–70 | Ranitidine
69–71 | Diphenyl
70 | Butylated Hydroxytoluene
 | Disulfiram
 | Embutramide
 | Isosorbide Dinitrate
 | Levacetylmethadol
70–71 | Mephenesin
70–72 | Betaxolol
70–100 | Endosulfan
71 | Chloronitrotoluene
71–73 | Phensuximide
72–74 | Thioridazine
72.5 | 4-Chloroaniline
73–74 | Azinphos–methyl
73–75 | Azaperone
 | Budipine
74 | Emetine
74–75 | Methylphenidate
74–77 | Methyprylon
75 | Etamiphylline
 | Racephedrine
75–76 | Dextropropoxyphene
 | Levopropoxyphene
75–77 | Hexobendine
75–80 | Oxprenolol
75–84 | Trichlorfon
 | Ibuprofen
75.5–76.5 | Salmeterol
76 | Hydroxyquinoline
 | Toloxatone
76–77 | Cannabinol
 | Dimethadione
76–78 | Ethylestrenol
77–78 | Cathine
 | Lidocaine Hydrochloride
 | Mupirocin
 | Phenaglycodol
77–79 | Chlorphenesin
 | Mebutamate
77–82 | Flurazepam
77–83 | Cetylpyridinium Chloride
78 | Butylchloral Hydrate
 | Chlorobutanol
 | Etisazole
 | Methadone
78–82 | Guaifenesin
80 | Allylestrenol
 | Anileridine
 | Isopropylaminophenazone
 | Testosterone Isocaproate
80–80.5 | Bamifylline
80–83 | Monolinuron
80–85 | Lysergide
80.2 | Naphthalene
81–82 | Anastrozole
81–83 | Vanillin
82–83 | Pentifylline
82–85 | Fenyramidol
83–84 | Fentanyl
 | Histamine
 | Nefazodone
84 | Colecalciferol
84–86 | Ametryne
 | Desmetryne
85–86 | Esmolol Hydrochloride
85–89 | Glutethimide
85–90 | Atracurium Besilate
85.5–86.5 | Procyclidine
86 | Dinitro–orthocresol
86–87 | Trazodone
86–88 | Artemether
86–92 | Benzoylecgonine
86.8 | Econazole
87–88 | Methdilazine
87–89 | Diethyltryptamine Hydrochloride
 | Tetramisole
87–91 | Etidocaine
87–92 | Chloroquine
87–95 | Chloramphenicol Palmitate
87.5–88.8 | Ethambutol
88–90 | Metaclazepam
 | Noxytiolin
 | Ritodrine
88–92 | Benzocaine
88–93 | Haloxon
89 | Anileridine
 | Methoxychlor
89–91 | Hydroxychloroquine
 | Isosorbide Mononitrate
90 | Chlorphenesin Carbamate
 | Ethotoin
 | Physostigmine Aminoxide Salicylate
90–91 | Oxeladin Citrate
90–92 | Vinylbital
 | Clobetasone Butyrate
90–96 | Cycrimine
90–98d | Cinchocaine Hydrochloride
 | Phenindamine
90–100 | Aldicarb
91 | Alclofenac
 | Buclosamide
 | Pholcodine
91–93 | Propanil
91–94 | Beclamide
91–95 | Quinine Ethyl Carbonate
92–93 | Carisoprodol
 | Ketamine
 | Nicorandil
92–94 | Maprotiline
92–96 | Methohexital
92–97 | Dexketoprofen
93 | Carbetapentane Citrate
 | Mephenesin Carbamate
93–94 | Linuron
 | Mycophenolate Mofetil
93–95 | Trifluperidol
93–96 | Halofantrine Hydrochloride
 | Ketoprofen
94 | Methocarbamol
 | N-Acetylmescaline
94–99 | Etamivan
94–100 | Perphenazine
94–102 | Ditiocarb Sodium
95 | Coumaphos
 | Disopyramide
 | Ditiocarb Sodium
 | Mebhydrolin
95–96 | Heptachlor
 | Heptachlor
 | Nandrolone Phenylpropionate
95–97 | Cilazapril
 | Medazepam
 | Thenalidine
95–140 | Erythromycin Gluceptate
96 | Oxyphenbutazone
 | Propranolol
 | Tiaprofenic Acid
96–97 | Propyl Hydroxybenzoate
 | Trenbolone Acetate
 | Tropicamide
96–97.5 | Dodecyl Gallate
96–98 | Ethinamate
 | Metadoxine
97 | Chlorobutanol
97–98 | Chlorprothixene
97–99 | Bretylium Tosilate
98 | Cocaine
98–101 | Deltamethrin
98–108 | α-Methyltryptamine
99–100 | Homatropine
 | Rabeprazole
99–102 | Mexenone
100 | Bisoprolol Fumarate (hemifumerate)
 | Orciprenaline
 | Secobarbital
100–101 | Mepyramine Maleate
 | Opipramol
 | Valethamate Bromide
100–103 | Alverine Citrate
 | Butacaine Sulfate
100–104 | Doxylamine Succinate
100–110 | Piperacetazine
101 | Biperiden
 | Phenylpropanolamine
101–102 | Oxalic Acid
 | Testosterone Cipionate
101–104 | Phenprobamate
102 | Dimethisterone
102–103 | Clorgiline Hydrochloride
102–104 | Famciclovir
 | Venlafaxine
102–104d | Noradrenaline Acid Tartrate
102–105 | Pentoxifylline
102–107 | Dimenhydrinate
102–108 | Gentamicin
102.5–103.5 | Isoxsuprine
103 | Propyphenazone
103–104 | Difenidol
103–107 | Dexketoprofen trometamol
103–113 | Dexbrompheniramine Maleate
104 | Aldrin
 | Aldrin
 | Diethylstilbestrol Dipropionate
 | Oxetacaine
 | Terbutryne
104–105 | Etretinate
104–106 | Meprobamate
104–110 | Acetylcysteine
105 | Phenylbutazone
105–106 | Physostigmine
105–107 | Flecainide
 | Menadione
 | Penfluridol
 | Prednisolone Steaglate
105–108 | Isocarboxazid
105–109 | Metipranolol
105–110 | Fenoprofen Calcium
 | Methenamine Hippurate
105.0–107.5 | Choline Dihydrogen Citrate
105.5–107.5 | Cyclizine
106 | Captopril
 | Lofepramine
 | Piperazine
106–107 | Pipobroman
106–109 | Hyoscyamine
106–110 | Tripelennamine Citrate
106–110d | Procaine Benzylpenicillin
107 | Pheniramine Maleate
107–109 | Aminophenazone
 | Oxprenolol Hydrochloride
107–110 | Butetamate Citrate
107.5–108 | Bupivacaine
108 | Disulfoton
 | Naftidrofuryl Oxalate
 | Talbutal
108–109 | Dropropizine
108–110 | Endosulfan
 | Toremifene
108–111 | Alprenolol Hydrochloride
108–112 | Prothipendyl Hydrochloride
109 | Acecarbromal
 | Clofenotane
 | Ramipril
109–110 | Butyl Aminobenzoate Picrate
 | Loxapine
109–111 | Resorcinol
109–113 | Dextromethorphan
109.8 | Cisapride Monohydrate
110 | Alprostadil
 | Flurbiprofen
 | Gallium Nitrate
 | Nimorazole
110–111 | Styramate
110–112 | Celiprolol
110–115 | Cetirizine
111 | Hexaconazole
 | Pralidoxime Metilsulfate
 | Tolnaftate
111–112 | Buphenine
111–113 | Phenazone
111–115 | Clomifene
112 | Nandrolone
112–113 | Dihydrocodeine
 | Domiphen Bromide
 | Indeloxazine Hydrochloride
112–113.5 | Tandospirone
112–115 | Acetomenaphthone
 | Adiphenine Hydrochloride
112–116 | Chloropyrilene Citrate
112.5 | Lindane
113 | Chlorquinaldol
 | Cyproheptadine
 | Dihydrotachysterol
 | Iproniazid
113–115 | Acetanilide
 | Azithromycin
 | Cyclopentamine Hydrochloride
 | Dexchlorphenamine Maleate
 | Levorphanol Tartrate
 | Levorphanol Tartrate
113–117 | Betaxolol Hydrochloride
113–119 | Ergocalciferol
114–115 | Carvedilol
114–116 | Chloroxylenol
 | Ciprofibrate
 | Dicamba
 | Diloxanide Furoate
 | Mirtazapine
 | Perazine Dimalonate
114–117 | Testosterone Phenylpropionate
114–118 | Atropine
 | Busulfan
114.3–115.0 | Trihexyphenidyl
115 | Bamipine
115–116 | Androstenediol Dipropionate
 | Caramiphen Edisilate
 | Cephaëline
 | Flupirtine
115–118 | Trientine Dihydrochloride
116 | Ethyl Hydroxybenzoate
 | Hydrastine Hydrochloride
116–117 | Dibenzepin
 | Pericyazine
 | Valsartan
116–118 | Triprolidine Hydrochloride
116–119 | Carbromal
116–122 | Clotiapine
116.2–118.2 | Chlormezanone
116.5–118 | Clomifene Citrate
117 | Hydrastinine
 | Levetiracetam
117–118 | Hordenine
117–119 | Carbinoxamine Maleate
 | Ibutilide Fumarate
117–120 | Etoxazene
118 | Chlorotrianisene
 | Tryptamine
118–119 | Methylchlorophenoxyacetic Acid
118–120 | Prometryne
118–122 | Flutoprazepam
 | Testosterone Propionate
118–128 | Hydrocodone Tartrate
118.0–118.7 | Pseudoephedrine
118.5–119.5 | Morinamide
119 | Chloramphenicol Cinnamate
 | Riluzole
119–121 | Mandelic Acid
119–121.5 | Quinapril Hydrochloride
119–122 | Terbutaline
119–123 | Acebutolol
119–124 | Sulfafurazole Diethanolamine
120 | Clofedanol
 | Methaqualone
 | Metoprolol Tartrate
 | Naphazoline
120–121 | Rizatriptan
120–121.5 | Fluvoxamine Maleate
120–122 | Antazoline
 | Trimetozine
120–124 | Hydroxyprogesterone Caproate
120–128d | Phenoxymethylpenicillin
120–130 | Quinapril Hydrochloride
121 | Etilefrine Hydrochloride
 | N-Benzoylmescaline
 | Octamylamine Hydrochloride
121–122 | Aniracetam
 | Etacrynic Acid
121–123 | Betanaphthol
 | Sulforidazine
122–124 | Succinimide
122–124d | Dextromethorphan Hydrobromide
122–125 | Carbimazole
122.4 | Benzoic Acid
122.5–124 | Quinagolide
123d | Ethylmorphine Hydrochloride
123–124 | Gestonorone Caproate
123–125 | Rivastigmine Hydrogen Tartrate
123–126 | Dipipanone Hydrochloride
123–127 | Thiambutosine
123–129 | Dihydrotachysterol
123.5–125 | Bamethan
124 | Picotamide
 | Suprofen
 | Zidovudine
124d | Cloral Betaine
124–125 | Dimoxyline
 | Flufenamic Acid
124–127 | Butobarbital
124–136 | Nadolol
124.5–126.0 | Pipamperone Hydrochloride
125 | Nimodipine
 | Penthienate Methobromide
 | Tilidate Hydrochloride
125–126 | Hydroxyamfetamine
125–127 | Phenglutarimide
 | Sulfacarbamide
125–128 | Tetrabenazine
125–130 | Amygdalin
125–140d | Chloropyrilene Citrate
126 | Hexethal Sodium
 | Levomepromazine
126–127 | Amisulpride
 | Butanilicaine Phosphate
 | Galantamine
 | Protokylol Hydrochloride
126–128 | Bemegride
 | Lofexidine
 | Mecloqualone
 | Repaglinide
126–129 | Clomethiazole Edisilate
126–130 | Chlorpropamide
126–131 | Etynodiol Diacetate
127 | Neopine
127d | Pentobarbital Sodium
127–128 | Hexestrol Dipropionate
 | Tinidazole
127–128d | Atropine Oxide
 | Propylhexedrine Hydrochloride
127–129 | Conessine
 | Tacrolimus Monohydrate
127–130 | Aprindine Hydrochloride
127–131 | Progesterone
127–133 | Meptazinol
128 | Chlorphenoxamine Hydrochloride
 | Idobutal
 | Mibefradil Dihydrochloride
 | Prenalterol Hydrochloride
128d | Isoprenaline Sulfate
128–130 | Methenamine Mandelate
128–131 | Nicotinamide
128–132 | Tylosin
128–133 | Irgarol
128–135 | Piminodine Esilate
129 | Physostigmine Aminoxide
 | Proguanil
 | Tolbutamide
129–130 | Pentobarbital
 | Pyrrobutamine Phosphate
129–131 | Methoxyphenamine Hydrochloride
 | Paroxetine Hydrochloride Hemihydrate
130 | Clonidine
130–131 | Lobeline
130–131.5 | Benzquinamide
130–132 | Bitoscanate
 | Nizatidine
 | Thialbarbital Sodium
130–133 | Histamine Acid Phosphate
 | Tolbutamide Sodium
130–135 | Chlorphenamine maleate
131 | Benzfetamine Hydrochloride
 | Methyl Hydroxybenzoate
131–132 | Captodiame Hydrochloride
 | Tirofiban Hydrochloride Monohydrate
131–133 | Xylometazoline
131–135 | Diazepam
131–136 | Mebeverine Hydrochloride
131.5–132.5 | Encainide Hydrochloride
132 | Benzylmorphine
 | Hydrastine
132–133 | Famprofazone
 | Thiamylal
132–134 | Brompheniramine Maleate
 | Etenzamide
132–135d | Thebacon Hydrochloride
132–137d | Cotarnine
132–143 | Nicofuranose
133d | Urea
133–134 | Prolintane Hydrochloride
 | Ranitidine Hydrochloride
>133d | Hydroxycarbamide
134 | Ambucetamide
 | Chlorhexidine
 | Sorbic Acid
134–135 | Acetylcodeine
 | Phenacetin
 | Spironolactone
134–136 | Alfacalcidol
 | Flufenamic Acid
 | Loratadine
 | Practolol
134–137 | Clefamide
 | Muzolimine
134–138 | Orphenadrine Citrate
134–145 | Tiocarlide
134–147 | Tetracaine Hydrochloride
135 | Atropine Sulfate
 | Norethandrolone
135–136 | Acepromazine Maleate
 | Chelidonine
 | Methapyrilene Fumarate
 | Proxyphylline
135–137 | Levobupivacaine
135–137d | Ceftazidime Pentahydrate
135–138 | Cyclopentolate Hydrochloride
 | Simvastatin
135–139 | Flunixin Meglumine
135–140 | Alfentanil Hydrochloride
 | Erythromycin
135–140d | Erythromycin Estolate
136 | Fenclofenac
 | Meclofenoxate Hydrochloride
136d | Sparteine Sulfate
136–137 | Mephenytoin
 | Sulfinpyrazone
136–138 | Nicergoline
136–139 | Nitroxinil
 | Xylazine
136–144 | Imidacloprid
137 | Moclobemide
137–138 | Bevantolol Hydrochloride
 | Salmeterol Xinafoate
137–140 | Cyclofenil
137–141 | Phenoxybenzamine Hydrochloride
137.5 | Quazepam
138 | Bisacodyl
 | Ecothiopate Iodide
 | Fluoxetine Hydrochloride
 | Metenolone Acetate
 | Methallenestril
138–139 | Butalbital
138–140 | Bufotenine
 | Fluconazole
 | Formoterol Fumarate Dihydrate
 | Phenyltoloxamine Citrate
 | Zafirlukast
138–141 | Dimetridazole
138–142 | Pravastatin Lactone
138.5–140.5d | Verapamil Hydrochloride
139 | Phenazopyridine
 | Thiethylperazine Malate
139–140 | Cyclopentobarbital
 | Imidapril
 | Pantoprazole
139–141 | Zolmitriptan
140 | Ajmaline Hydrochloride
 | Amitriptyline Embonate
 | Dichlorophenoxyacetic Acid
 | Ethoheptazine Citrate
 | Pentaerithrityl Tetranitrate
 | Physostigmine Sulfate
 | Salicylamide
 | Thioproperazine
140–141 | Dehydroepiandrosterone
 | Rabeprazole Sodium
140–141.5 | Aprobarbital
140–142 | Fenyramidol Hydrochloride
 | Isoniazid Aminosalicylate
 | Prenylamine Lactate
 | Xylazine
140–144 | Hyoscine Butylbromide
140–145 | Phenylephrine Hydrochloride
140–146 | Tylosin Tartrate
140–148 | Pentapiperide Metilsulfate
140.7 | Nebivolol
141 | Mycophenolic Acid
141–142 | Desoxycortone
 | Selegiline Hydrochloride
141–143 | Acebutolol Hydrochloride
 | Cimetidine
 | Clindamycin Hydrochloride
 | Diethylcarbamazine Citrate
141–145 | Benzatropine Mesilate
141–146 | Ethinylestradiol
141–161 | Moexipril Hydrochloride
142 | Carbaryl
 | Protionamide
 | Trimipramine Maleate
142d | Pheniramine Aminosalicylate
142–142.5 | Indeloxazine Hydrochloride
142–143 | Fexofenadine
 | Tramazoline
142–144 | Bibenzonium Bromide
 | Tuaminoheptane
142–147 | Flutazolam
142–150 | Colchicine
142.5 | Choline Alfoscerate
143 | Acetylcholine Bromide
 | Mequitazine
143–144.5 | Enalapril Maleate
143–148 | Methoxsalen
144 | Iprindole Hydrochloride
 | Tetrazepam
144–145 | Carbutamide
 | Estradiol Valerate
144–146 | Ropivacaine
144–147 | Thiamazole
144–148 | Quinisocaine Hydrochloride
144–149 | Neostigmine Methylsulfate
144–150 | Diphenadione
145 | Berberine
 | Butalamine Hydrochloride
 | Felodipine
145–146 | Caramiphen Hydrochloride
 | Methandriol Diacetate
 | Prazepam
 | Profadol Hydrochloride
 | Reboxetine Mesilate
145–146.5 | Droperidol
145–147 | Flecainide Acetate
 | Hexobarbital
 | Paraphenylenediamine
145–148 | Etodolac
145–149 | Bezitramide
145–150 | Erythromycin Lactobionate
145–154 | Azatadine Maleate
145–155 | Veratrine
145–170 | Moexipril Diacid Hydrochloride
145.2–146.4 | Noradrenaline Hydrochloride
145.4–147.2 | Pentazocine
146 | Cycloguanil
146–147 | Oxetacaine Hydrochloride
146–148 | Atenolol
 | Benserazide Hydrochloride
146–154 | Mestranol
146.5–148.0 | Metoclopramide
147 | Papaverine
147–148 | Cloricromen
 | Etilefrine
 | Etizolam
 | Methylenedioxymethamfetamine
 | Nicotinyl Tartrate
 | Tofenacin Hydrochloride
147–149 | Bromisoval
 | Clotrimazole
 | Salsalate
 | Tiotixene
147–150 | Cholesterol
147–152d | Adrenaline Acid Tartrate
148 | Barbaloin
 | Methacholine Bromide
 | Tetracaine Hydrochloride
148–149 | Mefruside
 | Tienilic Acid
148–150 | Propoxycaine Hydrochloride
 | Pyrantel Tartrate
 | Thialbarbital
148–151 | Enalaprilat
148–152 | Bromazine Hydrochloride
148.0–149.4 | Haloperidol
148.5 | Benazepril
149d | Distigmine Bromide
149–150 | Aceclofenac
 | Morazone
 | Piritramide
149–151 | Fentanyl Citrate
 | Phenindione
149–152 | Prajmalium Bitartrate
149–153 | Chloramphenicol
 | Estradiol Cipionate
 | Fosinopril Diacid
149.1 | Astemizole
149.5–152 | Metenolone
150 | Acetylcholine Chloride
 | Heptaminol Hydrochloride
 | Mifepristone
150–151 | Aminosalicylic Acid
 | Mepivacaine
150–153 | Acemetacin
 | Indinavir Sulfate
 | Meprylcaine Hydrochloride
151 | Aminoglutethimide
 | Benzbromarone
 | Salbutamol
151–152 | Felbamate
 | Mafenide Acetate
 | Nisoldipine
151–153 | Boldenone Acetate
 | Ketotifen
 | Nialamide
151–154 | Ethyl Gallate
 | Mafenide
151–155 | Metharbital
152 | Betahistine Hydrochloride
 | Hyoscyamine Hydrobromide
 | Isometheptene Mucate
152–153 | Dehydroepiandrosterone
 | Diethylthiambutene Hydrochloride
 | Ibogaine
 | Methylenedioxymethamfetamine
 | Nemonapride
152–154 | Hydroxyephedrine
 | Lofepramine Hydrochloride
 | Naproxen
 | Pyridostigmine Bromide
152–157 | Testosterone
152–158 | Anisindione
153 | Phenyl Aminosalicylate
 | Trichlorophenoxyacetic Acid
153–154 | Indinavir
153–155 | Cabergoline Diphosphate
153–155d | Bufexamac
153–156 | Entacapone
 | Procaine Hydrochloride
154 | Dehydroepiandrosterone sodium sulfate
 | Fenbutrazate Hydrochloride
 | Gestrinone
 | Thebacon
154–155 | Chlorhexidine Acetate
 | Imolamine Hydrochloride
 | Pargyline Hydrochloride
 | Poldine Metilsulfate
154–156 | Codeine
154–157 | Cytisine
 | Ethyl Biscoumacetate
154–160 | Adrafinil
155 | Isoprenaline
 | Oxybuprocaine Hydrochloride
 | Pralidoxime Mesilate
 | Stanozolol
155–156 | Indeloxazine Hydrochloride
155–156d | Cycloserine
155–157 | Nealbarbital
155–157d | Tolmetin
155–161 | Desoxycortone Acetate
155–162 | Indometacin
>155d | Ceftriaxone Sodium
156 | Amobarbital Sodium
 | Norandrostenedione
 | Omeprazole
156–157 | Ketobemidone
 | Moracizine
 | Orphenadrine Hydrochloride
156–158 | Amobarbital
 | Diclofenac
156–163 | Suxamethonium Chloride
157 | Feprazone
 | Warfarin
157d | Dihydromorphine
157–159 | Celecoxib
158 | Amodiaquine Hydrochloride
 | Androstenedione
 | Diprophylline
 | Isoproturon
 | Mafenide Propionate
 | Mescaline Acid Sulfate
 | Nitrendipine
 | Suxethonium Bromide
158–159 | Diuron
158–160 | Amosulalol Monohydrochloride
 | Lynestrenol
 | Metronidazole
 | Midazolam
 | Thioridazine Hydrochloride
158–165 | Dextropropoxyphene Napsilate
 | Ethionamide
 | Levopropoxyphene Napsilate
159 | Aminotriazole
 | Benzene Hexachloride
 | Phenazocine
 | Salicylic Acid
159–160 | Carbocromen Hydrochloride
 | Metindizate Hydrochloride
 | Propantheline Bromide
 | Thenium Closilate
 | Warfarin
159–161 | Amidefrine
 | Dimetindene Maleate
 | Lidoflazine
159–163 | Alimemazine Tartrate
159.2–160.7 | Atorvastatin Lactone
160 | Amifostine
 | Benzydamine Hydrochloride
 | Cefalothin
 | Cilostazol
 | Pempidine Tartrate
 | Phenindamine Tartrate
160–161 | Azacyclonol
 | Ketorolac
 | Metenolone
 | Pipazetate Hydrochloride
 | Propiomazine Maleate
160–162 | Lamivudine
 | Mitozantrone
 | Toremifene Citrate
160–163 | Didanosine
 | Vinbarbital
 | Zonisamide
160–165 | Benzethonium Chloride
160–180 | Sertraline Hydrochloride
160–190 | Amantadine
161 | Amiodarone Hydrochloride
 | Dofetilide
161–162 | Butaperazine Phosphate
161–163d | Dimethoxanate Hydrochloride
161–166 | Etofylline
161–167 | Hexachlorophene
161–169 | Rocuronium Bromide
162 | Ergometrine
 | Methapyrilene Hydrochloride
162–163 | Pholedrine
 | Voglibose
162–165 | Hexoprenaline
162–165d | Rolitetracycline
162–166 | Cyclomethycaine Sulfate
 | Gabapentin
 | Zonisamide
162–167d | Demecarium Bromide
162–168 | Isoetarine Mesilate
 | Methyltestosterone
163 | Atropine Methonitrate
 | Candesartan Cilexetil
 | Norethisterone Acetate
163–164 | Clorprenaline Hydrochloride
 | Famotidine
 | Propranolol Hydrochloride
 | Torasemide
163–164d | Amiphenazole
163–165 | Spiraprilat
163–167 | Methandienone
163–169 | Dextropropoxyphene Hydrochloride
164 | Aldosterone
 | Bunitrolol Hydrochloride
164d | Econazole Nitrate
164–165 | Guanoxan
 | Tolrestat
 | Tyramine
164–166 | Boldenone
 | Dicycloverine Hydrochloride
 | Modafinil
164–167 | Dipyridamole
 | Xylazine Hydrochloride
164–168 | Phenelzine Sulfate
165 | Betamethasone Acetate
 | Norandrostenedione
 | Sulfanilamide
165d | Acetophenazine Dimaleate
165–166 | Rotenone
 | Stavudine
165–167 | Gabapentin
 | Leflunomide
165–168 | Antazoline Mesilate
 | Dimethyltryptamine Hydrochloride
 | Secbutabarbital
 | Tricyclamol Chloride
165–169 | Procainamide Hydrochloride
165–170d | Edrophonium Chloride
 | Isoprenaline Hydrochloride
165–171 | Alfaxalone
166 | Benaprizine Hydrochloride
 | Lansoprazole
 | Sertindole
166–168 | Lorazepam
 | Mannitol
 | Quinaprilat (Diacid of quinapril)
166–170 | Denatonium Benzoate
 | Diphenhydramine Hydrochloride
 | Phenazocine Hydrobromide
166–170d | Aminopromazine Fumarate
166.2 | Itraconazole
167 | Benziodarone
 | Clemizole
 | Serotonin Hydrochloride
 | Sulfamethoxazole
167–168 | Prilocaine Hydrochloride
167–169 | Piperocaine Hydrochloride
167–170 | Alfadolone
 | Morantel Tartrate
167–171 | Dydrogesterone
167.5–168 | Indinavir
168 | Naphazoline Nitrate
168d | Diethylpropion Hydrochloride
 | Phenindamine Tartrate
168–169 | Brallobarbital
 | Chlortetracycline
 | Xamoterol
168–170 | Isradipine
 | Naltrexone
 | Rafoxanide
168–172 | Fenfluramine Hydrochloride
 | Phenglutarimide Hydrochloride
169 | Hydroquinidine
169–170 | Bunamidine Hydroxynaphthoate
 | Glafenine
 | Indeloxazine Hydrochloride
 | Ketorolac Trometamol
169–171 | Arecoline Hydrobromide
 | Protriptyline Hydrochloride
169–172 | Diethylstilbestrol
169.0–170.5 | Paracetamol
169.0–171.2 | Hydrocortisone Sodium Succinate
169.5–170 | Tandospirone Citrate
170 | Flunitrazepam
 | Risperidone
 | Thenyldiamine Hydrochloride
170d | Cloxacillin Sodium
170–171 | Bephenium Hydroxynaphthoate
 | Hydroquinone
 | Metopimazine
 | Naratriptan
 | Reboxetine
170–171.8 | Benperidol
170–172 | Thenalidine Tartrate
170–173 | Hydrocortisone Hydrogen Succinate
 | Methacholine Chloride
170–174 | Hexobendine Hydrochloride
 | Isoniazid
170–175 | Metamfetamine Hydrochloride
170–178 | Triflupromazine Hydrochloride
170–179d | Betamethasone Dipropionate
>170d | Amphotericin B
171 | Bacampicillin Hydrochloride
 | Tramazoline Hydrochloride
171d | Methoserpidine
171–172 | Trometamol
171–172d | Morazone Hydrochloride
171–173 | Pindolol
171–174 | Atrazine
 | Cyclobarbital
171–176d | Neostigmine Bromide
171–177 | Methanthelinium Bromide
172 | Altretamine
 | Chloropyramine Hydrochloride
 | Dipyrone
 | Hydroquinine
 | Metomidate Hydrochloride
172d | Methylergometrine
172–173 | Hydralazine
 | Quetiapine Hemifumarate
172–174 | Glibenclamide
 | Idarubicin Hydrochloride
 | Nifedipine
172–175 | Mexazolam
172–176 | Coumatetralyl
172–180 | Oxymetholone
172–184 | Potassium Hydroxyquinoline Sulfate
173 | Allobarbital
 | Diamorphine
 | Remoxipride Hydrochloride
 | Santonin
173–174 | Camazepam
173–174d | Pilocarpine Nitrate
173–176 | Psilocin
 | Thonzylamine Hydrochloride
173–179 | Estradiol
174 | Carbarsone
 | Etamiphylline Camsilate
 | Heptabarb
 | Ketorolac Trometamol
 | Phenylephrine
 | Stavudine
 | Tolazoline Hydrochloride
174–175 | Imipramine Hydrochloride
 | Isotretinoin
 | Lacidipine
 | Normethadone Hydrochloride
 | Phentolamine
 | Quinidine
174–175.5 | Clenbuterol Hydrochloride
174–177 | Buformin Hydrochloride
 | Levallorphan Tartrate
174–178 | Phenobarbital
174–179 | Pseudoephedrine Sulfate
174–184 | Noretynodrel
174.5 | Lovastatin
175 | Dichlorophen
 | Diloxanide
 | Dimetotiazine Mesilate
 | Phenobarbital Sodium
175d | Penicillamine Hydrochloride
175–176 | Amoxapine
 | Dyclonine Hydrochloride
175–177 | Alfadolone Acetate
 | Nefazodone Hydrochloride
175–178 | Astemizole
 | Hydroxyquinoline Sulfate
 | Phenformin Hydrochloride
175–179 | Floctafenine
 | Syrosingopine
175–181 | Dapsone
175–184 | Iproniazid Phosphate
175.0–176.5 | Quinidine Gluconate
175.5–176 | Flupirtine Maleate
176 | Fenticlor
 | Methylphenobarbital
 | Narceine
 | Sulfadimidine
 | Sulfametopyrazine
176d | Noscapine
 | Troleandomycin
176–177 | Dieldrin
 | Metaraminol Tartrate
 | Methcathinone Hydrochloride
176–177d | Phenglutarimide Hydrochloride
176–178 | Chloroprocaine Hydrochloride
176–181 | Dithranol
176–185d | Carfenazine Maleate
177–178 | Clemastine Fumarate
 | Methoxymetamfetamine
177–179 | Ibomal
 | Terbutylazine
177–180 | Naloxone
177–180d | Melphalan
177–181 | Benactyzine Hydrochloride
 | Dinitolmide
 | Phentolamine Mesilate
177–182 | Ethyl Biscoumacetate
178 | Brucine
 | Gelsemine
 | Gliquidone
 | Trifluomeprazine Maleate
 | Zopiclone
178d | Mesoridazine
178–179 | Amlodipine Maleate
 | Pyrantel
178–179d | Clioquinol
 | Zomepirac
178–180 | Lobeline Hydrochloride
 | Rizatriptan Benzoate
 | Sulpiride
178–181 | Benorilate
178.5–179.5 | Ondansetron Hydrochloride Dihydrate
179 | Camphor
179–180 | Phenprocoumon
 | Pipenzolate Bromide
179–180d | Chlorpromazine Hydrochloride
 | Chlorpromazine Hydrochloride
179–181 | Nomifensine
179–182 | Androstenediol
 | Fluoxetine Oxalate
 | Nitroxoline
179–183 | Sulfaphenazole
180 | Fenbufen
 | Labetalol Hydrochloride
 | Milnacipran Hydrochloride
 | Pentamidine Isetionate
 | Tianeptine Sodium
 | Xantinol Nicotinate
180d | Dihydralazine
 | Ergotamine Tartrate
 | Quinidine Polygalacturonate
180–181 | Cathine Hydrochloride
 | Irbesartan
 | Molindone
 | Pecazine Hydrochloride
 | Tramadol Hydrochloride
180–182 | Clobazam
 | Levallorphan
 | Sultiame
180–183 | Tertatolol
 | Tertatolol Hydrochloride
180–184 | Dextromoramide
 | Raltitrexed Monohydrate
180–185 | Nalmefene Hydrochloride
180–192 | Amantadine
>180d | Oxytetracycline Hydrochloride
181 | Androstanolone
 | Gliclazide
 | Mescaline Hydrochloride
 | Phenazocine
181d | Promazine Hydrochloride
181–182 | Norpipanone Hydrochloride
181–183 | Letrozole
 | Oxymetazoline
 | Pramocaine Hydrochloride
182 | Methcathinone
 | Miconazole Nitrate
 | Phenmetrazine
182–183 | Proxymetacaine Hydrochloride
 | Sulfamethoxypyridazine
182–184 | Alphachloralose
 | Ethinylestradiol
 | Heteronium Bromide
 | Hexylcaine Hydrochloride
 | Sulfacetamide
 | Tolpropamine Hydrochloride
182–185 | Sulindac
182–186 | Etisazole Hydrochloride
182–187 | Acetohexamide
182–189 | Methotrexate
182.5–183.5 | Pseudoephedrine Hydrochloride
182.5–184.0 | Metoclopramide Hydrochloride
183 | Clozapine
 | Eflornithine Hydrochloride
 | Eflornithine Hydrochloride Monohydrate
183–184 | Etafedrine Hydrochloride
 | Tacrine
183–185 | Candesartan
 | Idarubicin Hydrochloride
 | Sirolimus
183–186 | Bezafibrate
 | Eucatropine Hydrochloride
 | Mescaline Sulfate Dihydrate
 | Trenbolone
183–187 | Meptazinol Hydrochloride
183–188d | Rifampicin
183.5–184.5 | Losartan
184 | Clopidogrel Bisulfate
184–185 | Oxedrine
184–186 | Biriperone
 | Diethazine Hydrochloride
 | Dobutamine Hydrochloride
 | Doxepin Hydrochloride
 | Succinylsulfathiazole
 | Troglitazone
184–190 | Methdilazine Hydrochloride
185 | Androsterone
 | Norcodeine
 | Phenothiazine
185d | Epirubicin Hydrochloride
185–186 | Bamifylline Hydrochloride
 | Rotenone
 | Viloxazine Hydrochloride
185–186d | Pizotifen Malate
185–187 | Physostigmine Salicylate
185–188 | Hexestrol
185–192 | Choline Theophyllinate
185–195d | Methylergometrine Maleate
 | Psilocybine
186 | 4-Aminophenol
 | Butriptyline Hydrochloride
 | Citalopram Hydrobromide
 | Sulfaethidole
186–187 | Propyliodone
186–187d | Acetyl Sulfamethoxypyridazine
186–188 | Nifuratel
186–189 | Aminobenzoic Acid
 | Pethidine
186–190 | Dihydrocodeine Tartrate
187 | Fluocortolone Pivalate
187–189 | Sildenafil
187.5–190 | Fluspirilene
188d | Profenamine Hibenzate
188–189 | Doxepin Hydrochloride
188–190 | Clostebol
 | Nafarelin Monoacetate
 | Nalmefene
 | Trimethobenzamide Hydrochloride
188–190d | Daunorubicin Hydrochloride
 | Oxedrine Tartrate
 | Thiethylperazine Maleate
188–190.5 | Fluocortolone
188–191 | Perhexiline Maleate
188–192 | Barbital
189 | Moracizine Hydrochloride
 | Moxonidine Hydrochloride
 | Racephedrine Hydrochloride
189–189.5 | DOM Hydrochloride
189–190 | Benoxaprofen
189–191 | Noxiptiline Hydrochloride
 | Pyrazinamide
189–192 | Hydroxyamfetamine Hydrobromide
189–192d | Dextromoramide Tartrate
189–193 | Carbamazepine
189–195 | Ethoxzolamide
190 | 4-Aminophenol
 | Barbital Sodium
 | Homatropine Methylbromide
 | Oxyphenonium Bromide
 | Piperazine Citrate
190d | Atropine Sulfate
 | Betamethasone Valerate
 | Ergotoxine
 | Levomepromazine Maleate
 | Ouabain
190–191 | Clofedanol Hydrochloride
 | Pentachlorophenol
190–192 | Diprenorphine
 | Phenacaine Hydrochloride Monohydrate
 | Sulfapyridine
190–192d | Ascorbic Acid
190–193 | Acecainide Hydrochloride
 | Sulfaguanidine Monohydrate
190–194 | Chlorzoxazone
 | Phenylpropanolamine Hydrochloride
 | Sulfadoxine
190–198 | Estradiol Benzoate
 | Norbormide
190–220 | Flurazepam Hydrochloride
191–193 | Bicalutamide
191–194 | Sulfafurazole
191–197 | Dexrazoxane
191.5–193 | Fluquinconazole
192 | Clomipramine Hydrochloride
 | Fencamfamin Hydrochloride
 | Tiagabine Hydrochloride
192d | Ketotifen Fumarate
192–193 | Atropine Oxide Hydrochloride
 | Dihydrocodeine Tartrate
 | Narceine Hydrochloride
 | Norpipanone Hydrobromide
 | Tripelennamine Hydrochloride
192–194 | Etebenecid
 | Spirapril Hydrochloride
192–194d | Ambazone
192–195 | Glibornuride
192–196d | Bromocriptine Mesilate
193 | Acetorphine
 | Fusidic Acid
 | Hydroxyzine Hydrochloride
 | Sulfamoxole
 | Thebaine
 | Zimeldine Hydrochloride
193–194 | Acetyl Sulfafurazole
193–195d | Ritodrine Hydrochloride
193–196 | Metaclazepam Hydrochloride
193–197 | Dantron
 | Zolpidem Tartrate
193–198 | Glycopyrronium Bromide
194 | Apronal
 | Fluvastatin Sodium
194–195 | Diphemanil Metilsulfate
194–196 | Methysergide
 | Probenecid
194–198 | Antazoline Phosphate
194–199 | Hyoscine Methonitrate
195 | Butaperazine Maleate
 | Dimetridazole Hydrochloride
 | Hyoscine Hydrobromide
 | Nomifensine Maleate
195d | Ajmaline
 | Aminohippuric Acid
 | Apomorphine
 | Benzoylecgonine
 | Cocaine Hydrochloride
 | Halazone
195–196 | Piperidolate Hydrochloride
195–197 | Bethanidine
195–197d | Propicillin Potassium
195.5–197 | Clobetasol Propionate
196 | Broxyquinoline
 | Histapyrrodine Hydrochloride
 | Morinamide Hydrochloride
 | Phthalylsulfacetamide
 | Zolpidem
196–197 | Amitriptyline Hydrochloride
 | Ethomoxane Hydrochloride
196–197d | Meticillin Sodium
196–197.5d | Carbazochrome Salicylate
196–199 | Acenocoumarol
196–200d | Thiamine Mononitrate
196–202 | Tridihexethyl Chloride
196–206d | Co–dergocrine Mesilate
196–208d | Isoetarine Hydrochloride
197 | Hordenine Sulfate
197d | Cotarnine Chloride
197–198 | Ebastine Fumarate
 | Hexoprenaline Hydrochloride
 | Primaquine Phosphate
197–198d | Monocrotaline
197–200d | Celiprolol Hydrochloride
198 | Diperodon Hydrochloride
 | Hydrocodone
 | Hydroxychloroquine Sulfate
 | Phentermine Hydrochloride
198d | Dimoxyline Phosphate
 | Ecgonine
198–199 | Dextrorphan
 | Levorphanol
 | Mazindol
198–200 | Piroxicam
198–200d | Metallibure
198–201d | Isopropamide Iodide
198–204 | Mexiletine Hydrochloride
198–206 | Desoxycortone Pivalate
198.5–200.3 | Ethambutol Hydrochloride
199 | Norharman
199–200d | Ethylnoradrenaline Hydrochloride
199–201 | Ethylmorphine
199–202 | Formestane
199–203 | Trimethoprim
200 | Ambenonium Chloride
 | Ampicillin
200d | Aconitine Nitrate
 | Aminonitrothiazole
 | Doxycycline Hydrochloride
 | Isoxsuprine Hydrochloride
 | Noscapine Hydrochloride
 | Strychnine Sulfate
200–202 | Phenoperidine Hydrochloride
200–202d | Sodium Fluoroacetate
200–204 | Amicarbalide Isetionate
200–204d | Carbachol
200–205 | Naloxone Hydrochloride
200–210 | Hexocyclium Metilsulfate
200–215d | Diiodohydroxyquinoline
200–220d | Betamethasone Acetate
>200d | Lymecycline
201 | Trifluperidol Hydrochloride
201–202 | Diphenylpyraline Hydrobromide
 | Ketobemidone Hydrochloride
 | Tropisetron
201–203 | Flumazenil
201–204 | Cyclazocine
 | Sulfadimethoxine
201–204d | Amikacin
201–208 | Norethisterone
201.5–202.5 | Buspirone Hydrochloride
 | Timolol Maleate
202 | Sulfathiazole
202–203d | Liothyronine Hydrochloride
202–205d | Etidocaine Hydrochloride
202–206 | Penicillamine
203 | Picrotoxin
203d | Dihydroergotamine Tartrate
 | Hyoscyamine Sulfate
 | Pentolonium Tartrate
203–204 | Benzilonium Bromide
 | Rimiterol
203–205 | Mitozantrone Hydrochloride
203–205d | Carbidopa
203.5–206 | Formestane
204 | Acetorphine Hydrochloride
 | Emepronium Bromide
 | Medroxyprogesterone Acetate
 | Niflumic Acid
204d | Aconitine
 | Aminocaproic Acid
204–205 | Cefalothin Sodium
 | Pilocarpine Hydrochloride
204–205d | Doxorubicin Hydrochloride
204–209 | Diphenylpyraline Hydrochloride
204–209.5 | Pentostatin
205 | Ecgonine
 | Furaltadone
 | Glipizide
 | Orciprenaline Sulfate
205d | Ampicillin Sodium
 | Disopyramide
 | Methacycline Hydrochloride
 | Prednisolone Succinate
205–206 | Oxazepam
205–208 | Epinastine
 | Fludrocortisone Acetate
 | Methylprednisolone Acetate
205–210 | Chloroquine Sulfate
205–212d | Pyridoxine Hydrochloride
205–213 | Tenoxicam
205.5–206.5 | Methandriol
206 | Guanoxan Sulfate
206d | Furosemide
 | Nalorphine Hydrobromide
206–207 | Epithiazide
206–207d | Sotalol Hydrochloride
206–209 | Pergolide
206–210d | Thiazinamium Metilsulfate
207 | Baclofen
 | Cinchonidine Sulfate
 | Glimepiride
 | Sotalol
 | Tolfenamic Acid
207d | Quinidine Sulfate
207–208 | Methylephedrine Hydrochloride
207–209 | Amidefrine Mesilate
 | Pipoxolan Hydrochloride
207–210 | Eptazocine Hydrobromide
207.5–212.0 | Diltiazem Hydrochloride
208 | Amodiaquine
 | Guanoclor Sulfate
 | Moclobemide Hydrochloride
 | Nalorphine
 | Sulfamethizole
208–209 | Daunorubicin
208–210 | Albendazole
 | Endosulfan
 | Moxisylyte Hydrochloride
208–212 | Chlormadinone Acetate
209 | Buprenorphine
 | Vigabatrin
209d | Ergotoxine Esilate
209–210 | Bialamicol Hydrochloride
209–211 | Hydroxyephedrine Hydrochloride
 | Levobunolol Hydrochloride
 | Oxyclozanide
209–211d | Lormetazepam
210 | Bunamidine Hydrochloride
 | Mesterolone
210d | Chlortetracycline Hydrochloride
 | Cinchonidine
 | Opipramol Hydrochloride
210–212 | Clofazimine
210–214 | Levosimendan
210–215 | Pyrvinium Embonate
211 | Bethanechol Chloride
 | Coniine Hydrobromide
211–215d | Azapetine Phosphate
211–216 | Vinblastine
212 | Diflunisal
 | Indoprofen
 | Temozolomide
212d | Adrenaline
 | Beclometasone Dipropionate
 | Hydrastinine Hydrochloride
 | Isothipendyl Hydrochloride
212–213 | Cytarabine
212–214 | Brotizolam
 | Lachesine Chloride
212–214d | Ergotamine
212–216 | Methoxamine Hydrochloride
 | Phenacemide
212–218d | Methylpiperidyl Benzilate Hydrochloride
213 | Methazolamide
 | Propazine
213d | Chlordiazepoxide Hydrochloride
 | Dimefline Hydrochloride
213–215 | Nortriptyline Hydrochloride
213–216 | Cinchophen
213–218 | Topotecan Hydrochloride
214d | Hexoprenaline Sulfate
 | Polythiazide
 | Tetracycline
214–215 | Flupirtine Hydrochloride
 | Loprazolam
214–216 | Imidapril Monohydrochloride
 | Sulfametoxydiazine
214–216d | Cyproheptadine Hydrochloride
214–217 | Etorphine
214–217d | Benzylpenicillin Potassium
 | Homatropine Hydrobromide
214–218 | Phencyclidine Hydrobromide
 | Pimozide
214–221d | Difenidol Hydrochloride
214–225d | Nifursol
215 | Fazadinium Bromide
 | Levacetylmethadol Hydrochloride
 | Pancuronium Bromide
215d | Cinchonine Hydrochloride
215–216 | Clioxanide
 | Desipramine Hydrochloride
 | Oxcarbazepine
215–217 | Butorphanol
 | Trimetrexate
 | Venlafaxine Hydrochloride
 | Zalcitabine
215–217d | Mephentermine Sulfate
215–218d | Bromocriptine
215–219 | Cyclobenzaprine Hydrochloride
216 | Methyclothiazide
 | Metixene Hydrochloride
216–217 | Fenpiprane Hydrochloride
 | Nordazepam
216–217d | Paclitaxel
216–218 | Lamotrigine
216–219 | Atovaquone
216.5–218d | Noradrenaline
217 | Megestrol Acetate
 | Mizolastine
217d | Diminazene Aceturate
217–219 | Moxonidine
217–219d | Butorphanol Tartrate
217–220 | Clarithromycin (chloroform and diisopropyl ether)
 | Ephedrine Hydrochloride
217–221 | Acetyldigitoxin
217–224 | Griseofulvin
217–224d | Cortisone
 | Meclozine Hydrochloride
217–225 | Cyclothiazide
218 | Cantharidin
218d | Sodium Ascorbate
218–219d | Solanidine
218–220 | Alphaprodine Hydrochloride
 | Oxycodone
 | Vincristine
218–221 | Dosulepin Hydrochloride
218–225 | Cefixime Trihydrate
218–237 | Gentamicin Sulfate
219–220 | Cloricromen Hydrochloride
 | Trimethoxyamfetamine
219–221 | Propylthiouracil
219.3 | Fasudil Hydrochloride
220 | Alcuronium Chloride (brown colour)
 | Amygdalin
 | Cladribine
 | Deslanoside
 | Doxapram Hydrochloride
220d | Bendroflumethiazide
 | Betamethasone Benzoate
 | Chlortalidone
 | Hydrocortisone Acetate
 | Rimiterol Hydrobromide
220–225 | Papaverine
 | Pentostatin
220.5–222 | Diphenoxylate Hydrochloride
221 | Chlorprothixene Hydrochloride
221–223 | Lofexidine Hydrochloride
 | Tizanidine
221–226 | Glymidine Sodium
222 | Acrivastine
222d | Carbazochrome
222–223 | Atropine Methobromide
 | Hydroxyprogesterone
 | Irinotecan
222–225 | Clarithromycin (ethanol)
223 | Trazodone Hydrochloride
223–225 | Tirofiban
223–225d | Profenamine Hydrochloride
223–226 | Buphenine Hydrochloride
223–226d | Procarbazine Hydrochloride
223–229d | Thiopropazate Hydrochloride
224 | Donepezil Hydrochloride
224–226 | Methylphenidate Hydrochloride
 | Nitrazepam
224.4–226.8d | Danazol
225 | Alfuzosin Hydrochloride
 | Cetirizine Dihydrochloride
 | Metformin Hydrochloride
 | Pergolide Mesilate
 | Suxamethonium Bromide
225d | Dexamethasone Acetate
 | Hyoscine Methobromide
 | Loperamide Hydrochloride
 | Minoxidil
 | Obidoxime Chloride
 | α-Acetyldigoxin
225–226d | Pralidoxime Iodide
225–227 | Levofloxacin
 | Levofloxacin Hemihydrate
225–227d | Parbendazole
225–228 | Trimetazidine Hydrochloride
225–230 | Niclosamide
225–230d | Thioacetazone
225–236d | Apomorphine Hydrochloride
226 | Dibrompropamidine Isetionate
 | Ethacridine
 | Phenylmethylbarbituric Acid
226–227 | Chlorcyclizine Hydrochloride
 | Simazine
226–227d | Procyclidine Hydrochloride
226–228 | Delavirdine
 | Fludrocortisone Acetate
 | Flunixin
226–230 | Amineptine Hydrochloride
226–232d | Prednisone Acetate
227 | Metolazone
 | Thioproperazine Mesilate
227d | Aztreonam
227–228d | Carbazochrome Sodium Sulfonate
227–229 | Fenetylline Hydrochloride
 | Tandospirone Citrate
227–231 | Metildigoxin
 | Metildigoxin
227–234 | Dienestrol
228 | Azapropazone
 | Prochlorperazine Maleate
228–228.5 | Alprazolam
228–229d | Ambutonium Bromide
 | Mepenzolate Bromide
228–230 | Acitretin
 | Clostebol Acetate
 | Saccharin
 | Tamsulosin Hydrochloride
228–237 | Methylprednisolone
228–241d | Paramethasone Acetate
229–230 | Nalidixic Acid
229–231 | Doxorubicin
229–233 | Diamorphine Hydrochloride
230 | Bumetanide
 | Fluphenazine Hydrochloride
 | Trioxysalen
230d | Betaine Hydrochloride
 | Fenoterol Hydrobromide
230–231 | Mefenamic Acid
230–232 | Indoramin Hydrochloride
 | Maprotiline Hydrochloride
 | Vindesine
230–232d | Pheneticillin Potassium
 | Promethazine Hydrochloride
230–234d | Deserpidine
230–236 | Flavoxate Hydrochloride
230–240 | Buclizine Hydrochloride
 | Flupentixol Hydrochloride
231 | Nalbuphine
231–232 | Benzthiazide
 | Ondansetron
 | Oxyphencyclimine Hydrochloride
231–234 | Cycloguanil Embonate
232 | Docetaxel
232–233 | Salinazid
232–235d | Droxidopa
232–247 | Cetrimide
233 | Diaveridine
233d | Dihydralazine Sulfate
 | Fenbendazole
233–234 | Bupropion Hydrochloride
 | Fludrocortisone Acetate
 | Pyrimethamine
233–235 | Dexamethasone Sodium Phosphate
 | Phencyclidine Hydrochloride
 | Triazolam
233–235d | Alendronic Acid
 | Prednisone
233–236 | Prednisolone Pivalate
234 | Chlorphentermine Hydrochloride
 | Clonixin
 | Yohimbine
234d | Adenosine
234–235 | Colfosceril Palmitate
 | Tigloidine Hydrobromide
234–236 | Quinagolide Hydrochloride
234–237 | Nicotinic Acid
234–238d | Sulfamerazine
234–239 | Caffeine Hydrate
235 | Aminoacridine Hydrochloride
 | Bromhexine Hydrochloride
 | Hydroxystilbamidine
 | Methadone Hydrochloride
 | Propamidine Isetionate
 | Stanozolol
235d | Cyclopenthiazide
 | Gallamine Triethiodide
 | Phenazopyridine Hydrochloride
235–236d | Levothyroxine
235–238 | Oxandrolone
235–238d | Cortisone Acetate
 | Pralidoxime Chloride
235–255d | Emetine Hydrochloride
236 | Amiphenazole Hydrochloride
236–236.5 | Chlordiazepoxide
236–237d | Liothyronine
236–240d | Nitrofurazone
236–251 | Etoposide
236.5–238.5 | Clonazepam
237d | Quinuronium Sulfate
237–238.5d | Bromazepam
237–239 | Naratriptan Hydrochloride
237–239d | Prednisolone Acetate
237–241 | Antazoline Hydrochloride
238 | Biperiden Hydrochloride
 | Caffeine
 | Dibenzepin Hydrochloride
 | Harman
238d | Azathioprine
238–239 | Rescinnamine
238–240 | Cambendazole
238–242 | Nefopam Hydrochloride
239 | Dihydroergotamine
239–240 | Phentolamine Hydrochloride
239–241 | Fendosal
 | Imidaprilat
 | Morantel
240 | Ametazole Hydrochloride
 | Diclofenamide
 | Hydroxychloroquine Sulfate
 | Olsalazine Sodium
 | Venlafaxine Hydrochloride
240d | Acetarsone
 | Betamethasone
 | Digoxin
 | Lysergic Acid
240–241d | Prednisolone
240–242 | Amiloride
 | Pyrimethamine
240–243 | Diamthazole Hydrochloride
240–245d | Sulfasalazine
>240d | Lanatoside C
241 | Aminoacridine
241d | Dopamine Hydrochloride
 | Mannomustine
241–242d | Sodium Cromoglicate
241.5–243d | Dactinomycin
242 | Clidinium Bromide
 | Decoquinate
 | Oxyphenisatine Acetate
 | Prochlorperazine Mesilate
242d | Cycrimine Hydrochloride
 | Lysergamide
242–243 | Trifluoperazine Hydrochloride
242–245 | Fluocortolone Hexanoate
242–245d | Loprazolam Mesilate
243 | Sulfisomidine
243d | Triphenyltetrazolium Chloride
243–244 | Proguanil Hydrochloride
243–245 | Suxamethonium Iodide
243–250 | Ropinirole
244–246 | Naproxen Sodium
245d | Endrin
 | Ephedrine Sulfate
 | Ethacridine Lactate
 | Fluclorolone Acetonide
 | Histamine Hydrochloride
 | Homidium Bromide
 | Mecamylamine Hydrochloride
 | Tocainide Hydrochloride
 | Trimetaphan Camsilate
246 | Clemizole Hydrochloride
 | Clopamide
 | Ecgonine Hydrochloride
246–247 | Chlorproguanil Hydrochloride
 | Galantamine Hydrobromide
246–248 | Capreomycin
 | Terbutaline Sulfate
247d | Amprolium Hydrochloride
247–248 | Azapropazone
247–248d | Sulfaquinoxaline
247–249 | Nevirapine
247–255 | Fludroxycortide
248 | Tryptamine Hydrochloride
248d | Barbituric Acid
 | Metisazone
 | Thiamine Hydrochloride
248–249d | Oxymorphone
248–250 | Meclofenamic Acid
248–250d | Mepacrine Hydrochloride
248–253d | Pirenzepine Hydrochloride
249–250 | Reproterol Hydrochloride
249–250d | Harmaline
249–251 | Clodronic Acid
249–251d | Pyrvinium Chloride
250d | Ganciclovir
 | Guanethidine Monosulfate
 | Morphine Sulfate
250–252 | Dexamethasone Isonicotinate
 | Quinethazone
250–257 | Ofloxacin
>250 | Cefixime Disodium Salt
251 | Salinazid
251–253 | Racemorphan
252–254 | Finasteride
253 | Disodium Tiludronate
253–255 | Capreomycin
254 | Meloxicam
254–256 | Bufylline
 | Tamsulosin
254–256d | Morphine
254.3–254.9 | Inositol Nicotinate
255d | Aciclovir
 | Sulfadiazine
255–256 | Triclocarban
255–256.5 | Deflazacort
255–257 | Levobupivacaine Hydrochloride
255–257d | Ciprofloxacin
255–258d | Enoximone
255–260 | Naphazoline Hydrochloride
255–265 | Methaqualone Hydrochloride
255–265d | Dihydrostreptomycin Sulfate
256 | Digitoxin
256–257 | Galantamine Hydrochloride
 | Piperazine Adipate
256–257d | Pemoline
 | Tetryzoline Hydrochloride
256–262d | Protoveratrines A and B
256.5 | Irinotecan Hydrochloride Trihydrate
257 | Finasteride
257d | Clopenthixol Hydrochloride
257–259 | Meclofenamic Acid
257–267d | Metocurine Iodide
258–260d | Pergolide Mesilate
258–262 | Phenolphthalein
258–270d | Trilostane
258.5 | Bupivacaine Hydrochloride
258.5d | Trihexyphenidyl Hydrochloride
259d | Furazolidone
260 | Acefylline Piperazine
 | Disulfamide
 | Fludarabine
 | Fludrocortisone
 | Mafenide Hydrochloride
 | Teicoplanin
260d | Acetazolamide
 | Cidofovir
 | Estrone
 | Mebezonium Iodide
 | Xipamide
260–262 | Ropivacaine Hydrocloride
260–262d | Chlorhexidine Hydrochloride
260–263 | Nalorphine Hydrochloride
260–264 | Niridazole
261d | Harmine
261–263 | Telmisartan
261–263d | Pizotifen
262–263 | Ketamine Hydrochloride
262–264 | Mepivacaine Hydrochloride
263 | Lorcainide Hydrochloride
 | Methenamine (sublimes)
264 | Cinchonine
264d | Prazosin Hydrochloride
264–265 | Tetramisole Hydrochloride
264–265d | Aminitrozole
 | Halcinonide
 | Reserpine
265d | Decamethonium Bromide
266–267 | Etorphine Hydrochloride
 | Hydromorphone
266–268 | Clorexolone
266–269 | Flugestone Acetate
267–269d | Protoveratrine A
268–270d | Protoveratrine A
268–271d | Dexamethasone
269 | Tyramine Hydrochloride
269–270 | Ethiazide
269–271 | Thalidomide
 | Triamcinolone
269.5–270.6 | Ropivacaine Hydrocloride Monohydrate
270 | Acamprosate Calcium
 | Exifone
270d | Anileridine Hydrochloride
 | Cisplatin
 | Fluocinolone Acetonide
 | Fluoxymesterone
 | Potassium Sorbate
 | Trichlormethiazide
 | Tubocurarine Chloride
270–272d | Oxycodone Hydrochloride
270–274 | Theophylline
270–281 | Azacyclonol Hydrochloride
271 | Clospipramine Dihydrochloride
 | Nitrofurantoin
271–273 | Deferiprone
271–274 | Terazosin Hydrochloride Dihydrate
272 | Theophylline Hydrate
272–273 | Fluticasone Propionate
 | Hydroflumethiazide
272–274 | Terazosin
272–275 | Penciclovir
272–276 | Ethisterone
272–277d | Phthalylsulfathiazole
273 | Bunazosin Hydrochloride
273d | Hydralazine Hydrochloride
273–274 | Hydroquinidine Hydrochloride
273–275 | Epinastine Hydrochloride
 | Hydrochlorothiazide
273–277 | Normorphine
274 | Fenoldopam Mesilate
274d | Debrisoquine Sulfate
274–276 | Hexamethonium Bromide
 | Naltrexone Hydrochloride
275 | Arsenic Trioxide
275d | Levodopa
275–277 | Penciclovir
275–285 | Strychnine
276 | Hydroxyprogesterone
277 | Fenoldopam Hydrobromide
 | Vincristine Sulfate
278 | Carteolol Hydrochloride
 | Dolasetron Mesilate
278–279 | Terazosin Hydrochloride
278–280 | Prazosin
278–282d | Riboflavin
279–280 | Dantrolene
280 | Bethanidine Sulfate
 | Estriol
280d | Codeine Hydrochloride
 | Dequalinium Acetate
 | Fluorometholone
 | Mebhydrolin Napadisilate
>280 | Anagrelide Hydrochloride
281–282 | Primidone
282 | Stilbazium Iodide
282d | Fluorouracil
282–284 | Mianserin Hydrochloride
283d | Neopine Hydrobromide
283–284 | Tacrine Hydrochloride
283–285 | Diclofenac
 | Tropisetron Hydrochloride
284–286 | Epinastine Hydrobromide
285d | Cyclizine Hydrochloride
 | Solanine
285–288d | Amiloride Hydrochloride
286 | Hydroxystilbamidine Isetionate
287–288 | Methyl Benzoquate
287–292 | Gemcitabine Hydrochloride
287–293 | Dicoumarol
289–290 | Doxazosin Hydrochloride
289–291 | Meclofenamate Sodium
289–292 | 5-Methyltryptamine Hydrochloride
290 | Mebendazole
290–292 | Granisetron Hydrochloride
291–294 | Carbenoxolone
292–294 | Triamcinolone Acetonide
295d | Phanquinone
295–296 | Zomepirac Sodium
295–296d | Triamcinolone Hexacetonide
295–297d | Flucytosine
295–298 | Phenytoin
296 | Enoxolone
296–301 | Pramipexole Dihydrochloride Monohydrate
298–300 | Nedocromil
299–300d | Ibogaine Hydrochloride
300d | Allopurinol
 | Fluocinonide
 | Rifamycin SV
300–303d | Oxymetazoline Hydrochloride
300–305 | Tiabendazole
>300 | Dexamfetamine Sulfate
 | Milrinone
>300d | Amfetamine Sulfate
 | Xylometazoline Hydrochloride
302d | Yohimbine Hydrochloride
305 | Clonidine Hydrochloride
305–315d | Hydromorphone Hydrochloride
308–309 | Pipradrol Hydrochloride
>308d | Mercaptopurine
309d | Norcodeine Hydrochloride
310 | Methyldopa
310d | Betaine
313 | Arsenic Trioxide
315d | Dequalinium Chloride
316 | Triamterene
318–320 | Ciprofloxacin Hydrochloride
320–322 | Benzoctamine Hydrochloride
320–323d | Pholedrine Sulfate
>320 | Clopidol
326–331d | Methylthiouracil
327d | Pseudomorphine
329 | Octatropine Methylbromide
330–331 | Diazoxide
335 | Diquat Dibromide
340d | Chlorothiazide
 | Conessine Hydrobromide
>350 | Alcuronium Chloride (incompletely melted)
360d | Amantadine Hydrochloride
>360 | Tioguanine
373–375 | Rimantadine Hydrochloride
440 | Sodium Salicylate
720 | Lithium Carbonate

Top | Next: Colour Tests»


Colour Tests: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Colour Tests

The following table was extracted from a collection of data kindly provided by Professor George Maylin, Cornell University, USA, and gives compound-specific colour reactions from a series of spray reagents applied to thin-layer chromatography systems TA, TE, TAJ, TAK, TAL and TAM.

Name | D | N | C-H | M | FES | NIN | Gibb's | H+:EtOH | ME | F | I2
Acepromazine | orange | brown | brown | pink | pink | no rxn | – | – | – | – | –
Acetylaminobenzoic acid, 4- | no rxn | no rxn | no rxn | yellow fl | – | no rxn | – | – | red | – | wk brown
Adenylic acid, 5- | – | – | – | – | no rxn | no rxn | – | – | no rxn | no rxn | no rxn
Alphaprodine | orange | brown | brown | – | – | – | – | – | – | – | brown
Alphaprodine N-oxide | orange | brown | brown | – | – | – | – | – | – | – | brown
Ambroxol | wk orange | brown | brown | yellow | no rxn | pink | – | – | red | – | brown
Amcinonide | – | – | – | – | – | – | – | wk yellow | – | – | –
Amfenac | – | – | – | yellow | – | – | – | – | – | – | –
Amfetamine | wk orange | brown | brown | no rxn | no rxn | pink | – | – | – | – | –
Aminocaproic acid | – | – | – | – | – | pink | – | – | – | – | –
Aminopropiophenone, 2- | wk orange | brown | brown | – | – | pink | – | – | – | – | –
Amitriptyline | – | brown | – | – | – | – | – | – | – | – | –
Ampyrone | orange | brown | brown | – | – | wk pink | – | – | red | – | brown
Amrinone | no rxn | brown | brown | no rxn | – | no rxn | – | – | red | blue | –
Anileridine | orange | brown | brown | – | – | – | – | – | – | – | brown
Apomorphine | wk orange | brown | brown | – | – | – | – | – | – | – | green
Aspirin | – | – | – | green | – | – | – | – | – | – | –
Atropine | orange | brown | brown | – | – | – | – | – | – | – | –
Azaperol | – | brown | brown | – | – | – | – | – | – | – | –
Azaperone | – | brown | brown | – | – | – | – | – | – | – | –
Benoxaprofen | no rxn | brown | brown | fluoresce | fluoresce | no rxn | – | fluoresces | no rxn | no rxn | –
Benzoic acid | – | – | – | white | – | – | – | – | – | – | –
Benzoylecgonine | orange | brown | brown | – | – | – | – | – | – | – | brown
Benzthiazide | no rxn | wk brown | wk brown | yellow fl | brown | no rxn | no rxn | brown | no rxn | orange | –
Betamethasone | – | – | – | – | – | – | – | grey | – | – | –
Bolasterone | – | – | – | – | – | – | – | yellow | – | – | –
Boldenone | – | – | – | – | – | – | – | pink | – | – | –
Bromhexine | – | brown | brown | – | – | – | – | – | red | – | –
Bromhexine metabolite A | – | brown | brown | yellow | – | – | – | – | red | – | –
Bromhexine metabolite B | – | brown | brown | yellow | – | – | – | – | red | – | –
Bromhexine metabolite C | – | brown | brown | yellow | – | – | – | – | red | – | –
Bumetanide | – | – | – | – | – | – | – | – | orange | – | –
Bupivacaine | wk orange | brown | brown | no rxn | no rxn | – | – | – | – | – | brown
Bupivacaine, p-hydroxy | wk orange | brown | brown | no rxn | M yellow | – | – | – | – | – | brown
Buprenorphine | – | brown | brown | – | – | pink | – | – | – | – | –
Buspirone | orange | brown | brown | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | brown
Butorphanol | wk orange | brown | brown | – | no rxn | – | – | – | – | – | brown
Butylated hydroxytoluene | – | – | – | no rxn | – | – | – | – | – | – | –
Caffeine | no rxn | wk brown | dark brown | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | wk brown
Chlorcyclizine | orange | brown | brown | – | – | – | – | – | – | – | –
(Chlorobenzoyl)benzoic acid, 2-(4- | – | brown | – | – | – | – | – | – | – | – | –
(Chlorophenyl)piperazine, 1-(M- | orange | brown | brown | pink | no rxn | wk pink | – | – | – | – | brown
Chloroprocaine, 2- | wk orange | brown | brown | – | – | pink | – | – | red | – | brown
Chlorothiazide | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | – | – | no rxn | orange | –
Chlorphenamine | orange | brown | brown | – | – | – | – | – | – | – | brown
Chlorphenesin | no rxn | brown | brown | purple/grey | – | – | – | – | red | – | brown
Chlorphenesin carbamate | – | – | – | grey/blue fl | – | – | – | – | – | – | –
Chlorpromazine | – | brown | – | – | pink | – | – | – | – | – | brown
Chlorpromazine metabolite | – | – | – | – | purple | – | – | – | – | – | –
Cholesterol | – | – | – | red/purple | – | – | – | grey | – | – | –
Cimetidine | wk orange | brown | brown | grey | yellow | – | – | – | grey/purple | – | –
Clenbuterol | – | – | – | – | – | – | – | – | red | – | –
Cocaine | orange | brown | brown | no rxn | no rxn | no rxn | – | – | – | – | no rxn
Codeine | wk orange | brown | brown | – | M blue | – | – | – | – | – | brown
Corticosterone | – | – | – | – | – | – | – | grey | – | – | –
Cortisone | – | – | – | – | – | – | – | no rxn | – | – | –
Cyproheptadine | orange | brown | brown | red/yellow fl | M red | no rxn | – | – | – | – | –
Cyproheptadine epoxide | orange | brown | brown | red/yellow fl | M red | no rxn | – | – | – | – | –
Cyproheptadine N-oxide | orange | brown | brown | brown/ylw fl | M brown | no rxn | – | – | – | – | –
Deanol | no rxn | wk brown | brown | – | – | wk pink | – | – | no rxn | – | brown
Dehydronorketamine, 5,6- | wk orange | brown | brown | – | pink | – | – | – | orange | – | brown
Deoxycorticosterone acetate | – | – | – | – | – | – | – | brown/grey | – | – | –
Desipramine | – | – | – | – | blue | – | – | – | – | – | –
Desoximetasone | – | – | – | – | – | – | – | grey | – | – | –
Despropionyl fentanyl | orange | brown | brown | – | – | – | – | – | – | – | –
Detomidine | wk orange | brown | brown | no rxn | no rxn | – | – | – | – | no rxn | no rxn
Dexamethasone | – | – | – | – | – | – | – | grey | – | – | –
Diazepam | wk orange | brown | brown | – | – | – | – | – | – | – | wk brown
Diclofenac | wk orange | wk brown | wk brown | red/brown | – | – | – | – | no rxn | no rxn | –
Diethylpropion | wk orange | brown | brown | – | – | pink | – | – | – | – | –
Diflunisal | no rxn | no rxn | wk brown | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | no rxn
Dihydrocodeine | wk orange | brown | brown | – | M blue | – | – | – | – | – | brown
Dihydrocodeine metabolite | wk orange | brown | brown | – | M blue | – | – | – | – | – | brown
Dimethoxycinnamic acid, 3,4- | orange | no rxn | no rxn | grey | grey | no rxn | – | – | no rxn | no rxn | –
Dipyrone | orange | brown | brown | – | – | wk pink | – | – | – | – | brown
Doxepin | wk orange | brown | brown | – | yellow | – | – | – | – | – | brown
Doxylamine | orange | brown | brown | – | – | – | – | – | – | – | –
Doxylamine base urine metabolite 1 | orange | brown | brown | – | – | – | – | – | – | – | –
Doxylamine base urine metabolite 2 | orange | brown | brown | – | – | – | – | – | – | – | –
Doxylamine enzyme hydrolysis metabolite | orange | brown | brown | – | – | – | – | – | – | – | –
Dyphylline | orange | no rxn | wk brown | – | – | – | – | – | – | – | wk brown
Ecgonine methyl ester | wk orange | brown | brown | no rxn | no rxn | no rxn | – | – | – | – | brown
Embutramide | orange | brown | brown | white | – | – | – | – | – | – | –
Ephedrine | wk orange | brown | brown | – | no rxn | pink | – | – | – | – | –
Estradiol | – | – | – | – | – | – | – | pink | – | – | –
Estrone | – | – | – | – | – | – | – | pink | – | – | –
Etamiphylline | – | brown | – | – | – | – | – | – | – | – | brown
Ethacrynic acid | – | – | – | – | – | – | – | – | – | – | –
Ethinyl estradiol | – | – | – | – | – | – | – | pink | – | – | –
Ethyl aminobenzoate | wk orange | brown | brown | no rxn | no rxn | – | – | – | red | – | brown
Ethylaminopropiophenone, 2- | wk orange | brown | brown | – | – | pink | – | – | – | – | –
Ethylnicotinamide, N- | wk orange | brown | brown | – | – | – | – | – | – | – | –
Etidocaine | orange | brown | brown | – | – | – | – | – | – | – | –
Etodolac | – | – | – | blue | – | – | – | – | – | – | –
Fenfluramine | – | brown | brown | – | wk pink | – | – | – | – | – | –
Fenoprofen | – | – | – | green | – | – | – | – | – | – | –
Fludrocortisone | – | – | – | – | – | – | – | grey | – | – | –
Fludroxycortide | – | – | – | – | – | – | – | grey | – | – | –
Flumethasone | – | – | – | – | – | – | – | grey | – | – | –
Flunixin | wk orange | brown | brown | yellow fl | no rxn | – | – | – | no rxn | – | –
Fluocinolone acetonide | – | – | – | – | – | – | – | grey | – | – | –
Fluorometholone | – | – | – | – | – | – | – | grey | – | – | –
Fluoxymesterone | – | – | – | – | – | – | – | grey | – | – | –
Fluprednisolone | – | – | – | – | – | – | – | grey | – | – | –
Fructose | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn | no rxn
Furosemide | no rxn | no rxn | no rxn | black | – | – | – | – | red | no rxn | –
Glycine xylidide | orange | brown | brown | – | – | – | – | – | – | – | no rxn
Glycopyrrolate | orange | brown | brown | – | – | – | – | – | – | – | –
Gramine | orange | brown | brown | blue | blue | no rxn | – | – | dk blue | – | –
Green 242 | wk orange | brown | brown | green | M red | M black | – | – | no rxn | no rxn | –
Griseofulvin | orange | no rxn | no rxn | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | –
Guaifenesin | wk orange | wk brown | – | blue | blue | – | – | – | – | – | –
Harmine | orange | – | – | – | – | – | – | – | – | – | –
Heptaminol | – | – | – | – | – | pink | – | – | – | – | –
Homatropine | – | brown | brown | – | – | – | – | – | – | – | –
Hordenine | orange | brown | brown | blue | M blue | – | – | – | – | – | brown
Hydrochlorothiazide | – | – | – | – | – | – | – | – | pink | red | –
Hydrocortisone | orange | wk brown | – | – | – | – | – | yellow/grey | – | – | –
Hydromorphone | wk orange | brown | – | – | – | – | – | – | – | – | brown
Hydroxy imipramine, 2- | – | – | – | – | yellow | – | – | – | – | – | brown
Hydroxyazaperol | – | brown | brown | – | – | – | – | – | – | – | –
Hydroxyazaperone | – | brown | brown | – | – | – | – | – | – | – | –
Hydroxybuspirone, 5- | orange | brown | brown | white | no rxn | no rxn | – | – | no rxn | no rxn | brown
Hydroxybutorphanol | wk orange | brown | brown | – | – | – | – | – | – | – | brown
Hydroxycyproheptadine | – | – | – | red | – | – | – | – | – | – | –
Hydroxydesipramine, 2- | – | – | – | – | yellow | – | – | – | – | – | brown
Hydroxydetomidine, 3- | wk orange | brown | brown | no rxn | no rxn | – | – | – | – | no rxn | no rxn
Hydroxydoxepin 1 | wk orange | brown | brown | – | yellow | – | – | – | – | – | brown
Hydroxydoxepin 2 | wk orange | brown | brown | – | yellow | – | – | – | – | – | brown
(Hydroxyethyl)promazine sulfoxide, 2-(1- | orange | brown | brown | purple | pink | no rxn | – | – | – | – | –
Hydroxylated mepivacaine | wk orange | brown | brown | – | – | – | – | – | – | – | brown
Hydroxylidocaine, 3- | wk orange | brown | brown | – | – | – | – | – | – | – | wk brown
Hydroxymeperidine, p- | – | brown | brown | – | grey | – | – | – | – | – | –
Hydroxymethadone, P- | wk orange | brown | brown | – | M red | – | – | – | – | – | –
Hydroxynefopam, p- | wk orange | brown | brown | – | – | M blue | – | – | – | – | brown
Hydroxyprednisolone, 20-beta- | orange | brown | brown | – | – | – | – | grey | – | – | –
Hydroxyprednisone, 20-beta- | orange | brown | brown | – | – | – | – | grey | – | – | –
Hydroxypromazine, 3- | no rxn | no rxn | no rxn | red | purple | – | – | – | – | – | –
Hydroxypropranolol, 4- | wk orange | brown | brown | – | – | – | – | – | – | – | green
Hydroxytenoxicam, 5'- | orange | wk brown | wk brown | no rxn | no rxn | no rxn | – | – | no rxn | white | wk brown
Hydroxytrazodone | orange | brown | brown | blue | no rxn | no rxn | – | – | – | – | brown
Hydroxyzine | orange | brown | brown | – | – | – | – | – | – | – | –
Ibuprofen | – | – | – | grey/tan fl | – | – | – | – | – | – | –
Imipramine | – | – | – | – | blue | – | – | – | – | – | brown
Imipramine N-oxide | – | – | – | – | blue | – | – | – | – | – | –
Indapamide | orange | brown | brown | red | pink | pink | – | – | pink | pink | brown
Indometacin | – | – | – | grey | – | – | – | – | – | – | –
Ipratropium bromide | orange | brown | – | no rxn | no rxn | – | – | – | – | – | –
Isoetarine | orange | brown | brown | grey | M grey | pink | – | – | – | dk pink | brown
Isoetarine EH metabolite | orange | brown | brown | grey | M grey | pink | – | – | – | no rxn | brown
Isoxsuprine | orange | brown | brown | blue | M grey | – | – | – | – | – | brown
Ketamine | orange | brown | brown | – | – | – | – | – | – | – | brown
Ketoprofen | – | – | – | yellow/yellow fl | – | – | – | – | – | – | –
Ketorolac | – | brown | brown | – | – | – | – | – | red/grey | – | brown
Lenperone | orange | brown | – | – | – | – | – | – | – | – | –
Levallorphan | orange | brown | brown | no rxn | no rxn | – | – | – | – | – | brown
Levorphanol | wk orange | brown | brown | wk blue | no rxn | – | – | – | – | – | brown
Lidocaine | orange | brown | brown | – | – | – | – | – | – | – | wk brown
Maprotiline | orange | brown | brown | – | – | no rxn | – | – | – | – | –
Mazindol | – | brown | – | – | – | – | – | – | – | – | –
Meclofenamic acid | orange | no rxn | no rxn | black | – | pink | – | – | – | – | –
Medroxyprogesterone | – | – | – | – | – | – | – | green/grey | – | – | –
Medrysone | – | – | – | – | – | – | – | grey | – | – | –
Mefenamic acid | – | – | – | blue/green | – | – | – | – | – | – | –
Mephentermine | orange | brown | brown | – | – | wk pink | – | – | – | – | brown
Mepivacaine | orange | brown | brown | – | – | – | – | – | – | – | brown
Meprednisone | – | – | – | – | – | – | – | grey | – | – | –
Metamfetamine | orange | brown | brown | – | – | pink | – | – | – | – | brown
Metaproterenol | – | – | – | – | – | – | blue | – | – | – | –
Methadone | wk orange | brown | brown | – | M yellow | – | – | – | – | – | brown
Methandrostenolone | – | – | – | – | – | – | – | grey | – | – | –
Methapyrilene | orange | brown | brown | red | – | no rxn | – | – | – | – | brown
Methapyrilene BU metabolite | orange | brown | brown | red | – | pink | – | – | – | – | brown
Methapyrilene EH metabolite I | orange | brown | brown | no rxn | – | no rxn | – | – | – | – | brown
Methapyrilene EH metabolite III | orange | brown | brown | no rxn | – | no rxn | – | – | – | – | brown
Methocarbamol | orange | brown | brown | blue | blue | – | – | – | – | – | wk brown
Methoxamine | orange | brown | brown | – | M yellow | pink | – | – | – | – | –
Methyl-6-oxopipecolo-2',6' xylidide, 1- | wk orange | brown | brown | – | – | – | – | – | – | – | brown
Methylamino antipyrine, 4- | orange | brown | brown | – | – | wk pink | – | – | – | – | brown
Methylphenidate | orange | brown | brown | no rxn | no rxn | – | – | – | no rxn | – | brown
Methylprednisolone | – | – | – | – | – | – | – | red/grey | – | – | –
Methyltestosterone, 17- | – | – | – | – | – | – | – | grey | – | – | –
Metolazone | orange | wk brown | – | – | – | – | – | – | – | – | –
Monoethylglycine xylidide | no rxn | brown | brown | – | – | – | – | – | – | – | no rxn
Morphine | wk orange | brown | brown | – | M blue | – | – | – | – | – | brown
Nabumetone | – | – | – | blue | – | – | – | – | – | – | –
Nabumetone metabolite M-I | – | – | – | blue | – | – | – | – | – | – | –
Nabumetone metabolite M-II | – | – | – | blue | – | – | – | – | – | – | –
Nabumetone metabolite M-III | – | – | – | blue | – | – | – | – | – | – | –
Nabumetone metabolite M-IV | – | – | – | blue | – | – | – | – | – | – | –
Nabumetone metabolite M-V | – | – | – | blue | – | – | – | – | – | – | –
Nalbuphine | wk orange | brown | brown | – | – | – | – | – | – | – | –
Naloxone | – | – | – | – | – | – | – | – | – | – | brown
Naproxen | – | – | – | green | – | – | – | orange | – | – | –
Nefopam | wk orange | brown | brown | – | M blue | – | – | – | – | – | brown
Niacinamide | wk orange | wk brown | wk brown | – | – | – | – | – | – | yellow | –
Nicotine | orange | brown | brown | – | – | – | – | – | – | – | –
Nikethamide | wk orange | brown | brown | – | – | – | – | – | – | – | –
Nikethamide N-oxide | wk orange | brown | brown | – | – | – | – | – | – | – | –
Nivazol | – | – | – | – | – | – | – | grey | – | – | –
Nordazepam | – | brown | brown | – | – | – | – | – | – | – | –
Nordoxepin | wk orange | brown | brown | – | yellow | – | – | – | – | – | brown
Norketamine | wk orange | brown | brown | – | – | – | – | – | – | – | brown
Norpseudoephedrine | wk orange | brown | brown | – | – | pink | – | – | – | – | –
Oxycodone | orange | brown | – | – | – | – | – | – | – | – | –
Oxymorphone | orange | brown | brown | – | – | – | – | – | – | – | brown
Oxyphenbutazone | wk orange | wk brown | wk brown | yellow | – | – | – | – | – | yellow | –
Paracetamol | no rxn | no rxn | wk brown | white/grey | no rxn | no rxn | – | – | – | blue | brown
Paramethasone | – | – | – | – | – | – | – | grey | – | – | –
Paroxetine | – | – | brown | – | blue/green | – | – | – | blue/green | – | brown
Pemoline | – | – | – | – | – | – | – | – | – | purple/pink | –
Pentachlorophenol | orange | no rxn | no rxn | no rxn | – | – | – | – | – | – | –
Pentazocine | orange | brown | brown | – | – | – | – | – | – | – | –
Pentoxifylline | – | brown | brown | – | – | – | – | – | – | – | –
Pentoxifylline, demethyl- | – | brown | brown | – | – | – | – | – | – | – | –
Perphenazine | orange | brown | brown | – | purple | – | – | – | – | – | brown
Pethidine | orange | brown | brown | no rxn | grey | – | – | – | – | – | brown
Pethidine N-oxide | orange | brown | brown | – | grey | – | – | – | – | – | –
Phenmetrazine | wk orange | wk brown | wk brown | – | – | – | – | – | – | – | wk brown
Phentermine | orange | fades | – | – | – | – | – | – | – | – | –
Phenylbutazone | wk orange | brown | brown | red | no rxn | no rxn | – | – | – | – | –
Phenylbutazone alchohol metabolite | – | – | – | wk red | – | – | – | – | – | – | –
Phenylpropanolamine | orange | brown | brown | – | – | pink | – | – | – | – | –
Piretanide | no rxn | no rxn | no rxn | no rxn | chars | wk pink | no rxn | wk rxn | wk red | no rxn | wk brown
Piroxicam | – | brown | – | – | – | – | – | – | – | – | –
Piroxicam metabolite | – | brown | – | – | – | – | – | – | – | – | –
Prednisolone | orange | brown | brown | – | – | – | – | grey | – | – | –
Prednisone | orange | brown | brown | – | – | – | – | yellow/grey | – | – | –
Pregnenolone | – | – | – | – | – | – | – | grey | – | – | –
Prilocaine | no rxn | brown | brown | no rxn | no rxn | no rxn | – | – | – | – | brown
Procaine | orange | brown | brown | no rxn | no rxn | no rxn | – | – | red | – | brown
Progesterone | – | – | – | – | – | – | – | wk grey | – | – | –
Promazine | – | – | – | – | pink | – | – | – | – | – | brown
Propiomazine | – | – | – | – | pink | – | – | – | – | – | –
Propiomazine metabolite | – | – | – | – | pink | – | – | – | – | – | –
Propionylpromazine | – | – | – | – | pink/purple | – | – | – | – | – | –
Propoxyphene | orange | – | – | – | – | – | – | – | – | – | –
Propoxyphene metabolite I | orange | – | – | – | – | – | – | – | – | – | –
Propoxyphene metabolite II | orange | – | – | – | – | – | – | – | – | – | –
Propoxyphene metabolite III | orange | – | – | – | – | – | – | – | – | – | –
Propranolol | wk orange | brown | brown | green | grey | red | – | – | red | – | brown
Pseudoephedrine | wk orange | brown | brown | – | – | pink | – | – | – | – | –
Pyrilamine | orange | brown | brown | red | pink | no rxn | – | – | – | – | brown
Pyrilamine, acid hydrolysis metabolite | – | brown | brown | – | no rxn | – | – | – | – | – | brown
Pyrilamine, O-demethyl | orange | brown | brown | red | pink | no rxn | – | – | – | – | brown
Pyrilamine, O-demethyl N-demethyl | orange | brown | brown | red | pink | no rxn | – | – | – | – | brown
Ranitidine | orange | brown | brown | grey | yellow | wk pink | – | – | – | – | –
Retinal | wk orange | wk brown | wk brown | purple | yellow/green | – | – | – | – | – | –
Romifidine | orange | brown | brown | no rxn | no rxn | no rxn | – | – | no rxn | wk blue/grey | brown
Salbutamol | no rxn | brown | brown | red | no rxn | no rxn | lt blue | – | no rxn | no rxn | wk brown
Salicylic acid | – | – | – | green | – | – | – | – | – | – | –
Stanozolol | – | – | – | – | – | – | – | grey | – | – | –
Strychnine | orange | brown | brown | blue → orange | no rxn | – | – | – | – | – | –
Sulfadimethoxine | orange | brown | brown | no rxn | no rxn | no rxn | – | – | red | – | brown
Tenoxicam | orange | wk brown | wk brown | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | wk brown
Testolactone | – | – | – | – | – | – | – | grey | – | – | –
Testosterone | – | – | – | – | green | no rxn | – | green | – | – | –
Tetramisole (levamisole/dexamisole) | orange | brown | brown | wk wite | no rxn | no rxn | – | – | no rxn | – | brown
Tetramisole, hydroxylated metabolite | orange | brown | brown | – | – | – | – | – | – | – | brown
Theobromine | no rxn | no rxn | brown | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | –
Theophylline | no rxn | brown | brown | no rxn | no rxn | no rxn | – | – | no rxn | no rxn | –
Tiaprofenic acid | no rxn | wk brown | wk brown | no rxn | yellow | no rxn | – | lt yellow | no rxn | no rxn | wk brown
Tralonide | – | – | – | – | – | – | – | grey | – | – | –
Trazodone | orange | brown | brown | pink | no rxn | wk pink | – | – | – | – | brown
Trazodone metabolite, MW 405 | orange | brown | brown | pink | no rxn | wk pink | – | – | – | – | brown
Triamcinolone | – | – | – | – | – | – | – | grey | – | – | –
Trichlormethiazide | – | – | – | – | – | – | – | – | – | red | –
Trimethoprim | orange | brown | brown | – | – | – | – | – | – | – | –
Xylazine | orange | brown | brown | – | – | – | – | – | – | – | brown
Xylazine hydroxylated metabolites | orange | brown | brown | – | – | – | – | – | – | – | brown
Zomepirac | – | – | – | – | – | – | – | – | blue | – | –

C-H, cupric chloride; D, Dragendorff spray; F, Fearon’s reagent; FES, ferric chloride, ethanol, sulfuric acid; Gibb's, Gibb's reagent; H+:EtOH, conc. hydrochloric + ethanol; I2; iodine; M, Mandelin’s reagent; ME, modified Ehrlich’s reagent; N, sodium nitrite; NIN, ninhydrin; no rxn, no reaction

Top | Next: Thin-layer Chromatographic Data»


Thin-layer Chromatographic Data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Thin-layer Chromatographic Data

Sub-sections

  • * System TA—Rf values
  • * System TB—Rf values
  • * System TC—Rf values
  • * System TD—Rf values
  • * System TE—Rf values
  • * System TF—Rf values
  • * System TG—Rf values
  • * System TH—Rf values
  • * System TI—Rf values
  • * System TJ—Rf values
  • * System TL—Rf values
  • * System TM—Rf values
  • * System TN—Rf values
  • * System TO—Rf values
  • * System TP—Rf values
  • * System TQ—Rf values
  • * System TR—Rf values
  • * System TS—Rf values
  • * System TT—Rf values
  • * System TU—Rf values
  • * System TV—Rf values
  • * System TW—Rf values
  • * System TX—Rf values
  • * System TY—Rf values
  • * System TZ—Rf values
  • * System TAA—Rf values
  • * System TAB—Rf values
  • * System TAC—Rf values
  • * System TAD—Rf values
  • * System TAE—Rf values
  • * System TAF—Rf values
  • * System TAH—Rf values
  • * System TAJ—Rf values
  • * System TAK—Rf values
  • * System TAL—Rf values
  • * System TAM—Rf values
Top | Next: System TA—Rf values »


Gas Chromatographic Data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Gas Chromatographic Data

Sub-sections

  • * System GA—retention index
  • * System GB—retention index
  • * System GC—retention index
  • * System GD—relative to n-C16H34
  • * System GE—relative to phenytoin
  • * System GF—retention index
  • * System GG—retention index
  • * System GH—retention index
  • * System GI—retention time (min)
  • * System GJ—relative to griseofulvin
  • * System GK—relative to caffeine
  • * System GKA—retention index
  • * System GKB—retention index
  • * System GKC—retention index
  • * System GKD—retention time (min)
  • * System GL—retention index
  • * System GM—relative to iprindole
  • * System GN—retention time (min)
  • * System GO—Retention time (min)
  • * System GP—retention index
  • * System GQ—retention time (min)
  • * System GR—retention time (min)
  • * System GS—retention time (min)
  • * System GV—retention time (min)
  • * System GW—retention time (min)
  • * System GX—retention time (min)
  • * System GY—retention index
  • * System GAG—relative to testosterone
  • * System GAI—relative to 17α-methyl-5α-androstan-3β,17β-diol
  • * System GAJ—relative to methylphenobarbital
  • * Systems GAK–GAQ
  • * System GAR—retention time (min)

ND = not detected/not eluted

Top | Next: System GA—retention index »


High Performance Liquid Chromatographic Data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

High Performance Liquid Chromatographic Data

Sub-sections

  • * System HA—k values
  • * System HB—k values
  • * System HBA—Retention time (min)
  • * System HBB—Retention time (min)
  • * System HBC
  • * System HBD
  • * System HBE
  • * System HBF
  • * System HBG
  • * System HBH—k values
  • * System HBI—k values
  • * System HC—k values
  • * System HD—k values
  • * System HE—k values
  • * System HF—k values
  • * System HG—k values
  • * System HH—k values
  • * System HI—k values
  • * System HJ—k values
  • * System HK—k values
  • * System HL—k values
  • * System HM—k values
  • * System HN—k values
  • * System HP—k values
  • * System HQ—k values
  • * System HR—k values
  • * System HS—k values
  • * System HT—k values
  • * System HU—k values
  • * System HV—relative to meclofenamic acid
  • * System HW—k values
  • * System HX—retention index
  • * System HY—retention index
  • * System HZ—retention time (min)
  • * System HAA—retention time (min)
  • * System HAB—retention time (min)
  • * System HAC—retention time (min)
  • * System HAD—k values
  • * System HAE—k values
  • * System HAF—k values
  • * System HAK—k values
  • * System HAL—k values
  • * System HAM—k values
  • * System HAO—k values
  • * System HAP—k values
  • * System HAR—relative to testosterone
  • * System HATa—relative to testosterone
  • * System HATb—relative to testosterone
  • * System HAV—k values
  • * System HAX—retention time (min)
  • * System HAY—retention time (min)
  • * System HAZ—k values
  • * System HBK—Retention times relative to 5-(4-Methylphenyl)-5-phenylhydantoin
Top | Next: System HA—k values t = tailing peak »


Ultraviolet Absorption Maxima: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Ultraviolet Absorption Maxima

Sub-sections

  • * A. In acid solution—wavelengths of maximum absorption from 230 nm
  • * B. In alkali solution—wavelengths of maximum absorption
  • * C. In neutral solution—wavelengths of maximum absorption

In the following tables no values below 230 nm have been included although some have been recorded in the monographs. Details of A(1%, 1 cm) values are given in the monographs.

Table A gives the wavelengths of maximum absorption, together with the wavelengths of any subsidiary peaks in the range 230 to 360 nm, for the compounds in acid solution. Table B gives the wavelengths of maximum absorption in alkaline solution when values in acid solution are not recorded in the monographs, or when the values in alkaline solution differ significantly from the values in acid solution. Table C gives the values in neutral solution for compounds for which values in acid or alkaline solution are not recorded in the monographs, or when the values in neutral solution differ significantly from these in acid or alkaline solution.

For an unknown compound, the wavelength of maximum absorption should be compared with the tables using a tolerance of ±2 nm to give a list of possible compounds; reference may then be made to the monographs.

Top | Next: A. In acid solution—wavelengths of maximum absorption from 230 nm »


A. In acid solution—wavelengths of maximum absorption from 230 nm : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Ultraviolet Absorption Maxima

A. In acid solution—wavelengths of maximum absorption from 230 nm

λ max |  | Subsidiary Peaks
nm | Compound | nm
230 | Amiphenazole | 261
 | Amisulpride | 285
 | Amoxicillin | 272
 | Aspirin | 278
 | Benzoic Acid | 273
 | Bromazine |
 | Captopril | 360
 | Carmustine |
 | Chloroprocaine | 288
 | Chlorprothixene | 268, 324
 | Chlorpyrifos | 289
 | Clobazam | 289
 | Dehydroemetine | 283
 | Dichloralphenazone |
 | Diprenorphine | 286
 | Dipyridamole | 285
 | Docetaxel | 275, 283
 | Donepezil | 271, 316
 | Dosulepin | 303
 | Emetine | 282
 | Ethionamide | 275
 | Flupentixol |
 | Gliclazide |
 | Methysergide | 322
 | Minoxidil | 281
 | Nabumetone | 261, 270, 333
 | Phenazone |
 | Stanozolol |
 | Vanillin | 204, 278, 309
231 | Aloxiprin |
 | Amicarbalide | 256
 | Aztreonam | 260
 | Benperidol | 249, 279
 | Camazepam | 313
 | Celiprolol | 324
 | Chlortetracycline | 266, 342, 371
 | Clopenthixol | 269, 325
 | Lormetazepam | 311
 | Lovastatin | 238, 247
 | Piperocaine | 274
 | Pseudomorphine |
 | Rifampicin | 263, 336
 | Ticlopidine | 268, 275
 | Trimetazidine | 269
232 | Bunitrolol | 292
 | Chlorcyclizine |
 | Chlorpropamide |
 | Cytisine | 302
 | Diperodon |
 | Etisazole | 323
 | Hexylcaine | 275
 | Hydroxyzine | 258, 263, 270
 | Meprylcaine |
 | Pericyazine | 268
 | Procarbazine |
233 | Cocaine | 275
 | Doxorubicin | 253, 290
 | Floctafenine | 348
 | Homochlorcyclizine | 258, 263, 270
 | Methylenedioxyamfetamine | 285
 | Paroxetine | 264, 270, 293
 | Spiramycin |
234 | Acebutolol | 320
 | Aconitine | 275
 | Aminosalicylic Acid | 300
 | Benzoylecgonine | 274
 | Etenzamide | 293
 | Heteronium Bromide |
 | Mebendazole | 288
 | Methaqualone | 269
 | Methylenedioxymethamfetamine | 285, 285
 | Oxazepam | 280
 | Thenalidine |
 | Thioproperazine | 263, 312
235 | Ambucetamide |
 | Cambendazole | 319
 | Cinchonine | 315
 | Clomifene | 292
 | Dimetotiazine | 262
 | Disulfamide | 276, 285
 | Fluvastatin | 305
 | Furosemide | 274, 342
 | Hydroxychloroquine | 256, 329, 343
 | Nisoldipine | 331
 | Oxybuprocaine | 298
 | Propoxycaine | 298
 | Rotenone | 292
 | Salicylamide | 298
 | Salsalate | 310
236 | Cinchonidine | 316
 | Diltiazem |
 | Flurazepam | 284
 | Foscarnet Sodium |
 | Nitrendipine | 350
 | Salicylic Acid | 303
 | Thonzylamine | 274, 316
 | Toremifene |
237 | Aminitrozole | 345
 | Amodiaquine | 343
 | Benazepril |
 | Benzbromarone | 274, 281
 | Chloropyrilene | 312
 | Clorazepic Acid | 287
 | Felodipine | 359
 | Fenyramidol | 309
 | Halazone |
 | Methapyrilene | 314
 | Metolazone | 271, 344
 | Oxyphenbutazone |
 | Phenylbutazone |
 | Rifabutin | 277, 326
 | Risperidone | 275
 | Sulfinpyrazone |
 | Temazepam | 284, 358
238 | Citalopram | 237, 270
 | Dropropizine |
 | Halcinonide |
 | Mesoridazine | 262, 310
 | Moclobemide |
 | Nifedipine | 338
 | Norbormide | 300
 | Nordazepam | 283, 361
 | Penthienate Methobromide |
 | Pravastatin | 230, 237, 245
 | Ritonavir |
 | Saquinavir | 292
 | Thiamylal | 287
 | Toloxatone | 271, 279
239 | Acetanilide |
 | Amitriptyline |
 | Amlodipine |
 | Bromazepam | 345
 | Lacidipine | 282, 366
 | Mepyramine | 316
 | Niridazole |
 | Nortriptyline |
 | Tetrazepam | 284, 345
 | Thenyldiamine | 315
 | Tripelennamine | 314
240 | Altretamine |
 | Dihydralazine | 274, 306
 | Letrozole | 273, 281
 | Muzolimine |
 | Prazepam | 285, 360
 | Propyphenazone |
 | Sulfapyridine |
 | Tacrine | 323, 336
 | Thalidomide | 300
241 | Amiodarone |
 | Antazoline | 291
 | Carvedilol | 285, 320, 332
 | Cefaloridine | 254
 | Dequalinium Chloride | 330
 | Flavoxate | 293, 320
 | Mexazolam | 290, 373
 | Physostigmine Aminoxide | 300
 | Propiomazine | 273, 360
242 | Azaperone | 312
 | Butaperazine | 277
 | Clenbuterol | 295
 | Clopamide |
 | Diazepam | 284, 366
 | Homidium Bromide | 283
 | Mitozantrone | 276, 320
 | Oleandomycin |
 | Phenethylamine | 247, 252, 257, 263
 | Pralidoxime Chloride | 292
 | Prothipendyl |
 | Spironolactone |
 | Sulfadiazine |
 | Sulfamerazine | 304
243 | Acepromazine | 279
 | Acetophenazine | 278
 | Ascorbic Acid |
 | Carfenazine | 277
 | Cinchophen | 268, 344
 | Etizolam | 250, 294, 362
 | Famprofazone | 279
 | Fluanisone |
 | Isotretinoin | 359
 | Metallibure |
 | Methacycline | 524, 340
 | Methotrexate | 307
 | Nitroxinil | 350
 | Piperacetazine | 278
 | Practolol |
 | Propantheline Bromide | 281
 | Sulfadimidine | 301
 | Tiabendazole | 302
244 | Diamfenetide |
 | Dofamium Chloride |
 | Ethosuximide |
 | Menadione | 249, 261, 340
 | Phenacetin |
245 | Ajmaline | 289
 | Aloin | 253, 300
 | Bromhexine | 310
 | Buclosamide | 297
 | Chlorhexidine |
 | Clozapine | 297
 | Haloperidol |
 | Harman | 300
 | Isothipendyl |
 | Paracetamol |
246 | Amprolium Hydrochloride | 262
 | Chlordiazepoxide | 308
 | Doxazosin | 331
 | Famciclovir | 310
 | Irbesartan |
 | Lisinopril | 253, 258, 264, 267
 | Physostigmine | 302
 | Prajmalium Bitartrate | 290
 | Terazosin | 331, 250, 273
 | Thiamine |
 | Trazodone | 274, 310
 | Triphenyltetrazolium Chloride |
247 | Acetohexamide |
 | Cinchocaine | 319
 | Cyclofenil |
 | Flurbiprofen |
 | Gentamicin |
 | Harmine | 319
 | Methoxsalen | 304
 | Norharman | 300
 | Phenelzine | 252, 257, 263
 | Phentermine | 251, 257, 263
 | Piminodine | 253, 257, 263
 | Prazosin | 331
248 | Aminopromazine | 297
 | Azapetine |
 | Boldenone |
 | Carbenoxolone |
 | Didanosine | 246, 250
 | Droperidol | 276
 | Lobeline |
 | Ondansetron | 266, 310
 | Oxetacaine | 252, 258, 264
 | Pipamperone |
 | Probenecid |
 | Sulfaquinoxaline | 263, 348
 | Valsartan |
249 | Astemizole | 286, 277
 | Hydrastinine | 306, 363
 | Kanamycin | 306
 | Nefazodone | 276
 | Nitroxoline | 293
 | Promethazine | 298
 | Sulfamoxole |
250 | Azapropazone |
 | Biriperone | 286
 | Chlorproguanil |
 | Desipramine |
 | Diethazine | 298
 | Histapyrrodine | 295
 | Hydroquinidine | 316, 345
 | Hydroquinine | 316, 345
 | Levomepromazine | 302
 | Noxiptiline |
 | Papaverine |
 | Phenmetrazine | 256, 261, 263, 267
 | Profenamine | 299
 | Quinidine | 317, 345
 | Quinine | 317, 346
 | Triamterene | 360, 360
 | Trimipramine |
 | Zimeldine |
251 | Aletamine | 257, 263
 | Alimemazine | 300
 | Alphaprodine | 257, 263
 | Amfetamine | 257, 263
 | Aminoglutethimide | 257
 | Bamipine | 298
 | Benaprizine | 257, 261, 264
 | Bezitramide | 274
 | Clomipramine |
 | Cycrimine | 256, 263
 | Diflunisal | 315
 | Ephedrine | 257, 263
 | Etafedrine | 257, 263
 | Ethoheptazine | 257, 263
 | Exemestane |
 | Felbamate | 256, 262
 | Fentanyl | 257, 263
 | Hydroxyphenamate | 257, 263
 | Hydroxyquinoline | 308, 318, 356
 | Hyoscine | 257, 263
 | Hyoscine Methonitrate | 257, 263
 | Imipramine |
 | Loxapine | 292
 | Mandelic Acid | 257, 262
 | Mebanazine | 257, 261, 267
 | Mephentermine | 257, 263
 | Methcathinone |
 | Methenamine | 257, 263
 | Methylephedrine | 257, 263
 | Methylphenidate | 257, 264
 | Methylpiperidyl Benzilate | 257
 | Metindizate | 257
 | Pargyline | 256, 261, 268
 | Perazine | 300
 | Pethidine | 257, 263
 | Phendimetrazine | 257, 261, 267
 | Phenformin | 258, 264, 267
 | Phenglutarimide | 257, 263
 | Phenylpropanolamine | 257, 262
 | Pipazetate |
 | Procyclidine | 257, 263
 | Promazine | 302
 | Pseudoephedrine | 257, 263
 | Styramate | 257, 263
 | Thiazinamium Metilsulfate | 299
 | Tilidate | 257, 262
 | Tricyclamol Chloride | 257, 263
 | Tridihexethyl Chloride | 257, 263
 | Trimeperidine | 257, 263
252 | Amoxapine | 297
 | Anileridine | 258, 264
 | Atropine | 258, 264
 | Atropine Methonitrate | 258, 264
 | Bacitracin |
 | Beclamide | 258, 264
 | Benactyzine | 258, 262, 264
 | Benzfetamine | 258, 262, 268
 | Benzilonium Bromide | 258, 264
 | Bethanidine | 258, 264
 | Biperiden | 259, 264
 | Caramiphen | 259, 265
 | Carbetapentane | 258, 264
 | Carteolol | 288
 | Cathine | 258, 263
 | Cyclopentolate | 258, 264
 | Dextropropoxyphene | 257, 263
 | Dicycloverine | 280
 | Difenidol | 258
 | Diphenhydramine | 257
 | Eucatropine | 258, 264
 | Fenbutrazate | 257, 261, 267
 | Fenproporex | 257, 263
 | Fenthion |
 | Flunixin | 327
 | Gelsemine |
 | Glycopyrronium Bromide | 258, 264
 | Hexocyclium Metilsulfate | 257, 264
 | Homatropine | 258, 264
 | Homatropine Methylbromide | 258, 264
 | Hyoscine Butylbromide | 258, 264
 | Hyoscyamine | 258, 264
 | Isoaminile | 258, 264
 | Lachesine Chloride | 258, 264
 | Mepenzolate Bromide | 258, 261, 263
 | Metaclazepam |
 | Metamfetamine | 257, 263
 | Nelfinavir |
 | Oxeladin | 258, 264
 | Oxyphenonium Bromide | 258, 264
 | Phencyclidine | 258, 263, 270
 | Pipenzolate Bromide | 258, 262
 | Piperidolate | 258, 264
 | Pipradrol | 258
 | Poldine Metilsulfate | 258
 | Prolintane | 258, 264
 | Ramipril | 258
 | Selegiline | 258, 264
 | Thiamazole |
 | Trihexyphenidyl | 258, 264
 | Trimetaphan Camsilate | 258, 264
253 | Adiphenine | 258, 264
 | Alverine | 259, 264, 268
 | Ambutonium Bromide | 259, 265
 | Azacyclonol | 259
 | Benzatropine | 259
 | Bibenzonium Bromide | 258, 264, 268
 | Butetamate | 258, 264
 | Clidinium Bromide | 259
 | Cotarnine | 332
 | Diethylpropion |
 | Diphenylpyraline | 258
 | Doxapram | 259, 265
 | Emepronium Bromide | 258, 268
 | Ethoxzolamide | 304
 | Fencamfamin | 259, 265, 269
 | Fenpipramide | 259, 265
 | Hyoscine Methobromide | 258, 264
 | Levacetylmethadol | 258
 | Medazepam |
 | Methadone | 259, 264, 292
 | Methdilazine | 302
 | Normethadone | 259, 265, 292
 | Opipramol | 338
 | Pecazine | 300
 | Pentapiperide Metilsulfate | 258, 265
 | Valethamate Bromide | 259, 265
254 | Celecoxib |
 | Cinnarizine |
 | Dextromoramide | 259, 264
 | Dimethoxanate |
 | Enoxolone |
 | Ethyl Hydroxybenzoate |
 | Fluvoxamine |
 | Irinotecan | 359, 372
 | Loperamide | 260, 266
 | Perphenazine | 307
 | Prochlorperazine | 305
 | Strychnine |
 | Tropicamide |
255 | Aciclovir |
 | Alcuronium Chloride | 291
 | Aniline | 261
 | Chlorpromazine | 239, 274, 300, 341
 | Furaltadone | 362
 | Ganciclovir |
 | Methazolamide | 290
 | Molindone | 299
 | Niflumic Acid | 329
 | Pentaerithrityl Tetranitrate |
 | Propyl Hydroxybenzoate |
 | Thiethylperazine | 309
 | Thiopropazate | 305
 | Trifluomeprazine | 305
256 | Fluphenazine | 306
 | Harmaline |
 | Levobunolol | 313
 | Mequitazine | 307
 | Ofloxacin | 326
 | Oxcarbazepine | 306
 | Pemoline | 262, 268
 | Pivampicillin | 261, 268
 | Pyritidium Bromide | 313
 | Sulfachlorpyridazine |
 | Trifluoperazine | 305
 | Triflupromazine | 305
 | Vincristine | 297
257 | Aminophenazone |
 | Ampicillin | 262, 268
 | Carbarsone |
 | Cefradine |
 | Chloroquine | 329, 343
 | Clemastine |
 | Cyclizine | 262, 268
 | Diminazene |
 | Enalapril | 268
 | Nalidixic Acid | 315
 | Paraquat |
 | Salinazid | 327
 | Tolazoline | 263
258 | Cefalexin |
 | Cetalkonium Chloride | 264, 270
 | Cetirizine |
 | Chlormezanone | 265, 272
 | Clomethiazole |
 | Desmetryne |
 | Dipyrone |
 | Halofantrine | 230, 298
 | Halquinol |
 | Levocabastine | 263, 269
 | Morazone |
 | Orphenadrine | 264
 | Succinylsulfathiazole | 281
 | Tioguanine | 348
 | Tranylcypromine | 264, 271
 | Trimethobenzamide |
259 | Baclofen | 266, 274
 | Carbenicillin | 265, 327
 | Ceftazidime | 257, 260
 | Chlorphenoxamine |
 | Chlorphentermine | 267, 274
 | Clofedanol | 265
 | Demecarium Bromide | 265
 | Dipipanone | 265, 293
 | Fenpiprane | 268
 | Indinavir |
 | Nicotine |
 | Nifuratel | 367
 | Phenindamine |
260 | Alprazolam |
 | Aminoacridine | 313, 326
 | Aprindine | 266, 272
 | Dimetindene |
 | Hexyl Nicotinate |
 | Isopropylaminophenazone |
 | Ketoprofen |
 | Metyrapone | 233
 | Mexiletine |
 | Neostigmine Bromide | 266
 | Nicotinyl Alcohol |
 | Norpipanone | 294
 | Tiaprofenic Acid | 305
 | Tolpropamine | 265, 273
261 | Betahistine |
 | Ceftriaxone |
 | Cyclomethycaine |
 | Dibrompropamidine |
 | Doxylamine |
 | Ethyl Nicotinate |
 | Etoxazene | 310
 | Fluconazole | 266
 | Inositol Nicotinate |
 | Methyl Benzoquate |
 | Nicametate |
 | Nicotinamide |
 | Nitrofurazone |
 | Pheniramine | 266
 | Quinisocaine | 269, 331
262 | Acriflavinium Chloride |
 | Clorprenaline | 266
 | Debrisoquine | 270
 | Diloxanide |
 | Etidocaine | 271
 | Mebeverine |
 | Nicofuranose |
 | Nifenazone |
 | Pentamidine |
 | Phenoxybenzamine | 268, 274
 | Sulfanilamide | 269
 | Sulfisomidine |
 | Thioridazine | 310, 230, 263
 | Tocainide | 270
 | Tolmetin | 315
 | Veratrine | 292
 | Zomepirac | 324
263 | Benzethonium Chloride | 269, 274
 | Bretylium Tosilate | 272, 278
 | Broxyquinoline |
 | Bupivacaine | 271
 | Carbinoxamine |
 | Chlorquinaldol | 330
 | Denatonium Benzoate | 269
 | Disopyramide | 269
 | Itraconazole |
 | Lidocaine | 272
 | Mepivacaine | 271
 | Tenoxicam | 377
264 | Benzoctamine | 271
 | Berberine | 345
 | Bisacodyl |
 | Fenfluramine | 271
 | Metopimazine | 310
 | Nikethamide |
 | Pindolol | 287
 | Pramipexole |
 | Sorbic Acid |
 | Stilbazium Iodide | 355
 | Sulfadoxine |
 | Sulfaguanidine | 271
265 | Acetazolamide |
 | Acetone |
 | Alachlor | 273
 | Brompheniramine |
 | Brucine | 300
 | Butriptyline |
 | Cefaclor |
 | Chlorphenamine |
 | Cladribine |
 | Decoquinate |
 | Econazole | 271, 280
 | Famotidine |
 | Hexobendine |
 | Lamotrigine | 267
 | Maprotiline | 272
 | Minocycline | 354
 | Phanquinone | 272, 292
 | Primaquine | 282, 334
 | Sertraline | 273, 281
 | Sulfafurazole |
 | Sulforidazine | 311
 | Tetryzoline | 272
 | Xylometazoline |
266 | Amineptine |
 | Bialamicol |
 | Captodiame |
 | Carbutamide |
 | Chlortetracycline | 359
 | Coniine |
 | Fluorouracil |
 | Gallamine Triethiodide |
 | Iproniazid |
 | Isoniazid |
 | Milrinone | 327
 | Nialamide |
 | Psilocin | 283, 292
 | Stavudine |
 | Sulfacarbamide | 272
 | Zidovudine |
267 | Butanilicaine | 275
 | Ethomoxane |
 | Ibutilide |
 | Mafenide | 274
 | Moracizine |
 | Nefopam | 275
 | Penfluridol | 273
 | Riboflavin |
 | Sirolimus | 277, 288
 | Topotecan | 295, 316
 | Tramazoline | 275
 | Xantinol Nicotinate | 273
268 | Aztreonam | 281
 | Clomocycline |
 | Demeclocycline |
 | Diethylthiambutene | 288
 | Ethacridine |
 | Flucloxacillin | 274, 344
 | Mescaline |
 | Metixene |
 | Oxytetracycline Dihydrate | 352
 | Phthalylsulfacetamide |
 | Psilocybine |
 | Sulfamethizole |
 | Thenium Closilate | 275
 | Vinblastine |
269 | Benserazide |
 | Deserpidine |
 | Doxycycline | 346
 | Isoxsuprine | 274
 | Ketamine | 276
 | Ketoconazole |
 | Lymecycline | 356
 | Morinamide | 314
 | Nadolol | 276
 | Octafonium Chloride | 274, 281
 | Pyrazinamide | 312
 | Sotalol |
 | Trimethoxyamfetamine |
270 | Alprenolol | 276
 | Aminobenzoic Acid |
 | Clopidogrel | 278, 308
 | Diamthazole | 293
 | Distigmine Bromide |
 | Etacrynic Acid |
 | Etofylline |
 | Mephenesin | 276
 | Methyclothiazide | 314
 | Phenol |
 | Phenyltoloxamine | 276
 | Pyridostigmine Bromide |
 | Tetracycline | 356
 | Theophylline |
 | Warfarin | 280, 303
271 | 4-Aminophenol |
 | Ambenonium Chloride | 277
 | Bufylline |
 | Clonidine | 278
 | Dinitro–orthocresol |
 | Embutramide | 276
 | Mazindol |
 | Methoxyphenamine |
 | Naphazoline | 281, 288, 291
 | Pheneticillin | 275
 | Propofol |
 | Sulfacetamide |
 | Trimethoprim |
 | Yohimbine | 277, 287
272 | Amidefrine |
 | Amosulalol |
 | Apomorphine |
 | Benzocaine | 278
 | Bicalutamide |
 | Butacaine | 278
 | Cyclothiazide | 314
 | Epithiazide | 315
 | Ethiazide |
 | Etilefrine |
 | Etodolac |
 | Fenoprofen |
 | Guanoclor | 278
 | Hydrochlorothiazide | 318
 | Metaraminol |
 | Profadol |
 | Pyrimethamine |
 | Rolitetracycline | 357
 | Theobromine |
 | Thymol |
 | Tramadol | 279
273 | Anisindione |
 | Bendroflumethiazide | 325
 | Bisoprolol |
 | Buphenine |
 | Caffeine |
 | Cisapride | 307
 | Clonazepam |
 | Coumatetralyl | 283, 309
 | Diclofenac |
 | Diprophylline |
 | Edrophonium Chloride |
 | Glymidine Sodium | 299
 | Guaifenesin |
 | Hydroflumethiazide | 325
 | Hydroxyephedrine |
 | Metoclopramide | 309
 | Naftidrofuryl Oxalate | 283
 | Oxedrine |
 | Oxprenolol |
 | Paclitaxel |
 | Phenylephrine |
 | Pimozide | 280
 | Proxyphylline |
 | Resorcinol |
 | Venlafaxine | 280, 274
 | Viloxazine |
274 | Acefylline Piperazine |
 | Atenolol | 280
 | Cyclopenthiazide | 319
 | Gemcitabine |
 | Hordenine |
 | Hydroxocobalamin | 351
 | Methoxyamfetamine |
 | Methoxymetamfetamine |
 | Metoprolol | 280
 | Pentoxifylline |
 | Quinuronium Sulfate | 323, 359
 | Reboxetine |
 | Ritodrine |
 | Tyramine |
275 | Bamethan |
 | Clemizole |
 | Esmolol | 281
 | Fenetylline |
 | Fenoterol |
 | Guanoxan |
 | Hydroxyamfetamine |
 | Moxisylyte |
 | Pentifylline |
 | Pholedrine |
 | Propylthiouracil |
 | Sulfadimethoxine |
276 | Diaveridine |
 | Dimenhydrinate |
 | Glipizide |
 | Insulin |
 | Methylthiouracil |
 | Orciprenaline |
 | Salbutamol |
 | Serotonin |
 | Terbutaline |
277 | Alclofenac |
 | Ciprofloxacin | 315
 | Cyclazocine |
 | Meclofenoxate |
 | Metadrenaline |
 | Metronidazole |
 | Narceine |
 | Omeprazole | 303
 | Oxymetholone |
 | Tinidazole |
278 | Amylmetacresol | 286
 | Bamifylline |
 | Bufotenine | 297
 | Butorphanol |
 | Chlorothiazide |
 | Dextromethorphan |
 | Diethyltryptamine | 287
 | Ethylnoradrenaline |
 | Ibogaine |
 | Isoetarine |
 | Metipranolol |
 | Naratriptan | 284, 295
 | Normetadrenaline |
 | Pentazocine |
 | Phenazocine |
 | Phentolamine |
 | Procaine Benzylpenicillin |
 | Teicoplanin |
 | Tryptamine | 287
 | Tryptophan | 286
 | Verapamil |
279 | α-Methyltryptamine | 288
 | Butyl Aminobenzoate |
 | Chlorocresol |
 | Chloroxylenol |
 | Deferiprone |
 | Dextrorphan |
 | Diamorphine |
 | Dimethyltryptamine | 288
 | Dobutamine |
 | Isoprenaline |
 | Lamivudine |
 | Levallorphan |
 | Levorphanol |
 | Mefenamic Acid | 350
 | Mepacrine | 343
 | Methyldopa |
 | Mianserin |
 | Noradrenaline |
 | Pergolide | 280, 281
 | Racemorphan |
280 | Adrenaline |
 | Azathioprine |
 | Cetylpyridinium Chloride |
 | Chlorzoxazone |
 | Cytarabine |
 | Dihydroergotamine |
 | Dopamine |
 | Etamivan |
 | Hexoprenaline |
 | Hydrocodone |
 | Hydromorphone |
 | Ketobemidone |
 | Loratadine |
 | Metocurine Iodide |
 | Mivacurium Chloride |
 | Nevirapine |
 | Nitrazepam |
 | Octreotide | 288
 | Oxycodone |
 | Oxymetazoline |
 | Pirenzepine |
 | Rafoxanide | 335
 | Rimiterol |
 | Sulfathiazole |
 | Tamsulosin |
 | Xamoterol | 270, 275
 | Zalcitabine |
281 | Acetarsone |
 | Mizolastine | 288
 | Naloxone |
 | Naltrexone |
 | Oxymorphone |
 | Parbendazole | 288
 | Protokylol |
 | Tetracaine | 312
 | Thebacon |
 | Vancomycin |
282 | Benzquinamide |
 | Carbidopa |
 | Clorgiline |
 | Dichlorophen |
 | Dolasetron |
 | Dyclonine |
 | Methanthelinium Bromide |
 | Phthalylsulfathiazole |
 | Rizatriptan |
 | Tetrabenazine |
283 | Azatadine |
 | Benzthiazide |
 | Clarithromycin |
 | Clofazimine |
 | Dihydrocodeine |
 | Dihydromorphine |
 | Fazadinium Bromide |
 | Formoterol |
 | Pholcodine |
 | Quazepam |
284 | Acetorphine |
 | Acetylcodeine |
 | Benzylmorphine |
 | Ethylmorphine |
 | Etofenamate | 349
 | Lansoprazole |
 | Nalbuphine |
 | Nalmefene | 298
 | Norcodeine |
 | Sulindac | 327
 | Thebaine |
285 | Amiloride | 361
 | Cisplatin | 301, 362
 | Codeine |
 | Dimoxyline | 309, 335
 | Morphine |
 | Nalorphine |
 | Nemonapride | 314
 | Neopine |
 | Normorphine |
 | Obidoxime Chloride |
286 | Buprenorphine |
 | Cyproheptadine |
 | Diclofenamide | 296
 | Flucytosine |
 | Mebhydrolin | 320
 | Mersalyl Acid |
 | Nicergoline |
 | Pramocaine |
 | Remoxipride |
287 | 6-Monoacetylmorphine |
 | Iprindole | 293
 | Prenalterol |
288 | Dapsone |
 | Idoxuridine |
 | Propranolol | 305, 319
289 | DOM |
 | Fenbendazole | 302
290 | Bleomycin |
 | Cyclobenzaprine |
 | Haloxon | 312
 | Methoxamine |
 | Natamycin | 303, 318
 | Noscapine | 312
 | Pantoprazole |
 | Pyridoxine |
 | Triprolidine |
 | Tylosin |
291 | Carbimazole |
292 | Albendazole |
 | Butylated Hydroxyanisole |
 | Doxepin |
 | Protriptyline |
 | Sulpiride |
294 | Hydrastine |
 | Procaine |
295 | Timolol |
296 | Xipamide |
297 | Clotiapine |
 | Ketotifen |
 | Nimorazole |
298 | Bunamidine |
299 | Rescinnamine |
301 | Oxypertine |
302 | Labetalol |
 | Mifepristone |
304 | Zopiclone | 303, 306
305 | Lysergic Acid |
306 | Bromocriptine |
307 | Benzydamine |
308 | Tiotixene |
309 | Dimefline |
310 | Diquat |
313 | Ergometrine |
 | Lysergamide |
 | Methylergometrine |
 | Tizanidine | 319
314 | Mirtazapine | 252
315 | Lysergide |
 | Pyrantel |
316 | Ergotamine |
 | Sulfamethoxypyridazine |
317 | Dimetridazole |
318 | Indometacin |
319 | Nizatidine | 254
321 | Carbocromen |
325 | Mercaptopurine |
327 | Enoximone |
329 | Gloxazone |
336 | Diphenadione |
340 | Bumetanide |
344 | Hydroxystilbamidine |
345 | Glafenine |
358 | Olsalazine | 249

Top | Next: B. In alkali solution—wavelengths of maximum absorption In this table wavelengths of maximum absorption in alkaline solution are given only for those compounds for which maxima in acid solution are not recorded in the monographs, or for which the maxima in alkaline solution differ significantly from the maxima in acid solution. »


B. In alkali solution—wavelengths of maximum absorption In this table wavelengths of maximum absorption in alkaline solution are given only for those compounds for which maxima in acid solution are not recorded in the monographs, or for which the maxima in alkaline solution differ significantly from

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Ultraviolet Absorption Maxima

B. In alkali solution—wavelengths of maximum absorption

In this table wavelengths of maximum absorption in alkaline solution are given only for those compounds for which maxima in acid solution are not recorded in the monographs, or for which the maxima in alkaline solution differ significantly from the maxima in acid solution.

λ max |  | Subsidiary Peaks
nm | Compound | nm
230 | Buformin |
 | Indometacin | 279
231 | Aspirin | 298
 | Celiprolol | 324
 | Flurazepam | 312
 | Mercaptopurine | 310
 | Oxybuprocaine | 310
 | Temazepam | 313
232 | Chlorhexidine | 253
 | Harman | 284
 | Thiamine | 336
 | Triamterene | 270, 370
233 | Niridazole | 282
 | Oxazepam | 344
235 | Moxisylyte | 301
 | Prenalterol | 305
 | Saccharin | 268
236 | Dobutamine | 292
 | Papaverine | 277, 326
237 | Bromazepam | 348
 | Cambendazole | 314
 | Cyclazocine | 298
 | Etilefrine | 290
 | Ketotifen | 302
 | Profadol | 290
 | Tacrine | 317
 | Zopiclone | 277
238 | Captopril |
 | Cinchocaine | 325
 | Clozapine | 261, 297
 | Fenbendazole | 312
 | Hexethal (pH 9.2) | 253
 | Hydroxyamfetamine | 294
 | Metaraminol | 292
 | Phenazocine | 298
 | Phenylephrine | 291
 | Phenylmethylbarbituric Acid |
 | Pholedrine | 295
 | Vinbarbital (pH 9.2) | 254
239 | Barbital (pH 9.2) | 254
 | Bromocriptine | 300
 | Butobarbital (pH 9.2) | 254
 | Cresol | 290
 | Cyclobarbital (pH 9.2) | 256
 | Heptabarb (pH 9.2) | 255
 | Idobutal (pH 9.2) | 254
 | Lymecycline | 267
 | Pentobarbital (pH 9.2) | 255
 | Phenobarbital (pH 9.2) | 254
 | Secbutabarbital (pH 9.2) | 254
 | Secobarbital (pH 9.2) | 254
 | Talbutal (pH 9.2) | 255
240 | Acetazolamide | 291
 | Amobarbital (pH 9.2) | 255
 | Benzbromarone | 281, 355
 | Brallobarbital (pH 9.2) | 256
 | Butalbital (pH 9.2) | 255
 | Clioxanide | 282, 362
 | Dextrorphan | 299
 | Edrophonium Chloride | 294
 | Ibomal (pH 9.2) | 257
 | Levallorphan | 299
 | Levorphanol | 299
 | Nealbarbital (pH 9.2) | 255
 | Nordazepam | 340
 | Pentazocine | 300
 | Racemorphan | 299
 | Sulfadiazine | 254
241 | Allobarbital (pH 9.2) | 256
 | Aprobarbital (pH 9.2) | 257
 | Cyclopentobarbital (pH 9.2) | 254
 | Demeclocycline | 276, 388
 | Methapyrilene | 312
 | Oxedrine | 291
 | Salicylamide | 328
242 | Adrenaline | 297
 | Bamethan | 290
 | Buphenine | 291
 | Chloroxylenol | 296
 | Dichloralphenazone | 256
 | Hexestrol | 297
 | Hydroxyephedrine | 290
 | Iproniazid | 307
 | Phenazone | 256
 | Sulfadimidine | 258
 | Sulfamerazine | 255
 | Zolpidem | 311
243 | Chloropyrilene | 308
 | Chlorzoxazone | 287
 | Etizolam |
 | Glymidine Sodium | 317
 | Harmine | 275, 300
 | Hexobarbital (pH 9.2&13) |
 | Isoxsuprine | 270, 277, 292
 | Methylphenobarbital (pH 13) |
 | Methysergide | 320
 | Minocycline |
 | Propiomazine | 283
244 | Benoxaprofen | 309
 | Carbimazole |
 | Chlorocresol | 299
 | Enallylpropymal (pH 13) |
 | Metharbital (pH 9.2&13) |
 | Methylphenobarbital (pH 9.2) | 243
 | Mexazolam |
 | Morazone | 263
245 | Acepromazine | 283
 | Dichlorophen | 304
 | Enallylpropymal (pH 9.2) | 244
 | Metadrenaline | 291
 | Propyphenazone | 265
 | Salbutamol | 295
 | Sulfametoxydiazine |
246 | Diethylpropion |
 | Diprenorphine | 299
 | Droperidol | 288
 | Eugenol | 296
 | Labetalol | 333
 | Lisinopril | 254, 258, 261, 267
 | Methohexital (pH 9.2&13) |
 | Oxytetracycline Dihydrate | 269
 | Thenyldiamine | 310
247 | Amoxicillin | 291
 | Antazoline | 295
 | Buclosamide | 325
 | Diminazene |
 | Spironolactone |
 | Sulfapyridine |
 | Vinylbital |
248 | Benperidol | 288
 | Carbarsone |
 | Loxapine | 298
 | Mepyramine | 312
 | Rolitetracycline | 268
 | Vanillin | 348
249 | Acetohexamide |
 | Floctafenine | 359
 | Pentamidine |
 | Propantheline Bromide | 282
 | Sotalol |
 | Sulfaphenazole |
 | Tripelennamine | 312
250 | Acetarsone | 299
 | Allopurinol | 257
 | Amoxapine | 299
 | Clomethiazole |
 | Isothipendyl |
 | Prothipendyl | 320
 | Sulfamethoxypyridazine |
 | Sulfamoxole |
 | Sulfanilamide |
251 | Amiodarone |
 | Clomocycline | 283
 | Gentamicin |
 | Nalorphine | 298
252 | Imipramine |
 | Pargyline | 257, 263
 | Prazosin | 345
 | Sulfaquinoxaline | 357
253 | Apomorphine |
 | Chlortetracycline | 284, 346
 | Doxorubicin |
 | Hexethal (pH 13) |
 | Hydroxychloroquine | 330
 | Profenamine | 302
 | Sulfafurazole |
254 | Barbital (pH 13) |
 | Butobarbital (pH 13) |
 | Chloroquine | 330
 | Clemizole | 269, 275, 283
 | Cyclopentobarbital (pH 13) | 324
 | Idobutal (pH 13) |
 | Phenobarbital (pH 13) |
 | Didanosine |
 | Oxyphenbutazone |
 | Parbendazole | 297, 303
 | Promazine | 306
 | Promethazine | 305
 | Secbutobarbital (pH 13) |
 | Secobarbital (pH 13) |
 | Sorbic Acid |
 | Vinbarbital (pH 13) |
255 | Amobarbital (pH 13) |
 | Azapropazone | 325
 | Butalbital (pH 13) |
 | Carbutamide |
 | Heptabarb (pH 13) |
 | Methdilazine | 308
 | Pentobarbital (pH 13) |
 | Strychnine | 278
 | Sulfacarbamide |
 | Talbutal (pH 13) |
256 | Alimemazine | 310
 | Allobarbital (pH 13) |
 | Brallobarbital (pH 13) |
 | Cyclobarbital (pH 13) |
 | Dapsone | 292
 | Folic Acid | 283
 | Methylthiouracil |
 | Nikethamide | 261
 | Sulfacetamide |
 | Sulfathiazole |
 | Tropicamide |
257 | Aprobarbital (pH 13) |
 | Barbituric Acid (pH 9.2) | 259
 | Carbenoxolone |
 | Ibomal (pH 13) |
 | Paracetamol |
 | Perphenazine | 310
 | Pivampicillin | 311
 | Succinylsulfathiazole |
 | Sulfachlorpyridazine |
 | Thiopropazate |
258 | Methotrexate | 303
 | Nalidixic Acid | 334
 | Pheniramine | 263, 268
 | Trifluoperazine | 308
 | Zimeldine |
259 | Adenosine |
 | Chlormezanone |
 | Cinchophen | 330
 | Halquinol | 343
 | Levomepromazine | 323
 | Selegiline | 269
 | Sulfaguanidine |
260 | Cyclizine |
 | Enoxolone |
 | Phthalylsulfathiazole |
 | Propylthiouracil |
 | Sulfamethizole |
 | Sulfinpyrazone |
 | Tolmetin | 323
 | Tranylcypromine | 266, 273
261 | Carbinoxamine |
 | Cefaloridine |
 | Disopyramide |
 | Nicotine |
 | Zomepirac | 330
262 | Bromhexine | 317
 | Brompheniramine | 269
 | Chlordiazepoxide |
 | Chlorphenamine |
 | Coniine | 268
 | Cyclofenil |
 | Ketoprofen |
 | Minoxidil | 288
 | Sulfisomidine |
263 | Chlorquinaldol | 345
 | Gliclazide |
 | Nicofuranose |
 | Phenindamine |
264 | Aminophenazone |
 | Methyclothiazide | 300
 | Phenylbutazone |
 | Salinazid |
265 | Aminobenzoic Acid |
 | Aminosalicylic Acid | 300
 | Amprenavir |
 | Cladribine |
 | Diethazine |
 | Dinitro–orthocresol |
 | Ibuprofen | 273
 | Methaqualone | 306
 | Pecazine |
 | Phthalylsulfacetamide |
266 | 4-Aminophenol |
 | Acecainide |
 | Brucine | 304
 | Feprazone |
 | Sulforidazine |
268 | Aloin |
 | Dimetotiazine |
 | Flucloxacillin | 274, 318
 | Gelsemine |
269 | Mazindol | 275
 | Mebeverine | 290
 | Psilocybine | 282, 292
 | Sulfadimethoxine |
270 | Mebendazole | 355
 | Mepacrine | 345
 | Psilocin | 293
 | Riboflavin | 356
 | Zalcitabine |
271 | Furosemide | 333
 | Isopropylaminophenazone |
 | Nitroxinil |
272 | Amosulalol |
 | Pericyazine |
 | Sulfadoxine |
273 | Amodiaquine | 287
 | Bendroflumethiazide | 330
 | Captodiame |
274 | Cytarabine |
 | Hydrochlorothiazide | 324
 | Hydroflumethiazide | 333
 | Isocarboxazid |
 | Serotonin | 323
 | Theobromine |
275 | Bufexamac |
 | Deserpidine |
 | Diclofenac |
 | Meclofenamic Acid | 319
 | Procainamide |
 | Theophylline |
 | Thioridazine | 313
276 | Dithranol |
 | Gliquidone |
277 | Diflunisal |
 | Ethionamide |
278 | Dimenhydrinate |
 | Phenindione | 330
279 | Ambucetamide | 286
 | Idoxuridine |
280 | Dantron |
 | Diazoxide |
 | Nicergoline |
 | Procaine Benzylpenicillin |
 | Quinidine | 330
 | Quinine | 330
 | Sulindac | 327
 | Tryptophan | 288
 | Yohimbine |
281 | Ethylmorphine |
 | Flunixin |
 | Noscapine | 315
 | Trilostane |
282 | Butacaine |
284 | Cyproheptadine |
 | Nitrofurazone |
 | Nomifensine |
285 | Azathioprine |
 | Benzocaine |
 | Butyl Aminobenzoate |
 | Fenbufen |
 | Mefenamic Acid |
286 | Clobazam |
 | Cotarnine | 330
 | Pyrimethamine |
287 | Ketoconazole |
 | Phenol |
 | Trimethoprim |
288 | Cinchonine | 302, 315
 | Methazolamide |
 | Niflumic Acid |
290 | Hydromorphone |
 | Mersalyl Acid |
 | Resorcinol |
291 | Carbidopa |
 | Nystatin | 305, 319
 | Phentolamine |
292 | Chlorothiazide |
 | Fendosal |
 | Hydrastine |
 | Oxymorphone |
 | Thymol |
293 | Flucytosine |
 | Metallibure |
 | Naltrexone |
 | Warfarin | 308
294 | Pentaerithrityl Tetranitrate |
 | Tyramine |
295 | Diethylthiambutene |
 | Dipyridamole |
 | Ethyl Hydroxybenzoate |
 | Fenoterol |
 | Triclosan |
296 | Noradrenaline |
 | Propyl Hydroxybenzoate |
297 | Benzthiazide |
 | Dihydromorphine |
 | Isoprenaline |
 | Nalbuphine |
 | Orciprenaline |
 | Pirenzepine |
 | Teicoplanin |
 | Terbutaline |
298 | Aloxiprin |
 | Isoniazid |
 | Morphine |
 | Parachlorophenol |
 | Salicylic Acid |
299 | Butorphanol |
 | Diamorphine |
300 | Buprenorphine |
 | Ketobemidone |
 | Xamoterol |
302 | Iprindole |
 | Methyldopa |
303 | Gloxazone |
 | Oxymetazoline |
 | Tetracaine |
 | Thiopental (pH 13) |
304 | Thiopental (pH 9.2) | 255
305 | Nimorazole |
 | Tetrazepam |
 | Thiamylal |
306 | Rescinnamine |
 | Thialbarbital (pH 13) |
307 | Nialamide |
308 | Lysergic Acid |
309 | Albendazole |
 | Lysergamide |
310 | Ergometrine |
 | Ergotamine |
 | Hydroxystilbamidine |
 | Lysergide |
 | Methylergometrine |
 | Phenprocoumon |
311 | Coumatetralyl |
 | Ethyl Biscoumacetate |
314 | Dantrolene |
 | Dicoumarol |
315 | Oxymetholone |
317 | Bumetanide |
319 | Liothyronine |
 | Metronidazole |
 | Pentachlorophenol |
320 | Tioguanine |
322 | Dimetridazole |
324 | Oxyclozanide |
325 | Levothyroxine |
330 | Harmaline |
 | Xipamide |
332 | Pralidoxime Chloride | 280
334 | Niclosamide | 377
341 | Salsalate |
353 | Obidoxime Chloride |

Top | Next: C. In neutral solution—wavelengths of maximum absorption The compounds listed below are those whose wavelengths of maximum absorption in acid or alkaline solution are not given in the monographs, or for which the maxima in neutral solution differ significantly from those in acid or alkaline solution. »


C. In neutral solution—wavelengths of maximum absorption The compounds listed below are those whose wavelengths of maximum absorption in acid or alkaline solution are not given in the monographs, or for which the maxima in neutral solution differ significantly from those in acid or alkaline solution

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Ultraviolet Absorption Maxima

C. In neutral solution—wavelengths of maximum absorption

The compounds listed below are those whose wavelengths of maximum absorption in acid or alkaline solution are not given in the monographs, or for which the maxima in neutral solution differ significantly from those in acid or alkaline solution.

λ max |  | Subsidiary Peaks
nm | Compound | nm
230 | Benzyl Benzoate |
 | Bezafibrate |
 | Flecainide | 300
 | Hexestrol | 280
 | Lorazepam | 316
 | Meclozine | 266, 273
 | Nalmefene | 285
 | Oxazepam | 315
 | Pravastatin | 237, 245
 | Prilocaine |
 | Temazepam | 314
 | Tinidazole | 311
 | Zuclopenthixol | 268, 325
231 | Atracurium | 280, 281
 | Camazepam | 315
 | Estradiol |
 | Proxymetacaine | 268, 310
 | Simvastatin | 238, 247, 237, 246
232 | Celiprolol | 329
 | Ciprofibrate |
 | Clopamide | 277, 286
 | Eugenol | 282
 | Methylenedioxymethamfetamine | 285
233 | 4-Aminophenol | 303
 | Bromazepam | 320
 | Clioxanide |
 | Doxorubicin | 253, 290
 | Paroxetine | 264, 270, 292
 | Triamterene | 267
234 | Bephenium Hydroxynaphthoate | 263, 270, 283, 295, 352
 | Cefaloridine |
 | Daunorubicin | 251, 288
 | Quinethazone | 278, 345
235 | Acebutolol | 328
 | Androstenedione |
 | Aniline | 286
 | Fludroxycortide |
 | Gestrinone | 347
236 | Clobetasone Butyrate |
 | Clofenotane | 267
 | Fluclorolone Acetonide |
 | Griseofulvin | 291
 | Metformin |
237 | Carbamazepine | 285
 | Cefalothin | 265
 | Cycloguanil | 278, 289, 301
 | Diltiazem |
 | Risperidone | 279, 285
 | Trenbolone | 340, 338
238 | Amlodipine |
 | Flugestone |
 | Flumetasone |
 | Methyl Salicylate | 306
 | Phenazopyridine | 277
 | Sodium Cromoglicate | 326
 | Triamcinolone |
239 | Beclometasone |
 | Clobetasol Propionate |
 | Propyliodone | 281
 | Pyrvinium Embonate | 358
 | Santonin |
240 | Benorilate |
 | Benziodarone | 275, 357
 | Betamethasone | 241
 | Clenbuterol | 295
 | Cortisone |
 | Dactinomycin |
 | Dequalinium Chloride | 326, 335
 | Desoxycortone |
 | Dexamethasone |
 | Dimethisterone |
 | Ethisterone |
 | Fludrocortisone |
 | Fluocinolone Acetonide |
 | Fluocinonide |
 | Fluoxymesterone |
 | Gestonorone Caproate |
 | Hydralazine | 260, 304, 315
 | Hydrocortisone |
 | Hydroxyprogesterone |
 | Methylprednisolone |
 | Metomidate |
 | Nizatidine | 325, 313, 260, 314
 | Norethandrolone |
 | Norethisterone |
 | Prednisolone |
 | Prednisone |
 | Progesterone |
 | Propofol | 291
 | Testosterone |
241 | Aldosterone |
 | Altretamine |
 | Benazepril | 237
 | Diethylstilbestrol |
 | Fluorometholone |
 | Medroxyprogesterone Acetate |
 | Methyltestosterone |
 | Metisazone | 274
 | Nomifensine | 292
 | Paramethasone |
242 | Ceftriaxone | 269
 | Deflazacort |
 | Dihydrotachysterol | 251, 261
 | Etomidate |
 | Fluocortolone |
 | Indapamide | 288
 | Ketazolam |
 | Meclofenamic Acid | 282, 331
 | Salol | 310
243 | Buclosamide | 301
 | Colchicine | 350
 | Desonide |
 | Isopropylaminophenazone | 269
 | Mexenone | 287, 325
 | Zolpidem | 314, 236, 294
244 | Flumazenil |
 | Ketoconazole | 296
 | Mexazolam |
 | Noxytiolin |
 | Phytomenadione | 249, 263, 270, 331
245 | Alfuzosin | 331
 | Benzaldehyde | 279, 289
 | Clonazepam | 309
 | Ketorolac | 312
 | Methandienone |
 | Terazosin | 330
 | Trimetozine |
246 | Etebenecid |
 | Felbamate | 251, 256, 262
 | Sultiame |
247 | Azaperone | 300
 | Chlorotrianisene | 307
 | Mesuximide | 252, 258, 264
 | Methcathinone |
 | Phensuximide | 252, 258, 264
248 | Bisacodyl |
 | Halquinol | 263, 334
 | Practolol |
 | Trioxysalen | 296, 338
249 | Aldicarb |
 | Broxyquinoline | 325
250 | Boldenone | 243
 | Diuron | 287
 | Doxazosin | 275, 282
251 | Bamipine | 298
 | Chlorquinaldol | 315
252 | Atovaquone | 276
 | Beclamide | 258, 264, 268
 | Benzyl Alcohol | 258, 264
 | Clidinium Bromide | 258, 264
 | Clorexolone |
 | Cyclandelate | 258, 264
 | Dantron | 283
 | Diphenoxylate | 258, 264
 | Flunitrazepam | 308
 | Fluspirilene | 273, 293
 | Fosinopril | 258, 268
 | Glutethimide | 258, 264
 | Loratadine |
 | Primidone | 258, 264
 | Ramipril | 258, 267
 | Valaciclovir |
253 | Cetalkonium Chloride | 258, 263, 270
 | Methallenestril | 264, 273, 317, 332
 | Prenylamine | 258, 268
 | Trilostane |
254 | Clostebol |
 | Clotrimazole | 260
 | Danazol |
 | Ganciclovir | 264
 | Phenothiazine | 317
 | Phenprobamate | 259, 261, 265, 269
 | Pyridoxine | 324
255 | Buclizine | 260
 | Clioquinol | 325
 | Dixyrazine | 305
 | Lofepramine |
 | Methylthioamfetamine | 254
 | Nedocromil | 286, 345, 378
256 | Benzalkonium Chloride | 262, 268
 | Busulfan |
 | Dithranol | 288, 360
 | Mifepristone | 305
257 | Azlocillin | 320
 | Benzylpenicillin | 264, 325
 | Ceftazidime |
 | Cilostazol |
 | Lorcainide | 263
 | Mephenytoin | 264
 | Methyl Hydroxybenzoate |
 | Tolazamide | 263, 268, 275
 | Tolnaftate |
258 | Alfentanil | 264, 268
 | Aprindine | 296
 | Benethamine |
 | Chlorambucil | 303
 | Diiodohydroxyquinoline |
 | Diloxanide | 278
 | Fosphenytoin |
 | Nitrobenzene |
 | Phenacemide | 265
 | Phenytoin | 264
 | Sertindole | 302, 259, 302
 | Syrosingopine | 298
259 | Ethotoin | 265
 | Furazolidone | 367
 | Isopropamide Iodide | 265
 | Moracizine |
 | Phenaglycodol | 266, 275
 | Proguanil |
 | Tofenacin | 265, 272
260 | Abacavir | 285
 | Aminoacridine | 311, 325
 | Cefalexin |
 | Chloronitrotoluene |
 | Chlorproguanil |
 | Harmaline | 344
 | Melphalan | 301
 | Phthalylsulfathiazole | 288
261 | Aciclovir |
 | Fluconazole | 267
 | Proflavine Hemisulfate |
262 | Benzyl Nicotinate |
 | Simazine |
263 | Atrazine |
 | Cerivastatin |
 | Nicotinic Acid |
 | Octafonium Chloride | 269, 274, 282
 | Tenoxicam | 289
264 | Bambuterol |
 | Fluoxetine | 268, 275
 | Methyl Nicotinate |
 | Miconazole | 272, 280
 | Pindolol | 287
 | Zotepine | 297
265 | Colecalciferol |
 | Ergocalciferol |
 | Pipotiazine | 315
 | Suprofen | 291
 | Triclocarban |
266 | Deptropine | 272
 | Isradipine | 278, 291, 326
 | Naphthalene | 275, 286
 | Nitrofurantoin | 367
 | Zidovudine |
267 | Propamidine |
 | Reserpine | 295
 | Tienilic Acid | 296
268 | Domiphen Bromide | 277
 | Phenoxymethylpenicillin | 275
 | Polythiazide | 317
 | Vinorelbine | 282, 293, 310
269 | Clopidol |
 | Propicillin | 276
270 | Fenclofenac | 276
 | Nadolol | 278
 | Thiambutosine |
 | Vindesine |
272 | Benzoic Acid | 280
 | Ciprofloxacin | 322, 334
 | Paradichlorobenzene | 265, 282
 | Sulfisomidine |
273 | Fenoprofen | 280
 | Glimepiride |
 | Indoramin | 279, 289
 | Methoserpidine |
274 | Dibutyl Phthalate |
 | Dicamba | 230, 278
 | Etamiphylline |
 | Etodolac |
 | Parathion |
 | Venlafaxine | 280
275 | Aceclofenac |
 | Chlortalidone | 284
 | Cisapride | 308
 | Cresol | 279
 | Dimethyl Phthalate |
 | Dodecyl Gallate |
 | Ecgonine |
 | Ethyl Biscoumacetate | 303
 | Ethyl Gallate |
 | Glibenclamide | 300
 | Methocarbamol |
 | Nabilone | 282
276 | Mefruside | 284
 | Omeprazole | 305
277 | Bamifylline |
 | Meptazinol |
 | Phenolphthalein |
278 | Butylated Hydroxytoluene |
 | Cannabidiol | 285
 | Chloramphenicol | 271
 | Cyanocobalamin | 361, 550
 | Formestane |
 | Mestranol | 287
 | Δ9–THC |
 | Δ9–Tetrahydrocannabinolic Acid | 283
279 | Butoxyethyl Nicotinate |
 | Carbaryl |
 | Pergolide |
280 | Aminohippuric Acid |
 | Betaxolol |
 | Chlorphenesin Carbamate | 288
 | Clofibrate | 288
 | Estriol |
 | Estrone |
 | Methylchlorophenoxyacetic Acid | 287
 | Meticillin |
 | Mivacurium Chloride |
 | Propanidid |
 | Tubocurarine Chloride |
281 | Chlorphenesin | 289
 | Ethinylestradiol |
 | Felodipine |
 | Quazepam |
 | Sulfiram |
282 | Alclofenac | 290
 | Clarithromycin |
 | Hexylresorcinol |
 | Indoprofen |
 | Milrinone | 331
283 | Acenocoumarol | 306
 | Etoposide | 284, 291
 | Moexipril |
 | Tilmicosin |
 | Triclosan |
284 | Alpha Tocoferil Acetate |
 | Dichlorophenoxyacetic Acid | 292
 | Parachlorophenol | 291
285 | Acetomenaphthone | 322
 | Chlormadinone Acetate |
 | Naratriptan | 296
 | Phenprocoumon | 310
286 | Anisindione | 340
 | Dydrogesterone |
 | Famotidine |
 | Remoxipride | 287
287 | Megestrol Acetate |
 | Mizolastine |
 | Mupirocin |
 | Nicergoline |
288 | Flufenamic Acid | 339
 | Ofloxacin | 332
289 | Aztreonam |
 | Camphor |
 | Clonixin | 335
290 | Alfadolone |
 | Alfaxalone |
 | Bleomycin |
 | Methoxamine |
 | Propranolol | 306, 319
291 | Protionamide |
292 | Rabeprazole |
293 | Benzocaine |
294 | Butyl Aminobenzoate |
 | Tolfenamic Acid | 330
295 | Hydroquinone |
 | Pentachlorophenol | 303
 | Procaine Benzylpenicillin |
296 | Bitoscanate | 311
 | Fenbendazole |
 | Procaine |
298 | Salicylic Acid |
300 | Levofloxacin |
303 | Clefamide |
 | Oxyclozanide |
304 | Famciclovir |
306 | Entacapone |
307 | Lamotrigine |
308 | Benzonatate |
311 | Gliquidone |
313 | Ranitidine |
315 | Rifamycin SV |
322 | Morantel |
324 | Nisoldipine |
327 | Temozolomide |
328 | Thioacetazone |
330 | Loprazolam |
333 | Niclosamide |
356 | Carbazochrome |
386 | Aminonitrothiazole |

Top | Next: Infra-red Peaks»


Infra-red Peaks: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Infra-red Peaks

The table below lists the six major absorption bands which have been selected from recorded spectra over the range 2000 to 650 cm−1 (5 to 15 μm). The selected peaks are the six most intense peaks, except that peaks in the region where Nujol absorbs (1490 to 1320 cm−1, 6.7 to 7.6 μm) have been omitted. The peaks are arranged in descending order of amplitude. Shoulders have been chosen only if they are clearly resolved and the point of maximum absorption can be easily determined. Where there is more than one peak of the same intensity at the sixth intensity level, the choice has been arbitrary. It should be noted that, because of variations in instruments and conditions, other determinations of the spectrum may not give peaks with the same relative intensities. In particular, the order of the two most intense peaks may be reversed and this should be taken into consideration when using the index.

To identify an unknown compound, the wavenumbers of the two most intense peaks should be compared with the table, initially allowing a tolerance of ±4 cm−1, to produce a list of possible compounds. Comparison of the six most intense peaks with this list may allow a tentative identification; reference should then be made to the spectra given in the monographs.

If a tentative identification cannot be made, it may be necessary to use a wider coverage, or to search on the third most intense peak.

Wavenumbers |  |  |  |  |  |
cm−1 |  |  |  |  |  | Compound
675 | 1262 | 1305 | 1556 | 1215 | 788 | Nicotinyl Alcohol
680 | 665 | 695 | 778 | 840 | 950 | Lindane
683 | 1040 | 1014 | 1053 | 813 | 1266 | Lynestrenol
685 | 1629 | 776 | 1174 | 715 | 1205 | Cetylpyridinium Chloride
688 | 855 | 704 | 781 | 917 | 957 | Benzene Hexachloride
690 | 755 | 1235 | 1595 | 1497 | 811 | Phenol
691 | 769 | 1529 | 720 | 1164 | 998 | Triphenyltetrazolium Chloride
694 | 751 | 1086 | 1041 | 1010 | 714 | Captodiame
694 | 1190 | 740 | 1075 | 1020 | 1694 | Alverine
695 | 745 | 755 | 942 | 1146 | 1608 | Phenethylamine
695 | 1723 | 1231 | 1054 | 1162 | 751 | Benactyzine
696 | 745 | 1111 | 1022 | 1592 | 1067 | Benethamine
696 | 1036 | 835 | 723 | 1255 | 893 | Aldrin
696 | 1117 | 755 | 751 | 1030 | 1298 | Cycrimine
697 | 701 | 749 | 773 | 1123 | 1219 | Difenidol
697 | 746 | 714 | 724 | 1052 | 1515 | Pargyline
697 | 1051 | 1020 | 1000 | 740 | 1115 | Etafedrine
699 | 1175 | 760 | 1199 | 1292 | 1070 | Mebanazine
700 | 720 | 760 | 940 | 805 | 1491 | Meclozine
700 | 740 | 1495 | 1090 | 1605 | 825 | Amfetamine
700 | 746 | 1030 | 1500 | 1055 | 1590 | Phenylpropanolamine
700 | 747 | 1136 | 1027 | 1592 | 1075 | Prenylamine
700 | 756 | 746 | 1128 | 1075 | 1175 | Procyclidine
700 | 760 | 1298 | 1020 | 892 | 869 | Phencyclidine
700 | 1040 | 762 | 1025 | 1605 | 1200 | N-Methyltryptamine
700 | 1590 | 1123 | 1086 | 1041 | 751 | Doxylamine
700 | 1664 | 764 | 1590 | 1315 | 979 | Ambutonium Bromide
701 | 740 | 690 | 1585 | 1300 | 1065 | Pipradrol
701 | 1230 | 1682 | 1287 | 973 | 1594 | Diethylpropion
702 | 691 | 1138 | 964 | 740 | 1000 | Cinnarizine
702 | 726 | 780 | 875 | 1618 | 1211 | Benzalkonium Chloride
702 | 735 | 1121 | 997 | 760 | 1153 | Biperiden
702 | 745 | 1316 | 1063 | 971 | 1155 | Azacyclonol
702 | 753 | 858 | 1115 | 1215 | 1256 | Moexipril
702 | 756 | 973 | 1206 | 1196 | 935 | Trihexyphenidyl
704 | 765 | 740 | 1492 | 1092 | 981 | Selegiline
704 | 1036 | 764 | 1005 | 1210 | 1595 | Pseudoephedrine
704 | 1265 | 1020 | 1075 | 1612 | 826 | Chlordane
705 | 920 | 1115 | 772 | 1045 | 1061 | Tricyclamol Chloride
705 | 1095 | 749 | 759 | 1020 | 952 | Bibenzonium Bromide
708 | 699 | 752 | 1102 | 742 | 1134 | Emepronium Bromide
708 | 756 | 1042 | 797 | 738 | 1492 | Fencamfamin
708 | 1250 | 1230 | 1010 | 765 | 699 | Diphemanil Metilsulfate
709 | 1689 | 1296 | 667 | 935 | 685 | Benzoic Acid
710 | 1709 | 769 | 1107 | 943 | 1133 | Methadone
712 | 1022 | 810 | 1575 | 1310 | 1040 | Nicotine
713 | 754 | 1103 | 1017 | 1180 | 991 | Diphenhydramine
714 | 787 | 1205 | 1220 | 928 | 1515 | Chloroform
716 | 743 | 851 | 833 | 1244 | 1618 | Diethylthiambutene
716 | 756 | 701 | 984 | 1125 | 1496 | Cyclizine
717 | 1492 | 710 | 769 | 1162 | 729 | Tridihexethyl Chloride
720 | 760 | 775 | 1112 | 1130 | 1038 | Nefopam
722 | 698 | 1612 | 1204 | 875 | 790 | Cetalkonium Chloride
727 | 776 | 700 | 802 | 1515 | 970 | Tolpropamine
728 | 1695 | 833 | 1086 | 1050 | 1010 | Benoxaprofen
730 | 1285 | 705 | 1495 | 1610 | 1510 | Phentermine
735 | 750 | 1310 | 710 | 1300 | 1590 | Phenothiazine
736 | 1066 | 811 | 746 | 1245 | 1260 | Pericyazine
737 | 1134 | 1316 | 695 | 1122 | 1212 | Mebhydrolin
738 | 1650 | 1612 | 1145 | 1173 | 1040 | Iprindole
740 | 710 | 1573 | 1175 | 1018 | 918 | Diphenyl
740 | 747 | 765 | 1230 | 1110 | 756 | Imipramine
740 | 1111 | 1063 | 1086 | 1234 | 724 | Diethyltryptamine
740 | 1306 | 902 | 1095 | 1279 | 1231 | Tiabendazole
742 | 1039 | 702 | 1052 | 990 | 1162 | Methylephedrine
742 | 1585 | 1233 | 1035 | 909 | 1494 | Tryptamine
743 | 1113 | 1235 | 1050 | 812 | 1010 | Dimethyltryptamine
745 | 1510 | 1602 | 1187 | 1258 | 1035 | Aprindine
745 | 1583 | 697 | 1019 | 707 | 1139 | Fenproporex
745 | 1593 | 725 | 1495 | 690 | 1275 | Bamipine
746 | 741 | 763 | 1230 | 1590 | 1104 | Desipramine
747 | 698 | 1060 | 1491 | 1590 | 1085 | Metamfetamine
747 | 1240 | 1561 | 1125 | 1095 | 1220 | Chlorpromazine
748 | 765 | 740 | 833 | 1111 | 1010 | Clemizole
748 | 918 | 1063 | 990 | 1111 | 1639 | Azapetine
748 | 1245 | 1587 | 1282 | 1562 | 1219 | Diethazine
748 | 1248 | 1260 | 1305 | 1590 | 1275 | Alimemazine
748 | 1248 | 1590 | 1282 | 1568 | 1125 | Profenamine
748 | 1279 | 1244 | 1163 | 1143 | 1570 | Perazine
750 | 729 | 1052 | 1162 | 1086 | 1280 | Metixene
750 | 768 | 1219 | 1250 | 1162 | 1282 | Pecazine
750 | 1006 | 768 | 1198 | 1290 | 1219 | Doxepin
751 | 1250 | 742 | 1220 | 729 | 1042 | Mequitazine
751 | 1250 | 1234 | 1287 | 770 | 1162 | Promazine
751 | 1317 | 1235 | 1504 | 1245 | 1567 | Harman
752 | 1225 | 805 | 842 | 1212 | 1237 | Clomipramine
752 | 1271 | 1124 | 803 | 984 | 795 | Azatadine
752 | 1280 | 1569 | 1165 | 1242 | 1145 | Prochlorperazine
753 | 1242 | 1319 | 1222 | 1277 | 1031 | Methdilazine
754 | 899 | 1090 | 800 | 877 | 1587 | Cinchonidine
754 | 1248 | 796 | 1234 | 1281 | 1211 | Thioridazine
754 | 1653 | 1221 | 1186 | 1575 | 1316 | Propiomazine
754 | 1656 | 700 | 1492 | 1590 | 1117 | Morazone
755 | 1155 | 790 | 1237 | 1115 | 1126 | Opipramol
756 | 700 | 1035 | 770 | 1190 | 735 | Clofedanol
756 | 741 | 1103 | 1092 | 1046 | 1280 | Ajmaline
756 | 742 | 768 | 720 | 775 | 1590 | Nortriptyline
756 | 770 | 746 | 969 | 1014 | 1258 | Amitriptyline
757 | 743 | 732 | 1134 | 1060 | 1020 | Benzoctamine
757 | 1033 | 1265 | 740 | 1098 | 1149 | Butriptyline
757 | 1294 | 917 | 1145 | 1247 | 1155 | Perphenazine
757 | 1295 | 780 | 1592 | 1162 | 1110 | Prothipendyl
758 | 1229 | 733 | 1129 | 1259 | 1287 | Promethazine
758 | 1657 | 1288 | 1210 | 1250 | 1150 | Salicylic Acid
759 | 1140 | 1592 | 1032 | 1308 | 935 | Maprotiline
759 | 1250 | 1698 | 699 | 731 | 1199 | Cinchophen
759 | 1271 | 747 | 1575 | 1242 | 932 | Levallorphan
760 | 1110 | 1505 | 1590 | 990 | 909 | Cinchonine
760 | 1556 | 1645 | 1655 | 750 | 1612 | Aminoacridine
760 | 1695 | 1169 | 946 | – | – | Sildenafil
761 | 842 | 1618 | 1003 | 1310 | 827 | Triazolam
763 | 727 | 747 | 1252 | 963 | 717 | Dosulepin
763 | 1590 | 724 | 747 | 1570 | 1050 | Dimetindene
763 | 1656 | 1063 | 1175 | 674 | 1093 | Mazindol
764 | 778 | 800 | 968 | 988 | 880 | Cyclobenzaprine
764 | 1410 | 1615 | 1380 | 1040 | 1524 | Etizolam
764 | 1674 | 1708 | 1242 | 1268 | 829 | Fenbufen
765 | 752 | 708 | 1075 | 741 | 1205 | Clotrimazole
768 | 1096 | 1250 | 1288 | 1053 | 890 | Pindolol
775 | 790 | 1500 | 1100 | 1022 | 850 | Clofenotane
775 | 1580 | 825 | 990 | 1509 | 1146 | Triprolidine
776 | 714 | 752 | 1501 | 1141 | 1020 | Prolintane
776 | 1104 | 832 | 746 | 1030 | 1170 | Chlorprothixene
777 | 756 | 815 | 786 | 1640 | 960 | Cyproheptadine
787 | 772 | 1138 | 1254 | 1314 | 742 | Mianserin
790 | 833 | 1145 | 1186 | 917 | 980 | Chlorobutanol
792 | 750 | 768 | 1490 | 730 | 1595 | Protriptyline
793 | 1080 | 1492 | 1508 | 1385 | 843 | Methylthioamfetamine
800 | 1515 | 1065 | 1130 | 1290 | 1205 | Norcodeine
800 | 1515 | 1612 | 1587 | 1234 | 1315 | 5-Methyltryptamine
805 | 1243 | 1118 | 945 | 1086 | 833 | Morphine
815 | 1492 | 699 | 953 | 1075 | 840 | Zimeldine
817 | 1248 | 1290 | 1095 | 1160 | 952 | Thymol
818 | 1493 | 1092 | 1020 | 848 | 754 | Chlorphentermine
828 | 1590 | 1284 | 902 | 1148 | 710 | Protionamide
830 | 1090 | 1051 | 1020 | 690 | 1300 | Butylchloral Hydrate
832 | 1151 | 1673 | 1217 | 1136 | 1598 | Haloperidol
832 | 1228 | 1066 | 1264 | 1494 | 1108 | Bamethan
834 | 1507 | 1034 | 1226 | 1160 | 1601 | Citalopram
835 | 1083 | 1300 | 970 | 1620 | – | Cloral Hydrate
835 | 1510 | 1054 | 1271 | 1098 | 1611 | Oxedrine
836 | 1261 | 1236 | 1042 | 1061 | 733 | Psilocin
840 | 1622 | 1522 | 1084 | 802 | 1577 | Histamine
840 | 1630 | 1085 | 1130 | 730 | 1500 | Cloral Betaine
848 | 811 | 1038 | 700 | 1005 | 912 | Dieldrin
851 | 750 | 724 | 1049 | 889 | 1010 | Endrin
887 | 1538 | 784 | 823 | 1297 | 1584 | Acetarsone
905 | 1008 | 999 | 1020 | 1101 | 985 | Allylestrenol
913 | 970 | 1630 | 945 | 1063 | 1000 | Hexamethonium Bromide
917 | 1126 | 1156 | 995 | 1030 | 1050 | Methylpentynol
932 | 1255 | 729 | 718 | 669 | 815 | Thiotepa
935 | 950 | 830 | 1010 | 1063 | 980 | Ethchlorvynol
949 | 1089 | 869 | 1231 | 1000 | 1740 | Acetylcholine Chloride
952 | 1123 | 1162 | 819 | 1111 | 1298 | Isopropyl Alcohol
953 | 1198 | 808 | 784 | 1266 | 728 | Clioquinol
961 | 888 | 831 | 1621 | 985 | 1020 | Mebezonium Iodide
961 | 909 | 952 | 719 | 970 | 724 | Cetrimide
967 | 1049 | 1226 | 1278 | 1158 | 1473 | Fenamiphos
970 | 980 | 1185 | 1616 | 1150 | 1205 | Hexylresorcinol
970 | 1080 | 1033 | 1060 | 1115 | 1495 | Nalbuphine
973 | 1059 | 1079 | 1712 | 893 | 1000 | Ergocalciferol
975 | 994 | 964 | 1299 | 1142 | 1165 | Ethylestrenol
975 | 1090 | 1672 | 1110 | 1065 | 1025 | Iproniazid
980 | 1075 | 1219 | 847 | 1162 | 1052 | Cineole
980 | 1238 | 835 | 1157 | 1129 | 792 | Hydroxyephedrine
988 | 725 | 760 | 706 | 1087 | 870 | Chlorcyclizine
994 | 699 | 754 | 1049 | 1242 | 670 | Ephedrine
995 | 1018 | 1087 | 772 | 1492 | 820 | Pyrrobutamine
996 | 1090 | 1637 | 1600 | 1282 | 847 | Obidoxime Chloride
1000 | 1666 | 833 | 781 | 1041 | 775 | Azinphos–methyl
1002 | 1131 | 754 | 800 | 1075 | 694 | Buclizine
1010 | 1065 | 1038 | 1103 | 1183 | 1126 | Amphotericin B
1010 | 1666 | 819 | 666 | 1538 | 1176 | Dimethoate
1012 | 1091 | 817 | 1121 | 951 | 1000 | Paradichlorobenzene
1015 | 1041 | 667 | 1548 | 1602 | 1190 | Diamthazole
1016 | 1108 | 1050 | 1080 | 940 | 699 | Phenelzine
1017 | 1030 | 1070 | 987 | 1090 | 1080 | Isothipendyl
1018 | 1748 | 1174 | 1209 | 824 | 1250 | Malathion
1019 | 1083 | 1421 | 1280 | – | – | Mannitol
1020 | 925 | 1515 | 1219 | 1587 | 970 | Parathion
1020 | 1230 | 1290 | 1210 | 1530 | 1605 | Rimiterol
1020 | 1250 | 775 | 793 | 826 | 1190 | Demeton-S
1020 | 1587 | 971 | 1562 | 823 | 1159 | Dimpylate
1022 | 1050 | 990 | 1270 | 1235 | 1170 | Dimercaprol
1023 | 1112 | 695 | 963 | 1153 | 743 | Tranylcypromine
1023 | 1250 | 1200 | 970 | 1718 | 1585 | Nitrofurazone
1026 | 1111 | 1312 | 1136 | 1653 | 990 | Ascorbic Acid
1030 | 1143 | 1127 | 1070 | 1050 | 1630 | Guanethidine
1031 | 952 | 666 | 798 | 2983 | 2941 | Disulfoton
1031 | 1018 | 1076 | 975 | 1582 | 1279 | Trometamol
1031 | 1293 | 907 | – | – | – | Tributyl Phosphate
1033 | 930 | 805 | 1489 | 1442 | 1189 | Methylenedioxymethamfetamine
1033 | 1007 | 1575 | 1300 | 1078 | 1139 | Coniine
1033 | 1068 | 1143 | 1123 | 980 | 1516 | Kanamycin
1033 | 1153 | 1458 | – | – | – | Acarbose
1035 | 1257 | 1222 | 1497 | 748 | 1070 | Chelidonine
1040 | 1590 | 845 | 770 | 660 | 1260 | Tobramycin
1045 | 695 | 754 | 704 | 1091 | 976 | Cathine
1046 | 1026 | 995 | 1102 | 1078 | 979 | Menthol
1046 | 1714 | 1278 | 775 | 2964 | 599 | Omethoate
1047 | 1248 | 1124 | 1493 | 756 | 748 | Mephenesin
1050 | 752 | 1239 | 1282 | 1562 | 1091 | Mesoridazine
1050 | 1168 | 1074 | 1010 | 1108 | 1734 | Erythromycin
1050 | 1630 | 1120 | 1145 | 1545 | 940 | Amikacin
1052 | 894 | 901 | 967 | 862 | 1075 | Colecalciferol
1052 | 1163 | 1122 | 994 | 1016 | 1730 | Spiramycin
1052 | 1170 | 1108 | 1734 | – | – | Clarithromycin
1052 | 1268 | 1500 | 1111 | 793 | 934 | Codeine
1054 | 700 | 742 | 1191 | 1204 | 1075 | Benzatropine
1055 | 830 | 971 | 1243 | 1359 | 1539 | Fenitrothion
1056 | 967 | 1018 | 1009 | 870 | 980 | Dihydrotachysterol
1058 | 1015 | 885 | 913 | 1153 | 966 | Propylhexedrine
1059 | 1022 | 800 | 959 | 952 | 839 | Cholesterol
1059 | 1040 | 751 | 760 | 738 | 1114 | Deptropine
1061 | 1158 | 850 | 978 | 1320 | – | Dichlorvos
1062 | 1002 | 1563 | 1709 | 1101 | 1258 | Natamycin
1062 | 1618 | 862 | 1266 | 1653 | 1089 | Isosorbide Dinitrate
1064 | 1045 | 1129 | 1499 | 1185 | 1264 | Ethylmorphine
1065 | 1013 | 1298 | 1284 | 1102 | 1581 | Mannomustine
1065 | 1025 | 695 | 758 | 1272 | 890 | Amygdalin
1066 | 1690 | 1729 | 1140 | 1008 | 1242 | Noretynodrel
1067 | 1000 | 1570 | 1175 | 1316 | 847 | Nystatin
1067 | 1094 | 1007 | 696 | 1041 | 746 | Bromazine
1070 | 709 | 1050 | 696 | 765 | 1101 | Diphenylpyraline
1071 | 1035 | 1733 | 1140 | 1165 | 1640 | Strophanthin-K
1072 | 1058 | 1010 | 1740 | 1168 | 990 | Digitoxin
1075 | 775 | 1587 | 1041 | 1030 | 1123 | Clorprenaline
1075 | 1027 | 1145 | 1109 | 1178 | 1002 | Cytarabine
1075 | 1038 | 1263 | 1228 | 1213 | 822 | Salbutamol
1075 | 1052 | 1162 | 1111 | 1010 | 1587 | Tylosin
1075 | 1709 | 1055 | 1020 | 1160 | 1110 | Digoxin
1078 | 1123 | 772 | 1634 | 1175 | 1672 | Sulfasalazine
1082 | 1130 | 1005 | 1149 | 1063 | 800 | Hydroxyzine
1083 | 757 | 695 | 965 | 990 | 1030 | Phenmetrazine
1084 | 1110 | 1584 | 1041 | 763 | 1010 | Carbinoxamine
1085 | 1014 | 1730 | 1163 | 1130 | 864 | Metildigoxin
1085 | 1319 | 827 | 1302 | 1038 | 812 | Miconazole
1086 | 1173 | 1605 | 1010 | 1305 | 995 | Orciprenaline
1086 | 1298 | 1538 | 1149 | 689 | 917 | Sulfaethidole
1088 | 1490 | 1010 | 760 | 700 | 990 | Chlorphenoxamine
1090 | 1011 | 700 | 763 | 1121 | 1210 | Clemastine
1090 | 1061 | 1142 | 987 | 1050 | 1009 | Ethambutol
1090 | 1230 | 795 | 1264 | 1247 | 1724 | Dichlorophenoxyacetic Acid
1090 | 1310 | 805 | 825 | 1010 | 1040 | Econazole
1092 | 1070 | 1248 | 1262 | 1582 | 1217 | Nadolol
1092 | 1273 | 1713 | 1235 | 710 | 1020 | Aconitine
1093 | 854 | 1300 | 910 | 1176 | 1234 | Hexetidine
1093 | 1494 | 1280 | 1011 | 1042 | 1600 | Trimetazidine
1094 | 1113 | 1163 | 1074 | 975 | 1205 | Metaldehyde
1095 | 1085 | 1015 | 1180 | 807 | 830 | Phenaglycodol
1095 | 1170 | 946 | 860 | 846 | 763 | Paraldehyde
1095 | 1605 | 1266 | 1172 | 1698 | 1527 | Benzonatate
1096 | 950 | 1068 | 982 | 1175 | 1125 | Stanozolol
1100 | 1120 | 1260 | 1000 | 780 | 1600 | Gallamine Triethiodide
1101 | 1153 | 1270 | 799 | 1207 | 1316 | Amidefrine
1102 | 704 | 757 | 1117 | 1042 | 917 | Tofenacin
1102 | 1242 | 1190 | 1605 | 1517 | 1280 | Hexoprenaline
1103 | 1270 | 772 | 1580 | 795 | 1240 | Propranolol
1105 | 1045 | 1062 | 1183 | 1160 | 932 | Psilocybine
1106 | 1702 | 1365 | 1458 | – | – | Alachlor
1107 | 1227 | 926 | 1124 | 709 | 876 | Triclofos Sodium
1109 | 1154 | 854 | 978 | 1323 | – | Trichlorfon
1111 | 711 | 1162 | 696 | 763 | 1587 | Mephentermine
1111 | 1052 | 1075 | 1010 | 1162 | 1190 | Oleandomycin
1111 | 1068 | 1078 | 1592 | 1098 | 890 | Mecamylamine
1111 | 1666 | 1052 | 1724 | 1250 | 1515 | Dihydrostreptomycin
1113 | 1195 | 1205 | 1155 | 1088 | 1005 | Etorphine
1113 | 1630 | 1495 | 1226 | 1591 | 1034 | Ethacridine
1114 | 1316 | 1145 | 1081 | 755 | 1255 | Trifluoperazine
1115 | 1176 | 1653 | 1284 | 1265 | 1600 | Flufenamic Acid
1115 | 1495 | 1264 | 1665 | 1592 | 748 | Guanoxan
1116 | 767 | 1245 | 1144 | 1084 | 836 | Fluphenazine
1117 | 1316 | 1159 | 1237 | 1075 | 1030 | Triflupromazine
1118 | 874 | 1288 | 923 | 1026 | 1036 | Putrescine
1118 | 969 | 1250 | 1043 | 1500 | 1098 | Pholcodine
1118 | 1070 | 1045 | 980 | 962 | 1015 | Sparteine
1118 | 1098 | 1069 | 1044 | 1195 | 1210 | Pseudomorphine
1119 | 1320 | 1160 | 1081 | 1253 | 1287 | Flupentixol
1120 | 1060 | 1625 | 1525 | 1290 | 880 | Gentamicin
1120 | 1105 | 697 | 1083 | 752 | 1630 | Phendimetrazine
1120 | 1220 | 1710 | 1088 | 1180 | 1740 | Methoserpidine
1120 | 1225 | 1272 | 805 | 1584 | 938 | Amylmetacresol
1120 | 1230 | 1680 | 1175 | 1610 | 1038 | Vindesine
1120 | 1279 | 1594 | 1493 | 1097 | 1252 | Ethomoxane
1121 | 1222 | 1508 | 1252 | 1205 | 1022 | Dehydroemetine
1122 | 1315 | 1572 | 1237 | 1142 | 1165 | Flunixin
1123 | 1219 | 1703 | 1585 | 1497 | 1171 | Hexobendine
1123 | 1230 | 1575 | 1505 | 1616 | 990 | Trimethobenzamide
1123 | 1520 | 1732 | 1337 | – | – | Mivacurium Chloride
1124 | 1220 | 1087 | 1208 | 963 | 1618 | Sulfachlorpyridazine
1125 | 1260 | 1138 | 1595 | 1650 | 1070 | Sulfisomidine
1126 | 1630 | 1596 | 1235 | 1650 | 1565 | Trimethoprim
1127 | 1242 | 1592 | 996 | 1513 | 834 | Mescaline
1130 | 1092 | 1267 | 1247 | 691 | 1220 | Glymidine Sodium
1130 | 1515 | 1587 | 1612 | 1639 | 1315 | Ambazone
1130 | 1527 | 929 | 1274 | 1082 | 1592 | Sulfathiazole
1130 | 1595 | 1510 | 1240 | 1000 | 1151 | Trimethoxyamfetamine
1131 | 1642 | 1229 | 1110 | 1592 | 1001 | Trimetozine
1135 | 1010 | 1600 | 1618 | 1630 | 720 | Homochlorcyclizine
1138 | 1158 | 1172 | 1293 | 889 | 1192 | Sultiame
1139 | 1294 | 1166 | 1495 | 1112 | 812 | Diazoxide
1140 | 1238 | 1735 | 1175 | 1282 | 1090 | Clofibrate
1141 | 1405 | 1253 | – | – | – | Quazepam
1143 | 1585 | 1091 | 840 | 1529 | 1667 | Succinylsulfathiazole
1143 | 1668 | 1565 | 1240 | 1590 | 1260 | Furosemide
1145 | 1160 | 1599 | 1621 | 685 | 1306 | Sulfamethoxazole
1145 | 1264 | 1552 | 1090 | 825 | 1600 | Sulfacetamide
1145 | 1315 | 1162 | 1601 | 1642 | 1085 | Sulfametopyrazine
1145 | 1595 | 1304 | 1635 | 682 | 1090 | Sulfadimidine
1148 | 1507 | 1313 | 1592 | 675 | 1630 | Sulfaphenazole
1148 | 1733 | 704 | 1199 | 735 | 990 | Cyclopentolate
1149 | 1590 | 1560 | 1316 | 1088 | 1618 | Sulfamerazine
1149 | 1603 | 774 | 962 | 1164 | 1289 | Resorcinol
1149 | 1603 | 1316 | 1637 | 1099 | 1294 | Sulfanilamide
1150 | 1090 | 757 | 740 | 1052 | 1123 | Clopenthixol
1150 | 1276 | 1592 | 1107 | 685 | 1633 | Dapsone
1150 | 1310 | 750 | 1665 | 1102 | 1248 | Metopimazine
1151 | 1180 | 1125 | 1052 | 1300 | 1525 | Hydroflumethiazide
1151 | 1316 | 1299 | 897 | 1089 | 1592 | Mafenide
1153 | 1597 | 1140 | 1284 | 1090 | 925 | Sulfametoxydiazine
1155 | 1248 | 1724 | 761 | 1200 | 755 | Methanthelinium Bromide
1156 | 719 | 765 | 1176 | 957 | 747 | Tiotixene
1156 | 1042 | 1212 | 720 | 960 | 762 | Thioproperazine
1157 | 1305 | 1595 | 1090 | 1123 | 1620 | Chlorothiazide
1158 | 1177 | 1597 | 772 | 1073 | 1509 | Trichlormethiazide
1158 | 1317 | 1590 | 1020 | 858 | 848 | Chloroxylenol
1158 | 1595 | 715 | 1063 | 1515 | 1300 | Methyclothiazide
1159 | 1045 | 1718 | 1176 | 700 | 1212 | Atropine Methonitrate
1159 | 1599 | 1130 | 1305 | 1630 | 1088 | Sulfamethoxypyridazine
1160 | 947 | 1311 | 1092 | 1078 | 934 | Diprenorphine
1160 | 992 | 785 | 1512 | 1230 | 1585 | Sotalol
1162 | 1120 | 1597 | 1071 | 1240 | 1500 | Polythiazide
1162 | 1176 | 819 | 1041 | 746 | 909 | Mefruside
1162 | 1176 | 882 | 702 | 907 | 1123 | Diclofenamide
1163 | 1172 | 1603 | 1312 | 781 | 1510 | Ethiazide
1163 | 1635 | 1578 | 1560 | 975 | 1525 | Xipamide
1164 | 1599 | 1042 | 1508 | 750 | 700 | Antazoline
1164 | 1730 | 1118 | 1026 | 1056 | 1195 | Atropine Oxide
1165 | 817 | 1629 | 1200 | 1282 | 1239 | Harmine
1165 | 1031 | 1681 | 1531 | 905 | 1264 | Acetohexamide
1165 | 1116 | 1070 | 698 | 793 | 1202 | Fenfluramine
1165 | 1316 | 1105 | 825 | 710 | 920 | Tosylchloramide Sodium
1165 | 1735 | 710 | 745 | 1250 | 955 | Pipotiazine
1166 | 1633 | 1598 | 1092 | 1647 | 690 | Sulfafurazole
1167 | 1183 | 1742 | 1080 | 833 | 1768 | Meclofenoxate
1167 | 1548 | 1316 | 1665 | 671 | 1115 | Acetazolamide
1168 | 1138 | 1605 | 1309 | 1511 | 1060 | Cyclopenthiazide
1169 | 1221 | 1291 | 1637 | 1083 | 1549 | Flecainide
1170 | 770 | 1290 | 1620 | 1700 | 2850 | Biriperone
1170 | 904 | 814 | 1619 | 1638 | – | Nalmefene
1170 | 1155 | 1306 | 1518 | 1621 | 750 | Bendroflumethiazide
1170 | 1490 | 1263 | 824 | 1224 | 1036 | Ethoxzolamide
1170 | 1633 | 1217 | 1660 | 1715 | 1045 | Bromocriptine
1170 | 1681 | 1527 | 837 | 1302 | 1592 | Phthalylsulfacetamide
1170 | 1682 | 1520 | 1710 | 1050 | 1100 | Glibornuride
1174 | 1638 | 1064 | 1229 | 1284 | 850 | Paraquat
1175 | 1523 | 1220 | 840 | 857 | 1615 | Hexestrol
1175 | 1538 | 1582 | 1510 | 1307 | 1274 | Stilbazium Iodide
1175 | 1721 | 1052 | 874 | 1072 | 709 | Hyoscine Butylbromide
1176 | 1314 | 1167 | 1126 | 1603 | 1269 | Epithiazide
1178 | 934 | 861 | 980 | 962 | 773 | Busulfan
1178 | 1605 | 1229 | 1672 | 1575 | 965 | Dyclonine
1180 | 1160 | 1310 | 1502 | 1620 | 1590 | Benzthiazide
1181 | 1258 | 1515 | 825 | 746 | 1119 | Dimetridazole
1182 | 1050 | 1661 | 1730 | 1248 | 1194 | Benorilate
1183 | 1688 | 1305 | 1755 | 925 | 1219 | Aspirin
1184 | 1212 | 1761 | 1261 | 1504 | 931 | Moxisylyte
1185 | 1512 | 1490 | – | – | – | Paroxetine
1185 | 1620 | 1075 | 1762 | 1580 | 1290 | Tienilic Acid
1187 | 1535 | 1070 | 1265 | 745 | 1160 | Metronidazole
1188 | 1012 | 1032 | 1120 | 680 | 815 | Bretylium Tosilate
1188 | 1604 | 1260 | 1028 | 1676 | 1003 | Pentamidine
1188 | 1727 | 1495 | 1232 | 1162 | 1011 | Oxyphenisatine
1190 | 1227 | 1041 | 1031 | 779 | 823 | Clomethiazole
1190 | 1647 | 1520 | 1309 | 1764 | 816 | Clioxanide
1190 | 1654 | 1266 | 1047 | 1600 | 1306 | Dibrompropamidine
1190 | 1658 | 1730 | 1608 | 890 | 1053 | Beclometasone
1192 | 1715 | 1163 | 1101 | 700 | 1149 | Piperidolate
1195 | 1225 | 1582 | 1627 | 720 | 1105 | Serotonin
1195 | 1508 | 1610 | 1580 | 1592 | 1247 | Phentolamine
1195 | 1590 | 1672 | 1250 | 1562 | 1052 | Amicarbalide
1196 | 1028 | 1667 | 1597 | 742 | 1053 | Hydroxystilbamidine
1200 | 1040 | 770 | 760 | 1595 | 1090 | Mexiletine
1200 | 1218 | 1168 | 1760 | 1150 | 1122 | Acetorphine
1200 | 1219 | 1613 | 1048 | 1280 | 1495 | Propamidine
1200 | 1287 | 1075 | 1114 | 1518 | 1160 | Isoetarine
1200 | 1623 | 1176 | 1504 | 1515 | 1252 | Aminonitrothiazole
1202 | 1220 | 1050 | 805 | 1185 | 1294 | Butylated Hydroxyanisole
1203 | 1527 | 1166 | 1587 | 1155 | 1219 | Oxyclozanide
1204 | 781 | 806 | 920 | 1265 | 869 | Diiodohydroxyquinoline
1204 | 1219 | 1754 | 917 | 1162 | 1492 | Cyclofenil
1205 | 1176 | 833 | 1250 | 1512 | 1610 | Diethylstilbestrol
1205 | 1190 | 1057 | 1160 | 1220 | 717 | Dimetotiazine
1206 | 827 | 1173 | 1510 | 1248 | 775 | Dienestrol
1208 | 1041 | 1541 | 1515 | 1634 | 1094 | DOM
1208 | 1138 | 1744 | 1500 | 905 | 1194 | Thebacon
1208 | 1182 | 1094 | – | – | – | Amlodipine
1209 | 816 | 1515 | 741 | 1176 | 1105 | Cresol
1209 | 1130 | 1247 | 1180 | 1770 | 1727 | Syrosingopine
1210 | 1174 | 1042 | 1135 | 760 | 1010 | Thenium Closilate
1210 | 1192 | 1520 | 760 | 1240 | 813 | Hydroquinone
1210 | 1231 | 1155 | 1069 | 1610 | 1042 | Terbutaline
1210 | 1248 | 1276 | 1572 | 1025 | 1525 | Quinuronium Sulfate
1210 | 1705 | 1530 | 1600 | 1305 | 1050 | Diperodon
1210 | 1730 | 1252 | 755 | 1008 | 1162 | Pentapiperide Metilsulfate
1210 | 1755 | 1075 | 1105 | 1160 | 1250 | Alpha Tocoferil Acetate
1210 | 1760 | 1163 | 1070 | 775 | 1030 | Acetomenaphthone
1211 | 1170 | 1156 | 754 | 1234 | 810 | Tolnaftate
1212 | 1198 | 1754 | 1162 | 1500 | 909 | Bisacodyl
1212 | 1708 | 712 | 1112 | 1132 | 664 | Etomidate
1213 | 1708 | 1305 | 1104 | 1590 | 1520 | Proxymetacaine
1215 | 1170 | 1050 | 750 | 1520 | 790 | α-Methyltryptamine
1215 | 1562 | 1592 | 1257 | 1087 | 1275 | Rafoxanide
1216 | 1266 | 1132 | 1510 | 1715 | 1174 | Mebeverine
1217 | 1121 | 1252 | 739 | 1511 | 1031 | Viloxazine
1218 | 1653 | 695 | 1560 | 1137 | 1275 | Pemoline
1219 | 1180 | 1112 | 1135 | 1304 | 696 | Desflurane
1220 | 1120 | 1700 | 1240 | 1720 | 1265 | Reserpine
1220 | 1611 | 1210 | 1583 | 1135 | 800 | Griseofulvin
1220 | 1620 | 1192 | 1570 | 1590 | 1260 | Ranitidine
1220 | 1727 | 1163 | 763 | 1062 | 1093 | Mepenzolate Bromide
1222 | 701 | 1061 | 1008 | 765 | 1751 | Poldine Metilsulfate
1222 | 1728 | 746 | 1265 | 1250 | 1200 | Thiopropazate
1224 | 1005 | 748 | 1052 | 700 | 770 | Hexocyclium Metilsulfate
1224 | 1010 | 1059 | 764 | 743 | 1036 | Thiazinamium Metilsulfate
1224 | 1497 | 1241 | 705 | 1613 | 758 | Phenazocine
1225 | 1044 | 975 | 1088 | 945 | 1128 | Cyclophosphamide
1225 | 1127 | 1715 | 1100 | 1184 | 1590 | Deserpidine
1225 | 1719 | 729 | 704 | 1030 | 1111 | Oxyphenonium Bromide
1225 | 1745 | 1031 | 1056 | 1013 | 907 | Pancuronium Bromide
1226 | 817 | 1111 | 1162 | 1245 | 1170 | Dichlorophen
1227 | 1136 | 1111 | 1724 | 1176 | 1613 | Vinblastine
1227 | 1436 | 1586 | – | – | – | Nizatidine
1227 | 1739 | 1015 | 1250 | 1101 | 738 | Furazolidone
1228 | 752 | 1500 | 1600 | 689 | 1080 | Domiphen Bromide
1228 | 1067 | 917 | 1147 | 1250 | 1605 | Estriol
1228 | 1499 | 1534 | 823 | 1163 | 1285 | Tiocarlide
1228 | 1758 | 1710 | 1278 | 1010 | 1043 | Alfadolone
1230 | 1745 | 1170 | 1685 | 1030 | 1130 | Vincristine
1231 | 1725 | 1664 | 1466 | – | – | Moracizine
1232 | 812 | 671 | 1010 | 1044 | 724 | Methenamine
1232 | 824 | 1493 | 1615 | 792 | 1052 | Bufotenine
1232 | 1043 | 818 | 1109 | 1490 | 710 | Chlorphenesin
1233 | 768 | 1653 | 1590 | 858 | 726 | Bephenium Hydroxynaphthoate
1233 | 1153 | 1205 | 1592 | 762 | 1003 | Oxypertine
1233 | 1731 | 1272 | 1042 | 1055 | 1501 | Acetylcodeine
1234 | 720 | 1307 | 1499 | 813 | 1093 | Thiambutosine
1234 | 1605 | 1144 | 1270 | 1030 | 910 | Thebaine
1235 | 1032 | 1499 | 925 | 1075 | 934 | Hydrastinine
1235 | 1215 | 1510 | 1619 | 1030 | 1105 | Quinine
1236 | 749 | 1047 | 1125 | 1026 | 1175 | Methoxyphenamine
1237 | 1306 | 1580 | 832 | 1500 | 1531 | Azathioprine
1238 | 1264 | 1609 | 1214 | 854 | 1054 | Pentazocine
1238 | 1495 | 753 | 1278 | 1578 | 1608 | Levorphanol
1238 | 1724 | 1646 | 1219 | 881 | 1597 | Chlormadinone Acetate
1238 | 1730 | 1213 | 1050 | 1030 | 1131 | 6-Monoacetylmorphine
1240 | 750 | 698 | 1494 | 1598 | 1586 | Phenoxybenzamine
1240 | 840 | 760 | 1515 | 708 | 1185 | Octafonium Chloride
1240 | 1225 | 1507 | 1623 | 1026 | 1132 | Hydroquinine
1240 | 1495 | 1280 | 1580 | 756 | 1610 | Dextrorphan
1240 | 1505 | 1120 | 826 | 1063 | 769 | Benzethonium Chloride
1240 | 1735 | 702 | 1496 | 1015 | 1031 | Levacetylmethadol
1242 | 746 | 1031 | 1492 | 1079 | 916 | Alprenolol
1242 | 962 | 900 | 1786 | 1852 | 1002 | Cantharidin
1242 | 1258 | 1707 | 1215 | 1100 | 772 | Fenclofenac
1242 | 1280 | 1580 | 1495 | 1505 | 760 | Racemorphan
1242 | 1667 | 1744 | 1718 | 1203 | 1610 | Desoxycortone
1244 | 1655 | 1513 | 1555 | 1265 | 836 | Phenacetin
1244 | 1666 | 1510 | 1595 | 1078 | 880 | Clefamide
1244 | 1728 | 940 | 1230 | 922 | 1050 | Naloxone
1244 | 1733 | 1633 | 1204 | 1515 | 1123 | Benzquinamide
1245 | 760 | 940 | 747 | 1085 | 1145 | Dihydromorphine
1245 | 1054 | 1227 | 1493 | 1276 | 821 | Estradiol
1245 | 1491 | 752 | 1030 | 697 | 1111 | Phenyltoloxamine
1245 | 1624 | 1635 | 1600 | 1185 | 1501 | Etoxazene
1245 | 1627 | 1587 | 1500 | 1560 | 1522 | Mepacrine
1245 | 1764 | 1178 | 1215 | 911 | 1736 | Diamorphine
1246 | 1293 | 1535 | 1230 | 1040 | 1607 | Isoprenaline
1247 | 731 | 747 | 1630 | 813 | 1280 | Norharman
1247 | 1198 | 1748 | 1499 | 1143 | 806 | Methylchlorophenoxyacetic Acid
1250 | 752 | 758 | 1670 | 1626 | 1587 | Salicylamide
1250 | 1510 | 1606 | 1174 | 813 | 1184 | Chlorotrianisene
1250 | 1550 | 1588 | 1610 | 1090 | 1655 | Colchicine
1250 | 1567 | 976 | 1098 | 1064 | 1650 | Rifampicin
1251 | 1281 | 1606 | 1176 | 1674 | 1566 | Nifursol
1252 | 1226 | 1746 | 1737 | 1012 | 1028 | Etynodiol Diacetate
1252 | 1505 | 1298 | 1285 | 1020 | 1060 | Ethinylestradiol
1252 | 1512 | 820 | 1612 | 1270 | 869 | Hordenine
1253 | 1274 | 1500 | 945 | 1224 | 871 | Adrenaline
1253 | 1582 | 1060 | 1090 | 1000 | 1047 | Narceine
1255 | 761 | 1208 | 1733 | 745 | 1158 | Propantheline Bromide
1255 | 1060 | 1035 | 1612 | 1291 | 1241 | Mestranol
1255 | 1510 | 740 | 1230 | 1125 | 1020 | Guaifenesin
1255 | 1647 | 1572 | 1504 | 757 | 1163 | Mefenamic Acid
1258 | 750 | 1500 | 1120 | 1092 | 1037 | Oxprenolol
1258 | 1508 | 1637 | 1142 | 1724 | 1220 | Propanidid
1258 | 1513 | 1274 | 1590 | 1610 | 810 | Pholedrine
1258 | 1514 | 1619 | 1040 | 860 | 820 | Quinidine
1258 | 1689 | 1235 | 933 | 1016 | 1500 | Alclofenac
1259 | 1517 | 1599 | 1102 | 813 | 1111 | Hydroxyamfetamine
1260 | 1154 | 1646 | 750 | 678 | 1120 | Saccharin
1260 | 1598 | 1637 | 1211 | 1613 | 920 | Mexenone
1263 | 1249 | 1733 | 1662 | 1712 | 1630 | Megestrol Acetate
1263 | 1304 | 1216 | 1591 | 1136 | 1063 | Metaraminol
1263 | 1706 | 1106 | 713 | 698 | 1067 | Benzyl Benzoate
1264 | 740 | 1620 | 1597 | 1152 | 1197 | Dantron
1264 | 1515 | 1116 | 1229 | 1213 | 1616 | Cephaëline
1265 | 1293 | 1216 | 1200 | 1066 | 1137 | Noradrenaline
1265 | 1298 | 1204 | 752 | 985 | 790 | Apomorphine
1266 | 1147 | 1124 | 1165 | 1233 | 1715 | Rescinnamine
1266 | 1518 | 1595 | 822 | 1495 | 1612 | Tyramine
1266 | 1600 | 1779 | 1692 | 1176 | 1120 | Procaine Benzylpenicillin
1267 | 1193 | 1492 | 1147 | 966 | 913 | Disulfiram
1267 | 1547 | 1706 | 1238 | 1020 | 966 | Fusidic Acid
1269 | 825 | 1209 | 818 | 889 | 1104 | Fenticlor
1269 | 1130 | 1233 | 1575 | 1249 | 1303 | Butorphanol
1270 | 1085 | 1111 | 1136 | 1234 | 1035 | Veratrine
1270 | 1490 | 1198 | 1142 | 968 | 915 | Sulfiram
1270 | 1718 | 1105 | 710 | 1068 | 1022 | Hexylcaine
1272 | 1734 | 1102 | 1593 | 1025 | 718 | Inositol Nicotinate
1273 | 1595 | 1681 | 1630 | 1111 | 1163 | Butyl Aminobenzoate
1274 | 1040 | 1502 | 1017 | 763 | 1056 | Benzylmorphine
1275 | 1165 | 1598 | 1694 | 1639 | 1111 | Butacaine
1275 | 1500 | 1118 | 1050 | 1250 | 782 | Neopine
1275 | 1720 | 1618 | 717 | 1116 | 1316 | Benzoylecgonine
1276 | 1165 | 1220 | 1317 | 1665 | 1600 | Propyl Hydroxybenzoate
1276 | 1182 | 737 | 1139 | 960 | 1213 | Hexachlorophene
1277 | 1212 | 1015 | 1540 | 870 | 1086 | Pyridoxine
1278 | 1703 | 711 | 1115 | 1310 | 1040 | Piperocaine
1278 | 1724 | 1108 | 740 | 699 | 1587 | Benzyl Nicotinate
1279 | 1508 | 1263 | 1026 | 1292 | 1238 | Papaverine
1280 | 1220 | 1160 | 1250 | 760 | 780 | Fazadinium Bromide
1280 | 1250 | 1055 | 1099 | 801 | 1124 | Clorgiline
1280 | 1650 | 1635 | 852 | 1090 | 968 | Isosorbide Mononitrate
1280 | 1680 | 1598 | 1170 | 1315 | 1634 | Benzocaine
1281 | 751 | 1718 | 1306 | 1075 | 1103 | Nicergoline
1282 | 820 | 1709 | 1244 | 921 | 1493 | Estrone
1282 | 990 | 1010 | 1587 | 1612 | 1204 | Doxorubicin
1282 | 1718 | 1111 | 741 | 1022 | 703 | Methyl Nicotinate
1282 | 1724 | 1111 | 740 | 1020 | 1587 | Butoxyethyl Nicotinate
1284 | 1601 | 1042 | 1238 | 1575 | 702 | Tramadol
1285 | 1650 | 714 | 1587 | 690 | 1610 | Phytomenadione
1286 | 1724 | 1110 | 740 | 1591 | 1025 | Ethyl Nicotinate
1290 | 1673 | 1170 | 1240 | 1610 | 1590 | Ethyl Hydroxybenzoate
1290 | 1680 | 1565 | 1270 | 687 | 772 | Salinazid
1299 | 1256 | 1064 | 1208 | 1129 | 676 | Pentolonium Tartrate
1300 | 744 | 1710 | 1042 | 694 | 1180 | Nicotinic Acid
1301 | 1638 | 1595 | 1510 | 805 | 1180 | Aminosalicylic Acid
1307 | 774 | 1222 | 711 | 1196 | 1553 | Pentachlorophenol
1308 | 1261 | 1210 | 1136 | 1063 | 675 | Pempidine
1312 | 790 | 1258 | 1066 | 1275 | 1030 | Normorphine
1314 | 1176 | 1709 | 1215 | 818 | 740 | Aminitrozole
1315 | 1063 | 1136 | 833 | 1204 | 1234 | Methoxyflurane
1316 | 1190 | 930 | 806 | 1258 | 782 | Broxyquinoline
1317 | 1150 | 1665 | 1170 | 1110 | 1595 | Trifluperidol
1318 | 1180 | 1150 | 1168 | 1602 | 1060 | Hydrochlorothiazide
1319 | 1295 | 622 | 594 | – | – | Methyl Bromide
1320 | 1077 | 1503 | 1155 | 1120 | 947 | Buprenorphine
1330 | 1260 | 1165 | 755 | – | – | Amosulalol
1335 | 1240 | 1110 | – | – | – | Fluoxetine
1353 | 1541 | 809 | 719 | 1263 | 1609 | Chloronitrotoluene
1406 | 1038 | 850 | 967 | 1166 | 1271 | Chlorpyrifos
1414 | 774 | 640 | – | – | – | Clenbuterol
1429 | 1048 | 583 | – | – | – | Androstenediol Diacetate
1449 | 1372 | 1054 | 942 | – | – | Methandriol Dipropionate
1456 | 1157 | 1038 | 775 | – | – | Pergolide
1457 | 971 | 717 | – | – | – | Ticlopidine
1459 | 1621 | 1713 | 1086 | – | – | Ofloxacin
1461 | 1202 | 748 | – | – | – | Propofol
1470 | 1135 | 825 | 800 | 790 | 760 | Sertraline
1477 | 1202 | 984 | 914 | – | – | Ditiocarb
1490 | 762 | 1240 | 1230 | 741 | 749 | Trimipramine
1490 | 1257 | 1038 | 1504 | 799 | 1188 | Methylenedioxyamfetamine
1490 | 1610 | 697 | 1316 | 1540 | 827 | Alprazolam
1492 | 1250 | 1271 | 1227 | 1036 | 1128 | Protokylol
1492 | 1512 | 1598 | 1247 | 1175 | 1035 | Mepyramine
1492 | 1631 | 1092 | 698 | 1010 | 1600 | Fenpiprane
1494 | 1598 | 769 | 1562 | 1010 | 1098 | Chloropyramine
1495 | 1271 | 1040 | 1250 | 1055 | 1149 | Dihydrocodeine
1495 | 1592 | 1283 | 1650 | 1030 | 757 | Alcuronium Chloride
1495 | 1637 | 688 | 750 | 1665 | 1050 | Amiphenazole
1495 | 1694 | 770 | 1136 | 1562 | 1587 | Butanilicaine
1496 | 1219 | 1022 | 1276 | 1179 | 1050 | Methoxamine
1496 | 1242 | 1040 | 1300 | 1280 | 1070 | Dextromethorphan
1496 | 1592 | 770 | 1250 | 955 | 735 | Tripelennamine
1497 | 740 | 698 | 1028 | 1125 | 1220 | Benzfetamine
1497 | 1527 | 1120 | 1230 | 1590 | 1620 | Timolol
1499 | 1203 | 823 | – | – | – | Cisapride
1500 | 1138 | 1225 | 1315 | 1157 | 825 | Penfluridol
1500 | 1340 | 1255 | 1165 | – | – | Tamsulosin
1500 | 1529 | 1280 | 1265 | 1052 | 1600 | Ethylnoradrenaline
1500 | 1660 | 1280 | 1195 | 1120 | 1212 | Brucine
1500 | 1665 | 1593 | 1195 | 1570 | 1265 | Benserazide
1503 | 1287 | 1190 | 1174 | 813 | 1115 | Dopamine
1503 | 1497 | 1316 | 1603 | 1089 | 1517 | Amantadine
1504 | 1247 | 1208 | 1145 | 1225 | 865 | Dimoxyline
1504 | 1277 | 1307 | 1189 | 1149 | 1565 | Nitroxoline
1505 | 748 | 1600 | 693 | 1279 | 755 | Thenalidine
1505 | 1121 | 1155 | 1304 | 805 | 945 | Nalorphine
1505 | 1271 | 1234 | 1030 | 1587 | 1098 | Berberine
1505 | 1645 | 1220 | 1155 | 835 | 775 | Lidoflazine
1506 | 1217 | 738 | – | – | – | Astemizole
1506 | 1657 | 1565 | 1263 | 1227 | 1612 | Paracetamol
1507 | 1279 | 1144 | 680 | 1620 | 966 | Fluconazole
1507 | 1640 | 1240 | 1258 | 1200 | 1221 | Ketoconazole
1507 | 1729 | 1594 | 1132 | 1282 | – | Linuron
1508 | 1560 | 1295 | 1587 | 747 | 1083 | Clofazimine
1508 | 1580 | 1101 | 903 | 1681 | 1248 | Carbarsone
1509 | 779 | 709 | 1282 | 1219 | 1190 | Hydroxyquinoline
1509 | 1261 | 1620 | 1234 | 854 | 1030 | Hydroquinidine
1510 | 1209 | 1256 | 1610 | 833 | 1170 | Ritodrine
1510 | 1220 | 1265 | 1280 | 1125 | 1240 | Metocurine Iodide
1510 | 1230 | 1118 | 1210 | 824 | 1635 | Pramocaine
1510 | 1245 | 1108 | 1028 | 1175 | 810 | Metoprolol
1510 | 1253 | 1026 | 1232 | 1149 | 1587 | Verapamil
1510 | 1592 | 1171 | 1299 | 809 | 1217 | Prometryne
1512 | 1220 | 750 | 695 | 1182 | 837 | Buphenine
1512 | 1259 | 1033 | 808 | 1190 | 1623 | Methoxyamfetamine
1512 | 1282 | 812 | 1200 | 950 | 785 | Halquinol
1513 | 1243 | 1179 | – | – | – | Venlafaxine
1513 | 1604 | 750 | 698 | 1500 | 732 | Histapyrrodine
1513 | 1664 | 1080 | 1050 | 1302 | 1250 | Clindamycin
1514 | 1240 | 745 | 1220 | 1043 | 1500 | Isoxsuprine
1514 | 1256 | 1228 | 1110 | 1200 | 1150 | Emetine
1515 | 1249 | 1091 | 1053 | 3250 | 830 | Betaxolol
1515 | 1593 | 1550 | 1250 | 1613 | 1175 | Thonzylamine
1515 | 1595 | 1294 | 1166 | 806 | 1140 | Ametryne
1515 | 1603 | 1580 | 1661 | 1250 | 1305 | Thioacetazone
1516 | 1228 | 1120 | 1280 | 1265 | 1165 | Tubocurarine Chloride
1517 | 1599 | 1640 | 750 | 1700 | 692 | Warfarin
1518 | 1242 | 1213 | 1099 | 840 | 772 | Prenalterol
1520 | 1280 | 1266 | 1190 | 1200 | 1220 | Dobutamine
1520 | 1562 | 1620 | 1600 | 1128 | 1290 | Chlorproguanil
1520 | 1587 | 1215 | 806 | 1266 | 1133 | Terbutryne
1522 | 1498 | 1140 | 1166 | 1097 | 1632 | Diquat
1524 | 1160 | 1623 | 1718 | 1276 | 823 | Glibenclamide
1524 | 1180 | 1298 | 1147 | 1573 | 770 | Piroxicam
1524 | 1577 | 1209 | 1025 | 1147 | 1258 | Metallibure
1526 | 1214 | 1010 | 1076 | 1041 | 1251 | Dipyridamole
1527 | 835 | 1574 | 1495 | 1624 | 1095 | Baclofen
1527 | 1387 | 1051 | – | – | – | Altretamine
1527 | 1628 | 1575 | 1235 | 820 | 1080 | Chlorhexidine
1527 | 1672 | 1612 | 738 | 1595 | 1289 | Dinitolmide
1527 | 1726 | 1516 | 1290 | 1240 | 1215 | Methyldopate
1528 | 1690 | 1650 | 1159 | 1032 | 900 | Glipizide
1529 | 740 | 1491 | 1613 | 1182 | 1141 | Benzydamine
1529 | 1162 | 1250 | 1037 | 1290 | 1123 | Normetadrenaline
1529 | 1245 | 1123 | 730 | 1309 | 1600 | Nitroxinil
1529 | 1537 | 896 | 1622 | 1153 | 1614 | Heptaminol
1530 | 1300 | 1230 | 1275 | 1580 | 1715 | Acetylcysteine
1530 | 1634 | 1666 | 1562 | 1587 | 1149 | Buformin
1531 | 1587 | 1258 | 806 | 1292 | 1163 | Desmetryne
1532 | 1142 | 1084 | 1710 | 1585 | 1560 | Phthalylsulfathiazole
1534 | 1635 | 1492 | 1575 | 1600 | 1170 | Proguanil
1535 | 1115 | 1250 | 1000 | 900 | 800 | Pentetrazol
1538 | 811 | 1304 | 1121 | 1272 | 1175 | Methoprotryne
1538 | 1504 | 753 | 1618 | 762 | 1095 | Clopidol
1538 | 1600 | 1266 | 1277 | 1160 | 1117 | Rimantadine
1538 | 1613 | 1098 | 1319 | 1258 | 1203 | Aminocaproic Acid
1539 | 1612 | 1295 | 804 | 1161 | 1121 | Atrazine
1543 | 898 | 1190 | 1590 | 1201 | 1506 | Buclosamide
1544 | 1575 | 1641 | 1715 | 1235 | 1070 | Riboflavin
1549 | 1134 | 699 | 1084 | 1152 | 1600 | Sulfamethizole
1550 | 1005 | 1616 | 1602 | 1647 | 882 | Sorbic Acid
1550 | 1596 | 1680 | 719 | 704 | 757 | Denatonium Benzoate
1553 | 1621 | 1289 | 797 | 1103 | 1129 | Simazine
1558 | 1042 | 1230 | 987 | 1026 | 1517 | Noxytiolin
1559 | 1648 | 1690 | 1298 | 1270 | 925 | Secobarbital
1562 | 1225 | 696 | 1211 | 1268 | 1248 | Fenoprofen
1562 | 1642 | 1715 | 1289 | 1261 | 1210 | Carbenoxolone
1563 | 864 | 1613 | 1212 | 1105 | 1067 | Thiethylperazine
1563 | 1316 | 1647 | 775 | 928 | 1044 | Ametazole
1565 | 815 | 1535 | 1255 | 869 | 847 | Amodiaquine
1565 | 1508 | 1600 | 1120 | 1173 | 923 | Cadaverine
1566 | 1650 | 863 | 1615 | 1190 | 740 | Methysergide
1568 | 1537 | 1590 | 1625 | 1650 | 1500 | Phenformin
1570 | 1255 | 1304 | 754 | 1227 | 1241 | Cyclazocine
1570 | 1271 | 740 | 1250 | 765 | 675 | Thiamazole
1571 | 1496 | 1173 | 1323 | – | – | Propazine
1572 | 756 | 1504 | 775 | 1286 | 1308 | Diclofenac
1572 | 1079 | 1263 | 1234 | 763 | 1511 | Bunamidine
1572 | 1515 | 1613 | 1285 | 1650 | 1218 | Niclosamide
1573 | 1538 | 1612 | 1155 | 800 | 870 | Chloroquine
1574 | 1275 | 740 | 1246 | 1150 | 767 | Carbimazole
1574 | 1610 | 1584 | 1536 | 761 | 822 | Triamterene
1575 | 1590 | 1234 | 752 | 702 | 1267 | Profadol
1576 | 1631 | 1499 | 1155 | 1115 | 751 | Quinisocaine
1577 | 756 | 1212 | 1703 | 1124 | 1274 | Pizotifen
1577 | 1550 | 1526 | 1620 | 934 | 877 | Cycloserine
1579 | 1608 | 1530 | 1050 | 1150 | 810 | Hydroxychloroquine
1580 | 708 | 795 | 1225 | 1205 | 1300 | Meptazinol
1580 | 877 | 741 | 1000 | 708 | 775 | Nomifensine
1580 | 1030 | 1620 | 1180 | 1080 | 1260 | Δ8-Tetrahydrocannabinol
1580 | 1040 | 1620 | 1180 | 1130 | 1050 | Δ9-Tetrahydrocannabinol
1580 | 1159 | 1494 | 682 | 940 | 797 | Sulfadiazine
1580 | 1270 | 1175 | 1030 | 1205 | 752 | Levomepromazine
1580 | 1490 | 1650 | 1620 | 1065 | 1103 | Methylergometrine
1580 | 1613 | 1660 | 1244 | 1220 | 1040 | Doxycycline
1580 | 1620 | 1063 | 1075 | 935 | 740 | Metformin
1582 | 873 | 990 | 730 | 1029 | 1081 | Perhexiline
1583 | 1161 | 1596 | 1315 | 1091 | 1305 | Sulfadoxine
1584 | 690 | 860 | 870 | 990 | 1010 | Pheniramine
1584 | 745 | 660 | 1278 | 1190 | 765 | Aminopromazine
1584 | 1298 | 1462 | 1081 | – | – | Rabeprazole
1585 | 750 | 1003 | 1067 | 1565 | 1040 | Brompheniramine
1585 | 1020 | 1050 | 1100 | 1082 | 115 | Cyclopentamine
1585 | 1086 | 746 | 1010 | 830 | 1562 | Chlorphenamine
1585 | 1264 | 1127 | 1078 | 1639 | 950 | Sulfapyridine
1585 | 1305 | 1252 | 1131 | 1605 | 1070 | Floctafenine
1585 | 1557 | 1666 | 1204 | 751 | 1298 | Carfenazine
1585 | 1560 | 1290 | 762 | 1238 | 1145 | Betahistine
1585 | 1630 | 1020 | 1210 | 1240 | 1050 | Cannabidiol
1585 | 1656 | 762 | 685 | 1248 | 1493 | Phenazopyridine
1587 | 1079 | 1228 | 1259 | 1575 | 1022 | Gloxazone
1587 | 1560 | 760 | 1275 | 958 | 1493 | Zomepirac
1587 | 1575 | 1197 | 699 | 1150 | 1248 | Levamisole
1587 | 1669 | 775 | 1236 | 1222 | 1152 | Azaperone
1587 | 1724 | 1176 | 1515 | 699 | 1041 | Choline Salicylate
1588 | 808 | 865 | 1275 | 1140 | 880 | Ethionamide
1588 | 1620 | 1208 | 1082 | 1160 | 1503 | Cimetidine
1589 | 1742 | 1202 | 1192 | 1229 | 1245 | Captopril
1590 | 1111 | 1245 | 1505 | 700 | 1170 | Clomifene
1590 | 1147 | 1090 | 1314 | 685 | 1066 | Sulfadimethoxine
1590 | 1220 | 1722 | 1050 | 1308 | 743 | Suprofen
1590 | 1493 | 1277 | 1170 | 1122 | 1041 | Pantoprazole
1590 | 1603 | 1564 | 1109 | 1188 | 1248 | Loxapine
1590 | 1614 | 1530 | 1496 | 1254 | 1311 | Metoclopramide
1590 | 1640 | 1500 | 1133 | 1270 | 1695 | Azapropazone
1592 | 765 | 1558 | 1250 | 1158 | 1316 | Methapyrilene
1592 | 787 | 758 | 1308 | 691 | 1015 | Lysergic Acid
1592 | 955 | 870 | 1080 | 1055 | 1115 | Piperazine
1592 | 1167 | 1141 | 1081 | 1058 | – | Tilmicosin
1592 | 1618 | 1294 | 1188 | 1500 | 1513 | Pyrvinium Embonate
1594 | 1273 | 784 | 696 | 1304 | 900 | Phenylephrine
1594 | 1437 | 1247 | – | – | – | Terazosin
1595 | 767 | 990 | 1562 | 1149 | 1234 | Chloropyrilene
1595 | 1199 | 1285 | 1250 | 1070 | 765 | Oxymetazoline
1595 | 1238 | 1500 | 760 | 1060 | 925 | Dropropizine
1595 | 1525 | 1615 | 1550 | 1090 | 1055 | Penicillamine
1595 | 1650 | 1114 | 914 | 1313 | 1248 | Methylprednisolone
1595 | 1698 | 1240 | 1625 | 1111 | 1315 | Chloroprocaine
1596 | 1153 | 1168 | 1307 | 1500 | 1075 | Cyclothiazide
1596 | 1570 | 1548 | 1295 | 757 | 1234 | Clotiapine
1597 | 766 | 1242 | 976 | 1159 | 1311 | Thenyldiamine
1597 | 1068 | 797 | 1305 | 1279 | 1222 | Etilefrine
1597 | 1168 | 1290 | 1665 | 1305 | 1625 | Aminobenzoic Acid
1597 | 1198 | 1562 | 1220 | 1745 | 760 | Aloxiprin
1597 | 1470 | 1062 | 843 | – | – | Danazol
1597 | 1548 | 1300 | 702 | 1230 | 830 | Clorazepic Acid
1598 | 1278 | 1615 | 1222 | 1168 | 1635 | Dithranol
1598 | 1492 | 1238 | 3366 | 873 | – | Alfuzosin
1598 | 1620 | 1765 | 1495 | 1659 | 771 | Cloxacillin
1598 | 1643 | 1540 | 766 | 1236 | 1574 | Cinchocaine
1600 | 700 | 830 | 765 | 964 | 986 | Loperamide
1600 | 742 | 1293 | 1250 | 763 | 1500 | Tetryzoline
1600 | 1225 | 1510 | 850 | 1713 | 1108 | Dantrolene
1600 | 1286 | 1174 | 1688 | 1126 | 1532 | Tetracaine
1600 | 1288 | 1261 | 1530 | 1123 | 1219 | Methyldopa
1600 | 1511 | 1634 | 1305 | 1200 | 1538 | Methotrexate
1600 | 1512 | 1639 | 1297 | 1545 | 1570 | Procainamide
1600 | 1560 | 758 | 1136 | 1101 | 1117 | Clozapine
1600 | 1575 | 1410 | 765 | – | – | Quetiapine
1600 | 1634 | 1501 | 1307 | 1205 | 1235 | Clomocycline
1600 | 1645 | 1525 | 1225 | 1310 | 1050 | Minocycline
1600 | 1650 | 1160 | 960 | 1510 | 1040 | Quinethazone
1600 | 1757 | 1669 | 1224 | 1314 | 750 | Propicillin
1600 | 1759 | 1409 | 1064 | – | – | Fosinopril
1600 | 1764 | 1656 | 1538 | 715 | 1143 | Cefaloridine
1602 | 1031 | 1074 | 1548 | 1122 | 857 | Bromhexine
1602 | 1253 | 1298 | 871 | 1237 | 800 | Xylometazoline
1603 | 1098 | 1381 | 1222 | – | – | Cerivastatin
1603 | 1643 | 1293 | 1125 | 1252 | 1540 | Prazosin
1603 | 1767 | 1622 | 1495 | 1660 | 794 | Flucloxacillin
1604 | 1592 | 752 | 1181 | 1246 | 1107 | Amoxapine
1605 | 1086 | 1490 | 1655 | 1505 | 1300 | Cotarnine
1605 | 1232 | 1090 | 1218 | 1546 | 1156 | Dinitro–orthocresol
1605 | 1278 | 1246 | 1670 | 1210 | 1700 | Propoxycaine
1605 | 1493 | 1097 | 1673 | 1040 | 826 | Metisazone
1605 | 1510 | 700 | 1160 | 1575 | 1200 | Fenoterol
1605 | 1589 | 1500 | 749 | 702 | – | Donepezil
1605 | 1625 | 1125 | 1160 | 1218 | 1263 | Proflavine Hemisulfate
1605 | 1626 | 1127 | 1145 | 1276 | 1094 | Sulfamoxole
1607 | 1325 | 1423 | – | – | – | Tenoxicam
1607 | 1766 | 1673 | 1500 | 1093 | 1260 | Meticillin
1608 | 820 | 767 | 1310 | 1210 | 995 | Midazolam
1608 | 1180 | 1493 | 1250 | 1535 | 1320 | Liothyronine
1608 | 1270 | 1585 | 1240 | 1300 | 1543 | Etamivan
1608 | 1296 | 721 | 1580 | 690 | 775 | Tolazoline
1608 | 1314 | 1292 | 772 | 706 | 1111 | Etisazole
1608 | 1575 | 1537 | 1136 | 769 | 1100 | Dihydralazine
1609 | 690 | 1217 | 1495 | 934 | 1280 | Edrophonium Chloride
1610 | 1178 | 1298 | 700 | 1255 | 815 | Medazepam
1610 | 1220 | 1570 | 1010 | 865 | 780 | Mercaptopurine
1610 | 1445 | 1240 | 1095 | 780 | – | Lofexidine
1610 | 1635 | 1588 | 1171 | 1267 | 1198 | Diminazene
1610 | 1660 | 1165 | 1145 | 962 | 1012 | Metolazone
1610 | 1778 | 1510 | 1238 | 1690 | 752 | Pheneticillin
1611 | 1595 | 815 | 1230 | 1572 | 1170 | Primaquine
1612 | 1204 | 1219 | 1306 | 1157 | 935 | Oxymetholone
1612 | 1234 | 1515 | 980 | 1052 | 1176 | Bufexamac
1612 | 1580 | 1660 | 1226 | 1248 | 1530 | Tetracycline
1612 | 1754 | 1315 | 1123 | 1030 | 1000 | Carbenicillin
1613 | 1524 | 700 | 768 | 1058 | 752 | Fenyramidol
1613 | 1585 | 1164 | 1314 | 1085 | 1099 | Xylazine
1613 | 1704 | 809 | 1250 | 1225 | 1515 | Nalidixic Acid
1614 | 1090 | 1650 | 1583 | 750 | 715 | Debrisoquine
1614 | 1488 | 1429 | 1404 | – | – | Lamotrigine
1615 | 762 | 740 | 1685 | 1250 | 1570 | Coumatetralyl
1615 | 780 | 1499 | 791 | 1211 | 800 | Naphazoline
1615 | 1570 | 1450 | 1210 | 825 | – | Mitoxantrone
1615 | 1575 | 1658 | 1224 | 1258 | 1206 | Methacycline
1615 | 1642 | 1515 | 1250 | 1562 | 1298 | Pyritidium Bromide
1616 | 1573 | 1660 | 1190 | 1298 | 1315 | Demeclocycline
1616 | 1584 | 1665 | 1235 | 1180 | 1138 | Oxytetracycline Dihydrate
1618 | 756 | 1577 | 1135 | 1293 | 1176 | Benziodarone
1618 | 1258 | 1217 | 1712 | 1105 | 1149 | Diethylcarbamazine
1618 | 1684 | 695 | 712 | 702 | 764 | Fenpipramide
1619 | 1535 | 1215 | 1169 | 1035 | – | Indinavir
1620 | 1050 | 1580 | 1030 | 1120 | 1228 | Cannabinol
1620 | 1129 | 1230 | 1537 | 1075 | 1176 | Sulfaguanidine
1620 | 1630 | 1540 | 1560 | 740 | 1317 | Indoramin Hydrochloride form II
1620 | 1777 | 1500 | 1310 | 1700 | 703 | Benzylpenicillin
1621 | 1513 | 1186 | 1160 | 1250 | 1205 | Melphalan
1621 | 1689 | 1250 | 1089 | 1211 | 1550 | Methyl Benzoquate
1621 | 1757 | 1537 | 1157 | 3000 | – | Ceftazidime
1622 | 1580 | 1666 | 1311 | 1041 | 1227 | Chlortetracycline
1623 | 703 | 1107 | 717 | 858 | 1002 | Dextromoramide
1624 | 1602 | 1284 | 1244 | – | – | Nemonapride
1625 | 760 | 1260 | 690 | 1590 | 850 | Chlordiazepoxide
1625 | 1121 | 1260 | 1525 | 1290 | 875 | Carbidopa
1625 | 1520 | 1547 | 698 | 670 | 1600 | Nialamide
1625 | 1668 | 1257 | 1539 | 1231 | 971 | Tioguanine
1626 | 1219 | 1003 | 1266 | 923 | 892 | Pipobroman
1626 | 1307 | 1136 | 1066 | 1212 | 749 | Lysergide
1626 | 1577 | 1319 | 1305 | 1148 | 955 | Morantel
1626 | 1600 | 1274 | 1093 | 1100 | 1193 | Parbendazole
1627 | 910 | 965 | 1030 | 1136 | 1063 | Decamethonium Bromide
1627 | 1601 | 709 | 1266 | 761 | 1070 | Tropicamide
1628 | 1195 | 1562 | 1265 | 1149 | 1041 | Desferrioxamine
1628 | 1205 | 1015 | – | – | – | Omeprazole
1628 | 1492 | 1260 | 1312 | 836 | 1077 | Homidium Bromide
1628 | 1575 | 1640 | 1075 | 835 | 805 | Pyrimethamine
1628 | 1585 | 1308 | 1185 | 1240 | 1148 | Levothyroxine
1628 | 1610 | 1045 | 1182 | 1192 | 1518 | Loprazolam
1629 | 1035 | 1064 | 1520 | 1282 | 1250 | Dexpanthenol
1629 | 1284 | 794 | 1305 | 1581 | 1095 | Diethyltoluamide
1630 | 748 | 1245 | 1558 | 1170 | 998 | Amiodarone
1630 | 1111 | 1174 | 701 | 1192 | 1066 | Bethanidine
1630 | 1610 | 1537 | – | – | – | Entacapone
1630 | 1645 | 1598 | 1250 | 1510 | 1570 | Diaveridine
1631 | 1590 | 1171 | 1181 | 1316 | 1242 | Acriflavinium Chloride
1631 | 1712 | 750 | 1208 | 1136 | 1160 | Ergotamine
1632 | 1555 | 1661 | 1301 | 861 | 1176 | Procarbazine
1633 | 1121 | 1718 | 1255 | 759 | 1272 | Flavoxate
1633 | 1245 | 1510 | 1184 | 805 | 820 | Atenolol
1633 | 1662 | 1720 | 1705 | 1558 | 768 | Co–dergocrine Mesilate
1634 | 754 | 748 | 1044 | 1212 | 1541 | Ergometrine
1634 | 1233 | 753 | 1276 | 1114 | 1587 | Etenzamide
1634 | 1587 | 1550 | 820 | 1089 | 1232 | Triclocarban
1634 | 1602 | 1504 | 1686 | 1238 | 1538 | Amiloride
1635 | 1260 | 1590 | 1730 | 1230 | 705 | Mebendazole
1635 | 1305 | 1264 | 805 | 1069 | 1047 | Sodium Cromoglicate
1635 | 1590 | 1291 | 1103 | 1316 | 712 | Nikethamide
1636 | 1568 | 1225 | 1100 | – | – | Trenbolone
1636 | 1620 | 953 | 1075 | 1040 | 860 | Choline
1637 | 1278 | 1602 | 1081 | 699 | 1136 | Dimefline
1637 | 1402 | 1511 | 1136 | – | – | Zolpidem
1638 | 698 | 752 | 1610 | 1500 | 1070 | Imolamine
1638 | 1522 | 1593 | 787 | 1562 | 1149 | Amprolium Hydrochloride
1638 | 1535 | 1290 | 781 | – | – | Famotidine
1639 | 751 | 1603 | 694 | 1492 | 1170 | Butalamine
1639 | 775 | 761 | 1603 | 1250 | 1316 | Dibenzepin
1639 | 1047 | 1534 | 1595 | 1211 | 971 | Aminotriazole
1639 | 1052 | 1612 | 1086 | 1265 | 1694 | Desonide
1639 | 1509 | 1527 | 1696 | 1600 | 1259 | Acecainide
1639 | 1536 | 1460 | 1285 | 1158 | 1040 | Nelfinavir
1639 | 1592 | 1111 | 1492 | 812 | 758 | Hydroxycarbamide
1639 | 1721 | 758 | 1534 | 1212 | 1294 | Ergotoxine
1640 | 696 | 736 | 1558 | 1275 | 1290 | Beclamide
1640 | 1041 | 633 | – | – | – | Aztreonam
1640 | 1203 | 896 | – | – | – | Nitrendipine
1640 | 1535 | 1316 | 745 | 1575 | 715 | Indoramin Hydrochloride form I
1640 | 1605 | 1305 | 1208 | 1132 | 1065 | Pyrantel
1640 | 1610 | 1550 | 1231 | 1210 | 758 | Minoxidil
1640 | 1685 | 1118 | 755 | 712 | 1255 | Dimenhydrinate
1640 | 1702 | 1610 | 1232 | 1042 | 1115 | Hydrocortisone
1642 | 1497 | 1234 | 1515 | 822 | 1019 | Practolol
1645 | 756 | 707 | 1219 | 1101 | 1068 | Oxetacaine
1645 | 1170 | 1564 | 1198 | 850 | 1240 | Methylthiouracil
1646 | 1482 | 1590 | 772 | 735 | 819 | Metaclazepam
1646 | 1490 | 1064 | – | – | – | Zalcitabine
1646 | 1520 | 1256 | 1300 | 1046 | 815 | Phenacaine
1647 | 1279 | 843 | 1013 | 903 | 754 | Glyceryl Trinitrate
1647 | 1379 | 1041 | – | – | – | Ganciclovir
1647 | 1485 | 1210 | – | – | – | Nisoldipine
1647 | 1562 | 1117 | 1241 | 1274 | 1520 | Levodopa
1648 | 1225 | 1702 | 1491 | – | – | Isradipine
1648 | 1670 | 1588 | 1511 | 1302 | 1495 | Nifenazone
1649 | 716 | 1094 | 1298 | 1153 | 1016 | Lorcainide
1649 | 1068 | 1617 | 689 | 1272 | 660 | Norethisterone
1650 | 986 | 1020 | 999 | 1062 | 1075 | Aldosterone
1650 | 1150 | 1130 | 1315 | 880 | 1090 | Chlormezanone
1650 | 1263 | 1612 | 1210 | 894 | 1185 | Norethandrolone
1650 | 1280 | 1255 | 1302 | 1720 | 1180 | Ketotifen
1650 | 1520 | 765 | 1235 | 1272 | 1180 | Etidocaine
1650 | 1523 | 760 | 1220 | 1123 | 1265 | Mepivacaine
1650 | 1540 | 1565 | 1140 | 790 | 1311 | Cytisine
1650 | 1576 | 705 | 769 | 757 | 1500 | Isopropamide Iodide
1650 | 1590 | 765 | 1496 | 774 | 1176 | Tacrine
1650 | 1618 | 1131 | 1590 | 1500 | 750 | Propyphenazone
1650 | 1698 | 1538 | 729 | 1041 | 1205 | Bamifylline
1651 | 1271 | 1714 | 1736 | 1246 | 1041 | Fludrocortisone
1652 | 1248 | 1037 | 1595 | 1562 | 1063 | Embutramide
1652 | 1700 | 1548 | 1220 | 760 | 750 | Pentifylline
1653 | 1242 | 1718 | 816 | 1220 | 1495 | Fluorouracil
1653 | 1508 | 1529 | 1238 | 1136 | 1597 | Diamfenetide
1653 | 1541 | 1621 | 676 | 992 | 845 | Isoniazid
1653 | 1548 | 1118 | 618 | – | – | Bleomycin
1653 | 1600 | 768 | 1560 | 754 | 1730 | Ethyl Biscoumacetate
1653 | 1610 | 778 | 795 | 1295 | 1568 | Clonidine
1654 | 867 | 1036 | 1247 | 926 | 1282 | Fluoxymesterone
1654 | 1400 | 1055 | – | – | – | Boldenone Acetate
1654 | 1612 | 1708 | 887 | 1112 | 1085 | Prednisolone
1655 | 1104 | 1075 | 1564 | 1040 | 1262 | Lincomycin
1655 | 1570 | 1388 | 741 | 732 | – | Lisinopril
1655 | 1600 | 1290 | 1210 | 1125 | 1075 | Metenolone
1655 | 1617 | 1234 | 1098 | 1282 | 1123 | Crotetamide
1655 | 1699 | 1755 | 1275 | 1205 | 815 | Metharbital
1656 | 759 | 696 | 1613 | 1163 | 1113 | Phenprocoumon
1656 | 767 | 1587 | 1562 | 1315 | 1298 | Dichloralphenazone
1656 | 1513 | 1176 | 1250 | 1026 | 820 | Ambucetamide
1656 | 1623 | 1235 | 1280 | 1316 | 1590 | Crotamiton
1656 | 1690 | 750 | 1538 | 763 | 1282 | Proxyphylline
1656 | 1693 | 1284 | 714 | 690 | 1226 | Ketoprofen
1656 | 1706 | 748 | 1543 | 1220 | 1600 | Etamiphylline
1656 | 1737 | 1227 | 705 | 1201 | 1211 | Oxyphencyclimine
1656 | 1739 | 1605 | 758 | 1111 | 1153 | Chlorquinaldol
1657 | 1517 | 1592 | 1378 | 1348 | 1038 | Mifepristone
1658 | 1157 | 1552 | 668 | 1090 | 905 | Tolbutamide
1658 | 1163 | 1622 | 1722 | 1176 | 1747 | Fluocortolone
1658 | 1227 | 1600 | 905 | 1745 | 1034 | Paramethasone
1658 | 1276 | 716 | – | – | – | Boldenone Undecylenate
1658 | 1563 | 1193 | 1625 | 1166 | 1241 | Propylthiouracil
1658 | 1605 | 1275 | 876 | 1281 | 1241 | Dimethisterone
1658 | 1695 | 1548 | 763 | 750 | 1029 | Xantinol Nicotinate
1658 | 1698 | 747 | 1548 | 1242 | 760 | Caffeine
1659 | 1278 | 1370 | – | – | – | Atovaquone
1660 | 701 | 1493 | 1263 | 1273 | 1236 | Fentanyl
1660 | 770 | 1318 | 1305 | 1590 | 1580 | Phenazone
1660 | 871 | 1615 | 1057 | 1236 | 1066 | Testosterone
1660 | 1059 | 1630 | 750 | 699 | 1115 | Styramate
1660 | 1060 | 1235 | 1612 | 1127 | 723 | Ethisterone
1660 | 1060 | 1730 | 1080 | 1250 | 1175 | Halcinonide
1660 | 1090 | 716 | 1618 | 1170 | 970 | Phenacemide
1660 | 1153 | 1267 | 735 | 1590 | 1300 | Vanillin
1660 | 1160 | 1239 | 950 | 1612 | 1090 | Methyltestosterone
1660 | 1210 | 1712 | 1053 | 1140 | 768 | Dihydroergotamine
1660 | 1315 | 1126 | 750 | 700 | 1620 | Aminophenazone
1660 | 1497 | 1575 | 1070 | 1150 | 1220 | Cyanocobalamin
1660 | 1598 | 752 | 1538 | 1315 | 1500 | Acetanilide
1660 | 1617 | 1606 | 1710 | 1056 | 907 | Betamethasone
1660 | 1618 | 1048 | 1237 | 1595 | 1228 | Thiamine
1660 | 1620 | 886 | 1601 | 1160 | 1240 | Methandienone
1660 | 1622 | 1697 | 1581 | 1232 | 1197 | Dydrogesterone
1660 | 1685 | 1600 | 1239 | 1157 | 1212 | Pipamperone
1660 | 1693 | 1085 | 1310 | 750 | 869 | Methyprylon
1660 | 1700 | 1039 | 747 | 1562 | 1234 | Diprophylline
1660 | 1700 | 1720 | 1550 | 762 | 752 | Pentoxifylline
1661 | 1147 | 1599 | 1089 | 1635 | 1310 | Carbutamide
1661 | 1159 | 1553 | 757 | 1086 | 909 | Chlorpropamide
1661 | 1172 | 1234 | 1149 | 978 | 1613 | Clorexolone
1661 | 1400 | 1204 | 1470 | 1300 | 1078 | Mexazolam
1662 | 1159 | 1725 | 1619 | 1605 | 1285 | Fluocortolone
1662 | 1495 | 762 | 1204 | 1290 | 1086 | Lidocaine
1662 | 1614 | 1700 | 872 | 1209 | 1232 | Progesterone
1662 | 1705 | 1496 | 700 | 765 | 1120 | Primidone
1663 | 896 | 1622 | 1695 | 1052 | 1603 | Dexamethasone
1663 | 1057 | 1618 | 1609 | 902 | 1080 | Triamcinolone
1663 | 1172 | 1038 | 1532 | 1285 | 928 | Clopamide
1664 | 764 | 1050 | 1110 | 1282 | 775 | Strychnine
1664 | 1585 | 697 | 1163 | 1562 | 760 | Disopyramide
1664 | 1623 | 901 | 1733 | 1139 | 1160 | Flumetasone
1664 | 1705 | 1600 | 1546 | 746 | 1219 | Fenetylline
1665 | 790 | 1582 | 1000 | 810 | 1175 | Hydralazine
1665 | 1060 | 1050 | 1320 | 1205 | 1180 | Trilostane
1665 | 1245 | 1525 | 1495 | 1217 | 1285 | Acebutolol
1665 | 1703 | 1318 | 1300 | 1278 | 1593 | Pirenzepine
1665 | 1712 | 1636 | 1562 | 740 | 1180 | Bufylline
1666 | 1086 | 1052 | 1063 | 1724 | 1639 | Fluclorolone Acetonide
1666 | 1250 | 1123 | 724 | – | – | Oxalic Acid
1666 | 1574 | 590 | – | – | – | Milrinone
1666 | 1612 | 1724 | 884 | 1063 | 1010 | Clobetasol Propionate
1667 | 1036 | 1117 | 1020 | 810 | 1239 | Fluoroacetamide
1667 | 1101 | 1499 | 1125 | 1002 | 1019 | Morinamide
1667 | 1248 | 1119 | 1215 | 1010 | 1080 | Methocarbamol
1667 | 1259 | 1096 | 1605 | 1289 | 1070 | Idoxuridine
1667 | 1316 | 740 | 694 | 1602 | 704 | Prazepam
1667 | 1505 | 1246 | 1039 | 2932 | 2867 | Cilostazol
1667 | 1522 | 1279 | 1222 | 787 | 944 | Bupivacaine
1667 | 1626 | 1590 | 1302 | 797 | 1289 | Tramazoline
1668 | 1541 | 1731 | 1170 | 1318 | 1291 | Thiamylal
1668 | 1707 | 904 | 1622 | 1610 | 1246 | Prednisone
1669 | 701 | 757 | 1087 | 1190 | 1592 | Piritramide
1669 | 1074 | 1629 | 910 | 1056 | 1615 | Fluocinolone Acetonide
1670 | 750 | 705 | 870 | 815 | 1595 | Isocarboxazid
1670 | 760 | 783 | 1618 | 1158 | 1270 | Lysergamide
1670 | 1220 | 1265 | 1587 | 746 | 1149 | Acetophenazine
1670 | 1240 | 1730 | 1750 | 1070 | 1635 | Fluocinonide
1670 | 1270 | 1590 | 755 | 1500 | 1575 | Tolfenamic Acid
1670 | 1540 | 1300 | 1170 | 1735 | 1220 | Thiopental
1670 | 1626 | 760 | 1538 | 1592 | 1298 | Dofamium Chloride
1670 | 1658 | 1198 | 1173 | – | – | Saquinavir
1670 | 1717 | 1567 | 745 | 980 | 1190 | Theophylline
1672 | 1064 | 1179 | 1163 | 1208 | 1639 | Dipyrone
1672 | 1134 | 1652 | 1050 | 765 | 1243 | Guanoclor
1672 | 1578 | 1255 | 714 | 699 | 970 | Metyrapone
1672 | 1613 | 1316 | 1211 | 1171 | 1100 | Flurazepam
1672 | 1700 | 1093 | 694 | 1176 | 1615 | Pheneturide
1673 | 1515 | 1628 | 1570 | 760 | 1224 | Cycloguanil
1673 | 1761 | 1718 | 1237 | 1292 | 1303 | Heptabarb
1674 | 1636 | 823 | 591 | – | – | Celiprolol
1675 | 749 | 1279 | 1193 | 1163 | 1143 | Butaperazine
1675 | 820 | 1105 | 1195 | 1308 | 1242 | Ketazolam
1675 | 1084 | – | – | – | – | Zidovudine
1675 | 1220 | 1265 | 1587 | 746 | 1562 | Acepromazine
1675 | 1222 | 1269 | 1592 | 748 | 1560 | Piperacetazine
1675 | 1242 | 1500 | 1615 | 1298 | 765 | Fendosal
1675 | 1505 | 767 | 806 | 1136 | 1190 | Ambenonium Chloride
1675 | 1540 | 765 | 1128 | 772 | 1240 | Tocainide
1675 | 1701 | 1059 | 1045 | 1095 | 1079 | Fludroxycortide
1675 | 1760 | 1317 | 1303 | 1230 | 853 | Secbutabarbital
1675 | 1760 | 1725 | 1234 | 1282 | 1298 | Vinbarbital
1676 | 1638 | 1548 | 1230 | 1516 | 1211 | Flucytosine
1676 | 1704 | 1092 | 1620 | 1185 | 750 | Apronal
1678 | 690 | 1240 | 1265 | 755 | 717 | Demoxepam
1678 | 1197 | 1093 | 1290 | 1727 | 1167 | Diloxanide
1678 | 1594 | 800 | 769 | 787 | 1298 | Carbamazepine
1678 | 1602 | 825 | 1132 | 1310 | 800 | Tetrazepam
1679 | 1733 | 1205 | 1178 | 1255 | 692 | Nandrolone
1680 | 700 | 1602 | 820 | 738 | 790 | Nordazepam
1680 | 705 | 1310 | 1220 | 760 | 1255 | Methyl Salicylate
1680 | 1277 | 1730 | 860 | 1160 | 1145 | Bemegride
1680 | 1510 | 730 | 1300 | 1220 | 1605 | Indoprofen
1680 | 1643 | 1502 | 1270 | 820 | 1250 | Labetalol
1680 | 1698 | 703 | 1618 | 1594 | 1026 | Nicotinamide
1680 | 1709 | 1316 | 1193 | 1253 | 1040 | Methohexital
1680 | 1718 | 1193 | 1318 | 1110 | 703 | Camazepam
1680 | 1720 | 1767 | 1320 | 1245 | 875 | Barbital
1681 | 727 | 1205 | 1250 | 1316 | 1110 | Thalidomide
1681 | 847 | 1072 | 1515 | 816 | 1562 | Chloramphenicol
1681 | 1228 | 1218 | 1706 | 1299 | 1065 | Indometacin
1681 | 1313 | 705 | 840 | 1125 | 740 | Diazepam
1682 | 1070 | 1710 | 1601 | 1140 | 788 | Mebutamate
1682 | 1153 | 1121 | 1315 | 1610 | 843 | Lormetazepam
1682 | 1512 | 1252 | 1033 | – | – | Diltiazem
1682 | 1599 | 1565 | 770 | 1265 | 697 | Methaqualone
1682 | 1605 | 768 | 782 | 1282 | 1583 | Mecloqualone
1683 | 753 | 710 | 1253 | 696 | 764 | Doxapram
1683 | 1156 | 1285 | 1307 | 1125 | 1180 | Probenecid
1683 | 1492 | 1248 | 1220 | 1150 | 978 | Diflunisal
1683 | 1736 | 1275 | 1512 | 765 | 1600 | Oxyphenbutazone
1684 | 1664 | 704 | 1490 | 764 | 845 | Clobazam
1685 | 825 | 750 | 802 | 1315 | 1230 | Bromazepam
1685 | 1020 | 1600 | 1584 | 1050 | 1165 | Pyrazinamide
1685 | 1033 | 1160 | 845 | 1190 | 1310 | Chlortalidone
1685 | 1149 | 1317 | 1120 | 1605 | 826 | Lorazepam
1685 | 1610 | 748 | 1255 | 1578 | 1532 | Clonazepam
1685 | 1610 | 1300 | 1130 | 1270 | 1000 | Thialbarbital
1685 | 1705 | 1595 | 1230 | 752 | 1156 | Droperidol
1685 | 1719 | 1744 | 1315 | 1218 | 845 | Pentobarbital
1686 | 1275 | 1637 | 1111 | 695 | 751 | Phensuximide
1686 | 1602 | 1636 | 1191 | 1567 | 1225 | Folic Acid
1686 | 1616 | 1508 | 1070 | 762 | 1570 | Acenocoumarol
1686 | 1710 | 1200 | 1270 | 1281 | 704 | Glutethimide
1687 | 700 | 1211 | 1115 | 1052 | 769 | Lobeline
1687 | 1315 | 925 | 1219 | 847 | 1640 | Allobarbital
1687 | 1670 | 1112 | 1603 | 705 | 1150 | Temazepam
1687 | 1706 | 693 | 830 | 1136 | 1123 | Oxazepam
1688 | 1069 | 1090 | 1590 | 1310 | 1140 | Meprobamate
1688 | 1210 | 1200 | 1223 | 1134 | 1179 | Ecgonine
1688 | 1636 | 1215 | 1588 | 1150 | 1607 | Repaglinide
1689 | 1232 | 1270 | 857 | 1606 | 1149 | Methallenestril
1689 | 1337 | 1098 | – | – | – | Nimodipine
1689 | 1718 | 1550 | 1640 | 1285 | 672 | Enallylpropymal
1690 | 1088 | 1064 | 700 | 1605 | 1623 | Phenprobamate
1690 | 1205 | 1170 | 1310 | 1620 | 1270 | Salsalate
1690 | 1225 | 1527 | 1120 | 1496 | 1310 | Nifedipine
1690 | 1235 | 1497 | 1598 | 1155 | 750 | Fluanisone
1690 | 1274 | 1605 | 1174 | 1116 | 772 | Procaine
1690 | 1515 | 1370 | 1250 | – | – | Formoterol
1690 | 1610 | 698 | 1536 | 745 | 784 | Nitrazepam
1690 | 1610 | 1041 | 1170 | 1150 | 1010 | Emylcamate
1690 | 1640 | 1602 | 835 | 665 | 880 | Muzolimine
1690 | 1665 | 1221 | 1550 | 1595 | 680 | Theobromine
1690 | 1720 | 1740 | 1310 | 1290 | 1200 | Butalbital
1691 | 705 | 1245 | 1469 | – | – | Methcathinone
1691 | 1113 | 1342 | 1346 | 1237 | 1458 | Metolachlor
1692 | 1587 | 916 | 1224 | 1235 | 956 | Allopurinol
1692 | 1730 | 1750 | 1318 | 1220 | 1630 | Vinylbital
1693 | 1614 | 1082 | – | – | – | Felbamate
1693 | 1720 | 1745 | 1316 | 1255 | 860 | Aprobarbital
1693 | 1725 | 1745 | 1300 | 1210 | 830 | Cyclobarbital
1694 | 660 | 1600 | 1094 | 1212 | 834 | Carbromal
1694 | 729 | 1162 | 1282 | 1298 | 934 | Etebenecid
1694 | 757 | 1587 | 1162 | 1204 | 1219 | Benperidol
1694 | 1149 | 1587 | 1086 | 1612 | 684 | Sulfacarbamide
1694 | 1176 | 884 | 819 | 675 | 1086 | Tolazamide
1694 | 1260 | 1520 | 1155 | 1140 | 1222 | Tetrabenazine
1695 | 1148 | 1220 | 1267 | 1000 | 1252 | Alfaxalone
1695 | 1185 | 1200 | 1515 | 1623 | 1267 | Aminoglutethimide
1695 | 1215 | 1199 | 1153 | 1587 | 1280 | Bumetanide
1695 | 1220 | 707 | 930 | 773 | 960 | Flurbiprofen
1695 | 1250 | 1065 | 1538 | 1600 | 1140 | Tybamate
1695 | 1505 | 753 | 1220 | 1230 | 825 | Pimozide
1695 | 1520 | 1229 | 1610 | 1175 | 1270 | Chlorambucil
1695 | 1527 | 1075 | 1246 | 1101 | 1319 | Carisoprodol
1695 | 1543 | 766 | 754 | 1299 | 1258 | Prilocaine
1695 | 1613 | 1497 | 1263 | 1205 | 1558 | Decoquinate
1695 | 1720 | 1190 | 1200 | 1390 | 1350 | Bambuterol
1695 | 1752 | 1265 | 833 | 1205 | 775 | Nealbarbital
1696 | 747 | 1142 | 1120 | 712 | 1027 | Ketamine
1696 | 1260 | 1020 | – | – | – | Nabumetone
1696 | 1619 | 1574 | 1260 | 1100 | 1038 | Nabilone
1696 | 1727 | 1760 | 1242 | 850 | 1215 | Butobarbital
1696 | 1728 | 1755 | 835 | 1290 | 1207 | Idobutal
1697 | 1620 | 1490 | 1528 | 1107 | 783 | Flunitrazepam
1698 | 1046 | 1277 | 1027 | 1064 | 1079 | Androstanolone
1698 | 1194 | 1181 | 1250 | 700 | 1150 | Phenglutarimide
1698 | 1496 | 1206 | 1099 | – | – | Felodipine
1698 | 1720 | 1757 | 1316 | 1230 | 850 | Hexethal
1699 | 1594 | 1242 | – | – | – | Nefazodone
1700 | 700 | 766 | 1219 | 1740 | 1280 | Phenindione
1700 | 1120 | 1179 | 1512 | 1219 | 1620 | Anileridine
1700 | 1210 | 1601 | 1175 | 1318 | 753 | Benzaldehyde
1700 | 1235 | 1495 | 1590 | 1100 | 763 | Lofepramine
1700 | 1266 | 1136 | 1036 | 1156 | 1073 | Tigloidine
1700 | 1283 | 1584 | 1275 | 1683 | 950 | Phanquinone
1700 | 1610 | 1435 | 1325 | 830 | 1090 | Enoximone
1700 | 1652 | 1160 | 1285 | 1295 | 1530 | Gliquidone
1700 | 1660 | 1235 | 1720 | 1275 | 1750 | Cortisone
1700 | 1660 | 1612 | 1538 | 1298 | 1219 | Acefylline Piperazine
1700 | 1722 | 1210 | 1300 | 830 | 1622 | Ibomal
1700 | 1755 | 1212 | 815 | 1319 | 848 | Cyclopentobarbital
1700 | 1777 | 1208 | 1130 | 1303 | 730 | Ethosuximide
1701 | 1220 | 1184 | 1735 | 1052 | 1672 | Trimetaphan Camsilate
1702 | 1720 | 1751 | 1240 | 802 | 716 | Phenylmethylbarbituric Acid
1703 | 1140 | 957 | – | – | – | Etretinate
1703 | 1618 | 1576 | 1407 | – | – | Daunorubicin
1703 | 1619 | 1267 | – | – | – | Ciprofloxacin
1703 | 1728 | 1752 | 1315 | 1211 | 829 | Talbutal
1704 | 1006 | 1018 | 1160 | 1270 | 1603 | Sulindac
1704 | 1605 | 1253 | 775 | 1170 | 1235 | Cyclomethycaine
1704 | 1724 | 1637 | 1600 | 1227 | 1510 | Cefalothin
1704 | 1754 | 733 | 1052 | 1302 | 702 | Mephenytoin
1705 | 700 | 1115 | 1492 | 1600 | 1157 | Norpipanone
1705 | 741 | 1197 | 1160 | 1290 | 1135 | Yohimbine
1705 | 1150 | 1100 | 1580 | 1020 | 1000 | Methoxsalen
1705 | 1282 | 1030 | 699 | 1775 | 1086 | Mesuximide
1705 | 1595 | 943 | 1640 | 742 | 1272 | Trazodone
1705 | 1597 | 1248 | 777 | 699 | 1285 | Ketobemidone
1706 | 1068 | 1055 | 1252 | 1238 | 1032 | Mesterolone
1707 | 1162 | 920 | 667 | 1089 | 997 | Gliclazide
1707 | 1684 | 1754 | 720 | 1298 | 1050 | Methylphenobarbital
1708 | 698 | 1491 | 1110 | 1092 | 1030 | Dipipanone
1708 | 701 | 751 | 1590 | 1190 | 1754 | Norbormide
1708 | 1213 | 1250 | 1278 | 946 | 1107 | Valproic Acid
1708 | 1218 | 1166 | 1148 | 688 | 730 | Pethidine
1708 | 1608 | 1210 | 1755 | 1178 | 1085 | Carbocromen
1709 | 1214 | 1261 | 1613 | 1294 | 1311 | Oxybuprocaine
1709 | 1435 | 1226 | 997 | – | – | Loratadine
1710 | 698 | 1230 | 1136 | 1175 | 1205 | Phenoperidine
1710 | 1060 | 1245 | 1185 | 690 | 720 | Mandelic Acid
1710 | 1505 | 1596 | 1220 | 743 | 1230 | Fluspirilene
1710 | 1600 | 1110 | 880 | 930 | 1620 | Trioxysalen
1710 | 1734 | 1750 | 1225 | 775 | 1190 | Barbituric Acid
1710 | 1738 | 1275 | 1110 | 712 | 1037 | Cocaine
1711 | 701 | 1495 | 1122 | 1032 | 760 | Normethadone
1711 | 1215 | 1154 | 1176 | 948 | 690 | Neostigmine Bromide
1712 | 1014 | 1300 | 1062 | 1094 | 946 | Bethanechol Chloride
1712 | 1262 | 1135 | 1282 | 1020 | 1650 | Arecoline
1712 | 1684 | 1670 | 1770 | 1310 | 1300 | Phenobarbital
1713 | 1041 | 1694 | 1030 | 1052 | 1250 | Ethinamate
1713 | 1075 | 1610 | 805 | 1010 | – | Urethane
1714 | 1214 | 1136 | 1197 | 1184 | 1155 | Dicycloverine
1714 | 1238 | 1182 | 1263 | 1167 | 703 | Tilidate
1714 | 1300 | 1755 | 755 | 1492 | 1275 | Phenylbutazone
1714 | 1618 | 1522 | 1235 | – | – | Ritonavir
1715 | 1072 | 700 | 1603 | 1110 | 760 | Hydroxyphenamate
1715 | 1100 | 1200 | 690 | 760 | 1020 | Fenbutrazate
1715 | 1200 | 1735 | 1035 | 1087 | 1265 | Drostanolone Propionate
1715 | 1300 | 767 | 1745 | 715 | 703 | Feprazone
1715 | 1372 | 1463 | 1087 | – | – | Zopiclone
1715 | 1540 | 1610 | 1140 | 1500 | 1220 | Bezafibrate
1715 | 1620 | 1100 | 747 | 759 | 1237 | Gelsemine
1716 | 700 | 760 | 820 | 1780 | 1100 | Ethotoin
1716 | 1305 | 750 | 688 | 1750 | 1595 | Sulfinpyrazone
1716 | 1505 | 1280 | 1639 | 1115 | 909 | Naltrexone
1717 | 1202 | 1231 | 1258 | – | – | Oxandrolone
1717 | 1225 | 1315 | 1300 | 1095 | 1050 | Pipazetate
1717 | 1632 | 1485 | 1104 | – | – | Aciclovir
1718 | 1146 | 1052 | – | – | – | Mupirocin
1718 | 1154 | 694 | 1173 | 1220 | 1060 | Caramiphen
1718 | 1180 | 1174 | 1042 | 923 | 858 | Hyoscine Methobromide
1718 | 1216 | 1108 | 1285 | 1585 | 1265 | Orphenadrine
1718 | 1237 | 1205 | 1770 | 1513 | 1126 | Nitrofurantoin
1718 | 1317 | 1217 | 1250 | 763 | 1298 | Dimethoxanate
1718 | 1459 | 1389 | 1267 | – | – | Simvastatin
1719 | 1501 | 1033 | 1255 | 934 | 980 | Oxycodone
1720 | 1035 | 1153 | 1163 | 1063 | 1204 | Atropine
1720 | 1235 | 1740 | 1295 | 1145 | 1262 | Eucatropine
1720 | 1250 | 1204 | 1268 | 1495 | 1289 | Physostigmine Aminoxide
1720 | 1270 | 1500 | 959 | 1055 | 800 | Hydrocodone
1720 | 1665 | 1748 | 1200 | 1275 | 1045 | Hexobarbital
1720 | 1700 | 1581 | 1210 | 1170 | 1300 | Bromisoval
1720 | 1740 | 1774 | 748 | 698 | 785 | Phenytoin
1721 | 1188 | 1052 | – | – | – | Azithromycin
1721 | 1232 | 779 | 1185 | 1273 | 870 | Ibuprofen
1721 | 1271 | 1107 | 737 | 1587 | 1022 | Nicofuranose
1722 | 1606 | 1532 | 1772 | 1272 | 3295 | Azlocillin
1722 | 1654 | 1252 | 1109 | 715 | 967 | Alfentanil
1724 | 1000 | 1031 | 1062 | 1242 | 1282 | Androsterone
1724 | 1148 | 1308 | 961 | 952 | 1612 | Suxamethonium Chloride
1724 | 1174 | 1155 | 1223 | 1190 | 1681 | Naproxen
1724 | 1179 | 1160 | 1195 | 1044 | 935 | Homatropine Methylbromide
1724 | 1216 | 1149 | 1178 | 1124 | 943 | Demecarium Bromide
1724 | 1219 | 1250 | 1111 | 781 | 1265 | Carbaryl
1724 | 1234 | 1028 | 1692 | 1111 | 824 | Chlorphenesin Carbamate
1724 | 1243 | 1200 | 1495 | 1120 | 1162 | Physostigmine
1724 | 1250 | 1052 | 1020 | 1612 | 1086 | Docusate Sodium
1724 | 1276 | 1111 | 741 | 1022 | 1590 | Hexyl Nicotinate
1724 | 1351 | 1182 | – | – | – | Androstenediol
1724 | 1652 | 1161 | – | – | – | Flumazenil
1725 | 1120 | 1158 | 1176 | 694 | 1234 | Carbetapentane
1725 | 1189 | 1075 | – | – | – | Methandriol
1725 | 1231 | 1034 | – | – | – | Boldenone Benzoate
1725 | 1238 | 1041 | – | – | – | Androstenediol Dipropionate
1725 | 1260 | 1072 | 1460 | – | – | Lovastatin
1725 | 1372 | 1062 | – | – | – | Dehydroepiandrosterone
1725 | 1513 | 1189 | – | – | – | Atracurium
1725 | 1654 | 1175 | – | – | – | Boldenone
1725 | 1696 | 1758 | 1317 | 1240 | 850 | Amobarbital
1726 | 698 | 1220 | 1160 | 763 | 1055 | Pipenzolate Bromide
1726 | 1249 | 1279 | 1077 | 1586 | 1661 | Etacrynic Acid
1727 | 718 | 1593 | 1198 | 1605 | 1572 | Tiaprofenic Acid
1727 | 1193 | 1094 | 695 | 1248 | 1030 | Ethoheptazine
1727 | 1247 | 1279 | 1034 | 757 | 1500 | Hydromorphone
1727 | 1579 | 1187 | – | – | – | Pravastatin
1727 | 1669 | 1258 | 1608 | 967 | 1188 | Medroxyprogesterone Acetate
1727 | 1683 | 1251 | – | – | – | Clostebol
1728 | 697 | 1183 | 1120 | 1215 | 1495 | Diphenoxylate
1728 | 1156 | 1249 | 1500 | 1630 | 1010 | Pyridostigmine Bromide
1728 | 1220 | 1190 | 1162 | 690 | 1052 | Benzilonium Bromide
1728 | 1670 | 1177 | 1188 | 1716 | 1224 | Hydroxyprogesterone
1729 | 1282 | 1590 | 1136 | – | – | Propanil
1729 | 1283 | 1594 | 1130 | 1116 | 743 | Nicametate
1730 | 853 | 1166 | 736 | 705 | 1047 | Hyoscine
1730 | 1047 | 1025 | 1277 | 1095 | 755 | Camphor
1730 | 1083 | 1056 | 930 | 1102 | 1200 | Carbachol
1730 | 1158 | 1194 | 694 | 1265 | 1219 | Butetamate
1730 | 1165 | 722 | 1280 | 1620 | 1070 | Naftidrofuryl Oxalate
1730 | 1172 | 1030 | 735 | 1063 | 1125 | Homatropine
1730 | 1175 | 725 | 704 | 776 | 1026 | Dextropropoxyphene
1730 | 1200 | 1567 | 1608 | 751 | 1227 | Propyliodone
1730 | 1230 | 695 | 726 | 1163 | 1265 | Valethamate Bromide
1730 | 1240 | 769 | 1190 | 712 | 1011 | Clidinium Bromide
1730 | 1240 | 1225 | 1145 | 941 | 953 | Oxymorphone
1730 | 1616 | 1216 | – | – | – | Famciclovir
1730 | 1786 | 730 | 1059 | 766 | 1309 | Clodantoin
1730 | 1802 | 1098 | 1200 | 770 | 1295 | Trimethadione
1730 | 1805 | 1100 | 1040 | 1280 | 1070 | Paramethadione
1731 | 1128 | 1221 | 1100 | 700 | 1080 | Oxeladin
1731 | 1206 | 885 | 994 | 902 | 1250 | Betaine
1733 | 755 | 1708 | 700 | 1286 | 1054 | Bezitramide
1733 | 1287 | 1086 | 1132 | 744 | 1044 | Diethyl Phthalate
1733 | 1667 | 1715 | 1266 | 1250 | 1618 | Gestonorone Caproate
1734 | 1192 | 1212 | 1274 | 1104 | 1074 | Cyclandelate
1734 | 1195 | 965 | 685 | 1160 | 720 | Methylpiperidyl Benzilate
1735 | 1155 | 1178 | 1040 | 1237 | 1203 | Octatropine Methylbromide
1735 | 1175 | 1185 | 1317 | 860 | 923 | Hyoscine Methonitrate
1735 | 1175 | 1210 | 1150 | 705 | 740 | Methylphenidate
1735 | 1219 | 1085 | 1234 | 1063 | 700 | Heteronium Bromide
1735 | 1255 | 1170 | 1507 | 1135 | 1295 | Distigmine Bromide
1736 | 1064 | 1110 | 1183 | 1242 | 1174 | Monocrotaline
1736 | 1145 | 700 | 1190 | 1500 | 746 | Adiphenine
1738 | 1010 | 1070 | 1036 | 1277 | 1605 | Haloxon
1738 | 1160 | 1025 | 1145 | 1225 | 1050 | Hyoscyamine
1738 | 1181 | 1141 | 1162 | 1195 | 1077 | Trimeperidine
1738 | 1225 | 1164 | 1178 | 1115 | 1192 | Glycopyrronium Bromide
1739 | 1227 | 1234 | 704 | 1064 | 1130 | Penthienate Methobromide
1739 | 1238 | 1227 | 702 | 1058 | 1093 | Metindizate
1739 | 1241 | 699 | 743 | 1176 | 1191 | Lachesine Chloride
1739 | 1248 | 1066 | 1632 | 972 | 1128 | Methacholine Chloride
1739 | 1674 | 1211 | – | – | – | Benazepril
1740 | 1163 | 1638 | 1270 | 962 | 1012 | Suxethonium Bromide
1740 | 1178 | 1134 | 694 | 1030 | 1055 | Alphaprodine
1740 | 1178 | 1230 | 1265 | 1278 | 1510 | Phenolphthalein
1740 | 1760 | 1815 | 1188 | 1280 | 1007 | Dimethadione
1742 | 1200 | 1182 | 1240 | 1150 | 1055 | Protoveratrines A and B
1743 | 1652 | 1187 | 756 | – | – | Ramipril
1744 | 1239 | 1735 | 1053 | 1004 | 1123 | Troleandomycin
1745 | 1276 | 1038 | 1010 | 1498 | 1080 | Noscapine
1745 | 1668 | 1590 | 1195 | – | – | Dactinomycin
1746 | 1412 | 1034 | 748 | – | – | Etodolac
1748 | 1253 | 1232 | 1520 | 1027 | 1126 | Nifuratel
1750 | 1645 | 1425 | 1390 | 1187 | – | Enalapril
1751 | 1302 | 1585 | 752 | 1072 | 693 | Phenindamine
1752 | 1168 | 1104 | 660 | 1505 | 1020 | Pilocarpine
1753 | 1215 | 700 | 690 | 1180 | 1020 | Benaprizine
1754 | 1582 | 1678 | 1271 | 1235 | 1190 | Cefradine
1754 | 1660 | 1181 | 1202 | 1174 | 1532 | Phenoxymethylpenicillin
1755 | 1226 | 1250 | 1110 | 1020 | 1315 | Furaltadone
1760 | 1501 | 1037 | 1260 | 1020 | 1111 | Hydrastine
1760 | 1742 | 1104 | 1683 | 972 | 1150 | Pivampicillin
1762 | 801 | 962 | 1149 | 840 | 1300 | Chlorzoxazone
1770 | 1075 | 1788 | 1263 | 1687 | 1744 | Bacampicillin
1773 | 1676 | 1170 | 1127 | 1115 | 1185 | Spironolactone
1774 | 1046 | 1004 | 888 | 1609 | 1151 | Coumaphos
1775 | 1583 | 1684 | 1248 | 1613 | 1313 | Amoxicillin
1775 | 1610 | 1515 | 1485 | 1250 | – | Etoposide
1775 | 1693 | 1526 | 1308 | 1497 | 1583 | Ampicillin
1775 | 1693 | 1600 | 1365 | 1500 | 1560 | Cefaclor
1776 | 1730 | 1183 | 1267 | 1149 | 1236 | Acecarbromal
1777 | 1145 | 648 | 896 | – | – | Succinimide
1778 | 1169 | 1019 | 1094 | 1402 | – | Dicamba
1780 | 1755 | 1795 | 1123 | 990 | 1162 | Picrotoxin
1786 | 1176 | 1205 | 1111 | 1149 | 698 | Pipoxolan
1820 | 1163 | 1047 | 2993 | 2909 | 874 | Gamma-butyrolactone
2772 | 1614 | 1329 | 1257 | 1122 | – | Norfluoxetine

Top | Next: Mass Spectral Data of Drugs»


Mass Spectral Data of Drugs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Mass Spectral Data of Drugs

In the following table the m/z values of the eight most intense ions are listed in descending order of intensity for drugs and other compounds of forensic interest. To identify an unknown compound, the m/z values of the two most intense ions should be compared with the table in order to produce a list of possible compounds. The eight most intense ions of the unknown can then be compared with this list. Comparison with standard spectra should then be made. Complete mass spectra for most compounds can be found in the monographs.

Principal peaks at m/z |  |  |  |  |  |  |  | Compound
27 | 26 | 12 | 28 | 13 | 14 | – | – | Cyanide
28 | 99 | 56 | 27 | 26 | 55 | 42 | 100 | Succinimide
29 | 30 | 28 | 31 | 32 | – | – | – | Formaldehyde
29 | 41 | 39 | 42 | 69 | 116 | 167 | 168 | Ascorbic Acid
29 | 44 | 43 | 42 | 26 | 41 | 28 | 27 | Acetaldehyde
29 | 46 | 45 | 28 | 44 | 30 | 47 | – | Formic Acid
30 | 27 | 124 | 56 | 123 | 87 | 78 | 41 | Hexoprenaline
30 | 42 | 43 | 27 | 44 | 29 | 31 | 41 | Ethylenediamine Hydrate
30 | 43 | 72 | 102 | 73 | 42 | 118 | 99 | Diminazene
30 | 44 | 41 | 45 | 86 | 55 | 43 | 69 | Octamylamine
30 | 44 | 42 | 568 | 31 | 58 | 27 | 81 | Pseudomorphine
30 | 57 | 82 | 116 | 99 | 53 | 55 | 42 | Cimetidine
30 | 72 | 43 | 135 | 121 | 148 | 52 | 56 | Guanoxan
30 | 86 | 57 | 41 | 29 | 39 | 192 | 42 | Terbutaline
30 | 86 | 57 | 41 | 77 | 135 | 29 | 206 | Salbutamol
30 | 86 | 57 | 129 | 74 | 56 | 41 | 114 | Timolol
30 | 86 | 57 | 294 | 71 | 310 | 70 | 87 | Nadolol
30 | 91 | 65 | 92 | 51 | 39 | 121 | 103 | Phenethylamine
30 | 108 | 107 | 77 | 39 | 51 | 137 | 27 | Tyramine
30 | 138 | 195 | 140 | 103 | 197 | 77 | 196 | Baclofen
30 | 167 | 45 | 168 | 165 | 183 | 166 | 152 | Didesmethyldiphenhydramine
31 | 32 | 29 | 30 | 28 | 33 | 34 | 27 | Methanol
31 | 33 | 29 | 32 | 43 | 28 | 27 | 42 | Ethylene Glycol
31 | 45 | 29 | 27 | 46 | 43 | 30 | 42 | Ethanol
31 | 45 | 46 | 29 | 27 | 59 | 74 | 43 | Phenelzine
31 | 49 | 77 | 29 | 113 | 51 | 48 | 115 | Triclofos
31 | 49 | 77 | 113 | 115 | 82 | 51 | 117 | Trichloroethanol
31 | 59 | 29 | 45 | 74 | 27 | 41 | 43 | Ether
31 | 59 | 42 | 60 | 27 | 29 | 45 | 41 | Propanol
33 | 131 | 69 | 79 | 181 | 51 | 151 | 101 | Sevoflurane
41 | 43 | 29 | 55 | 39 | 57 | 73 | 81 | Lanatoside C
41 | 43 | 183 | 167 | 140 | 184 | 124 | 109 | N-Hydroxyaprobarbital
41 | 81 | 53 | 221 | 79 | 39 | 178 | 233 | Methohexital
41 | 132 | 102 | 160 | 96 | 29 | 27 | 44 | Propamidine
41 | 147 | 79 | 93 | 55 | 105 | 67 | 91 | Trilostane
41 | 167 | 124 | 39 | 80 | 53 | 68 | 141 | Allobarbital
41 | 167 | 168 | 39 | 124 | 97 | 141 | 181 | Butalbital
41 | 173 | 91 | 135 | 77 | 55 | 44 | 69 | Santonin
41 | 226 | 77 | 143 | 181 | 141 | 39 | 145 | Alclofenac
41 | 229 | 43 | 329 | 69 | 344 | 29 | 283 | Δ9-THC-11–oic acid
42 | 28 | 41 | 29 | 27 | 86 | 56 | 39 | Gamma-butyrolactone
42 | 31 | 61 | 43 | 29 | 27 | 44 | 41 | Monoethanolamine
42 | 43 | 70 | 246 | 185 | 55 | 56 | 445 | Thiopropazate
42 | 128 | 85 | 43 | 44 | 41 | 70 | 69 | Barbituric Acid
42 | 140 | 112 | 41 | 85 | 43 | 71 | 141 | Methenamine
42 | 248 | 247 | 32 | 151 | 45 | 201 | 69 | Enoximone
42 | 271 | 258 | 123 | 56 | 83 | 240 | 95 | Trifluperidol
42 | 292 | 56 | 294 | 109 | 203 | 201 | 44 | Penfluridol
43 | 29 | 27 | 72 | 57 | 42 | 44 | 41 | Methyl Ethyl Ketone
43 | 29 | 28 | 59 | 30 | 42 | 74 | 102 | Cycloserine
43 | 29 | 39 | 41 | 45 | 57 | 68 | 58 | Digitoxin
43 | 31 | 29 | 61 | 60 | 85 | 73 | 44 | Isosorbide Dinitrate
43 | 31 | 57 | 73 | 60 | 29 | 55 | 44 | Amygdalin
43 | 41 | 184 | 168 | 167 | 97 | 55 | 53 | Thiamylal
43 | 44 | 85 | 86 | 42 | 129 | 68 | 30 | Metformin
43 | 44 | 87 | 31 | 45 | 42 | 131 | 71 | Paraldehyde
43 | 45 | 60 | 58 | 95 | 99 | 398 | 206 | Rifampicin
43 | 45 | 60 | 120 | 42 | 92 | 138 | 44 | Aloxiprin
43 | 55 | 69 | 81 | 152 | 210 | 95 | 180 | Artesunate
43 | 55 | 299 | 91 | 147 | 79 | 253 | 271 | Desoxycortone
43 | 58 | 42 | 44 | 30 | 129 | 36 | 143 | Carbachol
43 | 58 | 42 | 143 | 85 | 171 | 157 | 102 | Bethanechol Chloride
43 | 58 | 59 | 27 | 42 | 26 | 39 | 29 | Acetone
43 | 58 | 143 | 42 | 41 | 40 | 39 | 128 | Trimethadione
43 | 59 | 155 | 121 | 156 | 31 | 157 | 158 | Phenaglycodol
43 | 61 | 45 | 70 | 29 | 27 | 73 | 42 | Ethyl Acetate
43 | 70 | 29 | 71 | 27 | 154 | 41 | 267 | Ergotoxine
43 | 70 | 55 | 42 | 41 | 73 | 61 | 87 | Amyl Acetate
43 | 70 | 71 | 54 | 44 | 154 | 267 | 55 | Ergocornine
43 | 70 | 71 | 154 | 41 | 209 | 69 | 267 | Ergocryptine
43 | 71 | 55 | 79 | 91 | 109 | 123 | 336 | Fluoxymesterone
43 | 91 | 134 | 92 | 65 | 39 | 63 | 135 | Phenylacetone
43 | 91 | 227 | 268 | 312 | 79 | 55 | 77 | Dydrogesterone
43 | 114 | 85 | 30 | 101 | 86 | 44 | 72 | Buformin
43 | 127 | 195 | 85 | 44 | 36 | 152 | 58 | Proguanil
43 | 129 | 57 | 56 | 41 | 72 | 39 | 58 | Paramethadione
43 | 129 | 69 | 41 | 86 | 97 | 55 | 44 | Acecarbromal
43 | 141 | 183 | 42 | 87 | 41 | 140 | 165 | Paracetamol (mercapturic acid conjugate)
43 | 147 | 158 | 91 | 328 | 55 | 93 | 79 | Clostebol
43 | 180 | 42 | 45 | 44 | 64 | 100 | 222 | Acetazolamide
43 | 182 | 167 | 225 | 181 | 183 | 151 | 142 | Trimethoxyamfetamine
43 | 187 | 42 | 171 | 229 | 86 | 144 | 170 | Amiloride
43 | 221 | 83 | 236 | 56 | 223 | 222 | 55 | Methazolamide
43 | 262 | 136 | 202 | 135 | 321 | 83 | 148 | Famciclovir
43 | 314 | 121 | 133 | 91 | 107 | 57 | 239 | Androstenediol Dipropionate
43 | 327 | 299 | 298 | 292 | 329 | 328 | 256 | 7–Acetamidoclonazepam
43 | 340 | 298 | 325 | 91 | 41 | 231 | 280 | Norethisterone
43 | 398 | 337 | 72 | 309 | 95 | 362 | 217 | Daunorubicin
44 | 30 | 42 | 41 | 29 | 27 | 100 | 55 | Tuaminoheptane
44 | 42 | 124 | 165 | 163 | 123 | 93 | 65 | Adrenaline
44 | 42 | 147 | 120 | 65 | 43 | 45 | 39 | Amidefrine
44 | 42 | 159 | 43 | 45 | 184 | 41 | 109 | Norfenfluramine
44 | 43 | 59 | 56 | 69 | 55 | 41 | 113 | Heptaminol
44 | 43 | 79 | 93 | 41 | 135 | 91 | 81 | Rimantadine
44 | 45 | 26 | 218 | 215 | 203 | 202 | 42 | 10–Hydroxynortriptyline
44 | 45 | 42 | 58 | 43 | 59 | 41 | 57 | Topotecan
44 | 45 | 58 | 76 | 60 | 43 | 42 | 46 | Noradrenaline
44 | 57 | 43 | 40 | 55 | 41 | 79 | 77 | Cathine
44 | 59 | 165 | 166 | 181 | 179 | 178 | 43 | Orphenadrine
 |  |  |  |  |  |  |  | Tofenacin
44 | 69 | 41 | 208 | 210 | 55 | 71 | 43 | Carbromal
44 | 70 | 59 | 277 | 71 | 191 | 278 | 203 | Maprotiline
44 | 70 | 179 | 178 | 207 | 280 | 250 | 236 | 10,11–Dihydroxyprotriptyline
44 | 71 | 268 | 227 | 193 | 42 | 269 | 229 | Monodesmethylclomipramine
44 | 76 | 77 | 29 | 45 | 42 | 95 | 65 | Phenylephrine
44 | 77 | 76 | 29 | 95 | 39 | 58 | 42 | Metaraminol
44 | 77 | 79 | 51 | 45 | 42 | 107 | 105 | Phenylpropanolamine
44 | 82 | 80 | 107 | 77 | 108 | 81 | 79 | Hydroxyamfetamine
44 | 83 | 85 | 36 | 28 | – | – | – | Trichloroacetic Acid
44 | 83 | 180 | 182 | 137 | 143 | 139 | 41 | Bromisoval
44 | 91 | 40 | 42 | 65 | 45 | 39 | 43 | Amfetamine
44 | 100 | 41 | 60 | 29 | 27 | 30 | 86 | Piperazine
44 | 108 | 42 | 77 | 107 | 149 | 95 | 123 | Oxedrine
44 | 121 | 77 | 120 | 42 | 106 | 91 | 39 | Tocainide
44 | 122 | 78 | 121 | 65 | 107 | 91 | 134 | Methoxyamfetamine
44 | 136 | 51 | 135 | 77 | 42 | 78 | 45 | Methylenedioxyamfetamine
44 | 138 | 122 | 137 | 121 | 91 | 78 | 45 | Methylthioamfetamine
44 | 146 | 147 | 39 | 41 | 190 | 42 | 148 | Cytisine
44 | 166 | 151 | 57 | 43 | 91 | 135 | 209 | DOM
44 | 167 | 168 | 165 | 183 | 105 | 152 | 77 | Monodesmethyldiphenhydramine
44 | 180 | 209 | 227 | 223 | 77 | 208 | 179 | 3′-Carboxymefenamic Acid
44 | 194 | 109 | 67 | 86 | 238 | 56 | 85 | Acefylline Piperazine
44 | 202 | 45 | 220 | 218 | 215 | 91 | – | Nortriptyline
44 | 204 | 203 | 202 | 41 | 221 | 57 | 55 | Desmethyldosulepin
44 | 206 | 162 | 108 | 51 | 207 | 201 | 178 | Sodium Cromoglicate
44 | 208 | 117 | 58 | 193 | 130 | 57 | 29 | Norpropoxyphene
44 | 209 | 211 | 250 | 210 | 224 | 42 | 251 | 2–Hydroxydesipramine
44 | 215 | 411 | 324 | 45 | 164 | 42 | 216 | Etorphine
44 | 309 | 183 | 104 | 251 | 91 | 197 | 242 | Fluoxetine
44 | 329 | 192 | 70 | 138 | 109 | 42 | 41 | Paroxetine
45 | 29 | 43 | 60 | 42 | 28 | 44 | 41 | Acetic Acid Glacial
45 | 43 | 27 | 41 | 39 | 29 | 59 | 44 | Isopropyl Alcohol
45 | 130 | 44 | 71 | 42 | 61 | 115 | 55 | 2–Ethylbutyrylurea
45 | 156 | 141 | 69 | 41 | 43 | 157 | 55 | 3′-Hydroxypentobarbital
45 | 217 | 70 | 41 | 69 | 110 | 285 | 202 | Pentazocine
46 | 76 | 57 | 55 | 56 | 60 | 47 | 97 | Pentaerithrityl Tetranitrate
49 | 84 | 86 | 51 | 47 | 35 | 88 | 41 | Methylene Chloride
51 | 29 | 101 | 149 | 31 | 69 | 99 | 32 | Desflurane
55 | 41 | 42 | 43 | 70 | 57 | 29 | 31 | Amyl Alcohol
55 | 44 | 142 | 141 | 41 | 61 | 81 | 82 | Apronal
55 | 57 | 43 | 97 | 41 | 56 | 158 | 44 | Carisoprodol
55 | 72 | 97 | 41 | 56 | 158 | 118 | 57 | Tybamate
55 | 82 | 41 | 39 | 54 | 42 | 56 | 109 | Pentetrazol
55 | 83 | 82 | 41 | 113 | 70 | 29 | 69 | Bemegride
55 | 91 | 316 | 140 | 125 | 98 | 43 | 331 | Betaxolol Methaneboronate
55 | 339 | 110 | 36 | 298 | 82 | 242 | 96 | Nalmefene
55 | 378 | 43 | 29 | 57 | 410 | 379 | 84 | Buprenorphine
56 | 42 | 83 | 57 | 77 | 51 | 97 | 54 | Dipyrone
56 | 55 | 41 | 43 | 45 | 85 | 42 | 84 | Cadaverine
56 | 84 | 111 | 69 | 82 | 54 | 67 | 45 | Vigabatrin
56 | 100 | 138 | 110 | 57 | 237 | 70 | 41 | Viloxazine
56 | 231 | 97 | 111 | 112 | 42 | 77 | 71 | Aminophenazone
57 | 41 | 141 | 167 | 39 | 83 | 55 | 182 | Nealbarbital
57 | 42 | 44 | 177 | 58 | 219 | 133 | 107 | Profadol
57 | 58 | 70 | 42 | 44 | 188 | 84 | 43 | Ethoheptazine
57 | 85 | 42 | 56 | 76 | 191 | 70 | 77 | Phendimetrazine
57 | 139 | 351 | 134 | 121 | 333 | 313 | 109 | Fluticasone Propionate
57 | 233 | 42 | 56 | 158 | 43 | 160 | 103 | Norpethidine
57 | 328 | 121 | 145 | 91 | 105 | 79 | 239 | Androstenediol Diacetate
57 | 328 | 121 | 146 | 91 | 105 | 79 | 159 | Androstenediol
58 | 30 | 59 | 56 | 77 | – | – | – | Hydroxyephedrine
58 | 30 | 59 | 77 | 29 | 95 | 65 | 57 | Etilefrine
58 | 30 | 107 | 59 | 77 | 56 | 42 | 43 | Pholedrine
58 | 30 | 363 | 44 | 72 | 29 | 27 | 364 | Bialamicol
58 | 41 | 30 | 126 | 59 | 69 | 56 | 44 | Cyclopentamine
58 | 41 | 56 | 30 | 124 | 65 | 59 | 93 | Ethylnoradrenaline
58 | 42 | 30 | 51 | 204 | 146 | 77 | 44 | Psilocybine
58 | 42 | 41 | 125 | 59 | 30 | 89 | 168 | Chlorphentermine
58 | 42 | 59 | 30 | 77 | 107 | 57 | 51 | Hordenine
58 | 42 | 69 | 41 | 30 | 215 | 202 | 59 | 10–Hydroxyamitriptyline
58 | 43 | 57 | 149 | 71 | 42 | 41 | 55 | Acetylcholine Chloride
58 | 44 | 31 | 59 | 57 | 42 | 45 | 40 | Dosulepin Sulfoxide
58 | 44 | 41 | 83 | 77 | 69 | 85 | 43 | Mexiletine
58 | 55 | 41 | 44 | 43 | 128 | 59 | 56 | Isometheptene
58 | 59 | 42 | 215 | 202 | 57 | 189 | 43 | Cyclobenzaprine
58 | 59 | 72 | 45 | 292 | 218 | 42 | – | Dimetindene
58 | 59 | 179 | 42 | 178 | 72 | 77 | 30 | Chlorphenoxamine
58 | 59 | 202 | 42 | 203 | 214 | 217 | – | Amitriptyline
58 | 59 | 221 | 30 | 42 | 222 | 255 | 43 | Chlorprothixene
58 | 70 | 318 | 316 | 317 | 193 | 319 | 161 | Zimeldine
58 | 71 | 26 | 54 | 167 | 72 | 42 | 44 | Carbinoxamine
58 | 71 | 72 | 167 | 182 | 42 | 180 | 59 | Doxylamine
58 | 71 | 72 | 207 | 42 | 91 | 59 | 118 | Cyclopentolate
58 | 71 | 73 | 121 | 150 | 136 | 43 | 161 | Diltiazem
58 | 71 | 91 | 115 | 129 | 273 | – | – | Cyclopentolate H2O
58 | 71 | 150 | 176 | 72 | 193 | 105 | 59 | Tetracaine
58 | 71 | 208 | 72 | 59 | 42 | 89 | 57 | Noxiptiline
58 | 72 | 29 | 42 | 71 | 57 | 59 | 224 | Normethadone
58 | 72 | 30 | 77 | 56 | 44 | 42 | 73 | Methylephedrine
58 | 72 | 43 | 78 | 271 | 57 | 44 | 77 | Camazepam
58 | 72 | 59 | 405 | – | – | – | – | Toremifene
58 | 72 | 279 | 234 | 151 | 192 | 166 | 165 | Moxisylyte
58 | 73 | 44 | 45 | 165 | 42 | 40 | 181 | Orphenadrine
58 | 73 | 45 | 43 | 57 | 167 | 44 | 165 | Dimenhydrinate
58 | 73 | 45 | 165 | 59 | 42 | 166 | 149 | Bromazine
58 | 73 | 45 | 167 | 165 | 166 | 44 | 152 | Diphenhydramine
58 | 77 | 51 | 56 | 42 | 105 | 50 | 43 | Methcathinone
58 | 77 | 59 | 56 | 51 | 42 | 105 | 91 | Pseudoephedrine
58 | 85 | 86 | 57 | 84 | 70 | 43 | 268 | 8–Hydroxyclomipramine
58 | 85 | 269 | 268 | 270 | 271 | 314 | 242 | Clomipramine
58 | 86 | 318 | 85 | 320 | 272 | 319 | 273 | Chlorpromazine
58 | 91 | 42 | 41 | 134 | 65 | 59 | 40 | Phentermine
58 | 91 | 59 | 56 | 30 | 42 | 121 | 78 | Methoxyphenamine
58 | 91 | 59 | 134 | 65 | 56 | 42 | 57 | Metamfetamine
58 | 91 | 72 | 71 | 197 | 185 | 184 | 92 | Tripelennamine
58 | 97 | 72 | 71 | 42 | 191 | 79 | 78 | Methapyrilene
58 | 97 | 72 | 71 | 203 | 191 | 190 | 42 | Thenyldiamine
58 | 107 | 30 | 178 | 77 | 56 | 57 | 137 | Dobutamine
58 | 111 | 71 | 42 | 75 | 59 | 141 | 113 | Meclofenoxate
58 | 116 | 198 | 199 | 72 | 59 | 42 | 44 | Dimethoxanate
58 | 117 | 208 | 115 | 193 | 91 | 179 | 130 | Dextropropoxyphene
58 | 121 | 72 | 71 | 216 | 215 | 122 | 78 | Thonzylamine
58 | 121 | 78 | 91 | 106 | 148 | 134 | 164 | Methoxymetamfetamine
58 | 125 | 71 | 72 | 36 | 127 | 79 | 219 | Chloropyramine
58 | 131 | 72 | 71 | 79 | 42 | 30 | 78 | Chloropyrilene
58 | 134 | 91 | 119 | 179 | 121 | 42 | 55 | Venlafaxine
58 | 135 | 77 | 51 | 55 | 136 | 105 | 63 | Methylenedioxymethamfetamine
58 | 140 | 67 | 72 | 83 | 81 | 155 | 156 | Propylhexedrine
58 | 143 | 115 | 42 | 156 | 211 | 128 | 269 | Rizatriptan
58 | 146 | 56 | 105 | 77 | 42 | 106 | 40 | Ephedrine
58 | 165 | 255 | 359 | 166 | 73 | 199 | 45 | Captodiame
58 | 170 | 284 | 213 | 145 | 212 | 159 | 144 | Iprindole
58 | 179 | 180 | 225 | 178 | 165 | 42 | 210 | Nefopam
58 | 188 | 130 | 59 | 42 | 143 | 129 | 115 | Dimethyltryptamine
58 | 195 | 59 | 72 | 388 | 89 | 315 | 42 | Trimethobenzamide
58 | 204 | 59 | 42 | 30 | 146 | 77 | 44 | Psilocin
58 | 204 | 146 | 59 | 42 | 160 | 43 | 159 | Bufotenine
58 | 213 | 198 | 180 | 214 | 57 | 212 | 270 | Promethazine
58 | 220 | 219 | 59 | 191 | 189 | 42 | 205 | Doxepin
58 | 224 | 209 | 71 | 225 | 72 | 210 | 180 | Dibenzepin
58 | 233 | 29 | 304 | 72 | 305 | 159 | 288 | Entacapone
58 | 234 | 193 | 192 | 42 | 235 | 194 | 59 | Lofepramine
58 | 235 | 85 | 234 | 236 | 195 | 193 | 208 | Imipramine
58 | 236 | 40 | 202 | 235 | 203 | 42 | 44 | Dosulepin
58 | 238 | 91 | 45 | 239 | 167 | 165 | 56 | Prenylamine
58 | 238 | 208 | 42 | 324 | 190 | – | – | Desmethylcitalopram
58 | 249 | 208 | 99 | 193 | 234 | 84 | 248 | Trimipramine
58 | 251 | 250 | 211 | 85 | 42 | 209 | 296 | 2–Hydroxyimipramine
58 | 254 | 45 | 44 | 77 | 42 | 59 | 72 | Clofedanol
58 | 254 | 111 | 227 | 214 | 45 | 44 | 71 | Nizatidine
58 | 255 | 42 | 71 | 59 | 44 | 181 | 165 | Phenyltoloxamine
58 | 282 | 30 | 284 | 355 | 73 | 283 | 44 | Amodiaquine
58 | 284 | 86 | 238 | 198 | 199 | 85 | 42 | Promazine
58 | 285 | 214 | 200 | 86 | 227 | 85 | 213 | Prothipendyl
58 | 293 | 45 | 59 | 193 | 100 | 178 | 294 | Butriptyline
58 | 298 | 212 | 198 | 100 | 299 | 252 | 199 | Alimemazine
58 | 328 | 100 | 228 | 185 | 329 | 242 | 229 | Levomepromazine
58 | 352 | 86 | 353 | 85 | 306 | 42 | 266 | Triflupromazine
58 | 366 | 59 | 100 | 266 | 248 | 84 | 44 | Trifluomeprazine
58 | 427 | 234 | 59 | 50 | 42 | 428 | 91 | Narceine
59 | 157 | 156 | 141 | 43 | 41 | 71 | 69 | 3′-Hydroxyamylobarbital
59 | 257 | 150 | 256 | 31 | 76 | 42 | 157 | Dextrorphan
59 | 257 | 150 | 256 | 44 | 31 | 200 | 157 | Levorphanol
59 | 271 | 150 | 270 | 31 | 214 | 42 | 171 | Dextromethorphan
60 | 42 | 88 | 30 | 31 | 43 | 29 | 70 | Benserazide
60 | 44 | 28 | – | – | – | – | – | Urea
60 | 167 | 121 | 197 | 180 | 151 | 214 | 274 | Zanamivir
63 | 78 | 45 | 61 | 46 | 62 | 48 | 47 | Dimethyl Sulfoxide
66 | 120 | 39 | 65 | 269 | 205 | 118 | 77 | Cyclothiazide
67 | 137 | 91 | 138 | 55 | 79 | 41 | 95 | Dimethisterone
67 | 193 | 66 | 41 | 169 | 39 | 65 | 77 | Cyclopentobarbital
69 | 43 | 41 | 44 | 71 | 167 | 165 | 55 | 2–Bromo–2–ethylbutyramide
69 | 56 | 71 | 91 | 261 | 84 | 119 | 70 | Fenbutrazate
69 | 68 | 70 | 77 | 103 | 56 | 54 | 51 | Bisnortilidate
69 | 83 | 43 | 79 | 41 | 81 | 53 | 80 | Methylpentynol
70 | 41 | 69 | 75 | 114 | 42 | 217 | 68 | Captopril
70 | 43 | 55 | 41 | 57 | 42 | 71 | – | Amyl Nitrite
70 | 43 | 154 | 71 | 41 | 209 | 86 | 195 | Bromocriptine
70 | 44 | 191 | 192 | 188 | 59 | 165 | 71 | Protriptyline
70 | 44 | 207 | 178 | 279 | 249 | – | – | 10–Hydroxyprotriptyline
70 | 71 | 42 | 44 | 57 | 190 | 29 | 247 | Ketobemidone
70 | 71 | 269 | 154 | 195 | 55 | 59 | 57 | Dihydroergocornine
70 | 83 | 42 | 257 | 193 | 56 | 228 | 164 | Loxapine
70 | 91 | 84 | 113 | 245 | 41 | 28 | 224 | Lisinopril
70 | 96 | 97 | 71 | 42 | 43 | 44 | 169 | Naratriptan
70 | 112 | 293 | 264 | 44 | 42 | 305 | 41 | Bromhexine
70 | 113 | 141 | 399 | 43 | 26 | 72 | 42 | Thiethylperazine
70 | 120 | 43 | 91 | 39 | 103 | 71 | 65 | Aletamine
70 | 125 | 71 | 91 | 153 | 267 | 154 | 221 | Ergocristine
70 | 125 | 91 | 153 | 43 | 41 | 44 | 244 | Dihydroergotamine
70 | 150 | 151 | 153 | 77 | 51 | 118 | 60 | Chloramphenicol
70 | 154 | 125 | 41 | 43 | 155 | 42 | 225 | Co–dergocrine
71 | 42 | 56 | 43 | 177 | 77 | 178 | 105 | Phenmetrazine
71 | 58 | 72 | 43 | 159 | 56 | 42 | 201 | Quinisocaine
71 | 70 | 44 | 57 | 42 | 247 | 43 | 246 | Pethidine
71 | 70 | 57 | 43 | 219 | 42 | 218 | 44 | Pethidinic Acid
71 | 72 | 58 | 100 | 83 | 56 | 70 | 44 | Diethylcarbamazine
71 | 91 | 106 | 177 | 57 | 72 | 65 | 30 | Bethanidine
71 | 375 | 70 | 246 | 305 | 290 | – | – | Ofloxacin
72 | 30 | 43 | 77 | 73 | 51 | 41 | 27 | Clorprenaline
72 | 30 | 43 | 122 | 73 | 41 | 106 | 121 | Sotalol
72 | 30 | 56 | 43 | 27 | 41 | 39 | 110 | Prenalterol
72 | 30 | 56 | 73 | 249 | 98 | 234 | 102 | Alprenolol
72 | 30 | 56 | 98 | 43 | 107 | 41 | 73 | Atenolol
72 | 30 | 107 | 56 | 45 | 41 | 44 | 43 | Metoprolol
72 | 30 | 116 | 56 | 43 | 160 | 41 | 158 | 4–Hydroxypropranolol
72 | 30 | 151 | 43 | 109 | 56 | 57 | 108 | Practolol
72 | 39 | 42 | 38 | 94 | 56 | 51 | 81 | Pyridostigmine Bromide
72 | 41 | 56 | 43 | 221 | 73 | 57 | 45 | Oxprenolol
72 | 42 | 208 | 108 | 65 | 73 | 66 | 39 | Neostigmine Bromide
72 | 43 | 30 | 56 | 151 | 221 | 41 | 98 | Acebutolol
72 | 43 | 73 | 41 | 70 | 65 | 40 | 39 | Orciprenaline
72 | 44 | 43 | 124 | 123 | 30 | 42 | 41 | Isoprenaline
72 | 44 | 159 | 73 | 58 | 42 | 109 | 56 | Fenfluramine
72 | 56 | 30 | 43 | 98 | 115 | 144 | 41 | Propranolol
72 | 58 | 71 | 42 | 73 | 70 | 56 | 44 | Isoaminile
72 | 73 | 43 | 91 | 224 | 56 | 71 | 129 | Levacetylmethadol
72 | 73 | 91 | 293 | 223 | 165 | 85 | 71 | Methadone
72 | 73 | 214 | 200 | 44 | 285 | 86 | 56 | Isothipendyl
72 | 73 | 320 | 71 | 70 | 56 | 210 | 198 | Dimetotiazine
72 | 73 | 340 | 269 | 197 | 71 | 70 | 56 | Propiomazine
72 | 86 | 57 | 70 | 367 | 282 | 352 | 334 | Bambuterol
72 | 91 | 73 | 44 | 42 | 56 | 70 | 65 | Dimethylamfetamine
72 | 91 | 73 | 56 | 148 | 65 | 57 | 42 | Mephentermine
72 | 91 | 114 | 145 | 75 | 160 | 117 | 92 | Oxetacaine
72 | 107 | 56 | 116 | 43 | 73 | 41 | 251 | Esmolol
72 | 116 | 107 | 100 | 281 | 73 | 43 | 325 | Bisoprolol
72 | 133 | 30 | 116 | 248 | 134 | 56 | 41 | Pindolol
72 | 176 | 91 | 58 | 177 | 41 | 42 | 30 | Alverine
72 | 181 | 85 | 152 | 42 | 44 | 58 | 43 | Methanthelinium Bromide
72 | 263 | 292 | 307 | 55 | 107 | 192 | 219 | Betaxolol
73 | 43 | 84 | 55 | 69 | 41 | 44 | 85 | Emylcamate
73 | 58 | 57 | 43 | 41 | 39 | 29 | 45 | Digoxin
73 | 61 | 103 | – | – | – | – | – | Mannitol
73 | 102 | 41 | 57 | 43 | 27 | 55 | 29 | Valproic Acid
74 | 56 | 44 | 269 | 41 | 284 | 239 | 255 | Mitoxantrone
75 | 41 | 57 | 70 | 43 | 59 | 56 | 47 | Penicillamine
76 | 173 | 104 | 111 | 148 | 50 | 169 | 130 | Thalidomide
76 | 239 | 104 | 240 | 285 | 241 | 50 | 75 | Chlortalidone
77 | 51 | 123 | 50 | 65 | 93 | 30 | 78 | Nitrobenzene
77 | 106 | 105 | 51 | 50 | 78 | 52 | 39 | Benzaldehyde
77 | 183 | 308 | 184 | 105 | 55 | 51 | 41 | Phenylbutazone
77 | 278 | 105 | 78 | 51 | 279 | 252 | 130 | Sulfinpyrazone
78 | 77 | 52 | 51 | 50 | 39 | 79 | 74 | Benzene
78 | 106 | 51 | 137 | 50 | 136 | 107 | 79 | Methyl Nicotinate
78 | 106 | 135 | 136 | 51 | 50 | 79 | 52 | N-Methylnicotinamide
78 | 350 | 135 | 176 | 77 | 97 | 123 | 110 | Tenoxicam
79 | 77 | 108 | 101 | 51 | 50 | 39 | 40 | Benzyl Alcohol
79 | 78 | 52 | 105 | 304 | 314 | 316 | 51 | 3–Hydroxybromazepam
79 | 96 | 31 | 113 | 81 | 70 | 127 | 78 | Thioproperazine
79 | 105 | 104 | 51 | 78 | 52 | 50 | 77 | Betahistine
81 | 53 | 330 | 96 | 82 | 332 | 64 | 63 | Furosemide
81 | 83 | 46 | 110 | 82 | 112 | 84 | 117 | Cloral Betaine
81 | 95 | 71 | 41 | 67 | 55 | 138 | 123 | Menthol
81 | 124 | 54 | 53 | 125 | 171 | 45 | 42 | Metronidazole
81 | 153 | 67 | 152 | 55 | 54 | 68 | 96 | Gabapentin
81 | 223 | 79 | 41 | 80 | 157 | 185 | 77 | Thialbarbital
82 | 30 | 81 | 54 | 28 | 55 | 83 | 41 | Histamine
82 | 30 | 81 | 83 | 55 | 54 | 42 | 27 | Ametazole
82 | 47 | 84 | 29 | 111 | 83 | 113 | 85 | Cloral Hydrate
82 | 68 | 91 | 159 | 42 | 158 | 92 | 65 | Pargyline
82 | 81 | 54 | 28 | 52 | 55 | 53 | 51 | Fomepizole
82 | 97 | 42 | 83 | 96 | 57 | 94 | 55 | Ecgonine
82 | 182 | 83 | 105 | 303 | 77 | 94 | 96 | Cocaine
83 | 68 | 82 | 72 | 84 | 77 | 103 | 115 | Nortilidate
83 | 70 | 261 | 202 | 217 | 203 | 82 | 215 | Setiptiline
83 | 70 | 273 | 244 | 209 | 42 | 71 | 43 | Clotiapine
83 | 84 | 55 | 56 | 43 | 71 | 41 | 62 | Meprobamate
83 | 85 | 47 | 87 | 48 | 49 | 35 | 82 | Chloroform
83 | 140 | 82 | 124 | 43 | 96 | 97 | 42 | Deptropine
83 | 140 | 82 | 124 | 96 | 97 | 42 | 125 | Benzatropine
84 | 56 | 85 | 77 | 105 | 55 | 30 | 42 | Pipradrol
84 | 71 | 85 | 82 | 80 | 341 | 70 | 356 | Conessine
84 | 82 | 80 | 56 | 43 | 28 | 30 | 41 | Coniine
84 | 91 | 77 | 55 | 182 | 85 | 65 | 104 | Antazoline
84 | 91 | 85 | 56 | 55 | 150 | 41 | 118 | Methylphenidate
84 | 97 | 301 | 56 | 85 | 96 | 218 | 82 | Flecainide
84 | 128 | 179 | 42 | 85 | 178 | 214 | 98 | Clemastine
84 | 194 | 55 | 85 | 56 | 41 | 30 | 99 | Perhexiline
84 | 204 | 205 | 85 | 42 | 55 | 105 | 77 | Procyclidine
84 | 209 | 67 | 43 | 110 | 41 | 192 | 164 | Minoxidil
85 | 43 | 42 | 86 | 44 | 41 | 75 | 110 | Mefruside
85 | 56 | 69 | 55 | 27 | 44 | 42 | 109 | Pipobroman
85 | 58 | 86 | 91 | 84 | 70 | 42 | 225 | Benzydamine
85 | 87 | 101 | 50 | 103 | 31 | 66 | 35 | Dichlorodifluoromethane
85 | 135 | 87 | 137 | 31 | 101 | 100 | 50 | Cryofluorane
86 | 30 | 57 | 108 | 44 | 29 | 84 | 41 | Bamethan
86 | 30 | 58 | 29 | 130 | 87 | 77 | 42 | Diethyltryptamine
86 | 30 | 58 | 123 | 78 | 51 | 29 | 42 | Nicametate
86 | 30 | 72 | 44 | 141 | 42 | 29 | 57 | Butanilicaine
86 | 30 | 167 | 99 | 87 | 58 | 165 | 29 | Adiphenine
86 | 30 | 216 | 87 | 58 | 100 | 99 | 56 | Phenglutarimide
86 | 36 | 87 | 84 | 58 | 56 | 44 | 38 | Amiodarone
86 | 36 | 126 | 30 | 58 | 38 | 112 | 99 | Mepacrine
86 | 44 | 30 | 265 | 41 | 180 | 29 | 87 | Ethomoxane
86 | 44 | 87 | 107 | 43 | 106 | 56 | 41 | Prilocaine
86 | 57 | 41 | 127 | 190 | 243 | 90 | 174 | Clenbuterol
86 | 57 | 277 | 70 | 292 | 87 | 114 | – | Carteolol
86 | 57 | 318 | 259 | 99 | 112 | 200 | 333 | Levobunolol
86 | 58 | 87 | 42 | 56 | 77 | 44 | 43 | Etafedrine
86 | 58 | 88 | 105 | 206 | 87 | 55 | 77 | Tridihexethyl Chloride
86 | 58 | 99 | 56 | 162 | 132 | 149 | 205 | Acecainide
86 | 58 | 250 | 44 | 57 | 72 | 291 | 71 | Celiprolol
86 | 58 | 319 | 87 | 73 | 247 | 245 | 112 | Chloroquine
86 | 71 | 99 | 58 | 55 | 56 | 100 | 87 | Dicycloverine
86 | 87 | 58 | 30 | 29 | 84 | 56 | 42 | Carbocromen
86 | 87 | 58 | 44 | 72 | 42 | 120 | 85 | Lidocaine
86 | 87 | 58 | 149 | 111 | 99 | 57 | 41 | Cinchocaine
86 | 87 | 99 | 58 | 84 | 387 | 315 | 56 | Flurazepam (2–hydroxyethyl)
86 | 87 | 100 | 30 | 58 | 44 | 42 | 29 | Clomifene
86 | 91 | 87 | 145 | 58 | 144 | 30 | 44 | Carbetapentane
86 | 91 | 105 | 87 | 144 | 58 | 100 | 56 | Oxeladin
86 | 99 | 29 | 30 | 100 | 71 | 87 | 192 | Oxybuprocaine
86 | 99 | 30 | 87 | 58 | 71 | 136 | 100 | Proxymetacaine
86 | 99 | 91 | 144 | 58 | 56 | 41 | 87 | Caramiphen
86 | 99 | 91 | 191 | 87 | 119 | 58 | 248 | Butetamate
86 | 99 | 100 | 141 | 87 | 71 | 44 | 58 | Naftidrofuryl Oxalate
86 | 99 | 120 | 30 | 92 | 87 | 58 | 65 | Procainamide
86 | 99 | 120 | 58 | 87 | 30 | 92 | 71 | Procaine
86 | 99 | 136 | 30 | 58 | 178 | 87 | 71 | Propoxycaine
86 | 99 | 154 | 30 | 87 | 58 | 29 | 156 | Chloroprocaine
86 | 99 | 184 | 58 | 30 | 87 | 201 | 186 | Metoclopramide
86 | 100 | 44 | 30 | 29 | 42 | 58 | 56 | Diamthazole
86 | 105 | 77 | 87 | 182 | 99 | 183 | 58 | Benactyzine
86 | 109 | 30 | 151 | 87 | 81 | 99 | 58 | Etamiphylline
86 | 114 | 100 | 44 | 238 | 115 | 56 | 72 | Isopropamide Iodide
86 | 166 | 251 | 280 | 57 | 151 | 70 | 165 | Tertatolol
86 | 181 | 43 | 44 | 41 | 114 | 42 | 152 | Propantheline Bromide
86 | 298 | 87 | 30 | 58 | 299 | 212 | 180 | Diethazine
87 | 79 | 51 | 225 | 42 | 50 | 86 | 80 | Furazolidone
88 | 42 | 123 | 124 | 89 | 77 | 51 | 44 | Methyldopa
90 | 177 | 105 | 77 | 106 | 51 | 89 | 50 | 5–Phenyloxazolidine–2,4–dione
91 | 30 | 92 | 42 | 29 | 146 | 44 | 104 | Phenformin
91 | 30 | 155 | 108 | 65 | 197 | 39 | 107 | Tolbutamide
91 | 65 | 187 | 92 | 277 | 259 | 90 | 273 | Trimetaphan Camsilate
91 | 70 | 208 | 254 | 117 | 56 | 160 | 54 | Enalapril
91 | 79 | 67 | 201 | 77 | 105 | 93 | 120 | Lynestrenol
91 | 79 | 77 | 55 | 67 | 93 | 270 | 105 | Danazol
91 | 81 | 106 | 78 | 39 | 95 | 68 | 43 | Ethinamate
91 | 92 | 65 | 39 | 63 | 93 | 51 | 89 | Toluene
91 | 92 | 118 | 44 | 43 | 135 | 65 | 178 | Phenacemide
91 | 106 | 105 | 77 | 51 | 39 | 29 | 92 | Xylene
91 | 106 | 197 | 162 | 107 | 148 | 27 | 63 | Beclamide
91 | 120 | 65 | 121 | 92 | 105 | 77 | 118 | Benethamine
91 | 121 | 65 | 122 | 309 | 64 | 230 | 123 | Benzthiazide
91 | 127 | 106 | 110 | 43 | 92 | 65 | 120 | Isocarboxazid
91 | 133 | 176 | 174 | 44 | 107 | 92 | 177 | Buphenine
91 | 146 | 44 | 119 | 206 | 41 | 78 | 77 | Pheneturide
91 | 148 | 149 | 65 | 92 | 42 | 56 | 39 | Benzfetamine
91 | 155 | 114 | 65 | 197 | 42 | 41 | 85 | Tolazamide
91 | 155 | 197 | 65 | 84 | 39 | 95 | 41 | Glibornuride
91 | 159 | 160 | 131 | 65 | 92 | 81 | 39 | Tolazoline
91 | 177 | 44 | 106 | 45 | 78 | 123 | 51 | Nialamide
91 | 196 | 198 | 92 | 197 | 65 | 77 | 56 | Phenoxybenzamine
91 | 204 | 365 | 144 | 118 | 117 | 120 | 122 | Benazepril
91 | 215 | 79 | 105 | 77 | 55 | 41 | 298 | Noretynodrel
91 | 216 | 77 | 259 | – | – | – | – | Phencyclidine
91 | 233 | 30 | 232 | 31 | 276 | 275 | 65 | Mebhydrolin
91 | 269 | 324 | 55 | 296 | 295 | 323 | 297 | Prazepam
92 | 65 | 108 | 214 | 156 | 39 | 109 | 43 | Sulfaguanidine
92 | 91 | 65 | 103 | 93 | 39 | 163 | 77 | Tropicamide
92 | 156 | 65 | 108 | 191 | 45 | 39 | 55 | Sulfathiazole
92 | 156 | 65 | 191 | 108 | 55 | 45 | 174 | Succinylsulfathiazole
92 | 156 | 191 | 65 | 108 | 76 | 104 | 50 | Phthalylsulfathiazole
92 | 270 | 65 | 156 | 108 | 106 | 93 | 59 | Sulfamethizole
92 | 284 | 156 | 108 | 65 | 106 | 93 | 220 | Sulfaethidole
93 | 135 | 43 | 66 | 65 | 39 | 94 | 92 | Acetanilide
94 | 66 | 39 | 65 | 40 | 55 | 38 | 95 | Phenol
94 | 96 | 15 | 79 | 81 | 93 | 95 | 14 | Methyl Bromide
94 | 138 | 42 | 108 | 136 | 41 | 96 | 97 | Hyoscine
94 | 151 | 57 | 95 | 40 | 41 | 58 | 108 | Amantadine
95 | 55 | 41 | 43 | 59 | 27 | 39 | 67 | Picrotoxin
95 | 81 | 41 | 69 | 55 | 83 | 67 | 137 | Camphor
95 | 96 | 42 | 109 | 41 | 208 | 54 | 39 | Pilocarpine
95 | 130 | 132 | 60 | 97 | 35 | 134 | 47 | Trichloroethylene
95 | 327 | 39 | 329 | 96 | 122 | 244 | 67 | Diloxanide
96 | 42 | 195 | 210 | 71 | 69 | 44 | 152 | Altretamine
96 | 44 | 43 | 31 | 45 | 27 | 78 | 264 | Hydroxystilbamidine
96 | 56 | 42 | 91 | 97 | 39 | 65 | 58 | Selegiline
96 | 94 | 159 | 110 | 97 | 98 | 136 | 137 | Granisetron
96 | 97 | 98 | 91 | 136 | 31 | 29 | 55 | Pentapiperide Metilsulfate
96 | 105 | 77 | 97 | 216 | 42 | 218 | 51 | Lobeline
96 | 109 | 97 | 294 | 95 | 135 | 121 | 242 | Astemizole
96 | 293 | 198 | 211 | 143 | 183 | 55 | 115 | Ondansetron
97 | 43 | 71 | 70 | 96 | 91 | 98 | 42 | Bamipine
97 | 55 | 69 | 72 | 71 | 98 | 43 | 62 | Mebutamate
97 | 56 | 91 | 68 | 132 | 173 | – | – | Fenproporex
97 | 70 | 99 | 43 | 98 | 44 | 42 | 188 | Thenalidine
97 | 98 | 296 | 199 | 55 | 212 | 96 | 198 | Methdilazine
97 | 99 | 61 | 117 | 119 | 63 | 101 | 62 | Trichloroethane
97 | 105 | 77 | 96 | 42 | 183 | 98 | 82 | Mepenzolate Bromide
97 | 105 | 77 | 183 | 84 | 36 | 42 | 51 | Methylpiperidyl Benzilate
98 | 41 | 42 | 55 | 99 | 77 | 69 | 44 | Cycrimine
98 | 70 | 99 | 42 | 386 | 126 | 55 | 41 | Mesoridazine
98 | 70 | 214 | 111 | 134 | 341 | 199 | 326 | Sulpiride
98 | 84 | 71 | 56 | 41 | 42 | 99 | 124 | Mecamylamine
98 | 99 | 44 | 242 | 70 | 28 | 111 | 149 | Amisulpride
98 | 99 | 70 | 42 | 96 | 55 | 41 | 40 | Mepivacaine
98 | 99 | 70 | 228 | 230 | 243 | 245 | 185 | Remoxipride
98 | 99 | 105 | 77 | 55 | 41 | 127 | 111 | Difenidol
98 | 105 | 55 | 41 | 99 | 77 | 218 | 84 | Trihexyphenidyl
98 | 111 | 99 | 42 | 55 | 41 | 29 | 112 | Norpipanone
98 | 111 | 99 | 147 | 55 | 41 | 42 | 96 | Flavoxate
98 | 111 | 99 | 199 | 41 | 288 | 200 | 55 | Pipazetate
98 | 112 | 99 | 55 | 42 | 41 | 211 | 84 | Fenpipramide
98 | 119 | 91 | 99 | 124 | 64 | 41 | 55 | Diperodon
98 | 135 | 99 | 70 | 77 | 97 | 42 | 112 | Encainide
98 | 137 | 97 | 136 | 41 | 193 | 84 | 110 | Sparteine
98 | 152 | 154 | 42 | 69 | 174 | 208 | 153 | Chlormezanone
98 | 194 | 166 | 157 | 55 | 42 | 165 | 99 | Pipoxolan
98 | 215 | 58 | 84 | 91 | 56 | 71 | 186 | Fencamfamin
98 | 218 | 99 | 55 | 41 | 42 | 77 | 84 | Biperiden
98 | 370 | 126 | 99 | 40 | 70 | 371 | 258 | Thioridazine
99 | 56 | 72 | 165 | 300 | 228 | 229 | 242 | Chlorcyclizine
99 | 56 | 167 | 207 | 194 | 266 | 195 | 165 | Cyclizine
99 | 114 | 98 | 167 | 70 | 165 | 57 | 43 | Diphenylpyraline
99 | 156 | 41 | 29 | 57 | 211 | 125 | 137 | Tributyl Phosphate
99 | 197 | 44 | 58 | 112 | 309 | 41 | 42 | Metixene
99 | 404 | 56 | 100 | 405 | 70 | 312 | 381 | Sildenafil
100 | 44 | 72 | 101 | 77 | 56 | 42 | 105 | Diethylpropion
100 | 56 | 42 | 101 | 55 | 54 | 41 | 30 | Nimorazole
100 | 56 | 42 | 176 | 98 | 120 | 70 | 189 | Molindone
100 | 56 | 101 | 42 | 185 | 184 | 41 | 128 | Furaltadone
100 | 56 | 113 | 139 | 111 | 42 | 70 | 101 | Moclobemide
100 | 56 | 231 | 132 | 103 | 115 | 57 | 70 | Indeloxazine
100 | 58 | 41 | 101 | 43 | 56 | 65 | 30 | Isoetarine
100 | 58 | 105 | 77 | 56 | 101 | 41 | 70 | Meprylcaine
100 | 72 | 240 | 340 | 44 | 197 | 254 | 43 | Acepromazine
100 | 101 | 44 | 72 | 198 | 180 | 42 | 29 | Profenamine
100 | 113 | 56 | 101 | 87 | 378 | 194 | 91 | Doxapram
100 | 128 | 70 | 41 | 42 | 293 | 56 | 101 | Pramocaine
100 | 142 | 280 | 456 | 116 | 58 | 458 | 42 | Halofantrine
100 | 265 | 128 | 266 | 44 | 98 | 56 | 101 | Dextromoramide
100 | 286 | 142 | 56 | 42 | 239 | 70 | 185 | Moracizine
101 | 103 | 105 | 66 | 47 | 35 | 31 | 82 | Trichlorofluoromethane
102 | 30 | 72 | 44 | 116 | 55 | 173 | 71 | Ethambutol
102 | 84 | 58 | 56 | 42 | 30 | 103 | 91 | Bamifylline
102 | 245 | 247 | 304 | 305 | 306 | 58 | 126 | Hydroxychloroquine
103 | 77 | 82 | 29 | 97 | 42 | 51 | 104 | Tilidate
104 | 105 | 204 | 77 | 78 | 133 | 51 | 132 | Ethotoin
104 | 132 | 218 | 51 | 103 | 77 | 78 | 52 | Phenylmethylbarbituric Acid
104 | 189 | 103 | 78 | 51 | 77 | 105 | 52 | Phensuximide
104 | 189 | 103 | 117 | 78 | 91 | 51 | 146 | 2–Phenylglutarimide
105 | 77 | 51 | 122 | 50 | 39 | 74 | 76 | Benzoic Acid
105 | 77 | 96 | 183 | 51 | 42 | 182 | 94 | Clidinium Bromide
105 | 77 | 106 | 44 | 51 | 128 | 78 | 40 | Broxaldine
105 | 104 | 77 | 79 | 244 | 106 | 108 | 27 | Etomidate
105 | 111 | 77 | 96 | 97 | 183 | 42 | 51 | Pipenzolate Bromide
105 | 129 | 112 | 77 | 42 | 313 | 41 | 55 | Oxyphencyclimine
105 | 135 | 51 | 134 | 77 | 106 | 50 | 78 | Hippuric Acid
105 | 177 | 77 | 209 | 254 | 210 | 103 | 181 | Ketoprofen
105 | 210 | 255 | 77 | 51 | 78 | 132 | 91 | Ketorolac
105 | 554 | 540 | 43 | 45 | 77 | 31 | 29 | Aconitine
106 | 30 | 77 | 185 | 105 | 104 | 89 | 141 | Mafenide
106 | 78 | 51 | 137 | 50 | 79 | 107 | 31 | Isoniazid
106 | 78 | 177 | 51 | 178 | 107 | 149 | 40 | Nikethamide
106 | 123 | 78 | 51 | 119 | 79 | 77 | 107 | Salinazid
107 | 69 | 125 | 83 | 79 | 55 | 41 | 77 | Cyclandelate
107 | 79 | 77 | 51 | 152 | 105 | 50 | 78 | Mandelic Acid
107 | 108 | 77 | 79 | 51 | 39 | 53 | 50 | Cresol
107 | 108 | 78 | 79 | 80 | 77 | 51 | 52 | Fenyramidol
107 | 120 | 79 | 75 | 77 | 44 | 91 | 45 | Styramate
107 | 145 | 268 | 238 | 121 | 133 | 159 | 224 | Diethylstilbestrol
107 | 163 | 223 | 108 | 29 | 164 | 41 | 57 | Bufexamac
107 | 165 | 123 | 95 | 121 | – | – | – | Azaperone
107 | 176 | 90 | 77 | 70 | 105 | 42 | 79 | Pemoline
108 | 81 | 213 | 54 | 77 | 136 | 51 | 43 | Phenazopyridine
108 | 107 | 91 | 182 | 109 | 77 | 79 | 31 | Mephenesin
108 | 109 | 179 | 137 | 43 | 81 | 80 | 110 | Phenacetin
108 | 248 | 140 | 65 | 92 | 141 | 109 | 80 | Dapsone
109 | 27 | 165 | 198 | 40 | 55 | 57 | 288 | Mizolastine
109 | 76 | 104 | 92 | 239 | 65 | 108 | 43 | Phthalylsulfacetamide
109 | 80 | 44 | 81 | 53 | 39 | 52 | 54 | Aminosalicylic Acid
109 | 80 | 53 | 81 | 108 | 52 | 54 | 110 | 4-Aminophenol
 |  |  |  |  |  |  |  | Aniline
109 | 108 | 80 | 53 | 51 | 39 | 91 | 27 | Nicotinyl Alcohol
109 | 151 | 43 | 41 | 221 | 179 | 29 | 108 | Tiocarlide
109 | 151 | 43 | 80 | 108 | 81 | 53 | 52 | Paracetamol
109 | 304 | 231 | 124 | 258 | 110 | 83 | 123 | Flupirtine
110 | 82 | 39 | 81 | 53 | 69 | 55 | 111 | Resorcinol
110 | 263 | 125 | 262 | 265 | 264 | 111 | 89 | Ticlopidine
111 | 96 | 167 | 112 | 165 | 71 | 43 | 42 | Piperidolate
111 | 127 | 139 | 83 | 96 | 251 | – | – | Clopamide
111 | 175 | 75 | 85 | 30 | 276 | 127 | 113 | Chlorpropamide
112 | 77 | 105 | 139 | 55 | 41 | 96 | 56 | Hexylcaine
112 | 161 | 85 | 45 | 163 | 113 | 114 | 59 | Clomethiazole
112 | 246 | 105 | 77 | 55 | 41 | 44 | 247 | Piperocaine
112 | 264 | 113 | 91 | 179 | 110 | 178 | 115 | Dipipanone
112 | 344 | 121 | 41 | 67 | 55 | 54 | 345 | Cyclomethycaine
113 | 70 | 42 | 211 | 351 | 43 | 71 | 56 | Pirenzepine
113 | 70 | 55 | 42 | 41 | 39 | 85 | 69 | Ethosuximide
113 | 70 | 114 | 42 | 221 | 222 | 56 | 43 | Tiotixene
113 | 70 | 373 | 141 | 43 | 72 | 42 | 127 | Prochlorperazine
113 | 70 | 407 | 43 | 141 | 42 | 127 | 71 | Trifluoperazine
113 | 70 | 409 | 43 | 141 | 283 | 42 | 127 | Butaperazine
113 | 86 | 116 | 98 | 117 | 115 | 58 | 84 | Aprindine
113 | 100 | 71 | 43 | 73 | 81 | 96 | 376 | Aclarubicin
113 | 339 | 44 | 70 | 141 | 43 | 60 | 340 | Perazine
114 | 42 | 72 | 113 | 69 | 81 | 54 | 115 | Thiamazole
114 | 44 | 142 | 365 | 42 | 223 | 115 | 205 | Pericyazine
114 | 72 | 43 | 100 | 29 | 44 | 337 | 86 | Propanidid
114 | 100 | 56 | 42 | 115 | 101 | 70 | 398 | Pholcodine
114 | 115 | 160 | 72 | 43 | 86 | 229 | 42 | Ropinirole
114 | 382 | 73 | 397 | 116 | 30 | 72 | 135 | Tolterodine
115 | 86 | 79 | 57 | 56 | 107 | 100 | 52 | Morinamide
115 | 117 | 89 | 53 | 109 | 51 | 91 | 39 | Ethchlorvynol
115 | 187 | 139 | 145 | 157 | 170 | 259 | 289 | Mannitol Hexaacetate
116 | 88 | 29 | 44 | 60 | 148 | 56 | 27 | Disulfiram
117 | 119 | 47 | 35 | 121 | 82 | 84 | 49 | Carbon Tetrachloride
117 | 198 | 196 | 119 | 129 | 67 | 127 | 98 | Halothane
118 | 108 | 182 | 91 | 225 | 107 | 57 | 75 | Mephenesin Carbamate
118 | 117 | 91 | 92 | 119 | 65 | 77 | 103 | Phenprobamate
118 | 117 | 203 | 103 | 77 | 78 | 119 | 91 | Mesuximide
120 | 43 | 138 | 92 | 121 | 39 | 64 | 63 | Aspirin
120 | 92 | 137 | 65 | 121 | 39 | 64 | 53 | Salicylamide
120 | 92 | 138 | 64 | 39 | 63 | 121 | 65 | Salicylic Acid
120 | 92 | 152 | 121 | 65 | 64 | 93 | 63 | Methyl Salicylate
120 | 106 | 78 | 92 | 51 | 226 | 41 | 39 | Metyrapone
120 | 137 | 193 | 92 | 65 | 121 | 138 | 41 | Butyl Aminobenzoate
120 | 165 | 92 | 65 | 137 | 39 | 121 | 93 | Benzocaine
120 | 263 | 142 | 178 | 100 | 264 | 41 | 29 | Butacaine
121 | 43 | 122 | 223 | 147 | 91 | 41 | 135 | Betamethasone
121 | 58 | 72 | 71 | 214 | 122 | 215 | 78 | Mepyramine
121 | 65 | 36 | 185 | 50 | 38 | 76 | 39 | Halazone
121 | 120 | 69 | 92 | 195 | 39 | 93 | 45 | Salicyluric acid
121 | 120 | 354 | 122 | 43 | 234 | 106 | 64 | Xipamide
121 | 122 | 91 | 147 | 225 | 43 | 135 | 120 | Prednisolone
121 | 122 | 315 | 43 | 147 | 223 | 135 | 41 | Dexamethasone
121 | 152 | 40 | 93 | 65 | – | – | – | Methyl Hydroxybenzoate
121 | 163 | 151 | 109 | 43 | 122 | 108 | 65 | Benorilate
121 | 164 | 77 | 57 | 56 | 165 | 162 | 122 | Ritodrine
121 | 318 | 317 | 173 | 120 | 362 | 44 | 31 | Ethyl Biscoumacetate
121 | 429 | 280 | 430 | 389 | 134 | 122 | 281 | Mifepristone
122 | 78 | 106 | 51 | 50 | 52 | 44 | 123 | Nicotinamide
122 | 119 | 77 | 78 | 91 | 107 | 65 | 63 | Formoterol
122 | 121 | 91 | 123 | 147 | 77 | 107 | 93 | Boldenone
122 | 121 | 91 | 147 | 161 | 43 | 107 | 120 | Ethisterone
123 | 31 | 58 | 106 | 79 | 43 | 78 | 51 | Iproniazid
123 | 51 | 78 | 106 | 50 | 52 | 105 | 39 | Isonicotinic Acid
123 | 57 | 42 | 103 | 44 | 85 | 124 | 51 | Carbidopa
123 | 105 | 78 | 51 | 106 | 77 | 124 | 50 | Nicotinic Acid
123 | 106 | 78 | 51 | 105 | 50 | 77 | 52 | Nicofuranose
123 | 124 | 77 | 44 | 51 | 74 | 53 | 39 | Levodopa
124 | 43 | 314 | 79 | 91 | 229 | 272 | 105 | Progesterone
124 | 82 | 83 | 94 | 55 | 42 | 67 | 96 | Tigloidine
124 | 82 | 94 | 83 | 42 | 96 | 103 | 67 | Atropine
124 | 82 | 94 | 83 | 140 | 144 | 67 | 284 | Tropisetron
124 | 82 | 168 | 77 | 105 | 42 | 94 | 83 | Benzoylecgonine
124 | 107 | 82 | 83 | 42 | 77 | 79 | 94 | Homatropine
124 | 109 | 198 | 81 | 77 | 125 | 52 | 31 | Guaifenesin
124 | 118 | 198 | 109 | 43 | 57 | 125 | 77 | Methocarbamol
124 | 276 | 58 | 140 | 56 | 72 | 125 | 41 | Eucatropine
125 | 44 | 70 | 91 | 41 | 40 | 244 | 153 | Ergotamine
125 | 70 | 91 | 153 | 41 | 244 | 43 | 71 | Dihydroergocristine
125 | 189 | 230 | 127 | 191 | 63 | 232 | 90 | Diazoxide
125 | 207 | 55 | 369 | 41 | 126 | 134 | 163 | Cilostazol
126 | 44 | 30 | 42 | 41 | 55 | 43 | 58 | Guanethidine
126 | 56 | 70 | 211 | 127 | 151 | 152 | 85 | Pramipexole
126 | 98 | 41 | 69 | 58 | 55 | 127 | 44 | Levetiracetam
126 | 127 | 84 | 56 | – | – | – | – | Ropivacaine
126 | 127 | 174 | 91 | 70 | 69 | 55 | 42 | Prolintane
127 | 43 | 229 | 44 | 161 | 231 | 85 | 186 | Chlorproguanil
127 | 161 | 163 | 153 | 129 | 187 | 90 | 189 | Triclocarban
128 | 96 | 70 | 39 | 41 | 27 | 42 | 29 | Cantharidin
128 | 130 | 65 | 39 | 64 | 63 | 129 | 99 | Parachlorophenol
128 | 130 | 169 | 87 | 41 | 129 | 242 | 171 | Clofibrate
128 | 130 | 202 | 31 | 29 | 65 | 43 | 111 | Chlorphenesin
128 | 130 | 202 | 43 | 129 | 111 | 75 | 204 | Chlorphenesin Carbamate
128 | 141 | 268 | 130 | 270 | 77 | 143 | 233 | Dichlorophen
129 | 172 | 128 | 102 | 101 | 130 | 76 | 77 | Saquinavir
130 | 131 | 30 | 160 | 77 | 103 | 132 | 102 | Tryptamine
131 | 167 | 41 | 103 | 43 | 132 | 77 | 289 | Ciprofibrate
131 | 256 | 125 | 42 | 255 | 89 | 258 | 257 | Clemizole
132 | 104 | 44 | 175 | 103 | 117 | 43 | 130 | Debrisoquine
133 | 132 | 56 | 115 | 30 | 117 | 91 | 77 | Tranylcypromine
134 | 93 | 135 | 144 | 94 | 116 | 296 | 136 | Dolasetron
134 | 104 | 103 | 91 | 77 | 78 | 105 | 44 | Felbamate
134 | 104 | 191 | 143 | 162 | – | – | – | Norfluoxetine
135 | 57 | 91 | 77 | 43 | 119 | 105 | 180 | Hydroxyphenamate
135 | 136 | 164 | 29 | 31 | 108 | 178 | 237 | Adenosine
135 | 150 | 91 | 107 | 117 | – | – | – | Thymol
136 | 43 | 123 | 148 | 161 | 113 | 83 | 414 | Metenolone
136 | 81 | 137 | 42 | 41 | 55 | 130 | 128 | Cinchonidine
136 | 81 | 322 | 188 | 55 | 42 | 41 | 172 | Quinidine
136 | 123 | 148 | 83 | 93 | 107 | 161 | – | Metenolone Acetate
136 | 135 | 52 | 28 | 137 | 109 | 29 | 18 | Allopurinol
136 | 137 | 81 | 42 | 41 | 189 | 55 | 117 | Quinine
136 | 294 | 81 | 159 | 55 | 42 | 41 | 143 | Cinchonine
136 | 310 | 135 | 225 | 149 | 122 | 155 | 311 | Ibogaine
137 | 120 | 92 | 65 | 39 | 138 | 121 | 63 | Aminobenzoic Acid
138 | 55 | 189 | 82 | 41 | 110 | 326 | 42 | Hydroquinine
138 | 326 | 55 | 110 | 189 | 82 | 160 | 139 | Hydroquinidine
138 | 352 | 215 | 310 | 214 | 69 | 321 | 354 | Griseofulvin
139 | 141 | 357 | 111 | 359 | 140 | 113 | 75 | Indometacin
140 | 84 | 56 | 41 | 72 | 69 | 29 | 39 | Pempidine
140 | 141 | 84 | 41 | 29 | 96 | 56 | 55 | Bupivacaine
141 | 43 | 183 | 44 | 140 | 80 | 108 | 52 | Paracetamol (cysteine conjugate)
141 | 156 | 41 | 55 | 98 | 39 | 142 | 155 | Butobarbital
141 | 156 | 41 | 57 | 39 | 98 | 157 | 47 | Secbutabarbital
141 | 156 | 43 | 41 | 157 | 55 | 39 | 98 | Pentobarbital
141 | 445 | 169 | 123 | 155 | 96 | 42 | 317 | Metopimazine
142 | 44 | 140 | 42 | 198 | 170 | 41 | 96 | Pipotiazine
142 | 57 | 42 | 197 | 185 | 339 | 240 | 226 | Hexetidine
142 | 126 | 127 | 80 | 54 | 42 | 55 | 69 | Zidovudine
142 | 143 | 100 | 155 | 44 | 112 | 57 | 29 | Butalamine
142 | 170 | 44 | 410 | 42 | 143 | 43 | 41 | Piperacetazine
143 | 36 | 70 | 144 | 38 | 100 | – | – | Zuclopenthixol Dihydrochloride
143 | 70 | 100 | 144 | 42 | 98 | 58 | 56 | Flupentixol
143 | 70 | 100 | 144 | 42 | 56 | 98 | 221 | Clopenthixol
143 | 245 | 112 | 99 | 56 | 139 | 217 | 247 | Zopiclone
145 | 117 | 122 | 89 | 105 | 90 | 63 | 146 | Hydroxyquinoline
146 | 190 | 117 | 118 | 161 | 189 | 103 | 91 | Primidone
146 | 233 | 103 | 133 | 91 | 117 | 115 | 77 | 4–Hydroxyglutethimide
147 | 43 | 146 | 42 | 193 | 118 | 164 | 44 | Carbazochrome
147 | 73 | 75 | 117 | 233 | 148 | 45 | 149 | Gamma-hydroxybutyric Acid-TMS2
147 | 131 | 130 | 132 | 119 | 148 | 365 | 218 | Indapamide
149 | 41 | 29 | 57 | 56 | 104 | 32 | 65 | Dibutyl Phthalate
149 | 177 | 150 | 65 | 76 | 105 | 176 | 104 | Diethyl Phthalate
150 | 121 | 56 | 93 | 39 | 151 | 66 | 94 | Glipizide
150 | 152 | 165 | 41 | 167 | 43 | 44 | 130 | 2–Bromo–2–ethyl–3–hydroxybutyramide
150 | 326 | 163 | 203 | 251 | 281 | 41 | 311 | Acitretin
151 | 72 | 223 | 123 | 222 | 152 | 52 | 29 | Etamivan
151 | 94 | 122 | 106 | 51 | 53 | 149 | 150 | Pyridoxine
151 | 109 | 136 | 178 | 177 | 29 | 207 | 135 | Thiambutosine
151 | 136 | 121 | 120 | 180 | 297 | 77 | 93 | Omeprazole
151 | 164 | 45 | 43 | 165 | 109 | 110 | 108 | Aciclovir
152 | 119 | 165 | 163 | 180 | 60 | 179 | 153 | Protionamide
152 | 151 | 81 | 109 | 51 | – | – | – | Vanillin
153 | 93 | 30 | 65 | 152 | 154 | 125 | 110 | Normetadrenaline
154 | 31 | 29 | 139 | 133 | 43 | 27 | – | Deferiprone
154 | 70 | 155 | 167 | 223 | 225 | 349 | 153 | Dihydroergocryptine
155 | 96 | 140 | 43 | 42 | 81 | 94 | 53 | Arecoline
155 | 128 | – | – | – | – | – | – | Trenbolone
155 | 140 | 83 | 98 | 55 | 41 | 84 | 69 | Methyprylon
155 | 157 | 227 | 154 | 185 | 44 | 30 | 156 | Buclosamide
155 | 170 | 112 | 169 | 55 | 82 | 41 | 39 | Metharbital
156 | 92 | 108 | 65 | 140 | 253 | 157 | 43 | Sulfamethoxazole
156 | 92 | 108 | 65 | 140 | 43 | 157 | 42 | Sulfafurazole
156 | 141 | 45 | 157 | 41 | 29 | 55 | 27 | 3′-Hydroxybutobarbital
156 | 141 | 55 | 41 | 157 | 43 | 98 | 39 | Hexethal
156 | 141 | 55 | 155 | 98 | 39 | 82 | 43 | Barbital
156 | 141 | 157 | 41 | 55 | 142 | 98 | 39 | Amobarbital
156 | 157 | 113 | 111 | 358 | 96 | 97 | 81 | Tiagabine
156 | 158 | 92 | 77 | 157 | 314 | 108 | 65 | Sulfaphenazole
158 | 214 | 57 | 145 | 124 | 45 | 70 | 96 | Niridazole
159 | 157 | 43 | 198 | 71 | 172 | 143 | 105 | Simvastatin
159 | 157 | 64 | 198 | 172 | 143 | 105 | 73 | Lovastatin
159 | 161 | 81 | 335 | 333 | 163 | 337 | 205 | Miconazole
160 | 103 | 89 | 131 | 115 | 76 | 161 | 104 | Hydralazine
160 | 300 | 189 | 145 | 188 | 301 | 161 | 42 | Azapropazone
162 | 43 | 63 | 164 | 30 | 44 | 98 | 42 | Guanoclor
163 | 77 | 164 | 135 | 194 | 76 | 92 | 50 | Dimethyl Phthalate
163 | 148 | 91 | 103 | 117 | 120 | 44 | 77 | Phenylethylmalondiamide
163 | 161 | 119 | 91 | 206 | 117 | 107 | 164 | Ibuprofen
163 | 178 | 91 | 117 | 41 | 164 | 77 | 121 | Propofol
164 | 149 | 131 | 137 | 103 | 77 | 133 | 165 | Eugenol
165 | 138 | 331 | 123 | 110 | 194 | 42 | 41 | Pipamperone
165 | 234 | 194 | 235 | 193 | 196 | 166 | 179 | Azapetine
166 | 68 | 95 | 41 | 53 | 123 | – | – | 3–Methylxanthine
166 | 68 | 123 | 53 | 42 | 41 | 95 | – | 7–Methylxanthine
166 | 164 | 129 | 131 | 168 | 94 | 133 | 96 | Tetrachloroethylene
166 | 165 | 167 | 138 | 133 | 105 | 60 | 106 | Ethionamide
167 | 41 | 124 | 168 | 97 | 39 | 169 | 45 | Aprobarbital
167 | 41 | 168 | 124 | 39 | 97 | 141 | 67 | Idobutal
167 | 168 | 41 | 43 | 97 | 124 | 39 | 55 | Secobarbital (2,3–dihydroxypropyl)
167 | 168 | 41 | 97 | 124 | 39 | 57 | 53 | Talbutal
167 | 209 | 43 | 124 | 39 | 41 | 53 | 140 | Ibomal
168 | 137 | 44 | 139 | 43 | 152 | 124 | 167 | Methoxamine
168 | 140 | 169 | 114 | 141 | 167 | 113 | 63 | Norharman
168 | 167 | 514 | 548 | 40 | 166 | 51 | – | Ceftazidime
168 | 227 | 55 | 212 | 303 | 140 | 93 | 42 | Remifentanil
169 | 58 | 168 | 170 | 72 | 167 | 44 | 42 | Pheniramine
169 | 78 | 171 | 113 | 115 | 63 | 51 | 170 | Chlorzoxazone
169 | 92 | 289 | 65 | 290 | 39 | 333 | 184 | Sulfasalazine
170 | 142 | 58 | 97 | 91 | 84 | – | – | Fencamfamin-AC
171 | 43 | 143 | 41 | 128 | 55 | 141 | 159 | Secobarbital
171 | 228 | 172 | 185 | 128 | 43 | 115 | 141 | Nabumetone
172 | 92 | 156 | 65 | 108 | 173 | 39 | 174 | Sulfanilamide
172 | 92 | 156 | 65 | 108 | 39 | 44 | 41 | Sulfacetamide
172 | 98 | 73 | 367 | 173 | 56 | 124 | 55 | Perindopril
172 | 157 | 173 | 43 | 41 | 55 | 69 | 71 | Thiopental
172 | 187 | 84 | 57 | 42 | 188 | 44 | 43 | Alphaprodine
173 | 117 | 145 | 78 | 104 | 94 | 76 | 147 | Piroxicam
174 | 77 | 91 | 105 | 132 | – | – | – | Norphenazone
174 | 160 | 104 | 145 | 117 | 77 | 91 | 129 | Carphedon
175 | 56 | 176 | 91 | 104 | 86 | 174 | 85 | Reboxetine
175 | 70 | 176 | 132 | 379 | 204 | 56 | 217 | Oxypertine
175 | 189 | 190 | 286 | 173 | 162 | 271 | 163 | Abacavir
176 | 59 | 132 | 150 | 45 | 193 | 105 | 29 | Benzonatate
177 | 118 | 45 | 135 | 90 | 91 | 221 | 119 | Procarbazine
178 | 44 | 135 | 179 | 77 | 84 | 107 | 41 | Isoxsuprine
178 | 44 | 163 | 135 | 77 | 196 | 176 | 179 | Protokylol
178 | 192 | 272 | 466 | 244 | 288 | 191 | 273 | Cephaëline
180 | 55 | 67 | 109 | 82 | 42 | 137 | 70 | Theobromine
180 | 77 | 181 | 44 | 179 | 51 | 209 | 167 | trans-10,11–Dihydro–10,11–dihydroxycarbamazepine
180 | 95 | 68 | 41 | 53 | 181 | 96 | 40 | Theophylline
180 | 95 | 68 | 41 | 58 | 53 | 123 | 96 | Bufylline
180 | 104 | 223 | 77 | 209 | 252 | 51 | 165 | Phenytoin (4–hydroxyphenyl)
180 | 179 | 178 | 152 | 44 | 181 | 223 | 51 | Carbamazepine–10,11–epoxide
180 | 209 | 182 | 152 | 181 | 30 | 211 | 138 | Ketamine
180 | 209 | 252 | 208 | 152 | 179 | 181 | 210 | Oxcarbazepine
180 | 223 | 194 | 254 | 109 | 95 | 193 | 166 | Diprophylline
180 | 264 | 193 | 109 | 194 | 181 | 67 | 42 | Pentifylline
181 | 41 | 182 | 39 | 124 | 53 | 138 | 97 | Enallylpropymal
181 | 85 | 56 | 166 | 266 | 182 | 179 | 91 | Trimetazidine
181 | 152 | 153 | 182 | 268 | 237 | – | – | Fenbufen-Me
181 | 152 | 153 | 254 | 182 | 151 | 76 | 127 | Fenbufen
181 | 263 | 246 | 182 | 198 | 154 | 91 | 65 | Torasemide
181 | 395 | 198 | 251 | 397 | 396 | 199 | 666 | Syrosingopine
182 | 30 | 181 | 167 | 211 | 183 | 151 | 148 | Mescaline
182 | 57 | 43 | 55 | 40 | 69 | 41 | 181 | Harman
182 | 288 | 167 | 156 | 165 | 243 | 183 | 157 | Zolmitriptan
183 | 43 | 29 | 60 | 41 | 129 | 91 | 73 | Ouabain
183 | 76 | 90 | 50 | 91 | 120 | 106 | 92 | Saccharin
183 | 77 | 252 | 320 | 184 | 41 | 69 | 51 | Feprazone
184 | 92 | 185 | 65 | 39 | 108 | 66 | 186 | Sulfapyridine
185 | 36 | 186 | 98 | 87 | 43 | 70 | 221 | Zuclopenthixol Acetate
185 | 187 | 255 | 257 | 123 | 115 | 157 | 150 | Lamotrigine
185 | 230 | 141 | 186 | 184 | 115 | 170 | 153 | Naproxen
186 | 42 | 201 | 56 | 57 | 187 | 202 | 71 | Trimeperidine
186 | 114 | 29 | 72 | 42 | 113 | 27 | 109 | Carbimazole
186 | 185 | 92 | 65 | 108 | 39 | 93 | 187 | Sulfadiazine
186 | 218 | 77 | 295 | 263 | 105 | 51 | 158 | Mebendazole
188 | 47 | 82 | 96 | 29 | 77 | 84 | 56 | Dichloralphenazone
188 | 96 | 77 | 56 | 105 | 189 | 55 | 51 | Phenazone
188 | 155 | 113 | 43 | 45 | 85 | 69 | 146 | Famotidine
188 | 189 | 159 | 132 | 53 | 173 | 131 | 145 | Nalidixic Acid
189 | 104 | 190 | 77 | 44 | 105 | 132 | 103 | Mephenytoin
189 | 105 | 201 | 285 | 165 | 166 | 190 | 134 | Meclozine
189 | 132 | 117 | 160 | 91 | 115 | 103 | 77 | Glutethimide
191 | 121 | 77 | 104 | 122 | 43 | 51 | 192 | Amiphenazole
191 | 192 | 207 | 208 | 209 | – | – | – | Amineptine
191 | 261 | 274 | 260 | 316 | 192 | 190 | 176 | Tetrabenazine
192 | 193 | 287 | 176 | 191 | 286 | 270 | 285 | Dehydroemetine
192 | 201 | 249 | 165 | 450 | – | – | – | Losartan
192 | 206 | 272 | 480 | 288 | 246 | 205 | 191 | Emetine
192 | 343 | 342 | 232 | 190 | 165 | 193 | 67 | Irbesartan
193 | 118 | 140 | 91 | 56 | 152 | – | – | Fenproporex-TFA
193 | 192 | 236 | 191 | 194 | 165 | 190 | 237 | Carbamazepine
193 | 208 | 194 | 250 | 178 | 192 | 29 | 179 | Mianserin
193 | 255 | 228 | 256 | 257 | 165 | 230 | 258 | Desmethylmedazepam
194 | 109 | 55 | 67 | 82 | 195 | 42 | 110 | Caffeine
194 | 180 | 109 | 193 | 238 | 95 | 137 | 81 | Proxyphylline
194 | 195 | 238 | 193 | 72 | 178 | 45 | 196 | Nomifensine
195 | 41 | 141 | 69 | 39 | 152 | 135 | 196 | Vinbarbital
195 | 194 | 42 | 208 | 196 | 167 | 180 | – | Mirtazapine
195 | 194 | 196 | 209 | 180 | – | – | – | Desmethylmirtazapine
195 | 212 | 114 | 30 | 194 | 72 | 44 | 43 | Disopyramide
195 | 281 | 196 | 152 | 280 | 81 | 77 | 66 | Trimetozine
196 | 239 | 208 | 200 | 225 | 397 | 396 | 257 | Amosulalol
197 | 241 | 198 | 77 | 242 | 104 | 91 | 103 | Fenoprofen
197 | 256 | 198 | 257 | 91 | 103 | – | – | Fenoprofen-Me
198 | 58 | 115 | 70 | 269 | 199 | 72 | 71 | Aminopromazine
198 | 197 | 170 | 199 | 182 | 169 | 77 | 183 | Tacrine
199 | 167 | 198 | 166 | 99 | 154 | 69 | 77 | Phenothiazine
199 | 200 | 92 | 65 | 108 | 39 | 66 | 201 | Sulfamerazine
199 | 244 | 200 | 178 | 179 | 184 | 183 | 245 | Flurbiprofen
199 | 324 | 93 | 77 | 65 | 55 | 121 | 135 | Oxyphenbutazone
200 | 91 | 243 | 242 | 84 | 186 | 166 | 201 | Phencyclidine (1–phenylcyclohexyl)
200 | 185 | 199 | 171 | 44 | 84 | 71 | 131 | Tetryzoline
201 | 81 | 98 | 175 | 259 | 176 | 202 | 242 | Primaquine
201 | 117 | 167 | 202 | 251 | 165 | 118 | 115 | Cinnarizine
201 | 165 | 203 | 56 | 187 | 242 | 299 | 388 | Cetirizine
201 | 174 | 63 | 202 | 64 | 65 | 175 | 90 | Tiabendazole
201 | 176 | 202 | 56 | 258 | 70 | 71 | 42 | Morazone
201 | 203 | 165 | 45 | 299 | 166 | 202 | 56 | Hydroxyzine
202 | 366 | 115 | 77 | 368 | 125 | 105 | 213 | Atovaquone
203 | 58 | 44 | 205 | 54 | 204 | 72 | 202 | Chlorphenamine
203 | 232 | 132 | 175 | 204 | 233 | 160 | 118 | Aminoglutethimide
204 | 117 | 146 | 161 | 77 | 103 | 115 | 118 | Phenobarbital
204 | 148 | 73 | 101 | 203 | 127 | 104 | 205 | Levamisole
205 | 42 | 135 | 173 | 206 | 123 | 145 | 45 | Pyrantel
205 | 70 | 231 | 78 | 135 | 136 | 42 | 166 | Trazodone
205 | 77 | 41 | 39 | 220 | 130 | 145 | 131 | Xylazine
205 | 218 | 123 | 356 | 219 | 162 | 95 | 190 | Fluanisone
205 | 240 | 91 | 84 | 125 | 242 | 206 | 186 | Pyrrobutamine
205 | 244 | 191 | 345 | 206 | 72 | 272 | 246 | Benzquinamide
207 | 41 | 39 | 124 | 91 | 165 | 122 | 44 | Brallobarbital
207 | 141 | 81 | 79 | 67 | 80 | 41 | 77 | Cyclobarbital
208 | 193 | 130 | 115 | 91 | 165 | 179 | 207 | Methadone
208 | 199 | 221 | 163 | 231 | 147 | 207 | 195 | Zotepine
208 | 209 | 278 | 207 | 193 | 200 | 194 | 84 | Triprolidine
209 | 70 | 224 | 293 | 115 | 41 | 156 | 266 | Anastrozole
209 | 210 | 141 | 115 | 153 | 208 | 46 | 181 | Naphazoline
209 | 257 | 180 | 208 | 210 | 77 | 44 | 194 | 3′-Hydroxymethylmefenamic acid
210 | 56 | 43 | 184 | 211 | 75 | 99 | 76 | Acetohexamide
210 | 144 | 239 | 45 | 321 | 209 | 95 | 211 | Quetiapine
210 | 252 | 371 | 284 | 312 | 43 | 178 | 240 | Isradipine
211 | 143 | 91 | 283 | 197 | 70 | 344 | 97 | Cilazapril
211 | 182 | 184 | 210 | 212 | 183 | 155 | 156 | Milrinone
212 | 42 | 187 | 45 | 70 | 180 | 56 | 98 | Dixyrazine
212 | 169 | 197 | 213 | 106 | 211 | 170 | 168 | Harmine
212 | 213 | 122 | 198 | 44 | 53 | 91 | 65 | Tolmetin
213 | 160 | 159 | 296 | 133 | 145 | 212 | 157 | Ethinylestradiol
213 | 214 | 170 | 198 | 169 | 115 | 63 | 143 | Harmaline
214 | 92 | 65 | 213 | 108 | 42 | 215 | 39 | Sulfisomidine
214 | 213 | 92 | 65 | 215 | 108 | 39 | 42 | Sulfadimidine
214 | 216 | 242 | 295 | 215 | 297 | 179 | 178 | Diclofenac
215 | 92 | 216 | 65 | 108 | 53 | 69 | 39 | Sulfamethoxypyridazine
215 | 214 | 44 | 185 | 200 | 216 | 157 | 186 | Tramazoline
215 | 230 | 56 | 77 | 216 | 96 | 41 | 39 | Propyphenazone
216 | 215 | 92 | 65 | 108 | 54 | 125 | 39 | Sulfametoxydiazine
217 | 159 | 95 | 43 | 186 | 143 | 160 | 218 | Bicalutamide
217 | 190 | 285 | 215 | 216 | 284 | 102 | 218 | Letrozole
218 | 42 | 219 | 91 | 165 | 155 | 193 | 115 | Diphenoxylic Acid
218 | 44 | 191 | 221 | 219 | 178 | 42 | 180 | Benzoctamine
218 | 117 | 118 | 146 | 103 | 77 | 91 | 115 | Methylphenobarbital
218 | 174 | 160 | 161 | 275 | 219 | 175 | 162 | Physostigmine
219 | 248 | 148 | 220 | 120 | 218 | 133 | 64 | 4–Hydroxyphenobarbital
220 | 191 | 204 | 178 | 192 | 221 | 233 | 410 | Risperidone
220 | 221 | 205 | 147 | 42 | 193 | 77 | 118 | Noscapine
221 | 43 | 78 | 93 | 80 | 41 | 141 | 39 | Heptabarb
221 | 72 | 325 | 54 | 196 | 55 | 207 | 181 | Ergometrine
221 | 81 | 157 | 80 | 79 | 155 | 41 | 77 | Hexobarbital
221 | 199 | 200 | 186 | 395 | 251 | 77 | 214 | Rescinnamine
221 | 314 | 248 | 261 | 193 | 236 | 222 | 315 | Δ8-THC
222 | 165 | 76 | 223 | 166 | 105 | 104 | 90 | Phenindione
223 | 241 | 208 | 222 | 194 | 180 | 77 | 224 | Mefenamic Acid
224 | 42 | 237 | 226 | 123 | 206 | 239 | 56 | Haloperidol
224 | 82 | 127 | 55 | 83 | 141 | 125 | 113 | Fluconazole
227 | 310 | 174 | 284 | 147 | 160 | 173 | 199 | Mestranol
228 | 182 | 363 | 88 | 229 | 76 | 276 | 257 | Clefamide
228 | 200 | 199 | 128 | 229 | 185 | 115 | 201 | Trioxysalen
228 | 258 | 287 | 198 | 57 | 229 | 259 | 214 | Etodolac
229 | 30 | 231 | 172 | 194 | 174 | 200 | 230 | Clonidine
229 | 257 | 303 | 42 | 230 | 258 | 201 | 215 | Flumazenil
230 | 109 | 82 | 187 | 243 | 363 | 42 | 123 | Benperidol
230 | 187 | 42 | 217 | 83 | 82 | 461 | 96 | Pimozide
230 | 231 | 58 | 44 | 42 | 105 | 173 | 159 | Phenazocine
230 | 271 | 55 | 256 | 164 | 270 | 71 | 124 | Cyclazocine
231 | 42 | 119 | 232 | 92 | 65 | 67 | 74 | Azathioprine
231 | 147 | 285 | 232 | 201 | 132 | 165 | 166 | Buclizine
231 | 246 | 314 | 232 | 121 | 193 | 74 | 174 | Cannabidiol
232 | 184 | 233 | 201 | 186 | 433 | 95 | 120 | Cisapride
232 | 250 | 175 | 204 | 176 | 233 | 102 | 78 | Diflunisal
233 | 45 | 245 | 316 | 451 | 259 | 42 | 96 | Doxazosin
233 | 71 | 316 | 245 | 43 | 387 | 234 | 205 | Terazosin
233 | 383 | 259 | 245 | 95 | 56 | 246 | 234 | Prazosin
234 | 91 | 74 | 107 | 70 | 160 | 55 | 404 | Imidapril
234 | 146 | 179 | 206 | 131 | 91 | 117 | 118 | Metisazone
235 | 73 | 250 | 207 | 161 | 115 | 128 | 177 | Propofol-TMS
235 | 195 | 208 | 44 | 234 | 193 | 194 | 71 | Desipramine
235 | 236 | 307 | 219 | 92 | 65 | 43 | 220 | Zolpidem
235 | 250 | 91 | 233 | 236 | 65 | 76 | 132 | Methaqualone
236 | 235 | 264 | 235 | 307 | 278 | 321 | 248 | Fluvastatin
236 | 317 | 315 | 288 | 316 | 286 | 208 | 78 | Bromazepam
238 | 42 | 239 | 224 | 240 | 56 | 72 | 226 | Loperamide
238 | 210 | 239 | 287 | 360 | 150 | 178 | 67 | Nitrendipine
238 | 210 | 239 | 354 | 383 | 338 | 178 | 310 | Felodipine
239 | 196 | 268 | 120 | 197 | 225 | 77 | 104 | Phenytoin
240 | 212 | 241 | 184 | 138 | 92 | 128 | 63 | Dantron
241 | 77 | 242 | 105 | 44 | 43 | 195 | 57 | 2–Amino–5–nitrobenzophenone
242 | 43 | 270 | 269 | 241 | 103 | 243 | 76 | Clorazepic Acid
242 | 207 | 244 | 270 | 243 | 271 | 269 | 165 | Medazepam
242 | 229 | 213 | 42 | 56 | 43 | 198 | 312 | Olanzapine
242 | 269 | 270 | 241 | 243 | 271 | 244 | 272 | Nordazepam
243 | 118 | 190 | 56 | 91 | 202 | – | – | Fenproporex-PFP
243 | 256 | 70 | 245 | 192 | 227 | 258 | 326 | Clozapine
244 | 42 | 72 | 475 | 109 | 245 | 85 | 476 | Fluspirilene
244 | 59 | 77 | 29 | 43 | 31 | 45 | 55 | Glymidine Sodium
244 | 229 | 44 | 173 | 40 | 230 | 243 | 245 | Xylometazoline
245 | 146 | 42 | 189 | 44 | 105 | 29 | 43 | Fentanyl
245 | 257 | 247 | 193 | 56 | 246 | 228 | 259 | Amoxapine
245 | 260 | 44 | 217 | 218 | 246 | 261 | 259 | Oxymetazoline
246 | 42 | 247 | 91 | 103 | 165 | 115 | 56 | Diphenoxylate
246 | 42 | 367 | 247 | 57 | 56 | 91 | 77 | Phenoperidine
246 | 45 | 42 | 366 | 58 | 57 | 43 | 106 | Piminodine
246 | 92 | 65 | 245 | 108 | 247 | 39 | 260 | Sulfadimethoxine
246 | 143 | 403 | 70 | 404 | 42 | 248 | 113 | Perphenazine
246 | 165 | 42 | 123 | 199 | 247 | 214 | 108 | Droperidol
246 | 243 | 180 | 315 | 248 | 245 | 182 | 167 | Efavirenz
246 | 247 | 42 | 120 | 218 | 172 | 106 | 91 | Anileridine
246 | 291 | 248 | 290 | 247 | 139 | 111 | 292 | Zomepirac
247 | 189 | 249 | 191 | 243 | 55 | 29 | 245 | Etacrynic Acid
247 | 248 | 249 | 250 | 219 | 212 | 106 | 221 | Pyrimethamine
247 | 249 | 58 | 72 | 248 | 167 | 250 | 168 | Brompheniramine
247 | 285 | 328 | 249 | 41 | 287 | 330 | 55 | Clorexolone
248 | 44 | 249 | 121 | 136 | 29 | 164 | 192 | Ambucetamide
248 | 261 | 219 | 233 | 247 | 205 | 318 | 389 | Alfuzosin
250 | 70 | 207 | 91 | 251 | 119 | 148 | 56 | Fenetylline
250 | 95 | 39 | 235 | 66 | 207 | 41 | 193 | 3′-Oxohexobarbital
251 | 70 | 253 | 28 | 41 | 42 | 139 | 18 | Mexazolam
251 | 222 | 223 | 250 | 252 | 195 | 110 | 97 | 7–Aminonitrazepam
251 | 266 | 249 | 77 | 143 | 76 | 252 | 39 | 4′-Hydroxymethaqualone
251 | 280 | 118 | 91 | 121 | 119 | 252 | 189 | Phenprocoumon
252 | 237 | 253 | 181 | 238 | 77 | 76 | 209 | Anisindione
252 | 312 | 253 | 237 | 141 | 198 | 213 | 270 | Trenbolone Acetate
253 | 91 | 213 | 43 | 105 | 271 | 79 | 145 | Methandriol Dipropionate
253 | 252 | 43 | 104 | 254 | 235 | 77 | 89 | Triamterene
253 | 288 | 287 | 289 | 225 | 259 | 254 | 41 | Tetrazepam
254 | 143 | 42 | 70 | 411 | 113 | 56 | 157 | Acetophenazine
254 | 256 | 118 | 255 | 303 | 305 | 63 | 45 | Chlorambucil
256 | 121 | 185 | 43 | 257 | 65 | 42 | 214 | Probenecid
256 | 283 | 284 | 285 | 257 | 255 | 258 | 286 | Diazepam
256 | 284 | 283 | 285 | 84 | 257 | 258 | 255 | Ketazolam
256 | 301 | 91 | 258 | 119 | 65 | 257 | 303 | Benoxaprofen
257 | 55 | 311 | 77 | 259 | 313 | 44 | 312 | 3–Hydroxyprazepam
257 | 59 | 150 | 256 | 31 | 157 | 42 | 200 | Racemorphan
257 | 77 | 268 | 239 | 205 | 267 | 233 | 259 | Oxazepam
258 | 260 | 262 | – | – | – | – | – | Lofexidine
260 | 261 | 42 | 57 | 184 | 215 | 217 | 262 | Phenindamine
260 | 262 | 180 | 287 | 261 | 145 | 286 | 124 | Quinethazone
260 | 302 | 216 | 215 | 243 | 189 | 242 | 188 | Cambendazole
261 | 263 | 243 | 245 | 281 | 316 | – | – | Etacrynic Acid-Me
262 | 264 | 110 | 138 | 125 | 152 | 89 | 77 | Clopidogrel
262 | 308 | 91 | 124 | 117 | 223 | 179 | 160 | Trandolapril
263 | 281 | 166 | 92 | 145 | 167 | 235 | 139 | Flufenamic Acid
263 | 295 | 235 | 166 | 264 | 92 | – | – | Flufenamic Acid-Me
264 | 378 | 192 | 250 | 320 | 58 | 165 | 251 | Valsartan
265 | 251 | 267 | 133 | 237 | 135 | 78 | 211 | Nevirapine
266 | 267 | 224 | 220 | 268 | 44 | 250 | 248 | Apomorphine
266 | 268 | 264 | 167 | 165 | 270 | 202 | 132 | Pentachlorophenol
266 | 268 | 267 | 255 | 231 | 102 | 88 | 176 | Mazindol
267 | 221 | 207 | 180 | 223 | 154 | 196 | 268 | Lysergamide
267 | 299 | 266 | 31 | 51 | 268 | 29 | 77 | Fenbendazole
268 | 143 | 425 | 70 | 269 | 42 | 394 | 157 | Carfenazine
268 | 224 | 154 | 180 | 207 | 223 | 192 | 179 | Lysergic Acid
269 | 205 | 221 | 297 | 271 | 62 | 285 | 124 | Hydrochlorothiazide
269 | 240 | 241 | 268 | 270 | 107 | 121 | 213 | 7–Amino–1–desmethylflunitrazepam
270 | 198 | 252 | 226 | 141 | 115 | – | – | Trenbolone
271 | 43 | 41 | 311 | 295 | 312 | 297 | 91 | 8α-Hydroxy-Δ9-THC
271 | 43 | 295 | 41 | 297 | 29 | 330 | 272 | 8β-Hydroxy-Δ9-THC
271 | 81 | 150 | 201 | 148 | 110 | 272 | 82 | Normorphine
271 | 273 | 300 | 272 | 256 | 77 | 255 | 257 | Temazepam
272 | 273 | 41 | 327 | 145 | 76 | 42 | 29 | Butorphanol
274 | 225 | 318 | 273 | 275 | 226 | 257 | 121 | Phenolphthalein
274 | 276 | 159 | 103 | 262 | 275 | 278 | 132 | Sertraline
276 | 111 | 219 | 42 | 277 | 97 | 29 | 100 | Diethylthiambutene
277 | 279 | 165 | 278 | 241 | 239 | 242 | 240 | Clotrimazole
279 | 163 | 323 | 58 | 277 | 308 | 280 | 322 | Dimefline
280 | 105 | 281 | 501 | 77 | 183 | 85 | 147 | Fexofenadine
280 | 143 | 42 | 70 | 437 | 406 | 113 | 56 | Fluphenazine
280 | 253 | 281 | 206 | 234 | 252 | 254 | 264 | Nitrazepam
280 | 314 | 315 | 286 | 234 | 288 | 316 | 240 | Clonazepam
281 | 43 | 282 | 187 | 107 | 91 | 55 | 105 | Megestrol Acetate
281 | 120 | 91 | 122 | 280 | 160 | 68 | 282 | Phentolamine
282 | 236 | 237 | 281 | 263 | 145 | 44 | 93 | Niflumic Acid
282 | 299 | 284 | 283 | 241 | 56 | 301 | 253 | Chlordiazepoxide
283 | 44 | 255 | 282 | 254 | 284 | 264 | 256 | 7–Aminoflunitrazepam
283 | 282 | 256 | 176 | 157 | 43 | 41 | 57 | Levallorphan
284 | 91 | 375 | 81 | 42 | 36 | 285 | 175 | Benzylmorphine
285 | 81 | 215 | 148 | 286 | 164 | 110 | 115 | Norcodeine
285 | 96 | 229 | 228 | 70 | 214 | 115 | 200 | Hydromorphone
285 | 162 | 42 | 215 | 286 | 124 | 44 | 284 | Morphine
285 | 256 | 257 | 258 | 44 | 287 | 110 | 220 | 7–Aminoclonazepam
285 | 286 | 269 | 287 | 241 | 242 | 77 | 270 | Demoxepam
285 | 312 | 313 | 286 | 266 | 238 | 294 | 284 | Flunitrazepam
286 | 124 | 244 | 148 | 109 | 107 | 287 | 147 | Androstenedione
286 | 229 | 91 | 81 | 287 | 41 | 77 | 228 | Famprofazone
286 | 244 | 77 | 218 | 51 | 217 | 288 | 215 | Desmethylclobazam
286 | 300 | 96 | 42 | 244 | 230 | 301 | 82 | Bezitramide
287 | 70 | 44 | 164 | 42 | 288 | 59 | 230 | Dihydromorphine
287 | 96 | 286 | 215 | 70 | 44 | 58 | 42 | Cyproheptadine
287 | 245 | 289 | 331 | 56 | 29 | 41 | 57 | Ciprofloxacin
288 | 69 | 178 | 41 | 287 | 43 | 289 | 55 | Nabilone
288 | 91 | 107 | 105 | 255 | 79 | 203 | 93 | Dehydroepiandrosterone
288 | 273 | 331 | 287 | 304 | 290 | 289 | 275 | Flurazepam
288 | 290 | 218 | 146 | 114 | 63 | 51 | 148 | Triclosan
288 | 379 | 91 | 175 | 172 | 189 | 378 | 191 | Donepezil
289 | 245 | 246 | 210 | 259 | 211 | 183 | 291 | Flutazolam
290 | 67 | 108 | 107 | 79 | 55 | 41 | 93 | Androsterone
290 | 184 | 185 | 104 | 77 | 168 | 291 | 198 | Sultiame
290 | 259 | 275 | 291 | 243 | 123 | 200 | 43 | Trimethoprim
291 | 239 | 274 | 293 | 75 | 302 | 276 | 138 | Lorazepam
291 | 248 | 43 | 79 | 91 | 93 | 107 | 176 | Oxandrolone
293 | 265 | 264 | 292 | 43 | 222 | 223 | 294 | 7–Acetamidonitrazepam
294 | 248 | 91 | 110 | 117 | 209 | 160 | 297 | Ramipril
295 | 296 | 238 | 310 | 119 | 43 | 251 | 239 | Cannabinol
296 | 41 | 44 | 110 | 298 | 285 | 55 | 268 | Cyclopenthiazide
296 | 195 | 58 | 297 | 253 | 196 | 212 | 84 | Hexobendine
296 | 215 | 217 | 298 | 216 | 152 | 181 | 251 | Fenclofenac
296 | 254 | 196 | 273 | 59 | 67 | 151 | 178 | Nimodipine
296 | 298 | 205 | 221 | 64 | 63 | 41 | 125 | Ethiazide
296 | 298 | 279 | 205 | 36 | 64 | 117 | 62 | Trichlormethiazide
296 | 409 | 380 | 280 | 352 | 266 | – | – | Ethylmorphine-TFA
296 | 459 | 280 | 266 | 402 | 430 | – | – | Ethylmorphine-PFP
297 | 208 | 44 | 254 | 298 | 347 | 236 | 165 | Amlodipine
297 | 298 | 36 | 98 | 125 | 143 | – | – | Zuclopenthixol Decanoate
298 | 271 | 299 | 224 | 272 | 270 | 252 | 280 | Dsmethylflunitrazepam
298 | 594 | 58 | 593 | 299 | 609 | 595 | 564 | Tubocurarine Chloride
299 | 42 | 162 | 124 | 229 | 59 | 300 | 69 | Codeine
299 | 43 | 41 | 67 | 300 | 69 | 231 | 29 | 11-Hydroxy-Δ9-THC
299 | 162 | 229 | 123 | 59 | 42 | 44 | 300 | Neopine
299 | 231 | 314 | 43 | 41 | 295 | 55 | 271 | Δ9-THC
299 | 242 | 59 | 243 | 42 | 96 | 70 | 214 | Hydrocodone
300 | 258 | 77 | 259 | 283 | 302 | 231 | 256 | Clobazam
300 | 302 | 298 | 299 | 301 | 193 | 207 | 264 | Cisplatin
301 | 44 | 42 | 59 | 164 | 70 | 302 | 242 | Dihydrocodeine
301 | 138 | 41 | 70 | 96 | 84 | 316 | 153 | Carteolol Methaneboronate
301 | 216 | 44 | 42 | 70 | 302 | 203 | 57 | Oxymorphone
302 | 57 | 85 | 231 | 91 | 110 | 79 | 215 | Norethandrolone
302 | 124 | 43 | 91 | 79 | 121 | 105 | 122 | Methyltestosterone
303 | 58 | 43 | 304 | 151 | 44 | 42 | 57 | Verapamil
303 | 70 | 274 | 304 | 260 | 209 | 96 | 317 | Nefazodone
303 | 262 | 135 | 175 | 41 | 55 | 43 | 95 | Enoxolone
303 | 301 | 305 | 115 | 194 | 196 | 114 | 87 | Broxyquinoline
303 | 331 | 239 | 255 | 30 | 158 | 64 | 159 | Hydroflumethiazide
304 | 306 | 64 | 74 | 109 | 177 | 176 | 48 | Diclofenamide
305 | 150 | 307 | 115 | 152 | 114 | 306 | 123 | Clioquinol
305 | 307 | 306 | 309 | 308 | 334 | 102 | 75 | Lormetazepam
308 | 165 | 309 | 121 | 55 | 154 | 98 | 56 | Mebeverine
308 | 279 | 204 | 273 | 77 | 307 | 310 | 309 | Alprazolam
309 | 96 | 42 | 58 | 98 | 70 | 57 | 44 | Ketotifen
310 | 58 | 199 | 112 | 311 | 111 | 212 | 41 | Pecazine
310 | 64 | 36 | 312 | 42 | 43 | 62 | 63 | Methyclothiazide
310 | 121 | 353 | 311 | 43 | 120 | 92 | 296 | Acenocoumarol
310 | 206 | 42 | 64 | 312 | 299 | 45 | 48 | Polythiazide
310 | 312 | 311 | 163 | 325 | 75 | 39 | 297 | Midazolam
311 | 255 | 42 | 44 | 296 | 310 | 312 | 174 | Thebaine
311 | 312 | 41 | 188 | 80 | 82 | 81 | 241 | Nalorphine
312 | 43 | 399 | 297 | 356 | 281 | 371 | 311 | Colchicine
313 | 162 | 314 | 124 | 284 | 59 | 42 | 243 | Ethylmorphine
313 | 238 | 342 | 315 | 75 | 344 | 239 | 137 | Triazolam
314 | 285 | 154 | 87 | 315 | 155 | 144 | 167 | Pergolide
314 | 315 | 393 | 270 | 283 | 79 | 271 | 394 | Amsacrine
315 | 230 | 316 | 70 | 44 | 42 | 258 | 140 | Oxycodone
316 | 270 | 91 | 130 | 117 | 104 | 132 | 231 | Quinapril
317 | 43 | 271 | 147 | 289 | 390 | 95 | 81 | Alfadolone
317 | 288 | 359 | 401 | 43 | 318 | 289 | 196 | Oxyphenisatine
321 | 278 | 320 | 292 | 306 | 191 | 322 | 304 | Berberine
321 | 364 | 304 | 240 | 168 | 91 | 322 | 365 | Bumetanide
323 | 221 | 181 | 222 | 207 | 72 | 223 | 324 | Lysergide
327 | 43 | 369 | 268 | 310 | 42 | 215 | 204 | Diamorphine
327 | 268 | 42 | 43 | 215 | 44 | 328 | 269 | 6-Monoacetylmorphine
327 | 328 | 41 | 242 | 286 | 96 | 229 | 70 | Naloxone
329 | 284 | 224 | 268 | 330 | 285 | 225 | 270 | Nifedipine
330 | 118 | 91 | 319 | 219 | 64 | 92 | 421 | Bendroflumethiazide
331 | 43 | 71 | 332 | 121 | 147 | 131 | 41 | Clobetasone Butyrate
332 | 333 | 304 | 335 | 176 | 303 | 334 | 162 | Chelidonine
334 | 335 | 162 | 120 | 107 | 144 | 143 | 130 | Strychnine
335 | 333 | 349 | 305 | 378 | – | – | – | Metaclazepam
336 | 121 | 120 | 215 | 162 | 92 | 337 | 187 | Dicoumarol
339 | 221 | 196 | 181 | 207 | 223 | 222 | 72 | Methylergometrine
339 | 324 | 338 | 325 | 340 | 308 | 154 | 292 | Papaverine
341 | 43 | 340 | 374 | 267 | 107 | 55 | 342 | Spironolactone
341 | 44 | 343 | 342 | 440 | 70 | 18 | 344 | Sertindole
341 | 55 | 36 | 300 | 342 | 110 | 243 | 256 | Naltrexone
341 | 233 | 356 | 246 | 247 | 248 | 234 | 281 | Sulindac
341 | 282 | 229 | 42 | 43 | 59 | 342 | 204 | Acetylcodeine
341 | 298 | 43 | 44 | 55 | 284 | 242 | – | Thebacon
342 | 18 | 28 | 266 | 313 | 224 | 239 | 45 | Etizolam
343 | 70 | 344 | 109 | 42 | 113 | 491 | 56 | Lidoflazine
350 | 91 | 259 | 352 | 348 | 65 | 351 | 107 | Metolazone
351 | 420 | 73 | 232 | 233 | 260 | 405 | 200 | Acrivastine
352 | 367 | 338 | 366 | 29 | 368 | 353 | 339 | Dimoxyline
353 | 210 | 235 | 336 | 72 | 54 | 236 | 195 | Methysergide
353 | 354 | 169 | 170 | 355 | 156 | 184 | 144 | Yohimbine
355 | 139 | 113 | 371 | 341 | 415 | – | – | Acemetacin
355 | 296 | 327 | 234 | 268 | 204 | – | – | Ethylmorphine-AC
357 | 269 | 226 | 356 | 207 | 312 | 279 | 324 | Tolrestat
361 | 277 | 319 | 276 | 199 | 318 | 362 | 43 | Bisacodyl
363 | 206 | 143 | 42 | 70 | 207 | 218 | 113 | Opipramol
371 | 210 | 270 | 266 | 284 | 254 | 268 | 41 | Nisoldipine
372 | 58 | 110 | 357 | 272 | 57 | 373 | 72 | Finasteride
377 | 43 | 55 | 246 | 278 | 59 | 378 | 41 | Halcinonide
380 | 223 | 382 | 238 | 152 | 345 | 215 | 113 | Chlorotrianisene
381 | 300 | 382 | 301 | 281 | 140 | 115 | 362 | Celecoxib
382 | 266 | 245 | 280 | 292 | 384 | 383 | 294 | Loratadine
385 | 192 | 146 | 196 | 234 | 357 | – | – | Ethylmorphine-TMS
386 | 138 | 387 | 84 | 110 | 42 | 301 | 263 | Piritramide
386 | 359 | 323 | 388 | 245 | 303 | 342 | 361 | Quazepam
386 | 368 | 43 | 55 | 275 | 81 | 57 | 95 | Cholesterol
388 | 310 | 215 | 198 | 173 | 91 | – | – | Nemonapride
392 | 73 | 183 | 154 | 129 | 222 | 451 | 309 | Carvedilol
394 | 245 | 316 | 210 | 291 | 176 | 365 | 313 | Brotizolam
394 | 395 | 379 | 392 | 120 | 197 | 203 | 393 | Brucine
397 | 115 | 242 | 398 | 88 | 143 | 271 | 62 | Diiodohydroxyquinoline
409 | 172 | 452 | 186 | 245 | 228 | 130 | 396 | Repaglinide
409 | 271 | 257 | 228 | 208 | 70 | – | – | Tamsulosin
428 | 471 | 82 | 103 | 233 | 151 | 472 | 412 | Nebivolol
455 | 457 | 472 | 474 | 459 | 456 | 458 | 473 | Clofazimine
463 | 91 | 575 | 159 | 185 | 489 | 309 | 92 | Zafirlukast
504 | 473 | 429 | 505 | 221 | 474 | 84 | 430 | Dipyridamole
518 | 173 | 264 | 519 | 373 | 376 | 520 | 249 | Benziodarone
578 | 195 | 577 | 367 | 351 | 579 | 366 | 365 | Deserpidine
596 | 513 | 465 | 364 | 338 | – | – | – | Indinavir
608 | 195 | 607 | 397 | 609 | 395 | 381 | 396 | Methoserpidine
608 | 606 | 195 | 609 | 395 | 397 | 212 | 396 | Reserpine

Top | Next: Mass Spectral Data of Pesticides»


Mass Spectral Data of Pesticides: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Mass Spectral Data of Pesticides

In the following table the m/z values of the eight most intense ions are listed in descending order of intensity; the table should be used as described under Mass Spectral Data of Drugs.

The values for m/z in this table were obtained using a quadrupole spectrometer, after gas chromatography unless otherwise stated, except for those substances marked † the data for which were obtained on a magnetic sector instrument.

Principal peaks at m/z |  |  |  |  |  |  |  | Compound
41(100) | 44(82) | 45(42) | 48(31) | 47(29) | 86(28) | 87(26) | 42(22) | 2-Methyl-2-(methylthio)-propionaldehyde oxime (GCDP of Aldicarb)
41(100) | 86(89) | 58(85) | 85(61) | 87(50) | 44(50) | 55(45) | 76(43) | Aldicarb (probe)
41(100) | 140(85) | 196(72) | 74(64) | 106(64) | 168(53) | 45(40) | 227(37) | Mephosfolan
41(100) | 173(83) | 91(65) | 135(49) | 77(45) | 55(43) | 44(42) | 69(59) | Santonin
42(100) | 115(61) | 61(55) | 57(46) | 55(43) | 68(38) | 161(38) | 45(37) | 3,3-Dimethyl-1-(methylthio)butan-2-one oxime (GCDP of Thiofanox)
43(100) | 44(88) | 136(80) | 94(58) | 47(56) | 95(32) | 46(30) | 47(27) | Acephate (probe)
43(100) | 45(99) | 46(91) | 94(54) | 47(50) | 199(49) | 139(48) | 68(46) | Aziprotryne
43(100) | 57(98) | 41(76) | 55(54) | 71(41) | 69(27) | 56(27) | 42(26) | Dichlorophenoxyacetic Acid (2,4-D) (iso-octyl ester)
43(100) | 57(96) | 41(79) | 55(47) | 71(44) | 69(35) | 56(31) | 70(28) | Trichlorophenoxyacetic Acid (2.4,5-T) (iso-octyl ester)
43(100) | 57(83) | 41(61) | 71(48) | 55(47) | 162(41) | 164(30) | 69(29) | Dichlorprop (iso-octyl ester)
43(100) | 57(94) | 169(77) | 41(70) | 142(69) | 55(52) | 71(33) | 56(29) | Mecoprop (iso-octyl ester)
43(100) | 58(84) | 44(75) | 200(69) | 68(43) | 215(40) | 41(38) | 42(37) | Atrazine
43(100) | 61(81) | 62(67) | 97(59) | 45(59) | 44(47) | 89(47) | 106(38) | Dalapon (probe)
43(100) | 73(80) | 59(52) | 55(47) | 72(46) | 100(46) | 44(45) | 86(40) | Dodine (probe)
43(100) | 86(73) | 41(43) | 42(31) | 70(23) | 44(21) | 143(20) | 128(19) | Tri-allate
43(100) | 86(62) | 41(38) | 44(25) | 42(24) | 70(19) | 128(13) | 234(13) | Di-allate
43(100) | 93(88) | 41(42) | 120(24) | 65(24) | 137(23) | 179(21) | 119(15) | Propham
43(100) | 127(49) | 41(35) | 45(20) | 44(18) | 129(16) | 63(12) | 153(12) | Chlorpropham
43(100) | 175(92) | 57(84) | 177(60) | 4205) | 258(22) | 302(18) | 112(15) | Oxadiazon
43(100) | 211(80) | 41(71) | 44(57) | 205(31) | 163(29) | 42(28) | 45(25) | Dinobuton
43(100) | 264(33) | 306(32) | 57(7) | 42(6) | 290(5) | 145(4) | 307(4) | Trifluralin
44(100) | 43(60) | 68(60) | 212(48) | 41(47) | 42(34) | 173(28) | 172(25) | Cyanazine
44(100) | 58(81) | 105(69) | 45(59) | 42(55) | 47(52) | 57(36) | 56(31) | Methomyl (probe)
44(100) | 73(97) | 159(89) | 191(80) | 86(72) | 150(71) | 72(68) | 59(56) | Thiophanate-methyl (probe)
44(100) | 161(44) | 124(36) | 187(31) | 159(24) | 163(23) | 189(20) | 216(20) | Methazole (probe)
45(100) | 47(91) | 58(78) | 48(74) | 105(71) | 46(54) | 42(50) | 88(38) | N-Hydroxythioacetimidate (GCDP of Methomyl)
45(100) | 188(23) | 160(18) | 77(7) | 146(6) | 224(6) | 237(6) | 91(5) | Alachlor
51(100) | 153(76) | 87(66) | 222(44) | 52(43) | 63(43) | 41(42) | 69(39) | Barban
53(100) | 127(20) | 51(13) | 164(13) | 223(13) | 70(10) | 153(10) | 50(10) | Chlorbufam
54(100) | 53(93) | 43(82) | 124(65) | 212(63) | 187(61) | 198(59) | 285(49) | Vinclozolin
54(100) | 108(89) | 81(33) | 190(31) | 111(26) | 135(25) | 83(25) | 80(25) | Diquat (reduction product II–diene)
56(100) | 174(79) | 175(31) | 57(24) | 176(23) | 41(20) | 131(16) | 132(12) | Terbacil (N-methyl derivative)
57(100) | 42(75) | 68(39) | 61(38) | 55(34) | 47(33) | 115(31) | 45(30) | Thiofanox
57(100) | 43(94) | 41(85) | 196(63) | 71(60) | 198(59) | 55(56) | 223(35) | Fenoprop (iso-octyl ester)
57(100) | 127(83) | 43(78) | 55(52) | 42(25) | 88(15) | 128(14) | 58(12) | Bromoxynil Octanoate
58 | 214 | 229 | 43 | 172 | 187 | 216 | 69 | Propazine
61(100) | 46(43) | 60(15) | 91(13) | 258(13) | 170(12) | 260(11) | 172(9) | Metobromuron
61(100) | 46(24) | 62(11) | 63(10) | 60(9) | 124(8) | 45(8) | 233(6) | Chlorbromuron
61 | 46 | 126 | 214 | 99 | 60 | 63 | 153 | Monolinuron
61 | 160 | 132 | 124 | 46 | 248 | 73 | 109 | Linuron
66(100) | 91(50) | 79(47) | 263(42) | 65(35) | 101(34) | 261(25) | 265(24) | Aldrin†
67(100) | 81(67) | 263(59) | 36(58) | 79(47) | 82(41) | 261(36) | 265(33) | Endrin†
72 | 44 | 73 | 42 | 232 | 187 | 124 | 45 | Diuron
72(100) | 44(34) | 73(25) | 42(20) | 232(19) | 187(13) | 124(13) | 45(12) | Diuron (probe)
72(100) | 44(29) | 167(28) | 132(25) | 45(20) | 77(11) | 42(10) | 212(10) | Chlortoluron
72 | 220 | 148 | 132 | 205 | – | – | – | Isoproturon
72(100) | 44(27) | 183(23) | 228(22) | 45(21) | 73(15) | 168(14) | 42(12) | Metoxuron (probe)
72(100) | 100(81) | 128(62) | 44(55) | 115(41) | 127(36) | 57(30) | 55(20) | Napropamide
72(100) | 164(27) | 119(24) | 91(22) | 42(14) | 44(11) | 64(11) | 45(10) | Fenuron
72(100) | 166(85) | 42(63) | 44(44) | 43(24) | 238(23) | 69(21) | 167(19) | Pirimicarb
72(100) | 167(86) | 165(42) | 239(21) | 152(17) | 168(14) | 166(13) | 73(5) | Diphenamid
72(100) | 245(37) | 44(31) | 75(21) | 45(19) | 63(16) | 90(14) | 247(13) | Chloroxuron (probe)
73 | 352 | 454 | 253 | 144 | 42 | 212 | 455 | Glyphosate
75(100) | 47(54) | 121(43) | 97(43) | 65(37) | 45(30) | 93(27) | 79(17) | Phorate
77(100) | 160(77) | 132(67) | 44(30) | 105(29) | 104(27) | 93(24) | 76(22) | Azinphos-methyl
77 | 105 | 91 | 51 | 65 | 212 | 50 | 78 | Benzyl Benzoate
77(100) | 221(60) | 88(37) | 220(35) | 51(26) | 105(24) | 223(20) | 222(18) | Chloridazon
79(100) | 80(61) | 77(56) | 44(44) | 78(37) | 149(34) | 51(31) | 117(28) | Captan
79(100) | 80(42) | 77(28) | 78(19) | 151(17) | 51(13) | 57(13) | 92(12) | Captafol
79(100) | 82(32) | 81(30) | 263(17) | 77(17) | 108(14) | 265(12) | 80(12) | Dieldrin†
81(100) | 267(73) | 109(55) | 269(47) | 323(26) | 91(23) | 170(21) | 173(18) | Chlorfenvinphos
83(100) | 108(73) | 96(50) | 54(47) | 111(44) | 192(44) | 84(34) | 55(33) | Diquat (reduction product 1-monoene)
84(100) | 58(49) | 43(32) | 44(24) | 42(10) | 53(8) | 55(8) | 86(4) | Aminotriazole (probe)
84(100) | 133(21) | 42(18) | 162(17) | 161(15) | 105(19) | 77(8) | 119(6) | Nicotine†
84 | 178 | 161 | 133 | 118 | – | – | – | Nicotine–1′-N-oxide
85(100) | 145(90) | 93(32) | 125(22) | 47(21) | 58(20) | 63(14) | 75(11) | Methidathion
87(100) | 57(81) | 43(62) | 71(45) | 41(42) | 69(29) | 77(19) | 42(17) | MCPB (iso-octyl ester)
87(100) | 58(47) | 44(40) | 61(29) | 59(26) | 60(25) | 45(22) | 145(20) | Vamidothion
87(100) | 93(76) | 125(56) | 58(40) | 47(39) | 63(33) | 79(22) | 42(21) | Dimethoate
88(100) | 42(25) | 44(20) | 208(18) | 73(15) | 45(10) | 89(10) | 76(9) | Thiram
88(100) | 60(50) | 109(24) | 142(17) | 79(14) | 47(11) | 111(11) | 61(10) | Demeton-S-methyl
88(100) | 60(63) | 125(56) | 61(52) | 47(49) | 93(47) | 89(47) | 63(34) | Thiometon
88 | 89 | 97 | 61 | 60 | 153 | 186 | 125 | Disulfoton
90(100) | 153(89) | 125(82) | 44(67) | 63(40) | 127(36) | 155(32) | 62(24) | 4-Chlorophenyl isocyanate (GCDP of Monolinuron)
91 | 58 | 86 | 106 | 231 | 45 | 77 | 230 | Norbormide
91(100) | 133(70) | 161(55) | 117(48) | 107(47) | 160(43) | 105(42) | 115(35) | Pyrethrin II
93(100) | 66(52) | 94(6) | 67(4) | 78(3) | 46(3) | 54(3) | – | Aniline (GCDP of Fenuron)
93(100) | 125(89) | 126(68) | 42(49) | 47(48) | 87(40) | 63(31) | 45(29) | Formothion
94 | 95 | 141 | 64 | 79 | 80 | 111 | 110 | Methamidophos
96(100) | 42(53) | 70(50) | 72(26) | 150(23) | 122(21) | 194(14) | 43(11) | Paraquat (reduction product I–monoene)
96(100) | 42(64) | 148(35) | 192(35) | 94(22) | 122(22) | 134(21) | 44(15) | Paraquat (reduction product II–diene)
97(100) | 65(35) | 303(32) | 125(28) | 359(27) | 109(27) | 301(25) | 357(22) | Bromophos-ethyl
97 | 109 | 362 | 226 | 65 | 210 | 125 | 137 | Coumaphos
97(100) | 109(90) | 291(57) | 139(47) | 125(41) | 137(39) | 155(32) | 123(24) | Parathion†
97(100) | 195(59) | 199(53) | 65(27) | 47(23) | 314(21) | 201(19) | 125(19) | Chlorpyrifos
97(100) | 279(92) | 223(90) | 109(67) | 162(53) | 251(46) | 65(45) | 281(42) | Dichlofenthion
98 | 176 | 42 | 118 | 41 | 119 | 51 | 175 | Cotinine
100(100) | 272(81) | 274(65) | 270(42) | 237(33) | 102(33) | 65(30) | 276(28) | Heptachlor†
101(100) | 59(95) | 41(39) | 162(36) | 69(28) | 63(25) | 42(23) | 164(23) | 2,4-DB (methyl ester)
101(100) | 59(70) | 77(40) | 107(25) | 41(22) | 142(20) | 42(15) | 89(15) | MCPB (methyl ester)
104(100) | 202(66) | 42(42) | 174(351 | 77(24) | 103(19) | 173(18) | 76(16) | Metamitron
105(100) | 77(47) | 106(10) | 292(10) | 145(7) | 51(7) | 294(6) | 172(6) | Benzoylprop-ethyl
105(100) | 77(46) | 276(20) | 106(14) | 230(12) | 44(11) | 156(7) | 129(7) | Flamprop-methyl
105(100) | 77(44) | 276(21) | 106(18) | 278(7) | 51(5) | 129(4) | 156(4) | Flamprop-isopropyl
106 | 141 | 77 | 143 | 140 | 142 | 52 | 79 | Chloromethylaniline
107(100) | 69(48) | 77(29) | 41(26) | 81(21) | 45(17) | 78(16) | 57(16) | Ethiofencarb
107(100) | 91(69) | 135(69) | 93(67) | 55(66) | 121(58) | 43(52) | 163(48) | Jasmolin II
107(100) | 93(57) | 121(53) | 91(50) | 149(35) | 105(33) | 79(27) | 77(26) | Cinerin II
107(100) | 168(37) | 77(24) | 108(15) | 78(15) | 79(10) | 45(9) | 51(8) | 2-Ethylthiomethylphenol (GCDP of Ethiofencarb)
107(100) | 235(91) | 203(85) | 139(60) | 123(46) | 95(35) | 237(32) | 314(29) | Nuarimol
108(100) | 219(61) | 80(31) | 221(22) | 65(16) | 53(12) | 109(6) | 156(5) | 4-(4-Chlorophenoxy) aniline (GCDP of Chloroxuron)
109 | 79 | 110 | 145 | 139 | 47 | 15 | 112 | Trichlorfon
109 | 79 | 185 | 47 | 145 | 187 | 83 | 93 | Dichlorvos
109(100) | 110(72) | 79(69) | 59(67) | 58(38) | 47(38) | 63(37) | 45(37) | Oxydemeton-methyl
109(100) | 125(80) | 263(56) | 79(26) | 63(18) | 93(18) | 47(13) | 247(8) | Parathion-methyl
109(100) | 185(18) | 79(17) | 187(6) | 145(6) | 47(5) | 220(4) | 110(3) | Dichlorvos†
109(100) | 329(48) | 331(42) | 79(20) | 333(14) | 93(9) | 240(8) | 238(6) | Tetrachlorvinphos (probe)
110(100) | 41(20) | 43(19) | 152(13) | 81(11) | 53(10) | 64(10) | 111(10) | o-Isopropoxyphenol (GCDP of Propoxur)
110(100) | 152(47) | 43(28) | 58(37) | 41(21) | 111(20) | 81(15) | 64(13) | Propoxur (probe)
110(100) | 156(83) | 79(39) | 109(32) | 58(30) | 47(21) | 80(19) | 44(17) | Omethoate
115(100) | 144(78) | 116(42) | 89(16) | 63(15) | 145(8) | 62(7) | 50(7) | Alphanaphthol (GCDP of Carbaryl)
119(100) | 72(54) | 91(44) | 45(38) | 64(37) | 74(29) | 44(28) | 73(24) | Carbetamide (probe)
119(100) | 91(62) | 64(34) | 41(16) | 63(16) | 44(15) | 43(11) | 50(10) | Phenyl isocyanate (GCDP of Fenuron)
120(100) | 77(66) | 93(36) | 43(35) | 51(30) | 41(27) | 176(23) | 104(18) | Propachlor
121(100) | 122(47) | 45(43) | 73(39) | 166(38) | 165(37) | 65(22) | 107(21) | 2-(1,3-Dioxolan-2-yl)phenol (GCDP of Dioxacarb)
121(100) | 122(62) | 166(46) | 165(42) | 73(35) | 45(31) | 162(21) | 51(18) | Dioxacarb (probe)
121(100) | 227(94) | 228(15) | 114(9) | 152(9) | 122(8) | 63(5) | 165(5) | Methoxychlor (op′)
123(100) | 43(52) | 55(34) | 93(25) | 91(24) | 81(23) | 164(23) | 107(20) | Jasmolin I
123(100) | 43(62) | 91(58) | 81(47) | 105(45) | 55(43) | 133(40) | 77(33) | Pyrethrin I
123(100) | 43(35) | 93(33) | 121(27) | 81(27) | 150(27) | 107(24) | 91(24) | Cinerin I
123(100) | 79(40) | 43(32) | 81(31) | 91(29) | 136(27) | 107(23) | 55(19) | Allethrin
123(100) | 92(33) | 224(29) | 167(27) | 63(23) | 77(22) | 226(22) | 64(21) | Dichlofluanid
123(100) | 171(67) | 128(52) | 143(49) | 81(38) | 91(28) | 172(25) | 45(23) | Resmethrin
125(100) | 93(96) | 127(75) | 173(55) | 158(37) | 99(35) | 55(23) | 79(20) | Malathion†
125(100) | 109(92) | 79(62) | 47(57) | 63(44) | 93(40) | 51(26) | 277(25) | Fenitrothion
125(100) | 127(61) | 44(50) | 90(50) | 99(33) | 237(24) | 63(23) | 43(22) | Drazoxolon (probe)
125(100) | 165(64) | 75(46) | 196(43) | 51(43) | 101(37) | 127(36) | 102(35) | Chlorfenprop-methyl
125(100) | 292(91) | 181(90) | 47(84) | 153(84) | 56(73) | 79(61) | 93(48) | Etrimfos
125(100) | 377(78) | 47(64) | 79(59) | 93(54) | 109(49) | 63(38) | 97(37) | Iodofenphos
126(100) | 151(91) | 166(50) | 43(39) | 41(32) | 51(30) | 52(24) | 108(16) | 2,2-Dimethyl-l,3-benzodioxol-4-ol (GCDP of Bendiocarb)
127(100) | 57(96) | 41(34) | 43(33) | 55(26) | 371(16) | 88(13) | 128(12) | Ioxynil (iso-octyl ester)
127(100) | 65(48) | 63(27) | 129(27) | 92(23) | 52(20) | 64(13) | 128(13) | 4-Chloroaniline (GCDP of Monolinuron)
127 | 67 | 58 | 97 | 109 | 192 | 79 | 223 | Monocrotophos
127(100) | 192(30) | 109(27) | 67(20) | 43(8) | 193(7) | 39(6) | 79(5) | Mevinphos†
128(100) | 43(26) | 42(18) | 44(13) | 129(11) | 55(5) | 115(4) | 57(4) | Tridemorph
128(100) | 43(17) | 42(16) | 129(10) | 70(4) | 117(4) | 57(4) | 91(4) | Fenpropiomorph
132 | 77 | 160 | 105 | 29 | 65 | 76 | 97 | Azinphos–ethyl
133(100) | 104(46) | 132(45) | 78(27) | 105(21) | 44(20) | 91(17) | 77(17) | m-Tolyl isocyanate (GCDP of Phenmedipham)
133(100) | 104(52) | 132(34) | 91(34) | 165(31) | 44(27) | 78(26) | 77(23) | Phenmedipham
136 | 89 | 171 | 125 | 63 | 90 | 78 | 77 | Chloronitrotoluene
137(100) | 179(74) | 152(65) | 93(47) | 153(42) | 199(39) | 97(38) | 43(37) | Diazinon
139(100) | 107(95) | 111(40) | 219(39) | 141(33) | 251(31) | 75(30) | 53(26) | Fenarimol
139(100) | 111(39) | 141(33) | 75(18) | 83(17) | 251(16) | 113(12) | 253(12) | Dicofol (probe)
139(100) | 111(66) | 141(43) | 75(40) | 250(26) | 44(23) | 113(20) | 252(17) | pp-Dichlorobenzophenone (GCDP of Dicofol)
141(100) | 43(93) | 71(74) | 143(44) | 41(42) | 77(33) | 140(25) | 142(24) | Pentanochlor
141(100) | 140(37) | 106(68) | 142(36) | 143(28) | 77(25) | 78(10) | 54(8) | 3-Chloro-4-methylaniline (GCDP of Chlortoluron)
141(100) | 200(51) | 115(24) | 142(11) | 139(10) | 201(7) | 140(3) | 116(2) | 2-(1-Naphthyl)acetlc Acid (methyl ester)
141(100) | 214(84) | 125(68) | 155(65) | 46(60) | 77(50) | 89(47) | 143(38) | Methylchlorophenoxyacetic Acid (MCPA) (methyl ester)
142(100) | 114(41) | 157(35) | 144(32) | 52(20) | 116(14) | 159(13) | 78(13) | 3-Chloro-4-methoxyaniline (GCDP of Metoxuron)
142(100) | 237(96) | 44(75) | 214(67) | 107(62) | 212(61) | 144(61) | 249(56) | Quintozene
144(100) | 115(82) | 116(48) | 57(31) | 58(20) | 63(20) | 145(19) | 89(14) | Carbaryl (probe)
146(100) | 72(54) | 44(35) | 128(29) | 45(28) | 161(25) | 42(11) | 147(11) | Isoproturon
146(100) | 128(34) | 44(30) | 161(30) | 147(10) | 91(4) | 118(3) | 117(3) | 4-Isopropylphenyl isocyanate (GCDP of Propoxur)
146 | 148 | 111 | 75 | 50 | 150 | 113 | 147 | Paradichlorobenzene
151(100) | 126(58) | 166(48) | 51(19) | 58(18) | 43(17) | 41(14) | 223(9) | Bendiocarb (probe)
153(100) | 154(20) | 110(15) | 109(15) | 152(13) | 136(10) | 82(9) | 80(8) | Lenacil
154(100) | 55(45) | 42(44) | 43(35) | 141(20) | 128(20) | 155(19) | 56(16) | Dodemorph
156 | 50 | 155 | 52 | 157 | 51 | 75 | 102 | Paraquat
159(100) | 191(57) | 103(38) | 104(37) | 52(32) | 51(29) | 77(22) | 90(21) | Carbendazim (probe)
160(100) | 161(99) | 117(69) | 42(45) | 41(41) | 162(37) | 163(33) | 57(31) | Terbacil
161(100) | 163(66) | 99(26) | 90(24) | 63(23) | 73(13) | 62(13) | 126(13) | 3,4-Dichloroaniline (GCDP of Diuron and Linuron)
161(100) | 207(82) | 83(52) | 137(45) | 105(41) | 179(41) | 133(39) | 79(30) | Ethofumesate
161 | 57 | 163 | 217 | 219 | 63 | 165 | 90 | Propanil
161 | 162 | 172 | 257 | 285 | 77 | 208 | 177 | Triazophos
162(100) | 42(87) | 89(79) | 44(73) | 76(59) | 43(53) | 73(39) | 45(22) | Dazomet
162(100) | 164(80) | 59(62) | 189(56) | 63(39) | 191(35) | 55(31) | 248(27) | Dichlorprop (methyl ester)
162 | 238 | 45 | 146 | 240 | 163 | 91 | 77 | Metolachlor
163(100) | 181(79) | 165(68) | 91(41) | 77(33) | 51(29) | 127(28) | 115(17) | Cypermethrin
164(100) | 136(84) | 135(81) | 108(42) | 163(35) | 69(30) | 82(24) | 96(22) | 2-Methylaminobenzthiazole (GCDP of Methabenzthiazuron)
164(100) | 136(73) | 135(69) | 163(42) | 69(30) | 58(25) | 45(25) | 57(25) | Methabenzthiazuron (probe)
164(100) | 149(70) | 41(27) | 58(25) | 131(25) | 122(25) | 51(23) | 123(22) | Carbofuran
164(100) | 149(86) | 131(41) | 103(36) | 51(35) | 122(35) | 77(34) | 123(33) | 2,3-Dihydro-2,2-dimethylbenzofuran-7-ol (GCDP of Carbofuran)
165(100) | 311(51) | 77(37) | 233(31) | 69(26) | 241(20) | 239(20) | 166(18) | Fluotrimazole
166(100) | 209(17) | 167(14) | 96(12) | 194(4) | 55(2) | 71(2) | 210(2) | Ethirimol
167(100) | 132(97) | 169(29) | 166(26) | 168(16) | 77(16) | 76(12) | 51(12) | 3-Chloro-4-methylphenyl isocyanate (GCDP of Chlortoluron)
167(100) | 135(93) | 122(49) | 43(41) | 68(31) | 81(31) | 65(27) | 149(24) | 3-Methoxycarbonylaminophenol (GCDP of Phenmedipham)
167(100) | 166(45) | 168(12) | 165(12) | 124(9) | 123(6) | 122(5) | 67(4) | Lenacil (N-methyl derivative)
168(100) | 153(84) | 45(40) | 109(37) | 91(31) | 58(21) | 57(15) | 169(14) | Methiocarb (probe)
168(100) | 153(70) | 109(62) | 45(44) | 91(36) | 77(18) | 107(14) | 65(13) | 4-Methylthio-3,5-xylenol (GCDP of Methiocarb)
168(100) | 183(72) | 140(67) | 76(40) | 170(33) | 112(36) | 185(26) | 142(25) | 3-Chloro-4-methoxyphenyl isocyanate (GCDP of Metoxuron)
168(100) | 318(94) | 152(88) | 304(79) | 180(73) | 42(71) | 109(71) | 333(69) | Pirimiphos ethyl
169(100) | 143(79) | 59(58) | 141(57) | 228(54) | 107(50) | 77(47) | 125(35) | Mecoprop (methyl ester)
170(100) | 60(61) | 171(50) | 172(49) | 205(35) | 173(29) | 100(24) | 207(24) | Chlorthiamid (probe)
170(100) | 134(75) | 198(74) | 257(73) | 172(40) | 200(31) | 108(30) | 259(28) | Benazolin (methyl ester)
171(100) | 44(26) | 128(21) | 83(20) | 71(18) | 98(13) | 56(13) | 172(11) | Hexazinone
171(100) | 65(99) | 173(93) | 92(43) | 52(12) | 63(12) | 141(11) | 106(8) | 4-Bromoaniline (GCDP of Meto-bromuron)
171(100) | 173(62) | 100(31) | 136(24) | 75(24) | 50(19) | 99(12) | 74(11) | Dichlobenil
173 | 175 | 220 | 73 | 222 | 174 | 191 | 62 | Dicamba
173 | 340 | 168 | 167 | 165 | 341 | 174 | 322 | Diphenadione
176 | 177 | 149 | 57 | 119 | 193 | 41 | 147 | Piperonyl Butoxide
180(100) | 223(23) | 85(14) | 181(12) | 55(10) | 96(9) | 42(8) | 43(6) | Ethirimol (methyl ether)
180(100) | 223(23) | 181(10) | 224(3) | 42(2) | 109(2) | 150(2) | 71(1) | Dimethirimol (methyl ether)
181(100) | 183(97) | 109(89) | 219(86) | 111(75) | 217(68) | 51(43) | 221(41) | Lindane†
182(100) | 121(48) | 97(36) | 184(32) | 154(24) | 111(24) | 65(22) | 138(20) | Phosalone†
182(100) | 165(74) | 89(69) | 90(57) | 212(48) | 51(47) | 65(45) | 91(38) | Dinitro-orthocresol (methyl ether)
183(100) | 163(29) | 165(25) | 44(15) | 184(15) | 91(13) | 77(13) | 127(9) | Permethrin
187(100) | 124(65) | 189(64) | 159(28) | 126(21) | 161(19) | 97(10) | 191(10) | 3,4-Dichlorophenyl isocyanate (GCDP of Diuron and Linuron)
191(100) | 193(61) | 206(60) | 53(57) | 208(39) | 141(35) | 113(29) | 85(16) | Chloroneb
195(100) | 36(95) | 237(91) | 41(89) | 241(79) | 75(78) | 239(76) | 170(76) | Endosulfan†
196(100) | 198(89) | 59(82) | 55(36) | 87(34) | 223(31) | 200(29) | 225(29) | Fenoprop (methyl ester)
198(100) | 41(78) | 57(54) | 43(39) | 47(38) | 74(36) | 61(34) | 103(32) | Metribuzin
198(100) | 196(97) | 197(37) | 200(34) | 195(32) | 170(21) | 225(17) | 125(16) | Picloram (methyl ester)
199(100) | 45(97) | 175(94) | 145(70) | 111(69) | 109(68) | 234(64) | 133(62) | Dichlorophenoxyacetic Acid (2,4-D) (methyl ester)
199(100) | 197(97) | 90(72) | 171(35) | 169(31) | 65(17) | 62(9) | 50(8) | 4-Bromophenyl isocyanate (GCDP of Metobromuron)
200(100) | 43(81) | 186(52) | 229(52) | 214(50) | 42(48) | 68(48) | 44(46) | Trietazine
201(100) | 44(96) | 186(72) | 68(63) | 173(57) | 96(40) | 158(38) | 203(35) | Simazine†
201(100) | 174(72) | 63(12) | 202(11) | 64(11) | 65(9) | 175(8) | 90(8) | Thiabendazole†
203(100) | 201(69) | 108(69) | 215(60) | 44(57) | 213(51) | 178(45) | 205(41) | Tecnazene
203(100) | 205(60) | 234(27) | 188(26) | 97(21) | 201(20) | 190(18) | 236(17) | Dicamba (methyl ester)
205(100) | 207(75) | 42(25) | 70(16) | 206(16) | 162(12) | 41(11) | 188(11) | Bromacil
206(100) | 234(67) | 116(51) | 174(22) | 148(22) | 173(19) | 89(15) | 88(14) | Quinomethionate
207(101) | 205(89) | 90(27) | 63(26) | 209(24) | 99(24) | 126(21) | 62(13) | 3-Chloro-4-bromoaniline (GCDP of Chlorbromuron)
208(100) | 210(31) | 76(20) | 173(17) | 209(12) | 357(10) | 104(9) | 172(9) | Dialifos
209(100) | 207(94) | 211(32) | 238(24) | 240(23) | 74(20) | 109(18) | 179(17) | Trichlorobenzoic Acid (2,3,6-TBA) (methyl ester)
213(100) | 57(67) | 58(66) | 198(58) | 82(44) | 171(39) | 43(38) | 99(25) | Desmetryne
214 | 141 | 155 | 125 | 46 | 77 | 89 | 143 | Methylchlorophenoxyacetic Acid
214 | 173 | 216 | 229 | 132 | 68 | 138 | 175 | Terbutylazine
216(100) | 127(27) | 115(27) | 157(20) | 217(15) | 129(11) | 143(10) | 126(6) | 2-Naphthyloxyacetic Acid (methyl ester)
219(100) | 221(68) | 41(45) | 188(41) | 190(40) | 56(37) | 220(32) | 42(31) | Bromacil (N-methyl derivative)
221 | 232 | 97 | 237 | 373 | 65 | 265 | 193 | Pyrazophos
227(100) | 228(15) | 114(10) | 152(5) | 212(4) | 63(3) | 169(3) | 115(3) | Methoxychlor (pp′)
233 | 45 | 42 | 59 | 179 | 146 | 109 | 235 | Trichlorophenoxyacetic Acid (methyl ester)
233(100) | 45(99) | 42(86) | 59(79) | 179(69) | 146(65) | 109(65) | 235(64) | Trichlorophenoxyacetic Acid (2,4,5-T) (methyl ester)
233(100) | 231(82) | 44(75) | 124(74) | 207(72) | 73(30) | 235(30) | 205(26) | 3-Chloro-4-bromophenyl isocyanate (GCDP of Chlorbromuron)
235 | 237 | 165 | 236 | 75 | 239 | 82 | 199 | Dicophane (pp′-DDT)
235(100) | 237(59) | 165(33) | 236(16) | 199(12) | 75(12) | 239(11) | 176(10) | Dicophane (op′-DDT)
239(100) | 209(41) | 43(36) | 91(35) | 77(33) | 254(33) | 51(27) | 131(26) | Dinoterb (methyl ether)
242(100) | 240(62) | 244(48) | 97(35) | 62(33) | 61(18) | 178(16) | 135(13) | 2,5-Dichloro-4-bromophenol (Bromophos impurity)
245(100) | 182(49) | 90(46) | 75(45) | 63(41) | 247(34) | 50(32) | 51(32) | 4-(4-Chlorophenoxy)phenyl isocyanate (GCDP of Chloroxuron)
252(100) | 43(53) | 57(43) | 41(41) | 281(37) | 253(34) | 162(22) | 77(22) | Pendimethalin
252(100) | 254(67) | 324(51) | 108(49) | 75(40) | 322(40) | 326(26) | 50(22) | Tetrasul
265 | 308 | 121 | 43 | 266 | 187 | 213 | 251 | Warfarin
273(100) | 76(53) | 228(35) | 50(29) | 229(25) | 274(19) | 140(13) | 104(12) | Naptalam (methyl ester)
278 | 125 | 109 | 169 | 79 | 93 | – | – | Fenthion
283(100) | 285(67) | 202(55) | 50(55) | 139(37) | 63(37) | 76(31) | 75(28) | Nitrofen
290(100) | 276(93) | 125(69) | 305(53) | 233(44) | 42(41) | 109(38) | 93(37) | Pirimiphos-methyl
291(100) | 88(77) | 276(67) | 289(55) | 293(53) | 248(50) | 274(37) | 278(32) | Bromoxynil (methyl ether)
292 | 121 | 188 | 130 | 115 | 91 | 128 | 129 | Coumatetralyl
301(100) | 299(81) | 303(47) | 332(29) | 142(26) | 221(24) | 330(23) | 223(22) | Chlorthal Dimethyl
303 | 154 | 217 | 44 | 288 | 80 | 260 | 153 | Fenamiphos
305(100) | 43(49) | 261(38) | 307(37) | 216(16) | 306(15) | 42(13) | 232(13) | Dinitramine
331(100) | 125(91) | 329(80) | 79(57) | 109(53) | 93(45) | 47(34) | 333(29) | Bromophos
373(100) | 375(84) | 377(46) | 371(39) | 44(36) | 109(36) | 75(35) | 272(35) | cis-Chlordane
373(100) | 375(93) | 377(53) | 371(47) | 272(36) | 237(30) | 75(29) | 65(28) | trans-Chlordane
385(100) | 243(56) | 370(41) | 127(13) | 386(10) | 88(9) | 228(8) | 101(7) | Ioxynil (methyl ether)

Top | Next: Reagents»


Reagents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Reagents

Reagents

Acetate Buffer (pH 5): dissolve 13.6 g of sodium acetate and 6 mL of acetic acid in sufficient water to produce 1000 mL.

Acetic Acid: Glacial Acetic Acid: contains not less than 99% w/w of CH3· CO2H.

Acetic Acid, Dilute: contains approximately 6% w/w of CH3· CO2H.

Ammonia Buffer (pH 9.5): dissolve 10.7 g of ammonium chloride in 40 mL of 5 M ammonia and dilute with water to 1000 mL.

Ammonia Solution, Dilute: dilute 37.5 mL of strong ammonia solution to 100 mL with water. It contains about 10% w/w of NH3.

Ammonia Solution, Strong: contains 27 to 30% w/w of NH3.

Ammonium Polysulfide Solution: dissolve a sufficient quantity of precipitated sulfur in ammonium sulfide solution to produce a deep orange solution.

Ammonium Sulfide Solution: saturate 120 mL of 5 M ammonia with washed hydrogen sulfide and add 80 mL of 5 M ammonia. It should be recently prepared.

p-Anisaldehyde Reagent: dissolve 0.5 mL of p-anisaldehyde in 50 mL of acetic acid and 1 mL of hydrochloric acid.

Ascorbic Acid Reagent: a 2% solution of ascorbic acid.

Barium Chloride Solution: a l0% solution of barium chloride.

Benzalkonium Chloride Solution: a solution containing 50% of a mixture of alkylbenzyldimethylammonium chlorides.

Borax Buffer 0.05 M: dissolve 19.07 g of borax in sufficient water to produce 1000 mL.

Bratton-Marshall Spray:

(a) 1% sodium nitrite (w/v) in 1% sulfuric acid (v/v). (Add 1.0 g sodium nitrite to 1.0 mL concentrated sulfuric acid in 99 mL water. Store in refrigerator)

(b) 5% ammonium sulfamate (w/v) in water. (Add 5.0 g ammonium sulfamate to 100 mL water. Store in refrigerator)

(c) 2% N-(1-Naphthyl)ethylenediamine dihydrochloride in ethanol (95%). (Add 2.0 g N-(1-naphthyl)ethylenediamine dihydrochloride to 100 mL ethanol (95%). Store in refrigerator in brown bottle)

(d) Spray in sequence a + b + c

(e) Spray with concentrated HCl

(f) Heat plate in oven at 125° for 10 min

Bromine Solution: Bromine Water: a freshly-prepared, saturated solution of bromine.

Chlorine Solution: a freshly-prepared, saturated solution of chlorine.

Chromic Acid Solution: dissolve 3 g of potassium dichromate in 10 mL of water, then carefully dilute to 100 mL with sulfuric acid with continuous stirring. The solution is stable for one month.

Cobalt Thiocyanate Solution: dissolve 6 g of cobalt nitrate and 18 g of potassium thiocyanate in 100 mL of water.

Copper Sulfate Solution: a 5% solution of copper sulfate.

Cupric Chloride: Dissolve 125 g cupric chloride in 375 mL water and 125 mL methanol.

Dimethyl Yellow Solution: a 0.2% solution of dimethyl yellow in ethanol (90%).

Dithiobisnitrobenzoic Acid Solution: dissolve 10 mg of 5,5′-dithiobis-2-nitrobenzoic acid in 100 mL of phosphate buffer (pH 7.4).

DPST Solution: dissolve 0.5 g of 2,5-diphenyl-3-(4-styrylphenyl)-tetrazolium chloride in 100 mL of ethanol; dilute 5 mL of this solution to 50 mL with 2 M sodium hydroxide immediately before use.

Dragendorff Spray: (a) mix together 2 g of bismuth subnitrate, 25 mL of acetic acid, and 100 mL of water; (b) dissolve 40 g of potassium iodide in 100 mL of water. Mix together 10 mL of (a), 10 mL of (b), 20 mL of acetic acid, and 100 mL of water. Prepare every 2 days.

Duquenois Reagent: dissolve 2 g of vanillin and 0.3 mL of acetaldehyde in 100 mL of ethanol. The reagent should be stored in the dark.

Fast Blue B Solution: a 1% solution of fast blue B salt (diazotised o-dianisidine). It should be freshly prepared.

Fearon’s Reagent: Dissolve 0.5 g pentacyanoamine ferroate (ammonium disodium salt) in 60 mL 5% sodium hydroxide. Add 3 drops of 3% hydrogen peroxide.

Ferric Ammonium Sulfate Solution: a 10% solution of ferric ammonium sulfate.

Ferric Chloride, Ethanol, Sulfuric Acid: Dissolve 500 mg ferric chloride in 150 mL ethanol and 50 mL concentrated sulfuric acid. DANGER: exothermic reaction. Add acid to ethanol with cooling and stirring.

Ferric Chloride Solution: a 5% solution of ferric chloride.

Fluorescamine: Dissolve 50 mg fluorescamine in 100 mL methanol.

Fluorescein Solution: mix 10 mL of a saturated solution of fluorescein in acetic acid with 15 mL of acetic acid and 25 mL of strong hydrogen peroxide solution. This solution must be freshly prepared.

Formaldehyde Solution: Formalin: contains 34 to 38% w/w of formaldehyde.

Forrest Reagent: mix together equal volumes of a 0.2% solution of potassium dichromate, a 30% v/v solution of sulfuric acid, a 20% w/w solution of perchloric acid, and a 50% v/v solution of nitric acid.

FPN Reagent: mix together 5 mL of ferric chloride solution, 45 mL of a 20% w/w solution of perchloric acid, and 50 mL of a 50% v/v solution of nitric acid.

Furfuraldehyde Reagent: (a) dilute 2 mL of redistilled furfuraldehyde to 100 mL with acetone; (b) dilute 4 mL of sulfuric acid to 100 mL with acetone; prepare immediately before use. Spray with (a) first, followed by (b).

Furfuraldehyde Solution: a 10% solution of furfuraldehyde in ethanol.

Gibb’s Reagent: Dissolve 500 mg 2,6-dichloroquinone-4-chloroimide in 100 mL ethanol.

Hydriodic Acid: contains about 55% w/w of HI.

Hydrochloric Acid: Concentrated: contains 35 to 39% w/w of HCI.

Hydrochloric Acid, Dilute: mix 274 g of hydrochloric acid with 726 g of water. It contains about 10% w/w of HCl.

Hydrogen Peroxide Solution, Strong: 100 volume: contains 29 to 3l% w/v of H2O2.

Hydroxylamine Hydrochloride Solution: dissolve 3.5 g of hydroxylamine hydrochloride in 95 mL of ethanol (60%), add 0.5 mL of a 0.1% solution of bromophenol blue followed by 0.5 M potassium hydroxide in ethanol until a green tint develops in the solution, then add sufficient ethanol (60%) to produce 100 mL.

Iodine Solution: dissolve 2 g of iodine and 3 g of potassium iodide in sufficient water to produce 100 mL.

Iodobismuthous Acid Solution: mix 40 mg of bismuth subcarbonate with 0.5 mL of 0.5 M sulfuric acid and add 5 mL of a 10% solution of potassium iodide, 1 mL of 0.5 M sulfuric acid, and 25 mL of water.

Iodoplatinate Solution: dissolve 0.25 g of platinic chloride and 5 g of potassium iodide in sufficient water to produce 100 mL.

Iodoplatinate Solution, Acidified: add 5 mL of hydrochloric acid to 100 mL of iodoplatinate solution.

Lead Acetate Paper: immerse white filter paper in a mixture of 10 volumes of lead acetate solution and 1 volume of 2 M acetic acid. After drying, cut the paper into strips. Store in a well-closed container.

Lead Acetate Solution: a 10% solution of lead acetate in carbon dioxide-free water.

Ludy Tenger Reagent: dissolve 5 g of bismuth subcarbonate in 15 mL of hydrochloric acid, add 30 g of potassium iodide and then add 85 mL of water very slowly and with constant stirring. For use as a TLC spray, dilute 1 volume with 4 volumes of water.

Mandelin's Reagent: dissolve 0.5 g of ammonium vanadate in 1.5 mL of water and dilute to 100 mL with sulfuric acid. Filter the solution through glass wool.

Marquis Reagent: mix 1 mL of formaldehyde solution with 9 mL of sulfuric acid. Prepare daily.

Mercuric Chloride-Diphenylcarbazone Reagent: (a) dissolve 0.l g of diphenylcarbazone in 50 mL of ethanol; (b) dissolve 1 g of mercuric chloride in 50 mL of ethanol; prepare the solutions daily. Mix (a) and (b) just before spraying.

Mercuric Nitrate Solution: dissolve 40 g of mercuric oxide (red or yellow) in a mixture of 32 mL of nitric acid and 15 mL of water. Store in glass containers protected from light.

Mercurous Nitrate Spray: a saturated solution of mercurous nitrate.

Mercuric Sulfate: Dissolve 4 g mercuric nitrate in 50 mL concentrated sulfuric acid:water (1:1). Make up to 250 mL with water.

Molybdate–Antimony Reagent: dissolve 10 g of ammonium molybdate in 40 mL of 2 M sulfuric acid; dissolve 0.1 g of sodium antimony tartrate in 50 mL of 2 M sulfuric acid. Mix the two solutions and dilute to 500 mL with 2 M sulfuric acid.

Naphthoquinone Sulfonate Solution: dissolve 0.3 g of sodium 1,2-naphthoquinone-4-sulfonate in 100 mL of ethanol:water (1:l).

N-(1-Naphthyl)ethylenediamine Solution: a 0.5% solution of N-(1-naphthyl)ethylenediamine hydrochloride.

Ninhydrin Spray: add 0.5 g of ninhydrin to 10 mL of hydrochloric acid and dilute to 100 mL with acetone. Prepare daily.

Nitric Acid: Concentrated: contains 69 to 71% w/w of HNO3.

Nitric Acid, Dilute: mix 106 mL of nitric acid with sufficient water to produce 1000 mL. It contains about 10% w/w of HNO3.

Nitric Acid, Fuming: contains not less than 95% w/w of HNO3.

Nitrogen Dioxide Vapour: produced by the action of nitric acid on copper turnings. For location in thin-layer chromatography the TLC plate is exposed to the nitrous fumes which are evolved.

Nitroso-naphthol Solution: a 0.2% solution of 2-nitroso-1-naphthol in ethanol.

Perchloric Acid: contains about 72% w/w of HC1O4.

Perchloric Acid Solution: add 15 mL of perchloric acid to sufficient water to produce 100 mL.

Phosphate Buffer (pH 5.6): dissolve 62.4 g of sodium dihydrogen phosphate in sufficient water to produce 100 mL.

Phosphate Buffer (pH 6.88): dissolve 3.40 g (0.025 M) of potassium dihydrogen phosphate and 3.53 g (0.025 M) of anhydrous disodium hydrogen phosphate, both previously dried at 110° to 130° for 2 hours, in sufficient water to produce 1000 mL.

Phosphate Buffer (pH 7.4): (a) dissolve 9.465 g of anhydrous disodium hydrogen phosphate in water and dilute to 1000 mL; (b) dissolve 9.073 g of potassium dihydrogen phosphate in water and dilute to 1000 mL. Mix 80 mL of (a) with 20 mL of (b) to obtain a solution of pH 7.4.

Phosphoric Acid: contains 84 to 90% w/w of H3PO4.

Potassium Cupri-tartrate Solution: Fehling's Solution: (a) dissolve 34.64 g of copper sulfate in a mixture of 0.5 mL of sulfuric acid and sufficient water to produce 500 mL; (b) dissolve 176 g of sodium potassium tartrate and 77 g of sodium hydroxide in sufficient water to produce 500 mL. Mix equal volumes of solutions (a) and (b) immediately before use.

Potassium Cyanide Solution: a 10% solution of potassium cyanide.

Potassium Permanganate Solution, Acidified: a 1% solution of potassium permanganate in 0.25 M sulfuric acid.

Silver Nitrate Solution: a freshly-prepared 5% solution of silver nitrate.

Sodium Chloride-Potassium Chloride Solution: mix 140 mL of M sodium chloride with 50 mL of 0.1 M potassium chloride, and dilute with water to 1000 mL.

Sodium Hydroxide Solution: a 20% solution of sodium hydroxide.

Sodium Hydroxide Solution, Dilute: a 5% solution of sodium hydroxide.

Sodium Hypobromite Solution: dissolve 5 mL of bromine in 50 mL of a 40% solution of sodium hydroxide, with agitation and cooling.

Starch-iodide Paper: impregnate unglazed white paper with starch mucilage diluted with an equal volume of a 0.4% solution of potassium iodide.

Starch Mucilage: triturate 0.5 g of starch with 5 mL of water and add this, with constant stirring, to sufficient water to produce about 100 mL. Boil for a few minutes, cool, and filter. It should be freshly prepared.

Sulfuric Acid: Concentrated: contains not less than 95% w/w of H2SO4.

Sulfuric Acid, Dilute: mix carefully 104 g of sulfuric acid with 896 g of water and cool. It contains about 10% w/w of H2SO4.

Sulfuric Acid, Fuming: Oleum: prepared by the addition of sulfur trioxide to sulfuric acid and is available containing about 30% of free SO3.

Sulfuric Acid–Ethanol Reagent: add gradually 10 mL of sulfuric acid to 90 mL of ethanol.

Tetrabutylammonium Phosphate, 0.005 M, pH 7.5: PIC Reagent A. Marketed by Waters Associates Inc., Milford, MA 01757, USA; Waters Associates (Instruments) Ltd, Northwich, Cheshire, UK.

p-Toluenesulfonic Acid Solution: dissolve 4 g of p-toluenesulfonic acid in 20 mL of ethanol.

Trinder's Reagent: dissolve 40 mg of mercuric chloride in 850 mL of water, add 120 mL of M hydrochloric acid and 40 g of hydrated ferric nitrate, and dilute to 1000 mL with water.

Van Urk Reagent: dissolve 1 g of p-dimethylaminobenzaldehyde in 100 mL of ethanol and add 10 mL of hydrochloric acid.

Vanillin: Dissolve 2 g vanillin in 100 mL concentrated sulfuric acid.

Zwikker's Reagent: mix 40 mL of a 10% solution of copper sulfate with 10 mL of pyridine and add sufficient water to produce 100 mL.

Proprietary test materials

Amberlite XAD-2: polymeric adsorbent beads for adsorbing water-soluble organic substances. Marketed by Rohm and Haas Company, Philadelphia, PA 19105, USA: Rohm and Haas (UK) Ltd, Croydon, Surrey, UK.

Anabolic Steroid Radioimmunoassay Kits: for nandrolone and for 17α-methyl substituted anabolic steroids. Obtainable from Prof. R. V. Brooks, Dept of Chemical Pathology, St. Thomas' Hospital Medical School, London, UK.

Carbon Monoxide in Blood: Spectrophotometric Reference Standards. Marketed by American Hospital Supply Corporation, Evanston, IL 60201, USA: American Hospital Supply (UK) Ltd, Ashford, Middlesex, UK.

Cholinesterase Activity Assay Kit: colorimetric method for plasma or serum. Marketed by Sigma Chemical Co., St. Louis, MO 63178, USA; Sigma London Chemical Co. Ltd, Poole, Dorset, UK.

Co-oximeter, IL 282: for the determination of carbon monoxide in blood. Marketed by Instrumentation Laboratory Inc., Lexington, MA 02173, USA; Instrumentation Lab. UK Ltd. Warrington, Cheshire, UK.

Dextrostix: reagent strips for the approximate estimation of glucose in blood. Marketed by Ames, Division of Miles Laboratories Inc., Elkhart, IN 46515, USA; Ames Division of Miles Laboratories Ltd, Stoke Poges, Buckinghamshire, UK.

Ethanol Assay Kit: enzymatic method for the determination of ethanol in whole blood, plasma, or serum. Marketed by Sigma Chemical Co., St Louis, MO 63178, USA; Sigma London Chemical Co. Ltd, Poole, Dorset, UK.

Extrelut: a column containing granules of diatomaceous earth with a large pore volume. Marketed by E. Merck, D-6100 Darmstadt, W. Germany; BDH Chemicals Ltd, Poole, Dorset, UK.

High Performance Silica Gel TLC Plates: with fluorescent indicator and concentration zone. Marketed by E. Merck, D-6100 Darmstadt, W. Germany; BDH Chemicals Ltd, Poole, Dorset, UK.

Labstix: reagent strips for urine testing to indicate pH, and the presence of protein, glucose, ketones, and blood. Marketed by Ames, Division of Miles Laboratories Inc., Elkhart, IN 46515, USA; Ames Division of Miles Laboratories Ltd, Stoke Poges, Buckinghamshire, UK.

Paracetamol Assay Kit: enzymatic method for the determination of paracetamol in plasma. Marketed by Cambridge Life Sciences, Cambridge, UK.

Sephadex LH-20: a bead-formed dextran gel with hydrophilic and lipophilic properties. Marketed by Pharmacia (Great Britain) Ltd, Milton Keynes, Buckinghamshire, UK; Pharmacia Fine Chemicals, Division of Pharmacia Inc., Piscataway, NJ 08854, USA.

Sep-Pak C-18 Cartridge: a silica cartridge for column chromatography. Marketed by Waters Associates Inc., Milford, MA 01757, USA; Waters Associates (Instruments) Ltd, Northwich, Cheshire, UK.

Serum-Iron Assay Kit Marketed by Travenol Laboratories Inc., Deerfield, IL 60015, USA; Lorne Laboratories Ltd, Reading, Berkshire, UK.

Subtilisin A Marketed by Novo Enzyme Products Ltd, Windsor, Berkshire, UK.

Tox Elut: a column containing granules of diatomaceous earth with a large pore volume. Marketed by Analytichem International Inc., Lawndale, CA 90260, USA.

Urastrat: a complete quantitative system for the determination of urea nitrogen in serum. Marketed by General Diagnostics, Warner-Lambert (UK) Ltd, Eastleigh, Hampshire, UK.

Top | Next: E Numbers»


E Numbers: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

E Numbers

E number | Compound
E100 | Curcumin
E101 | Riboflavin
E102 | Tartrazine
E104 | Quinoline Yellow
E110 | Sunset Yellow FCF
E120 | Carmine
E122 | Carmoisine
E123 | Amaranth
E124 | Ponceau 4R
E127 | Erythrosine
E129 | Allura Red AC
E131 | Patent Blue V
E132 | Indigo Carmine
E133 | Brilliant Blue FCF
E140 | Chlorophylls
E141 | Copper Complexes of Chlorophylls and Chlorophyllins
E142 | Green S
E150 | Caramel
E151 | Brilliant Black BN
E153 | Vegetable Carbon
E160 | Alpha-, Beta-, Gamma-carotene
E160 | Capsanthin
E160 | Capsorubin
E160 | Lycopene
E160 | Beta-apo-8′ Carotenal
E160 | Ethyl Ester of Beta-apo-8′ Carotenoic Acid
E161 | Lutein
E161 | Canthaxanthin
E162 | Beetroot Red
E163 | Cyanidin
E163 | Delphidin
E163 | Malvidin
E163 | Pelargonidin
E163 | Peonidin
E163 | Petunidin
E170 | Calcium Carbonate
E171 | Titanium Dioxide
E172 | Iron Oxides and Hydroxides
E173 | Aluminium
E200 | Sorbic Acid
E201 | Sodium Sorbate
E202 | Potassium Sorbate
E203 | Calcium Sorbate
E210 | Benzoic Acid
E211 | Sodium Benzoate
E212 | Potassium Benzoate
E214 | Ethylparaben
E215 | Ethylparaben Sodium
E216 | Propylparaben
E217 | Propylparaben Sodium
E218 | Methylparaben
E219 | Methylparaben Sodium
E221 | Sodium Sulfite
E222 | Sodium Bisulfite
E223 | Sodium Metabisulfite
E224 | Potassium Metabisulfite
E228 | Potassium Bisulfite
E260 | Acetic Acid, Glacial
E270 | Lactic Acid
E280 | Propionic Acid
E281 | Sodium Propionate
E281 | Anhydrous Sodium Propionate
E282 | Calcium Propionate
E283 | Potassium Propionate
E290 | Carbon Dioxide
E296 | Malic Acid
E297 | Fumaric Acid
E300 | Ascorbic Acid
E301 | Sodium Ascorbate
E302 | Calcium Ascorbate
E304 | Ascorbyl Palmitate
E307 | Alpha Tocopherol
E308 | Gamma Tocopherol
E309 | Delta Tocopherol
E310 | Propyl Gallate
E311 | Octyl Gallate
E312 | Dodecyl Gallate
E320 | Butylated Hydroxyanisole
E321 | Butylated Hydroxytoluene
E322 | Lecithin
E330 | Anhydrous Citric Acid
E331 | Sodium Citrate Dihydrate
E332 | Potassium Citrate
E334 | Tartaric Acid
E338 | Phosphoric Acid
E339 | Sodium Phosphate, Dibasic
E339 | Sodium Phosphate, Monobasic
E339 | Sodium Phosphate, Tribasic
E340 | Dibasic Potassium Phosphate
E340 | Monobasic Potassium Phosphate
E341 | Calcium Phosphate, Dibasic Anhydrous
E341 | Calcium Phosphate, Dibasic Dihydrate
E341 | Calcium Phosphate, Tribasic
E385 | Edetate Calcium Disodium
E400 | Alginic Acid
E401 | Sodium Alginate
E402 | Potassium Alginate
E404 | Calcium Alginate
E405 | Propylene Glycol Alginate
E407 | Carrageenan
E410 | Ceratonia
E412 | Guar Gum
E413 | Tragacanth
E414 | Acacia
E415 | Xanthan Gum
E420 | Sorbitol
E421 | Mannitol
E431 | Polyoxyl 40 Stearate
E422 | Glycerin
E460 | Cellulose, Microcrystalline
E460 | Cellulose, Powdered
E461 | Methylcellulose
E462 | Ethylcellulose
E463 | Hydroxypropyl Cellulose
E464 | Hypromellose
E466 | Carboxymethylcellulose Sodium
E471 | Glyceryl Behenate
E491 | Sorbitan Monostearate
E492 | Sorbitan Tristearate
E493 | Sorbitan Monolaurate
E494 | Sorbitan Monooleate
E495 | Sorbitan Monopalmitate
E500 | Sodium Bicarbonate
E501 | Potassium Bicarbonate
E504 | Magnesium Carbonate Anhydrous
E504 | Magnesium Carbonate Hydroxide
E504 | Normal Magnesium Carbonate
E507 | Hydrochloric Acid
E508 | Potassium Chloride
E513 | Sulfuric Acid
E516 | Calcium Sulfate Anhydrous
E516 | Calcium Sulfate Dihydrate
E516 | Calcium Sulfate Hemihydrate
E524 | Sodium Hydroxide
E525 | Potassium Hydroxide
E530 | Magnesium Oxide
E553a | Magnesium Trisilicate
E553a | Magnesium Silicate
E553b | Talc
E558 | Bentonite
E559 | Kaolin
E570 | Stearic Acid
E621 | Monosodium Glutamate
E900 | Dimethicone
E901 | Wax, White
E901 | Wax, Yellow
E903 | Wax, Carnauba
E904 | Shellac
E907 | Wax, Microcrystalline
E941 | Nitrogen
E942 | Nitrous Oxide
E943a | Butane
E943b | Isobutane
E944 | Propane
E950 | Acesulfame Potassium
E951 | Aspartame
E952 | Sodium Cyclamate
E952 | Calcium Cyclamate
E952 | Cyclamic Acid
E954 | Saccharin
E954 | Saccharin Sodium
E965 | Maltitol
E965 | Maltitol Solution
E966 | Lactitol
E967 | Xylitol
E1200 | Polydextrose
E1201 | Povidone
E1202 | Crospovidone
E1505 | Triethyl Citrate
E1518 | Triacetin
E1520 | Propylene Glycol

Top | Next: Medical Glossary»


Medical Glossary: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data

Medical Glossary

Abdominal: relating to the abdomen (the part of the body between the pelvis and the chest).

Abscess: a localised collection of pus.

Absorption rate constant: a pharmacokinetic measurement used in describing the distribution of a drug.

Acetoacetylcoenzyme A thiolase: an enzyme that catalyses the synthesis of acetoacetyl coenzyme A from two molecules of acetyl coenzyme A; it can also act as a thiolase, catalysing the reverse reaction.

Acetylation: addition of an acetyl group to a substance.

Acetylcholinesterase: a hydrolase enzyme found in red blood cells and other tissues that catalyses the cleavage of acetylcholine to choline and acetate.

α1-Acid glycoprotein: an acute phase protein found in blood plasma that is an indication of tissue necrosis and inflammation.

Acidification of urine: administration of agents, such as ammonium chloride or ascorbic acid, to produce acidic urine.

Acidosis: disturbance of acid–base balance of the body as a result of accumulation of acid and hydrogen ions or depletion of the alkaline reserve.

Acrodynia: see‘Pink’ disease.

Active metabolite: the pharmacologically active product of metabolism of a drug.

Acute renal failure: kidney failure of sudden onset.

Addiction: state of being physiologically and psychologically dependent on a drug.

Adenosine triphosphate: a nucleotide that occurs in all cells and acts as an energy store and is required for various metabolic reactions, including the synthesis of nucleic acids and proteins, and to produce mechanical movement.

Adipose tissue: fatty tissue.

Adrenal medulla: the inner part of the adrenal gland that synthesises catecholamines.

Adrenergic nervous system: sympathetic nerves that liberate noradrenaline at their synapses.

Adrenocortical insufficiency: reduced secretion of corticosteroids by the adrenal cortex.

Agglutination: the clumping together of red blood cells or micro-organisms that is brought about by specific antibodies called agglutinins.

Agonal: occurring at the time just before death.

Alanine aminotransferase: an enzyme found in the serum and body tissues, especially the liver, that catalyses the reversible transfer of nitrogen (as an amino group) for excretion or for incorporation into other compounds.

Albumin: the main protein in blood plasma.

Alcohol dehydrogenase: an enzyme that catalyses the oxidation of many alcohols to their corresponding aldehyde.

Aleukia: a reduced number of leukocytes (white blood cells) in the blood.

Algal: relating to or caused by algae.

Alkaline phosphatase: an enzyme that in alkaline conditions catalyses the cleavage of orthophosphate from orthophosphoric monoesters.

Alkalinisation of urine: administration of agents, such as potassium citrate or sodium bicarbonate, in order to produce alkaline urine.

Allele: any alternative form of a gene that can occupy a particular chromosomal locus.

Allergen: an agent capable of producing immediate-type hypersensitivity (allergy).

Allergic reaction: an antigen–antibody reaction that causes tissue damage and that is triggered by exposure of a sensitised individual to the particular antigen or allergen.

Alopecia: hair loss.

Alzheimer’s disease: a form of dementia in which there is diffuse atrophy of the cerebral cortex.

Amanita phalloides: the ‘death cap’ poisonous mushroom.

Amino acid: any organic compound containing an amino and a carboxyl group.

Aminoglycoside antibiotic: a generic term used for a bactericidal antibiotic that is derived from bacteria of the Streptomyces and Micromonospora families, such as gentamicin, neomycin, and framycetin.

Aminotransferase: an enzyme that catalyses the transfer of an amino group to another molecule.

Amnesia: partial or total loss of memory.

Amylase: any enzyme that catalyses the conversion of starches into sugars.

Amyotrophic lateral sclerosis: a fatal progressive degenerative disorder that affects the upper and lower motor neurones in the brain and spinal cord.

Anabolic agent: an agent that promotes synthesis of body protein.

Anaemia: a reduction below normal of the blood-haemoglobin concentration due to lack of red blood cells and/or their haemoglobin content.

Anaerobic: occurring in the absence of molecular oxygen.

Anaesthesia: loss of sensation either by nerve or receptor damage or by the administration of an anaesthetic drug.

Anagen: the part of the hair growth cycle during which hair synthesis occurs.

Analgesic: a drug that relieves pain.

Anaphylactic shock: shock due to an allergic reaction.

Anecdotal: based on individual cases rather than on controlled studies.

Angiotensin-converting enzyme inhibitor: an antihypertensive drug that acts by inhibiting angiotensin-converting enzyme and produces vasodilatation and reduces peripheral resistance.

Anhedonia: total loss of interest or enjoyment in former pleasures or activities.

Anorexia: loss or lack of appetite for food.

Anoxia: a total lack of oxygen in the tissues.

Antagonist: an agent that blocks or reverses the effects of another drug.

Antemortem: before death.

Anti-arrhythmic: a drug that is used in the management of cardiac arrhythmias.

Antibiotic: a general term used to encompass all the different antimicrobial drugs.

Antibody: a specific substance produced in the blood as a reaction to an antigen.

Anti-cancer agent: a drug that is used to treat malignant neoplasms (cancers).

Anticoagulant: a drug, such as heparin or warfarin, that inhibits blood clotting and is used in the treatment of thromboembolic disorders.

Anticonvulsant: a drug that is used in the treatment of epilepsy or other convulsive disorders.

Antidepressant: a drug used to treat depression, includes the tricyclic antidepressants and monoamine oxidase inhibitors (MAOIs).

Antidote: a remedy that counteracts the actions of a poison.

Antiepileptic: a drug that reduces the frequency of epileptic seizures.

Antifungal: a drug, such as ketoconazole, that is used to treat fungal infections.

Antigen: a substance that is capable of initiating the production of a specific antibody (immunoglobulin) that reacts with the antigen.

Antihistamine: a drug that antagonises the actions of histamine at H1 receptors and is used to treat type I hypersensitivity reactions and to alleviate pruritus, nausea and vomiting.

Antihypertensive: a drug that reduces blood pressure.

Anti-inflammatory: a drug that is used to reduce inflammation, includes aspirin, NSAIDs and antirheumatic drugs.

Antiparkinsonian: a drug that stimulates dopamine receptors or enhances the actions of dopamine and is used to treat Parkinson’s disease.

Antipsychotic: a drug used in the treatment of psychoses (formerly called a major tranquilliser).

Antiserum: a serum, obtained from an animal that has previously been immunised against an antigen, which contains immunoglobulins against the antigen.

Anti-ulcer: an agent that prevents formation of ulcers or promotes their healing.

Antivenom: a proteinaceous material containing antitoxins that is used as an antidote to poisoning by certain snakes and arthropods.

Antiviral: a drug used in the treatment of a viral infection.

Anxiolytic: a drug that reduces anxiety.

Aorta: the artery that carries blood out of the left ventricle of the heart.

Aphonia: loss of voice.

Aphrodisiac: a drug that arouses sexual excitement.

Apnoea: cessation of breathing.

Arrhythmia: any variation from the normal rhythm of the heartbeat.

Arterial blood: oxygenated blood (bright red in colour).

Arthralgia: pain in a joint.

Aspartate aminotransferase: (aspartate transaminase, AST) an enzyme that catalyses the reversible transfer of an amino group from aspartate to alpha-ketoglutarate to form glutamate and oxaloacetate.

Asphyxia: cessation of breathing that occurs as a result of hypoxia and hypercapnia induced by breathing air lacking in oxygen.

Aspiration: removal, by suction, of excess fluid or gas from a body cavity (see also Gastric aspiration).

Assay: determination of the amount of a particular constituent of a mixture, or determination of the biological or pharmacological potency of a drug.

Asymptomatic: no symptoms.

Ataxia: jerky and irregular movements that are a result of defective muscular control.

Atrial flutter: a cardiac arrhythmia characterised by a rapid atrial rate.

Attention deficit disorder: a childhood mental disorder characterised by inattention and hyperactivity.

AUC: area under the plasma concentration vs time curve.

Autonomic nerves: the parasympathetic and sympathetic nervous systems that control cardiac and smooth muscle and glands.

Autopsy: postmortem examination of a body for determining the cause of death or presence of any pathological changes.

Axon: that part of a neurone that carries impulses away from the cell body.

Barbiturate: a sedative drug derived from barbituric acid.

Benzodiazepine: any of a group of compounds having a common molecular structure and acting similarly as depressants of the central nervous system.

Beta-blocker: a competitive antagonist at beta-adrenergic receptor sites.

Beta-glucuronidase: see Glucuronidase.

Bezoar: a deposit of foreign hard material in the gastro-intestinal or urinary tract.

Bile: a greenish-yellow fluid stored in the gall bladder and secreted by the liver into the small intestines via the bile ducts; its main constituents are bile salts, the bile pigments (bilirubin and biliverdin), and cholesterol.

Biliary excretion: excretion of a drug or metabolite into the bile.

Bilirubin: a yellow bile pigment that is mainly formed from the breakdown of haemoglobin from red blood cells in the spleen. It circulates in plasma as a complex with albumin and undergoes conjugation in the liver to form bilirubin diglucuronide, which is excreted in bile.

Bioavailability: proportion of a drug or foreign compound absorbed.

Bipolar disorder: a mood disorder in which the patient experiences alternating episodes of hypomania or mania and depression.

Blepharospasm: spasm of the muscles in the eyelid that results in the eye being almost completely closed.

Blood: the red viscid fluid that circulates through the heart and blood vessels; it consists of plasma, erythrocytes (red blood cells), leukocytes (white cells) and platelets (thrombocytes).

Blood bank: a special refrigerator used to store blood after withdrawal from donors until required for transfusion.

Blood clot: a semi-solid mass formed mainly of platelets and fibrin.

Blood urea nitrogen: the urea concentration of blood or serum stated in terms of nitrogen content; it is used as an indication of glomerular filtration rate.

Blood–brain barrier: the membranes between the circulating blood and the brain; some drugs can diffuse through these membranes into the cerebrospinal fluid, others cannot.

Bone marrow: the soft material filling the cavities of the bones.

Botulism: neurotoxicity caused by the exotoxin Clostridium botulinum usually as a result of eating contaminated food; symptoms include descending paralysis, gastro-intestinal disturbances, postural hypotension, dry mouth, and dilated pupils.

Bronchoconstriction: narrowing of the bronchial lumen usually as a result of bronchial smooth muscle contraction.

Buccal: relating to the cheek of the mouth.

Calcineurin phosphatase: a protein phosphatase, specific for serine and threonine, that plays an important role in activation of T lymphocytes.

Cannabinoid: any of the principles that can be extracted from cannabis, including tetrahydrocannabinol, cannabinol, and cannabidiol.

Capillary: one of the minute blood vessels that connect the arterioles and venules.

Carboxyhaemoglobin: haemoglobin in which the oxygen binding sites are occupied by carbon monoxide.

Carcinogen: any cancer-producing substance.

Carcinogenic: a substance able to cause cancer.

Carcinomatosis: a condition in which cancer is disseminated throughout the body.

Cardiac arrest: sudden cessation of the heart beat.

Cardiac arrhythmia: any abnormality in the rate or regularity of the heartbeat.

Cardiac failure: inability of the heart to pump blood at an adequate rate for tissue requirements.

Cardiac glycoside: a drug, such as digoxin, that is used to slow the heart rate in some cardiac arrhythmias and to treat heart failure.

Cardiac infarction (myocardial infarction): interruption of the blood supply to the heart muscle resulting in necrosis.

Cardiorespiratory arrest: stopping of the heart and breathing.

Cardiovascular: relating to the heart and blood vessels.

Catagen: the brief part of the hair growth cycle when anagen (growth) stops and telogen (resting) begins.

Catalepsy: term used in psychiatry to describe maintenance of a fixed body posture.

Catecholamine: any of the amines produced in the body (e.g. noradrenaline and adrenaline) that are involved in nerve transmission in the sympathetic nervous system.

Catecholmethyltransferase: a cytosolic enzyme found in the kidney, liver and central nervous system that catalyses the methylation of a catechol or catecholamine.

Catheterisation: insertion of a catheter (a tubular, flexible surgical instrument) into a body cavity to withdraw or introduce fluid.

Central nervous system (CNS): the part of the nervous system consisting of the brain and spinal cord.

Cerebral haemorrhage: bleeding into the brain.

Cerebrospinal fluid (CSF): the clear fluid filling the ventricles of the brain, the subarachnoid space, and the central canal of the spinal cord.

Cerebrovascular accident: see Stroke.

Charcoal haemoperfusion: the extracorporeal removal of toxic substances from the blood using charcoal as an adsorbent.

Chelating agent: an agent, such as desferrioxamine, that inhibits a toxin by reacting with it to form a less active or inactive complex.

Chelation therapy: the use of a chelating agent to manage a case of poisoning.

Cholesterol: a sterol found in the brain, nerves, liver, blood, and bile that is the precursor of bile acids and steroid hormones and is also a constituent of cell membranes.

Cholinergic: receptors that are stimulated by acetylcholine.

Cholinesterase: an enzyme found in various tissues, including plasma, that catalyses the hydrolysis of acetylcholine into choline.

Chorea: brief, involuntary muscle contractions and an inability to sustain voluntary contractions.

Chronic interstitial nephritis: chronic inflammation of the interstitial renal tissue that leads to progressive fibrosis and danger of renal failure.

Circulatory collapse: see Shock.

Circulatory shock: see Shock.

Cirrhosis: damage to cells of an organ resulting in fibrosis (usually applied to the liver).

Clearance: a pharmacokinetic term that usually refers to plasma clearance and is the rate at which plasma is cleared of a substance by processes such as excretion by the kidneys, metabolism, or dialysis.

Clot: a semi-solid mass, as in a clot of blood or lymph.

Clotting factor: one of the substances in the blood (known as factors) that are essential to the clotting process.

CNS depressant: a substance that reduces activity of the central nervous system.

Coagulated blood: blood that has clotted.

Coagulation factor: see Clotting factor.

Cognition: the processes in the mind that are involved in perceiving, thinking and remembering.

Colic: acute abdominal pain.

Coma: a state of complete loss of consciousness from which the patient cannot be roused even by powerful stimulation.

Competitive inhibition: reversible binding of a drug that results in inhibition of enzyme activity or antagonism at a receptor site.

Complex partial epilepsy: a seizure with impaired consciousness in which the neuronal discharges remain localised in one area of the brain.

Concretion: a deposit of hard material in a natural cavity or in tissue.

Congener: something that is closely related to another thing or shares the same functions.

Conjugation reaction: a type of metabolic reaction that involves the addition of an endogenous group to a drug molecule to produce a more polar substance that is more readily excreted by the body.

Conjunctiva: the delicate transparent membrane that lines the eyelids and covers the exposed part of the eyeball.

Convulsion: involuntary contraction of the voluntary muscles.

Corticosteroid: one of the 21-carbon steroids synthesised by the adrenal cortex which may possess either mainly glucocorticoid actions (effects on carbohydrate, fat and protein metabolism) or mineralocorticoid actions (effects on fluid and electrolyte balance).

Cotinine: the major urinary metabolite of nicotine.

Coumarin anticoagulant: any derivative of coumarin or any compound that acts like coumarin as an indirect anticoagulant, such as warfarin.

Cramp: an involuntary, painful, spasmodic muscle contraction.

Creatine: an amino acid found mainly in skeletal muscle.

Creatinine: a breakdown product of the decomposition of creatine that is excreted in the urine.

Creatinine clearance: renal clearance of endogenous creatinine (commonly used to provide an estimate of glomerular filtration rate).

Cyanosis: a bluish coloration of skin and mucous membranes caused by excessive amounts of deoxyhaemoglobin (reduced haemoglobin) in the blood.

Cyclo-oxygenase-2 inhibitor: a type of non-steroidal anti-inflammatory drug, such as celecoxib, that selectively inhibits the enzyme cyclo-oxygenase-2 and is used in the management of rheumatic disorders.

CYP3A: one of the forms of cytochrome P450.

Cysteine: a sulfur-containing non-essential amino acid produced by the hydrolysis of proteins.

Cytochrome a-a3 complex: a complex formed in the electron transport chain that transfers electron to oxygen, reducing it to water.

Cytochrome P450: an enzyme found in the cells of most tissues that catalyses a wide range of oxygenation reactions that are responsible for the detoxification of many drugs.

Cytochrome P450 mixed function oxidase: see Cytochrome P450.

Cytochrome-P450 IID6: one of the forms of cytochrome P450.

Cytosolic: relating to or contained in the cytosol (liquid medium of the cytoplasm).

Deacetylation: removal of an acetyl group.

Dealkylation: removal of an alkyl group.

Deamination: removal of an amine group.

Deletion: in genetics, the loss of any part of the genetic material on a chromosome.

Delirium: an acute transient mental disturbance that may be characterised by hallucinations or illusions.

Dementia: a deterioration of cognitive processes or intellectual abilities including memory, judgement, language and abstract thinking.

Demethylation: removal of a methyl group.

Dental caries: tooth decay.

Dependency: a state in which there is a compulsive or chronic need, usually for a drug.

Depolarising substance: a substance that reduces the voltage across a biological membrane.

Depressant: a substance that reduces energy and activity by causing muscular relaxation.

Dialysis: a general term used to describe the removal of waste products and excess water from a patient by diffusion through a semi-permeable membrane, examples of specific procedures include peritoneal dialysis and haemodialysis.

Dialysis dementia: a dementia formerly seen in dialysis patients associated with high levels of aluminium in the dialysis fluid or with aluminium-containing antacids given to control phosphorus levels.

Diaphorase: any flavoprotein that catalyses the oxidation of the cofactors NAD or NADP (see below) using a non-physiological compound (such as methylene blue) as an electron acceptor.

Diaphoresis: see Sweating.

Diaphragm: the dome-shaped muscular membrane that separates the thorax from the abdomen.

Diarrhoea: increased frequency and liquidity of the stools.

Diffuse intravascular coagulation: see Disseminated intravascular coagulopathy.

Diplopia: double vision.

Disseminated intravascular coagulopathy: a bleeding disorder where there is widespread microvascular thrombosis with tissue and organ ischaemia combined with spontaneous bruising and bleeding.

Diuresis: increased production of urine.

Diuretic: an agent that promotes diuresis.

DNA: deoxyribonucleic acid, the primary genetic material of cellular organisms.

Dopamine receptor: one of several types of receptor that are stimulated by the neurotransmitter dopamine.

Drug compliance: the degree to which a patient complies with instructions for taking their prescribed medicines.

Drug conjugate: the product of a drug metabolism reaction in which the drug is combined with another moiety such as a sugar or amino acid.

Drug receptor: see Receptor.

Drug tolerance: the requirement for larger doses of a drug to maintain a constant response or a diminution of response to repeated constant doses of a drug.

Duodenal ulcer: a peptic ulcer (a distinct break in the gastro-intestinal mucosa) in the duodenum.

Dysarthria: impaired speech due to loss of muscular control.

Dysautonomia: dysfunction of the autonomic nervous system.

Dysphagia: difficulty in swallowing.

Dysphoria: disquiet, malaise, restlessness.

Dyspnoea: difficulty in or laboured breathing.

Eating disorder: a disorder, such as anorexia nervosa, where an abnormal feeding habit is accompanied by psychological factors.

Eczema: a term used, often synonymously with dermatitis, to refer to a variety of skin conditions characterised by redness, inflammation and itching.

EEG: see Electroencephalogram.

Egestion: the casting out of indigestible material.

Electrocardiogram (ECG): a graphic tracing that represents the electrical currents produced by contraction of the heart muscle.

Electroencephalogram (EEG): a recording of the electrical impulses generated by nerve cells in the brain.

Elimination: a pharmacokinetic term used to describe the removal of a drug from the body, for example by metabolism or excretion in urine or faeces.

Elimination rate constant: a pharmacokinetic definition describing the rate of clearance of a drug.

Emesis: see Vomiting.

Emetic: an agent that causes vomiting.

Emetic chemoreceptor: the vomiting centre in the brain, stimulation of which produces vomiting.

Emphysema: an abnormal accumulation of air in tissues or organs; often refers to pulmonary emphysema where there is distension of the alveoli of the lungs.

Encephalopathy: degenerative disease of the brain.

Endocytosis: the uptake of a substance by a cell by invagination of its membrane and formation of a vesicle.

Endogenous: arising from causes within the organism.

Endotoxin: a heat-stable toxin associated with the outer membranes of certain gram-negative bacteria that are not secreted by the cells but are only released when the cells are disrupted.

End-stage renal failure: chronic renal failure that is irreversible.

Enterohepatic recirculation: a recycling of a drug/metabolite that can occur if the compound is excreted in the bile and then undergoes metabolism by the gut flora and is reabsorbed and is subject to metabolism in the liver, excretion in the bile, etc.

Enzymatic hydrolysis: the splitting of a compound by the addition of water and facilitated by an enzyme.

Eosinophilia-myalgia syndrome: a syndrome, sometimes fatal, of eosinophilia (increased white blood cells in the blood) combined with severe generalised myalgia that has been reported in patients taking preparations containing tryptophan.

Epidermal: relating to the external layer of the skin.

Epithelium: the tissue covering internal and external surfaces of the body.

Epigastric: referring to the region of the abdomen lying over the stomach.

Epilepsy: a group of syndromes that are characterised by recurrent epileptic seizures; an epileptic seizure is a paroxysmal discharge of cerebral neurones that may manifest as various clinical signs, including impairment or loss of consciousness, abnormal motor phenomena, or sensory or autonomic disturbances.

EPO: see Erythropoietin.

Ergotism: poisoning from eating ergotised grain or from misuse of medicinal ergot.

Erythema: reddening of the skin.

Erythrocytes (red blood cells): non-nucleated cells in circulating blood that contain haemoglobin.

Erythropoietin (EPO): a glycoprotein hormone secreted chiefly by the kidney in the adult and by the liver in the fetus, which acts on the bone marrow cells to stimulate red blood cell production; an erythropoietin that is produced by recombinant DNA technology is available for clinical use.

Esterase: an enzyme that catalyses the breakdown of an ester to produce an alcohol and an acid.

Eumelanin: a type of melanin (black pigment) found in darkly coloured skin and hair.

Euphoria: an exaggerated feeling of well-being (physical and mental).

Exogenous: from outside the organism.

Extracellular: outside the cell.

Extrapyramidal: referring to the parts of the central nervous system that are involved in motor activities but which are outside the pyramidal tract.

Extravascular: situated or occurring outside a blood vessel.

F-actin: a polymerised form of actin, a protein that makes up muscle fibres.

Factor V: a clotting factor found in plasma but not in serum that catalyses the cleavage of prothrombin to the active thrombin.

Factor X: a clotting factor that is involved in both the intrinsic and the extrinsic pathways of blood coagulation.

Faeces: the excrement discharged from the intestines consisting of bacteria, cells exfoliated from the intestines, secretions (mainly from the liver) and a small amount of food residue.

Fatty acid: a straight chain monocarboxylic acid that occurs in fats.

Femoral: relating to the femur or thigh.

Ferrochelatase: an enzyme found in mitochondria that catalyses the insertion of ferrous iron into protoporphyrin IX to form haem.

Fetal: relating to the fetus.

Fetus: the postembryonic developing child in utero (i.e. from 9 weeks after fertilisation until birth).

Fever: elevation of the body temperature above normal.

Fibrin: the insoluble protein matrix that forms part of a blood clot and is formed from soluble fibrinogen by the enzymatic action of thrombin.

Fibrinogen: a soluble plasma protein that is converted to insoluble fibrin by the action of thrombin.

First-pass metabolism: metabolism of an orally taken drug that occurs in the gastro-intestinal tract or in the liver before the drug enters the systemic circulation.

Fit: colloquial term for an epileptic seizure.

Flaccid paralysis: a paralysis that is accompanied by loss of muscle tone and absence of tendon reflexes.

Free drug: drug in the bloodstream that is not bound to plasma proteins.

Fresh frozen plasma: a preparation prepared from centrifuged donated whole blood that is used clinically to replace clotting factors or other plasma proteins.

G-actin: a globular form of actin, a protein that makes up muscle fibres.

Gangrene: death of tissue, usually as a result of inadequate blood supply, that is followed by bacterial infection and putrefaction.

Gastric aspiration: inhalation of the stomach contents into the lungs.

Gastric lavage: irrigation of the stomach.

Gastric ulcer: a peptic ulcer (an ulceration of the mucous membrane) occurring in the stomach.

Gastroenteritis: an acute inflammation of the mucous membranes of the stomach and intestines, usually caused by bacterial infection, with symptoms including nausea, diarrhoea, abdominal pain and weakness.

Gene: a segment of a DNA molecule that contains all the information required for synthesis of a product (polypeptide chain or RNA molecule).

Genome: the complete set of hereditary factors as in chromosomes.

Genomics: the study of the structure and function of the genome.

Genotype: the complete genetic constitution of an individual.

Gilbert’s syndrome: an inborn error of bilirubin metabolism where blood concentration of unconjugated bilirubin is raised but there is no blood abnormality or liver damage.

Gingival sulci: a shallow V-shaped space around the tooth.

β-Globulin: one of the globulins present in serum that constitute the majority of plasma protein.

Glomerulopathy: any disease of the glomeruli of the kidneys.

Glomerulus: a functional unit of the kidney that collects the filtrate from the blood capillaries and directs it into the kidney tubule.

Glucocorticosteroid: any of the corticosteroids that regulate carbohydrate, lipid, and protein metabolism.

Gluconeogenesis: synthesis of glucose from protein or fat that occurs when there is insufficient carbohydrate available.

Glucose-6-phosphate dehydrogenase: an enzyme that catalyses the oxidation of glucose-6-phosphate to a lactone, reducing NADP+ to NADPH, which in turn maintains levels of reduced glutathione in cells.

Glucuronidase: an enzyme that catalyses the cleavage of terminal glucuronic acid residues from a variety of β-glucuronides; it is present in the intestine where it can hydrolyse glucuronide conjugates and therefore can contribute to the recycling that is seen with some compounds (see Enterohepatic recirculation).

Glucuronidation: addition of glucuronic acid to form a conjugate (see Glucuronide conjugate).

Glucuronide conjugate: a water-soluble compound formed during metabolism of a drug that is a result of combination with α-d-glucuronic acid.

Glucuronyl transferase: an enzyme that catalyses the transfer of glucuronic acid to a substrate to form a glucuronide congugate.

Glutathione: a tripeptide, found in many tissues but especially in the liver, which acts as a cofactor for enzymes and also detoxifies harmful compounds.

Glutathione peroxidase: an enzyme found in high levels in the liver that catalyses the detoxifying reduction of peroxides (such as hydrogen peroxide or organic peroxides) via oxidation of glutathione.

Glutathione S-transferase: an enzyme that catalyses the conjugation of a wide variety of substances with glutathione.

Glycosuria: glucose in the urine.

Granuloma: an imprecise term for any small nodule formed by inflammatory cells.

Granulopenia: a reduction in the number of granulocytes (a type of white blood cell) in the blood.

Growth hormone: an anabolic hormone secreted by the pituitary gland that promotes growth of skeletal, muscular and other tissues; a growth hormone produced by recombinant DNA technology is available for clinical use.

Habituation: an older term used in describing drug dependency.

Haem: the iron protophorphyrin group that is the pigment-carrying part of haemoglobin.

Haematocrit: the proportion of the volume of a blood sample that is red blood cells.

Haematuria: blood in the urine.

Haemocyanin: a blue pigment found in the blood plasma of many molluscs and arthropods that can bind oxygen.

Haemodialysis: the removal of waste products from the blood by passing the blood through a dialysis machine.

Haemofiltration: the removal of waste products from the blood by passing the blood through filters outside the body and returning the blood to the patient.

Haemoglobin: the red oxygen-carrying pigment of red blood cells that comprises an iron-containing group called haem combined with globin; it has the ability to reversibly bind oxygen.

Haemolysis: breakdown of red blood cells causing release of haemoglobin.

Haemolytic uraemic syndrome: a syndrome (seen predominantly in children) in which intravascular platelet clumping occurs mainly in the renal vasculature causing renal impairment.

Haemorrhagic colitis: a bloody diarrhoea caused by a strain of Escherichia coli that is generally self-limiting but may be complicated by haemolytic uraemic syndrome.

Haemorrhagic diathesis: a predisposition to abnormal clotting and bleeding.

Haemostatic: an agent that stops bleeding.

Hair follicle: the sheath in which a hair grows.

Half life (plasma half life): the time required for the drug plasma concentration to fall to half of a certain measured concentration.

Hallucination: a false perception of an object that occurs in the absence of such an object.

Hallucinogen: an agent capable of producing hallucinations.

HCG (human chorionic gonadotrophin): a hormone produced by the placenta.

Heart block: impairment of conduction of the normal sinus node impulse through the heart.

Heparinised blood: blood that has had heparin added to it to increase the clotting time.

Hepatic clearance: removal of a drug from the blood by metabolism in the liver.

Hepatic dysfunction: impaired functioning of the liver.

Hepatic encephalopathy: a degenerative disease of the brain that usually occurs as a consequence of advanced liver disease; disturbances of consciousness occur that may progress to coma.

Hepatic failure: liver failure.

Hepatic portal system: the blood supply of the liver.

Hepatitis: inflammation of the liver.

Hepatobiliary: affecting the liver and the bile or bile ducts.

Hepatocellular carcinoma: cancer of the liver cells.

Hepatocyte: a liver cell.

Hepatolenticular degeneration: a rare autosomal disease of impaired excretion of excess copper which leads to copper accumulation in the liver, brain and other organs including the kidneys and corneas; also known as Wilson’s disease.

Hepatorenal: relating to the liver and the kidneys.

Hepatotoxicity: having a destructive or harmful effect on liver cells.

Histamine: a naturally occurring substance found in all body tissues that has several functions including capillary dilatation, smooth muscle contraction, increased gastric secretion and acceleration of heart rate.

Homeostasis: the tendency to maintain a stable internal environment, such as constant body temperature or blood pressure.

Homogeneous: of the same quality or consistency throughout.

Homogenous: having a similar structure because of descent from a common ancestor.

Hormone: a chemical substance produced by an endocrine gland and circulated in the bloodstream that regulates the activity of an organ or tissues.

Human chorionic gonadotrophin: see HCG.

Hyaluronidase: an enzyme that catalyses the breakdown of hyaluronic acid.

Hydrolysis: the splitting of a compound by the addition of water.

Hydrophilic: a substance that has an affinity with water.

Hydroxylation: addition of a hydroxyl group.

Hyperaemia: an increase of blood in an area.

Hyperaesthesia: excessive sensitivity.

Hyperbaric oxygen: oxygen under greater than atmospheric pressure.

Hyperbilirubinaemia: excessive bilirubin in the blood, which may lead to jaundice.

Hyperimmune: having large quantities of specific antibodies in the serum.

Hyperinsulinaemia: excessively high blood insulin levels.

Hyperkalaemia: abnormally high potassium concentration in the blood.

Hyperkeratosis: thickening of the stratum corneum of the skin.

Hypermagnesaemia: abnormally high magnesium concentration in the blood.

Hypernatraemia: abnormally high sodium concentration in the blood.

Hyperpigmentation: excessive pigmentation of the skin.

Hypertension: a higher than ‘normal’ arterial blood pressure.

Hyperthermia: abnormally raised core body temperature (to above 37.2°).

Hyperventilation (hyperpnoea): increased breathing that results in reduced carbon dioxide tension and alkalosis.

Hypnotic: a drug used to induce sleep.

Hypocalcaemia: low blood calcium concentration.

Hypoglycaemia: decreased concentration of glucose in the blood that may produce symptoms of anxiety, cold sweat, hypothermia and delirium or coma (hypoglycaemic coma).

Hypoglycaemic agent: an agent that controls blood sugar levels and is used in the management of diabetes mellitus.

Hypoglycaemic coma: see Hypoglycaemia.

Hypokalaemia: low potassium concentration in the blood.

Hyponatraemia: low sodium concentration in the blood.

Hypophosphataemia: decreased amounts of phosphates in the blood; signs include haemolysis, weakness and convulsions.

Hypotension: abnormally low blood pressure.

Hypothermia: a below normal core body temperature (35° or lower).

Hypotonia: reduced tone of the skeletal muscles.

Hypotonic: displaying hypotonia; solution with a low osmotic pressure.

Hypoventilation: reduced breathing that results in increased carbon dioxide tension.

Hypoxia: low oxygen level in the tissues despite adequate perfusion by blood.

Iatrogenic: any adverse condition that is a result of treatment by a doctor.

Idiosyncrasy: an abnormal individual reaction to a drug or protein or other administered agent.

IgE: one of the immunoglobulins that act as antibodies.

Iliac: relating to the ilium, part of the hip bone.

Immune response: the response of the immune system to an antigenic stimulus.

Immunogen: a substance capable of inducing an immune response.

Immunoglobulin: one of the 5 classes of glycoproteins (IgA, IgD, IgE, IgG and IgM) that function as antibodies.

Immunostimulant: an agent capable of stimulating immune responses.

Immunosuppressant: an agent that can suppress immune responses, such as a corticosteroid or ciclosporin.

Immunotoxic: toxic to or toxicity involving the immune system.

Immunotoxin: a molecule formed by coupling a toxin to an antibody.

Impotence: failure to initiate an erection or to maintain an erection until ejaculation.

In vitro: in the test tube.

In vivo: in living tissue.

Incontinence: inability to control defaecation or urination.

Induce (metabolism): increase/enhance metabolism of a substance.

Inferior vena cava: the main trunk vein that supplies the lower limbs.

Ingestion: the taking in of food/medicines by mouth.

Inhaler: an apparatus for administering a vapour or volatilised medication by inhalation.

Insomnia: inability to sleep; abnormal wakefulness.

Insulin-like growth factor I: one of a group of polypeptide hormones believed to be responsible for many of the anabolic effects of growth hormone.

Interferon alfa: one of a large family of glycoproteins that are produced by virus-infected cells and that confer protection on uninfected cells of the same species.

Interleukin-2: a glycoprotein that stimulates the proliferation of T lymphocytes and therefore amplifies the immune response to an antigen.

International Normalised Ratio: a standardised form of the prothrombin–time ratio that allows for accurate monitoring of patients taking anticoagulant therapy.

Interstitial nephritis: inflammation of the interstitial tissue of the kidney.

Intoxication: Poisoning.

Intracellular: within a cell.

Intramuscular: within a muscle.

Intraperitoneal: within the peritoneal cavity (abdominal and pelvic cavities).

Intravascular: within a blood vessel.

Intravenous: within a vein.

Isoform: proteins that have the same function and similar structure but are specific to different tissues.

Jaundice: a condition characterised by hyperbilirubinaemia. Mild forms are only detectable chemically; more severe forms present with yellow discoloration of sclerae, skin and mucous membranes that results from deposition of bile pigment.

Jejunum: the portion of the small intestine between the duodenum and the ileum.

Keratin: a protein that is one of the main constituents of skin, hair and nails.

Keshan disease: a fatal disease of the heart muscle caused by dietary deficiency of essential trace elements.

Ketosis: accumulation of ketone bodies in the bloodstream and body tissues due to incomplete metabolism of fatty acids.

Kidneys: the two organs in the lumbar region that filter the blood and excrete waste products in urine and regulate the concentrations of various ions in the extra-cellular fluid.

Kinin: any of a group of polypeptides found in plasma, such as bradykinin, that cause vasodilatation of most vessels but vasoconstriction of the pulmonary vessels and also alter vascular permeability.

Lacrimation: tear formation.

Lactic acidosis: a metabolic acidosis that occurs when cellular respiration is impaired (in conditions such as shock and septicaemia) producing a build up of lactic acid in the blood.

Laryngeal: relating to the larynx (voice box).

Laryngitis: inflammation of the larynx (voice box).

Laxative: an agent that promotes bowel evacuation.

Leptomeningeal: relating to the leptomeninges (the membranes that cover the brain and spinal cord).

Leptomeningeal carcinoma: cancer of the meninges (the membranes covering the brain and spinal cord), specifically the pia mater and arachnoid membranes.

Leukocyte: a white blood cell; there are several different types that are classified into two large groups, granular leukocytes (basophils, eosinophils, and neutrophils), and non-granular leukocytes (lymphocytes, and monocytes).

Leukopenia: reduction in the number of leukocytes in the blood below about 5000/mm3.

Lipid: a fat or fat-like substance that is characterised by being insoluble in water.

Lipid-lowering drug: a drug that reduces cholesterol and/or triglycerides in the blood and is used to treat hyperlipidaemias and to reduce cardiovascular risk.

Lipophilic: having an affinity for fat.

Loading dose: a large initial dose that is sometimes given so that therapeutic steady-state plasma concentrations are reached more quickly.

Local anaesthetic: an anaesthetic that produces reversible loss of function or sensation near to their site of application or injection by diminishing nerve impulse conduction.

Locus: in anatomy, a general term for a site in the body; in genetics, the position of a gene on a chromosome.

Lyme disease: an infectious disease, caused by Borrelia burgdorferi and transmitted largely by Ixodes ticks, that is a multi-system disease affecting the skin in the initial stages (erythema migrans), followed by variable effects on the nervous system, heart and joints.

Lymphatic: pertaining to lymph or a lymph vessel; by extension, the term is used alone to designate a lymphatic vessel or, in the plural, to designate the lymphatic system.

Lymphocyte: a type of white blood cell; there are two types, B lymphocytes that provide humoral immunity, and T lymphocytes that are responsible for cellular immunity.

Lymphocytosis: an increase in normal lymphocytes in the blood.

Lysozyme: an enzyme found in saliva and tears that acts as an antiseptic.

Macrocyte: an abnormally large red blood cell.

Malaise: a vague feeling of illness and discomfort.

Malate dehydrogenase: an enzyme found in the mitochondria and cytosol that catalyses the oxidation of L-malate to oxaloacetate.

Mania: undue elation with hyperexcitability and hyperactivity that occurs usually as a phase of bipolar disorder (manic depression).

Manic-depressive disorder: see Bipolar disorder.

Meconium: a dark greenish-black viscous substance that forms the first bowel movement in newborns.

Mee’s lines: white lines on the fingernails that can be a sign of poisoning with trace elements and arsenic.

Melanin: a black pigment found in skin, hair and the choroid of the eye.

Meningitis: inflammation of the meninges (the membranes surrounding the spinal cord and brain) usually caused by either bacterial or viral infection.

Mercapturic acid: a cysteine conjugate excreted in the urine that is the end-product of metabolism of a glutathione conjugate.

Metabolic acidosis: disturbance of the acid–base balance due to loss of base or accumulation of (non-carbonic) acid.

Metabolism: the chemical processes that occur in the maintenance of living tissues i.e. synthesis of new tissue (anabolism) and breakdown of old tissue (catabolism); also used to describe the chemical transformation undergone by drugs in the body (biotransformation).

Metabolism inducer: a substance that can enhance the rate of metabolism by increasing the numbers of metabolising enzymes.

Metabolite: any product of metabolism.

Metallothionein: a protein that is involved in the transport of metals, such as zinc, within the body.

Methaemoglobin: a brown pigment that is a form of haemoglobin (but which is unable to transport oxygen) in which the haem portion is oxidised from the ferrous to ferric state.

Methaemoglobinaemia: the presence of methaemoglobin in the blood; symptoms depend on the amount of methaemoglobin present and can range from breathlessness on exertion through to cyanosis, fatigue, nausea and vomiting, and drowsiness which can progress to stupor and coma.

Methylation: the addition of a methyl group to a compound.

Methyltransferase: an enzyme that catalyses the transfer of a methyl group from one compound to another.

Microflora: micro-organisms present in or characteristic of a specific location.

Microsomal enzyme: a general term used for the enzymes found in the smooth endoplasmic reticulum of cells that are responsible for the metabolism of foreign compounds, the major one being the cytochrome P450 system.

Minor tranquilliser: the old term for an anxiolytic sedative, such as diazepam, used for treating anxiety disorders.

Miosis: contraction of the pupils.

Mixed-function oxidase system: cytochrome P450-dependent oxidation reactions.

Monoamine oxidase inhibitor: a drug used to treat depression that inhibits monoamine oxidase (the enzyme responsible for the metabolism of several biogenic amines).

Motility: capable of spontaneous movement.

Motor: a muscle or nerve that produces movement.

Motor paralysis: paralysis of voluntary muscles.

Mucin: a mixture of glycoproteins that are secreted by many cells and are the main constituent of mucus.

Mucosa: a mucous membrane.

Mucous membrane: a membrane or lining that contains glands that secrete mucus.

Munchausen’s syndrome: a condition in which the patient repeatedly presents with an apparent acute physical illness and gives a false history.

Mutagen: a substance that causes changes in DNA.

Mutation: a permanent transmissible change in genetic material.

Mycotoxin: a fungal toxin.

Mydriasis: dilatation of the pupil of the eye.

Myocardial infarction: necrosis of heart muscle as a result of interruption of the blood supply to the area usually due to thrombosis at the site of a ruptured atheromatous plaque.

Myoglobinuria: the presence of myoglobin (the oxygen-transporting muscle protein) in the urine.

N-acetyltransferase: an enzyme that catalyses the transfer of an acetyl group, often acetyl coenzyme A, to another compound.

NAD: nicotinamide adenine dinucleotide and its reduced and oxidised forms are used as co-factors in many metabolic drug reactions.

NAD+: see NAD.

NADH: see NAD.

NADP: nicotine adenine dinucleotide phosphate is used as a cofactor in many metabolic drug reactions.

Narcolepsy: repetitive, uncontrollable episodes of sleep occurring in the daytime.

Narcotic: an agent that produces deep sleep, applied especially to the opioids.

Nasal septum: the partition between the nasal cavities.

Nausea: a feeling of sickness.

N-dealkylation: removal of an alkyl group from a compound where the alkyl group is attached to a nitrogen atom.

Necropsy: examination of a body after death.

Necrosis: localised death of tissue.

Neonatal: the first four weeks after birth.

Neonate: newborn infant up to four weeks old.

Neoplastic disease: generally used to refer to malignant neoplasms (cancers).

Nephrotoxicity: toxicity to kidney cells.

Neuroleptic: a drug that acts on the nervous system and is used in the treatment of psychoses (antipsychotic).

Neurological: relating to the nervous system.

Neuromuscular blocking drug: a drug that affects transmission at the neuromuscular junction and is used to produce muscle relaxation in anaesthesia.

Neuromuscular junction: the junction between the skeletal muscle fibre and the nerve that innervates it.

Neuropathy: damage to the peripheral nervous system.

Neurotoxic: toxic to the nervous system.

Neurotoxin: a toxin that is poisonous or destructive to nervous tissue.

Neurotransmitter: an endogenous substance involved in the transmission of nerve impulses, such as adrenaline.

Non-compliance: failure of the patient to comply with the dosage instructions for his/her medication.

N-oxidation: formation of an N-oxide.

NSAID: a non-steroidal anti-inflammatory drug.

Nystagmus: repetitive involuntary and jerky movement of the eyeball.

Organophosphorous insecticide: an insecticidal compound that contains phosphorus bound to an organic compound.

Ocular: relating to the eye.

O-dealkylation: metabolism of an aromatic alkyl ether to give a phenol and corresponding aldehyde.

Oedema: the presence of abnormally large amounts of fluid in the tissues of the body.

Oesophagus: the tube that extends from the pharynx to the stomach.

Oestrogens: a steroidal hormone that controls the development and maintenance of the female sex organs, secondary sex characteristics, and mammary glands as well as certain functions of the uterus.

Olfactory nerve: the nerve supplying the nose.

Opiate: an agent derived from opium.

Opioid: a narcotic with the same properties as an opiate but that is not derived from opium.

Opisthotonus: a spasm with extreme extension of the body with the head and the heels being bent backwards and the body bowed forwards.

Optic neuritis: inflammation of the optic nerve.

Oral adsorbent: a substance, such as activated charcoal, that is given by mouth to bind poisons in the gastro-intestinal tract thereby reducing their absorption.

Oral contraceptive: an oestrogen and progestogen or progestogen-only preparation that is taken by mouth for contraception.

Organic aciduria: excessive excretion of one or more organic acids in the urine.

Osteoporosis: loss of bone density.

Ototoxicity: causing damage to the ear.

Oxyhaemoglobin: oxygenated haemoglobin.

P450 enzymes: see Cytochrome P450.

Paediatric: relating to paediatrics; the branch of medicine that deals with the child.

Pancytopenia: reduced amounts of platelets, and red and white cells in the blood.

Papillary necrosis (renal): death of the tissue that forms the papillae in the medulla of the kidneys.

Papule: a small circumscribed elevation of the skin.

Paraesthesia: an abnormal touch sensation (often without any external stimulus), such as tingling, burning or prickling.

Paralysis: loss or impairment of motor function that may be due to damage to the nerves or muscular mechanisms.

Paranoia: behaviour characterised by delusions of persecution or of grandeur, or a combination of the two.

Parasympathetic system: a part of the autonomic nervous system.

Parent drug: the administered drug that undergoes metabolism to form an active metabolite.

Parenteral: administration of a drug (or exposure to a substance) by a route other than the gastro-intestinal tract.

Parkinson’s disease: a slowly progressive neurodegenerative disease with reduced brain dopamine activity characterised by tremor, impaired voluntary movement, and loss of postural reflexes.

Parotid gland: the salivary gland.

Pathogenesis: the development and origin of disease.

Pathognomonic: a sign or a symptom that is distinctive to a particular disease and therefore allows a diagnosis to be made.

Peptide: a molecule made up of two or more amino acids.

Pericardial: relating to the pericardium, the membranous sac that surrounds the heart.

Perimortem: the time immediately before and after death.

Peripheral blood: blood in the systemic circulation.

Peripheral neuritis: inflammation of a peripheral nerve.

Peristalsis: waves of contraction and relaxation that pass along the intestines and that move the contents along.

Peritoneal dialysis: removal of waste products from the blood by irrigation of the peritoneal cavity with a dialysis solution.

Perspiration: see Sweating.

P-glycoprotein: a cell surface protein found in many cells, including tumour cells where it aids transport of anti-cancer drugs out of the tumour cell and is therefore responsible for drug resistance.

Pharmacodynamics: the study of the effects of drugs and the mechanisms of their actions and the correlation of these with their chemical structure.

Pharmacogenetics: the study of the relationship between genetic factors and the effects produced by drugs (often refers to side effects produced by drugs).

Pharmacokinetics: the study of the absorption, distribution and clearance (metabolism and excretion) of drugs with respect to time.

Pharmacological: relating to the properties and reactions of drugs.

Pharyngitis: inflammation of the throat.

Phase I metabolism: alteration of the foreign molecule (drug) so that a functional group is added or uncovered that can then undergo conjugation in a phase II metabolic reaction.

Phase II metabolism: a conjugation reaction (addition of another moiety) that generally increases the water solubility of the product enabling its excretion in the bile or urine.

Phenothiazine: any of a group of antipsychotic agents derived from the phenothiazine structure.

Phenotype: the physical, biochemical and physiological make-up of an individual (includes genetically and environmentally determined traits).

Pheomelanin: a sulfur-containing type of melanin found in red hair.

Phosphodiesterase: an enzyme that catalyses the hydrolysis of one of the ester linkages in a phosphodiester compound.

Phospholipase: an enzyme that catalyses the hydrolysis of an ester bond in a phospholipid.

Phospholipase A2: an esterase that catalyses the hydrolysis of a membrane phospholipid.

Piloerection: erection of the hair.

‘Pink’ disease: a disease of early childhood, usually caused by mercury poisoning, and characterised by pink, swollen fingers and toes and other symptoms that include skin rashes, listlessness, irritability, failure to thrive and photophobia.

Pituitary gland: a gland located at the base of the brain attached to the hypothalamus.

Pituitary hormone: one of the hormones secreted by the pituitary gland, such as gonadotrophin or growth hormone.

Placental transfer: transfer of a substance from the mother’s blood to the fetus’ blood by passage through the placenta.

Plasma: the fluid fraction of blood; plasma is to be distinguished from serum (see below).

Plasma esterase: an enzyme that acts on ester bonds to produce an alcohol and an acid.

Pleural: relating to the pleura, the serous membrane that covers the surface of the lungs.

Polymerase: an enzyme that catalyses polymerisation, especially of nucleotides to polynucleotides.

Polymorphic: occurring in several or many forms.

Polypeptide: a chain of amino acids.

Polyuria: excretion of an excessive volume of urine, as in diabetes mellitus.

Portal vein: the vein that supplies blood to the liver.

Positional nystagmus: nystagmus that occurs or is altered depending on the position of the head.

Postmortem: after death.

Precursor: in biological processes, a substance that undergoes transformation/degradation to form a more active compound.

Presynaptic: situated just before the synapse (the join of two adjacent neurones).

Pre-systemic: occurring before the drug is in the systemic circulation.

Procollagen: a precursor of collagen, the protein that forms connective tissue.

Prodrug: an inactive drug that, after administration, is metabolised to produce the active pharmacological agent.

Prognosis: a forecast of the probable outcome of a disease.

Prophylaxis: an intervention that is aimed at the prevention of a disease.

Protease: an enzyme that catalyses the splitting of internal peptide bonds in a polypeptide or protein.

Protein: a nitrogenous organic compound that is composed of amino acids.

Protein binding: Non-covalent binding of a drug to a plasma protein (usually albumin).

Protein phosphatase: a hydrolase enzyme that catalyses the cleavage of phosphoryl groups from phosphoproteins.

Proteolysis: the breaking down of proteins into smaller polypeptides.

Proteolytic enzyme: an enzyme that catalyses the breakdown of proteins.

Proteomics: the study of the proteome (the complete set of proteins produced from the information encoded in a genome) under various conditions, as a means of understanding biological processes.

Prothrombin time: the time taken for a clot to form in plasma on the addition of thromboplastin and calcium.

Protozoal: relating to the Protozoa (unicellular organisms).

Provocation test: the administration of a chemical or antigen in order to assess for a response.

Proximal renal tubule: part of the nephron in the kidney.

Pruritus: Itching.

Pseudocholinesterase: a plasma enzyme that is responsible for the metabolism and inactivation of succinylcholine.

Pseudohallucination: a hallucination that the subject knows is unreal and is generated within the mind.

Psychic: relating to the mind.

Psychoactive drug: a drug that has an effect on mental state (also called a psychotropic drug).

Psychological dependence: a substance dependence in which the drug is used to obtain relief from tension or emotional discomfort rather than being associated with tolerance or withdrawal.

Psychomotor: relating to motor effects of cerebral or psychic activity.

Psychomotor skills: the motor effects of cerebral or psychic activity.

Psychosis: a severe psychiatric disorder in which there is disordered thinking and loss of contact with reality due to delusions and/or hallucinations; there may also be mood and behavioural disturbances.

Psychotropic drug: see Psychoactive drug.

Ptosis: drooping of the upper eyelid.

Pulmonary: relating to the lungs.

Pulmonary fibrosis: chronic inflammation and progressive fibrosis of the lungs.

Pulmonary oedema: accumulation of extravascular fluid in the lungs.

Pulse: the expansion of the arteries that is transmitted by the contraction of the left ventricle that is usually palpated at the wrist.

Pupillary dilation: dilation of the pupils of the eye.

Purgative: see Laxative.

Putrefaction: the process of decomposition or rotting.

Pyrogenic: causing fever.

QT-time: a measure on the electrocardiogram recording between the Q and the T points of the action potential.

Receptor: a molecular structure within a cell or on its surface that binds a specific substance or drug to elicit a specific physiologic effect.

Recombinant EPO: see Erythropoietin.

Recombinant growth hormone: see Growth hormone.

Rectal: relating to the rectum, the lower part of the large intestine that ends in the anal canal.

Red blood cells: see Erythrocytes.

Red cells: see Erythrocytes.

Reduced haemoglobin (deoxyhaemoglobin or deoxygenated haemoglobin): haemoglobin that is formed when oxyhaemoglobin releases its oxygen.

Reflux (gastric): a backward flow; usually refers to gastric reflux where the stomach contents reflux back into the oesophagus.

Regime: a regulated programme of an activity, such as exercise, diet or medication.

Regurgitation: see Vomiting.

Renal carcinoma: cancer of the kidney.

Renal clearance: clearance of a drug/metabolite from the blood by excretion by the kidney.

Renal dysfunction: see Renal impairment.

Renal failure: the progressive loss of renal function so that waste products and metabolites accumulate in the blood; it usually refers to a glomerular filtration rate of less than 10 mL/min.

Renal impairment: a reduced renal function where glomerular filtration rate is between 10 and 60 mL/min.

Renal tubule: part of the nephron in the kidney.

Respiration: the act of breathing.

Respiratory alkalosis: an increase in tissue pH that is a result of excess loss of carbon dioxide from the body, usually caused by hyperventilation.

Respiratory arrest: when breathing stops.

Respiratory failure: a condition resulting from respiratory insufficiency, in which there is persistent abnormally low arterial oxygen tension or abnormally high carbon dioxide tension.

Reticulocyte: an immature red blood cell.

Retroperitoneal: behind the peritoneum (the membrane that lines the abdominal and pelvic cavities).

Rhabdomyolysis: disintegration of muscle, associated with excretion of myoglobin in the urine.

Rhodanese: an enzyme involved in the metabolism of cyanide.

RNA: ribonucleic acid, the genetic material in RNA viruses.

Salicylate: a compound derived from salicylic acid; it is an inhibitor of prostaglandin synthesis and has analgesic, antipyretic and anti-inflammatory effects.

Saliva: the clear, alkaline secretion from the salivary glands.

Salivation: the secretion of saliva.

Sebaceous glands: the glands of the skin that secrete sebum.

Sebum: the oily secretion of the sebaceous glands.

Sedative: an agent that reduces functional activity (may also be called a tranquiliser).

Seizure: a single episode of epilepsy.

Sensory nerve: a nerve that conducts impulses from a sense organ back to the spinal cord or brain.

Serotonin: a monoamine found in the brain, blood platelets and gastro-intestinal tract that has various functions including involvement in central nervous system transmission, vascular spasm and gastro-intestinal motility.

Serous fluid: pertaining to or resembling serum.

Serum: the cell-free and fibrinogen-free fluid that remains once plasma or blood has clotted.

Shock: failure of the circulatory system to maintain adequate perfusion of vital organs.

Skeletal muscle: striated muscle that is attached to bone.

Small intestine: the proximal part of the intestine, comprising the duodenum, jejunum and ileum.

Sodium channel: a protein channel selective for the passage of sodium ions.

Somatic nerve: a nerve that supplies skeletal muscle.

Spastic paresis: a form of paralysis with associated muscle spasms and hypertonia.

Spleen: a large vascular organ in the upper part of the abdominal cavity that produces lymphocytes and plasma cells and also breaks down red blood cells.

SSRI: selective serotonin re-uptake inhibitor, such as fluoxetine, that is used for the management of depression.

Steady-state concentration: the plasma-drug concentration that is achieved with chronic dosing.

Steroid: a term used to denote a naturally occurring lipid, related to cholesterol, that has a particular ring structure, such as the adrenocortical hormones, sex hormones, bile acids and sterols.

Sterol: a steroid, such as cholesterol or ergosterol, that has a ring structure with a long side-chain at position 17 and at least one alcoholic hydroxyl group, usually at position 3.

Stimulant drug: an agent or remedy that produces stimulation.

Striated muscle: a muscle that has the appearance of fine stripes, e.g. cardiac and voluntary muscle.

Stupor: a state of marked impairment of consciousness that only responds to vigorous stimulation.

Subclavian: below the clavicle (collar-bone).

Subcutaneous: underneath the skin.

Sublingual: underneath the tongue.

Sublingual glands: salivary glands underneath the tongue.

Submandibular glands: salivary glands underneath the jaw.

Substrate: a substance upon which an enzyme acts.

Sudoresis: see Sweating.

Sulfhaemoglobin: (sulphaemoglobin, sulphmethaemoglobin) a sulfide oxidation product of haemoglobin that cannot transport oxygen or carbon dioxide and is formed in the body by certain drugs.

Sulfotransferase: an enzyme that catalyses the transfer of a sulfate group.

Sulfoxidation: the addition of an oxygen atom to the sulfur atom of an organic compound to form a sulfoxide.

Suppository: a solid dosage form, administered usually rectally or vaginally, in which the drug is dispersed in a base that is solid at room temperature but melts or dissolves at body temperature.

Surrogate: a substitute.

Sweat: the liquid secreted by the sweat glands.

Sweating: the secretion of sweat.

Sympathetic: a part of the autonomic nervous system.

Symptom: any subjective evidence of disease.

Synaesthesia: a sense impairment where stimulus of one part of the body may produce a sensation in a different part of the body or in a different sense, for example a sound produces a sensation of colour.

Synergism: when the effect produced by two substances together is greater than the additive effect of the two compounds.

Systemic circulation: the general circulation that carries oxygenated blood from the left side of the heart to the tissues of the body, and returns the venous blood to the heart.

Systemic lupus erythematosus: an auto-immune disease, more common in women, that is characterised by tissue damage involving the skin, joints, kidneys, central nervous system and other organs, with the most common symptom being arthralgia or arthritis.

Tachyarrhythmia: any disturbance of the heart rhythm in which the heart rate is abnormally increased.

Tachycardia: excessive rapidity in the action of the heart.

Telogen phase: the resting third phase of the hair growth cycle that follows catagen.

Teratogen: any agent or factor capable of disrupting fetal development and producing malformation.

Tetanus: uncontrolled muscle spasm that is caused by the neurotoxin produced by the bacillus Clostridium tetani.

Therapeutic index: the ratio of the median lethal dose to the median effective dose.

Therapeutic range: see Therapeutic window.

Therapeutic window: the range between the minimum and maximum doses of a drug.

Thoracic: relating to or affecting the thorax (chest).

Thrombocytopenic purpura: any form of purpura (spontaneous extravasation of blood from capillaries into the skin) in which the platelet count is decreased.

Thyroid: gland that sits on both sides of the windpipe and secretes thyroxine that controls the rate of metabolism.

Tinnitus: a sound in the ears such as buzzing, ringing, roaring or clicking.

Tissue plasminogen activator: an endogenous enzyme that converts plasminogen in blood clots to fibrinolysin that results in breakdown of the clot; several types of tissue plasminogen activator are available for clinical use for the treatment of thromboembolic disorders.

Tolerance: a decreasing response to a stimulus after prolonged exposure (see also Drug tolerance).

Torsade de pointes: a potentially lethal ventricular tachycardia with a characteristic ECG pattern.

Toxin: a poison.

Trachea: the windpipe that descends from the larynx to the bronchi.

Tranquilliser: a drug with a calming or soothing effect (usually refers to an anti-anxiety agent, also known as a minor tranquilliser).

Transferrin: a serum glycoprotein that binds and transports iron.

Transfusion: the introduction of blood (whole blood or blood components) directly into a blood vessel.

Transit time: a measure of the time required for faeces to pass through the colon.

Transplant: an organ or tissue that is removed from its site in the body and grafted into another site or into another individual.

Tremor: an involuntary trembling.

Tricyclic antidepressant: an antidepressant drug that possesses a three-ring molecular structure and that inhibits the neuronal re-uptake of noradrenaline in the central nervous system.

Trophic: relating to nutrition.

Trough concentration: the minimum plasma-drug concentration that occurs before administration of the following dose.

Trypsin: an enzyme present in pancreatic secretions that catalyses the breakdown of protein.

L-tryptophan: an amino acid that is an essential constituent of the diet.

Tuberculostatic drug: a drug, such as isoniazid or rifampicin, that is used in the treatment of tuberculosis.

Tubular necrosis (renal): severe damage or necrosis of the tubule cells of the kidney that causes acute renal failure.

Tyrosine hydroxylase: an enzyme found in the brain that activates molecular oxygen to catalyse the hydroxylation of tyrosine to dopa.

Uraemia: retentionin the blood of urea, creatinine and other nitrogenous products of protein metabolism.

Urea: the end-product of protein metabolism that is excreted in the urine.

Urea nitrogen: the urea concentration of blood or serum expressed in terms of nitrogen content.

Uridine diphosphate glucuronosyltransferase: one of the enzymes involved in glucuronide formation.

Urinary retention: accumulation of urine within the bladder due to inability to urinate.

Urine: the fluid excreted by the kidneys.

Urticaria: a usually transient allergic skin reaction consisting of itchy, pinkish, raised wheals.

Vaccine: a suspension or extract of attenuated or killed micro-organisms used for the prevention or treatment of infectious diseases.

Vaginal: relating to the vagina.

Vasculopathy: any disorder of the blood vessels.

Vasodilator: causing dilation of the blood vessels.

Vasospasm: a spasm of blood vessels producing vasoconstriction.

Venepuncture: insertion of a needle into a vein.

Venous blood: blood obtained from a vein.

Vertical nystagmus: an up-and-down movement of the eyes.

Vesicle: a small bladder or sac containing fluid; a skin blister.

Visual acuity: sharpness of vision.

Vitamin: a substance that is found in many foods in small amounts and is necessary in trace amounts for the normal metabolic functioning of the body.

Vitreous humour: the transparent jelly-like substance that fills the cavity inside the eye-ball between the lens and the retina.

Volume of distribution: the apparent volume of body fluids into which a drug is distributed.

Vomiting: the forcible expulsion of the stomach contents through the mouth.

Vomitus: matter that has been vomited.

Washout: irrigation or lavage of a body cavity (often the stomach).

Wheal: an itchy skin reaction, typical of urticaria, with smooth blister-type lesions that are redder or paler than the surrounding skin.

Whole blood: blood from which none of the elements have been removed.

Wilson’s disease: see Hepatolenticular degeneration.

Withdrawal symptoms: a substance-specific mental disorder that follows the cessation of use or reduction in intake of a psychoactive substance that had been regularly used to induce a state of intoxication.

Wolff-Parkinson-White syndrome: a disturbed heart rhythm where there is atrial fibrillation in association with pre-excitation.

Xanthine: a purine derivative, such as theophylline, used for its bronchodilator properties.

Xenobiotic: a chemical foreign to a given biological system.

Top


System TA—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TA—Rf values

Rf | Compound
00 | Adrenaline
 | Carbachol
 | Cetrimide
 | Decamethonium Bromide
 | Decamethonium
 | Demecarium Bromide
 | Diminazene
 | Diquat
 | Distigmine Bromide
 | Ethyl Nicotinate
 | Gallamine Triethiodide
 | Hexamethonium Bromide
 | Homatropine Methylbromide
 | Hydrastinine
 | Mebezonium Iodide
 | Neomycin
 | Noradrenaline
 | Paraquat
 | Pentolonium Tartrate
 | Quinuronium Sulfate
 | Streptomycin
 | Tubocurarine Chloride
01 | Alcuronium Chloride
 | Benserazide
 | Bethanidine
 | Bretylium Tosilate
 | Debrisoquine
 | Dibrompropamidine
 | Dihydrostreptomycin
 | Guanethidine
 | Guanoxan
 | Hexylcaine
 | Homatropine
 | Hydroxystilbamidine
 | Kanamycin
 | Mepenzolate Bromide
 | Metformin
 | Obidoxime Chloride
 | Pancuronium Bromide
 | Pentamidine
 | Pentapiperide Metilsulfate
 | Propamidine
 | Pyritidium Bromide
 | Suxamethonium Chloride
 | Suxethonium Bromide
 | Thiamine
02 | Acetylcholine Chloride
 | Ambenonium Chloride
 | Amprolium Hydrochloride
 | Atropine Methonitrate
 | Bethanechol Chloride
 | Bibenzonium Bromide
 | Buformin
 | Cadaverine
 | Choline
 | Clidinium Bromide
 | Cotarnine
 | Diphemanil Metilsulfate
 | Ecothiopate Iodide
 | Hexocyclium Metilsulfate
 | Hyoscine Methonitrate
 | Lachesine Chloride
 | Methacholine Chloride
 | Methanthelinium Bromide
 | Neostigmine Bromide
 | Octatropine Methylbromide
 | Oxyphencyclimine
 | Penthienate Methobromide
 | Poldine Metilsulfate
 | Thenium Closilate
 | Thiazinamium Metilsulfate
 | Trimetaphan Camsilate
 | Valethamate Bromide
03 | Ambutonium Bromide
 | Benzethonium Chloride
 | Benzilonium Bromide
 | Chlorproguanil
 | Dequalinium Chloride
 | Dofamium Chloride
 | Glycopyrronium Bromide
 | Guanoclor
 | Heteronium Bromide
 | Hexoprenaline
 | Oxyphenonium Bromide
 | Phenformin
 | Proguanil
04 | Acefylline Piperazine
 | Pipenzolate Bromide
 | Propantheline Bromide
 | Pyridostigmine Bromide
05 | Amicarbalide
 | Chlortetracycline
 | Clomocycline
 | Cytarabine
 | Demeclocycline
 | Domiphen Bromide
 | Emepronium Bromide
 | Isopropamide Iodide
 | Lymecycline
 | Methacycline
 | Oxytetracycline Dihydrate
 | Piperazine
 | Pralidoxime Chloride
 | Psilocybine
 | Rolitetracycline
 | Sparteine
 | Tetracycline
06 | Pyrantel
 | Tramazoline
 | Tricyclamol Chloride
07 | Acriflavinium Chloride
07 | Berberine
 | Edrophonium Chloride
 | Tridihexethyl Chloride
08 | Desferrioxamine
 | Hyoscine Butylbromide
09 | Oxymetazoline
 | Putrescine
10 | Azacyclonol
 | Betahistine
 | Denatonium Benzoate
 | Mequitazine
 | Stilbazium Iodide
11 | Δ9-Tetrahydrocannabinol
12 | Cetalkonium Chloride
 | Doxorubicin
 | Doxycycline
13 | Benzatropine
 | Deptropine
 | Histamine
 | Nitroxoline
 | Norcodeine
 | Tetryzoline
 | Tolazoline
 | Xylometazoline
14 | Naphazoline
15 | Amidefrine
 | Maprotiline
 | Octafonium Chloride
16 | Brucine
 | Mecamylamine
 | Proflavine Hemisulfate
17 | Ecgonine
 | Normorphine
18 | Atropine
 | Dopamine
 | Hyoscyamine
 | N-Methyltryptamine
19 | Halquinol
 | Primaquine
 | Protriptyline
20 | Cetylpyridinium Chloride
 | Cyclopentamine
 | Mescaline
21 | Atropine Oxide
 | Benzoylecgonine
 | Metadrenaline
22 | Octamylamine
 | Trimetazidine
 | Vancomycin
23 | Amantadine
 | Betaine
 | Heptaminol
 | Hydromorphone
 | Methoxyphenamine
 | Tryptamine
24 | Amiloride
 | Isometheptene
 | Mersalyl Acid
 | Pempidine
25 | Dihydromorphine
 | Hydrocodone
 | Mephentermine
 | Oxedrine
 | Serotonin
26 | Ametazole
 | Coniine
 | Desipramine
 | Dihydrocodeine
 | Propylhexedrine
 | Strychnine
28 | Conessine
 | Homochlorcyclizine
29 | Methdilazine
 | Pholedrine
30 | Ephedrine
 | Ethambutol
 | Methenamine
31 | Antazoline
 | Metamfetamine
 | Physostigmine Aminoxide
 | Tyramine
32 | Hydroxyquinoline
 | Methylephedrine
 | Phentolamine
33 | Chlorhexidine
 | Codeine
 | Dextromethorphan
 | Methylenedioxymethamfetamine
 | Normetadrenaline
 | Phenylephrine
 | Pseudoephedrine
 | Trimethoxyamfetamine (2,4,6-TMA)
 | Tuaminoheptane
34 | Nortriptyline
 | Racemorphan
35 | Bufotenine
 | Dextrorphan
 | Hydroxyamfetamine
 | Hydroxyephedrine
 | Levorphanol
 | Neopine
36 | Metindizate
 | Monocrotaline
 | Penicillamine
 | Pholcodine
37 | Morphine
 | Rimantadine
38 | Chloroquine
 | Harmaline
 | Mesoridazine
 | Sulpiride
39 | Azatadine
 | Dimethoxanate
 | Methylenedioxyamfetamine
 | Psilocin
40 | Cytisine
 | Dimethyltryptamine
 | Ethoheptazine
 | Ethylmorphine
 | Hordenine
 | Isoprenaline
 | Loprazolam
 | Mexiletine
 | Phenglutarimide
41 | Benzylmorphine
 | Etilefrine
 | Perhexiline
 | Xantinol Nicotinate
42 | Cathine
 | Dimetindene
 | Ethylnoradrenaline
 | Metaraminol
 | Nadolol
 | Profadol
 | Spiramycin
 | Tigloidine
 | Trimethobenzamide
 | Viloxazine
43 | Amfetamine
 | Dehydroemetine
 | Furaltadone
 | Mepacrine
 | Tacrine
44 | Acetylcodeine
 | Benzydamine
 | Chlorphentermine
 | Cycloserine
 | Etafedrine
 | Furazolidone
 | Hydroquinine
 | Phenylpropanolamine
 | Promazine
45 | Atenolol
 | Brompheniramine
 | Chlorphenamine
 | Disopyramide
 | Hydroquinidine
 | Hydroxychloroquine
 | Oleandomycin
 | Pheniramine
 | Practolol
 | Thebacon
 | Thebaine
 | Tofenacin
46 | Clemastine
 | Diethyltryptamine
 | Diphenylpyraline
 | Eucatropine
 | 6-Monoacetylmorphine
 | Phentermine
 | Pseudomorphine
 | Salbutamol
 | Thioproperazine
47 | Acebutolol
 | Diamorphine
 | Hexobendine
 | Iprindole
 | Isoniazid
 | Ketobemidone
 | Metoclopramide
 | Pipazetate
 | Prenalterol
 | Prothipendyl
 | Terbutaline
 | Zimeldine
48 | Acepromazine
 | Carbetapentane
 | Carbinoxamine
 | Carbocromen
 | Diprophylline
 | Doxylamine
 | Fenfluramine
 | Imipramine
 | Methadone
 | Orciprenaline
 | Oxprenolol
 | Oxymorphone
 | Perazine
 | Pizotifen
 | Procyclidine
 | Thioridazine
49 | Bamipine
 | Chlorpromazine
 | Cinchonidine
 | Cinchonine
 | Gelsemine
 | Mafenide
 | Methyldopa
 | Metoprolol
 | Phanquinone
 | Phenethylamine
 | Pindolol
 | Procainamide
 | Procarbazine
 | Prochlorperazine
 | Tiotixene
50 | Alphaprodine
 | Aminopromazine
 | Metixene
 | Nefopam
 | Oxeladin
 | Oxycodone
 | Phenmetrazine
 | Prolintane
 | Promethazine
 | Propranolol
 | Ranitidine
 | Thenalidine
51 | Amitriptyline
 | Broxyquinoline
 | Clomipramine
 | Cyproheptadine
 | DOM
 | Dosulepin
 | Doxepin
 | Hydralazine
 | Mepyramine
 | Minoxidil
 | Quinidine
 | Quinine
 | Thiethylperazine
 | Tolpropamine
 | Triamterene
 | Triprolidine
52 | Alprenolol
 | Caffeine
 | Chloropyramine
 | Clofedanol
 | Diamthazole
 | Diethylcarbamazine
 | Dobutamine
 | Isothipendyl
 | Lorazepam
 | Lormetazepam
 | Methapyrilene
 | Moxisylyte
 | Narceine
 | Oxetacaine
 | Pethidine
 | Solanine
 | Timolol
53 | Acetophenazine
 | Arecoline
 | Azathioprine
 | Butaperazine
 | Cephaëline
 | Chloropyrilene
 | Chlorphenoxamine
 | Cyclazocine
 | Noxiptiline
 | Pecazine
 | Phenyltoloxamine
 | Pilocarpine
 | Sotalol
 | Temazepam
 | Thenyldiamine
 | Theobromine
 | Trifluoperazine
54 | Aminoacridine
 | Bromazine
 | Carfenazine
 | Cimetidine
 | Dibenzepin
 | Emetine
 | Etamiphylline
 | Fencamfamin
 | Fenpipramide
 | Morinamide
 | Nicotinamide
 | Nicotine
 | Niridazole
 | Opipramol
 | Pipradrol
 | Procaine
 | Pyrrobutamine
 | Tranylcypromine
 | Triflupromazine
55 | Ambazone
 | Aminohippuric Acid
 | Bamethan
 | Colchicine
 | Dihydralazine
 | Dimenhydrinate
 | Diphenhydramine
 | Erythromycin
 | Fenetylline
 | Homidium Bromide
 | Hyoscine
 | Methoxamine
 | Orphenadrine
 | Pentifylline
 | Perphenazine
 | Physostigmine
 | Piperocaine
 | Propiomazine
 | Thonzylamine
 | Trimethoprim
 | Tripelennamine
 | Urea
56 | Chlorprothixene
 | Clioquinol
 | Clopenthixol
 | Dimetotiazine
 | Imolamine
 | 5-Methyltryptamine
 | Metopimazine
 | Nicametate
 | Nicotinyl Alcohol
 | Nomifensine
 | Normethadone
 | Oxazepam
 | Pipamperone
 | Piperacetazine
 | Zuclopenthixol
57 | Chlorcyclizine
 | Clorprenaline
 | Clozapine
 | Cyclizine
 | Cyclopentolate
 | Ergometrine
 | Inositol Nicotinate
 | Levacetylmethadol
 | Levomepromazine
 | Mebhydrolin
 | Methylphenidate
 | Nifenazone
 | Nimorazole
 | Phendimetrazine
 | Tetracaine
 | Trometamol
58 | Alimemazine
 | Aminobenzoic Acid
 | Cyclomethycaine
 | Diaveridine
 | Diethazine
 | Lysergic Acid
 | α-Methyltryptamine
 | Methyprylon
 | Metronidazole
 | Metyrapone
 | Mianserin
 | Morazone
 | Nicotinic Acid
 | Pericyazine
 | Propoxycaine
 | Proxyphylline
 | Trimeperidine
59 | Aletamine
 | Benzoctamine
 | Butriptyline
 | Chloroprocaine
 | Clotiapine
 | Dimefline
 | Isoetarine
 | Nalorphine
 | Nikethamide
 | Phenazopyridine
 | Phencyclidine
 | Prajmalium Bitartrate
 | Pyridoxine
 | Trimipramine
 | Verapamil
 | Veratrine
60 | Carbamazepine
 | Clomifene
 | Dihydroergotamine
 | Dyclonine
 | Ethacridine
 | Ethomoxane
 | Histapyrrodine
 | Lysergamide
 | Lysergide
 | Methylpiperidyl Benzilate
 | Morantel
 | Pemoline
 | Prazosin
 | Sulfametoxydiazine
 | Tocainide
 | Triazolam
 | Vinblastine
 | Xylazine
61 | Amiphenazole
 | Benzonatate
 | Bromazepam
 | Difenidol
 | Fenpiprane
 | Hydrastine
 | Lobeline
 | Methyl Nicotinate
 | Nicofuranose
 | Papaverine
 | Paraphenylenediamine
 | Pentazocine
 | Pyrimethamine
 | Quinisocaine
 | Thiopropazate
 | Trimetozine
 | Triphenyltetrazolium Chloride
62 | Ajmaline
 | Amodiaquine
 | Chlordiazepoxide
 | Clobazam
 | Clonidine
 | Flavoxate
 | Flupentixol
 | Flurazepam
 | Levamisole
 | Methylergometrine
 | Nordazepam
 | Oxybuprocaine
 | Proxymetacaine
 | Styramate
 | Sulfadimidine
 | Thiamazole
63 | Benzyl Nicotinate
 | Butoxyethyl Nicotinate
 | Cinchocaine
 | Demoxepam
 | Dimetridazole
 | Ergotamine
 | Flunitrazepam
 | Fluphenazine
 | Harmine
 | Ketamine
 | Mazindol
 | Mebeverine
 | Phenindamine
 | Pyrazinamide
 | Trazodone
 | Yohimbine
64 | Adiphenine
 | Benethamine
 | Biperiden
 | Bunamidine
 | Clomethiazole
 | Doxapram
 | Etenzamide
 | Mephenesin
 | Naftidrofuryl Oxalate
 | Nicergoline
 | Norharman
 | Noscapine
 | Sulfadiazine
 | Sulfisomidine
65 | Bamifylline
 | Beclamide
 | Benzquinamide
 | Bitoscanate
 | Cocaine
 | Dropropizine
 | Ethionamide
 | Etoxazene
 | Ibogaine
 | Mebendazole
 | Mepivacaine
 | Methyldopate
 | Methysergide
 | Metisazone
 | Naloxone
 | Phenazone
 | Prazepam
 | Protokylol
 | Sulfadimethoxine
 | Sulfafurazole
 | Sulfaguanidine
 | Sulfamerazine
 | Sulfamethizole
 | Sulfamethoxazole
 | Sulfamethoxypyridazine
 | Trifluomeprazine
 | Troleandomycin
 | Tropicamide
66 | Alverine
 | Aminophenazone
 | Azaperone
 | Benactyzine
 | Captodiame
 | Caramiphen
 | Chlormezanone
 | Co–dergocrine Mesilate
 | Cycrimine
 | Diloxanide
 | Dipipanone
 | Ergotoxine
 | Ketazolam
 | Pipobroman
 | Pipotiazine
 | Propanidid
 | Protionamide
 | Sulfasalazine
 | Sulfathiazole
67 | Alprazolam
 | Benorilate
 | Benzocaine
 | Clorgiline
 | Droperidol
 | Etomidate
 | Glafenine
 | Haloperidol
 | Levallorphan
 | Lincomycin
 | Medazepam
 | Piminodine
 | Profenamine
 | Pyrvinium Embonate
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Sulfadoxine
 | Sulfaethidole
 | Sulfametopyrazine
 | Sulfamoxole
 | Sulfanilamide
 | Sulfapyridine
 | Tiabendazole
68 | Aconitine
 | Aminotriazole
 | Azapropazone
 | Brotizolam M (6-hydroxy)
 | Butalamine
 | Crotetamide
 | Dextropropoxyphene
 | Dicycloverine
 | Dimoxyline
 | Dipyridamole
 | Hydroxyzine
 | Isoaminile
 | Nifedipine
 | Nitrazepam
 | Norpipanone
 | Oxypertine
 | Phenazocine
 | Prenylamine
 | Solanidine
 | Trihexyphenidyl
69 | Bupivacaine
 | Butetamate
 | Chloramphenicol
 | Clefamide
 | Fenyramidol
 | Fluspirilene
 | Iproniazid
 | Piperidolate
 | Reserpine
 | Sulfaphenazole
 | Tetrabenazine
 | Tetramisole
70 | Aminosalicylic Acid
 | Azapetine
 | Clofazimine
 | Cropropamide
 | Dexpanthenol
 | Diethylthiambutene
 | Diperodon
 | Diprenorphine
 | Ethosuximide
 | Fentanyl
 | Harman
 | Hexetidine
 | Hexyl Nicotinate
 | Lidocaine
 | Lidoflazine
 | Loperamide
 | Mebanazine
 | Methaqualone
 | Methocarbamol
 | Nialamide
 | Norbormide
 | Parbendazole
 | Pargyline
 | Piritramide
 | Pramocaine
 | Protoveratrine A
 | Sulfacetamide
 | Sulfachlorpyridazine
71 | Bezitramide
 | Butacaine
 | Chlorquinaldol
 | Disulfiram
 | Flumazenil
 | Isocarboxazid
 | Metomidate
 | Phenoperidine
 | Pimozide
 | Propyphenazone
 | Quazepam M (3-hydroxy-2-oxo)
 | Sulfaquinoxaline
72 | Acetorphine
 | Amiodarone
 | Aniline
 | Bromocriptine
 | Brotizolam
 | Brotizolam M (α-hydroxy)
 | Carbimazole
 | Chelidonine
 | Chlorpropamide
 | Clindamycin
 | Clonazepam
 | Deserpidine
 | Embutramide
 | Famprofazone
 | Fenbutrazate
 | Methazolamide
 | Methoserpidine
 | Midazolam
 | Pentetrazol
 | Tylosin
73 | Ambucetamide
 | Anileridine
 | Benzfetamine
 | Cefaloridine
 | Desmetryne
 | Dextromoramide
 | Diethyltoluamide
 | Etorphine
 | Fluanisone
 | Methoxyamfetamine
 | Miconazole
 | Nifuratel
 | Phenoxybenzamine
 | Rescinnamine
 | Ritodrine
 | Simazine
 | Trifluperidol
74 | Bialamicol
 | Bisacodyl
 | Broxaldine
 | Buphenine
 | Diphenoxylate
 | Etisazole
 | Hydroxyphenamate
 | Methoprotryne
 | Noxytiolin
 | Quazepam
 | Selegiline
75 | Aminonitrothiazole
 | Bromhexine
 | Buclizine
 | Butyl Aminobenzoate
 | Cinchophen
 | Diazepam
 | Dinitolmide
 | Glutethimide
 | Meprobamate
 | Padimate
 | Phenprobamate
 | Phensuximide
 | Quazepam M (N-dealkyl-2-oxo)
 | Quinethazone
 | Sulfiram
 | Theophylline
76 | Ametryne
 | Buprenorphine
 | Butanilicaine
 | Camazepam
 | Cinnarizine
 | Clorexolone
 | Diethylpropion
 | Ethinamate
 | Ethoxzolamide
 | Fenoterol
 | Glymidine Sodium
 | Meclozine
 | Mesuximide
 | Metaclazepam M (nor)
 | Penfluridol
 | Pheneturide
 | Prometryne
 | Sulfacarbamide
 | Thiambutosine
 | Tolbutamide
77 | Atrazine
 | Bephenium Hydroxynaphthoate
 | Cyclothiazide
 | Gloxazone
 | Meclofenoxate
 | Metaclazepam
 | Oxyphenbutazone
 | Phenelzine
 | Pipoxolan
 | Prilocaine
 | Terbutryne
 | Tetrazepam M (nor)
 | Tybamate
78 | Carbutamide
 | Clemizole
 | Isoxsuprine
 | Quazepam M (2-oxo)
 | Stanozolol
 | Syrosingopine
 | Tetrazepam
 | Thioacetazone
79 | Clioxanide
 | Clopamide
 | Metallibure
 | Phenothiazine
 | Phenylbutazone
 | Rifampicin
 | Triamcinolone
80 | Aminitrozole
 | Econazole
 | Glibenclamide
 | Tiocarlide
 | Trichlormethiazide
81 | Diamfenetide
 | Propyliodone
82 | Chlorphenesin
 | Chlorphenesin Carbamate
 | Diazoxide
 | Diclofenamide
 | Methoxsalen
 | Oxyphenisatine
83 | Apomorphine
 | Crotamiton
 | Nitroxinil
84 | Azinphos–methyl
 | Clorazepic Acid
 | Dipyrone
 | Indoramin
 | Rifamycin SV
 | Salinazid
85 | Acetazolamide
 | Chlorzoxazone
86 | Hydroflumethiazide
 | Methandienone
 | Nifursol
 | Paramethadione
87 | Amygdalin
 | Glipizide
 | Methyclothiazide
 | Methylprednisolone
 | Oxyclozanide
88 | Ethotoin
 | Primidone
 | Trilostane
89 | Methyltestosterone
 | Rafoxanide
90 | Aspirin
 | Buclosamide
 | Cortisone
 | Diclofenac
 | Ethinylestradiol
 | Fludrocortisone acetate
91 | Etidocaine
 | Niclosamide
 | Paramethasone
92 | Fenbufen
94 | Cannabidiol
 | Cannabinol
 | Etamivan
 | Indometacin
95 | Fendosal
 | Methyl Hydroxybenzoate
 | Oxymetholone
 | Paracetamol
96 | Etacrynic Acid
 | Fenoprofen
 | Flufenamic Acid
 | Flunixin
 | Hydrocortisone
 | Mefenamic Acid
 | Methyl Salicylate
98 | Anisindione

Top | Next: System TB—Rf values »


System TB—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TB—Rf values

Rf | Compound
00 | Acebutolol
 | Acenocoumarol
 | Adrenaline
 | Alcuronium
 | Ambazone
 | Amidefrine
 | Amiloride
 | Aminoacridine
 | Apomorphine
 | Astemizole M (nor)
 | Atenolol
 | Atropine Methonitrate
 | Azacyclonol
 | Bambuterol Monocarbamate
 | Bamifylline
 | Benorilate
 | Benserazide
 | Benzoylecgonine
 | Bethanidine
 | Bromocriptine
 | Broxyquinoline
 | Brucine
 | Buformin
 | Bufotenine
 | Carbachol
 | Cetrimide
 | Chloramphenicol
 | Chlorhexidine
 | Chlorphenesin Carbamate
 | Chlorproguanil
 | Chlorpropamide
 | Chlorzoxazone
 | Cimetidine
 | Cinchophen
 | Clefamide
 | Clenbuterol (M#2)
 | Clenbuterol (M#3)
 | Clidinium Bromide
 | Clindamycin
 | Clioquinol
 | Clonazepam
 | Colchicine
 | Cytarabine
 | Debrisoquine
 | Decamethonium Bromide
 | Decamethonium
 | Demoxepam
 | Denatonium Benzoate
 | Dicoumarol
 | Diminazene
 | Diprophylline
 | Dipyridamole
 | Dipyrone
 | Dobutamine
 | Dopamine
 | Doxazosin
 | Emepronium Bromide
 | Enalapril
 | Epithiazide
 | Ergometrine
 | Ethchlorvynol
 | Ethionamide
 | Etofylline
 | Etoxazene
 | Famotidine
 | Fenoterol
 | Fluconazole
 | Flucytosine
 | Fluorometholone
 | Furaltadone
 | Furazolidone
 | Furosemide
 | Glibenclamide
 | Gliclazide
 | Glipizide
 | Glymidine Sodium
 | Guanethidine
 | Guanoclor
 | Guanoxan
 | Harmine
 | Hexachlorophene
 | Hexylresorcinol
 | Histamine
 | Homatropine Methylbromide
 | Hydrocortisone
 | Hydroxystilbamidine
 | Isoetarine
 | Isoprenaline
 | Isopropamide Iodide
 | Ketoconazole
 | Labetalol
 | Levocabastine
 | Lysergamide
 | Lysergic Acid
 | Mebendazole
 | Mebutamate
 | Meprobamate
 | Mercaptopurine
 | Metaclazepam M (dinor)
 | Metformin
 | Methanthelinium Bromide
 | Methazolamide
 | Methocarbamol
 | Methylergometrine
 | Methylprednisolone
 | Metopimazine
 | Minoxidil
 | Morphine
 | Nalbuphine
 | Narceine
 | Neostigmine Methylsulfate
 | Niclosamide
 | Nicotinamide
 | Nifenazone
 | Nifuratel
 | Nitrazepam
 | Nitrofurantoin
 | Nitrofurazone
 | Nizatidine
 | Noradrenaline
 | Norbormide
 | Norcodeine
 | Norharman
 | Obidoxime Chloride
 | Oxazepam
 | Oxcarbazepine
 | Oxyphenbutazone
 | Oxyphenonium Bromide
 | Oxytetracycline Dihydrate
 | Pancuronium Bromide
 | Paracetamol
 | Paraquat
 | Pemoline
 | Pentapiperide Metilsulfate
 | Pentolonium Tartrate
 | Phenformin
 | Pilocarpine
 | Pirenzepine
 | Pirenzepine M (N-desmethyl)
 | Piroxicam M (5-hydroxy)
 | Practolol
 | Pralidoxime Mesilate
 | Prednisolone
 | Prednisone
 | Proguanil
 | Propantheline Bromide
 | Pseudomorphine
 | Psilocybine
 | Pyridostigmine Bromide
 | Pyridoxine
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Remoxipride M(FLA-838)
 | Remoxipride M(NCM-001)
 | Remoxipride M(NCM-009)
 | Resorcinol
 | Rimiterol
 | Salicylamide
 | Strophanthin-K
 | Sulfacarbamide
 | Sulpiride
 | Suxamethonium Chloride
 | Tetracycline
 | Thiamine
 | Thiazinamium Metilsulfate
 | Thiazinamium Metilsulfate M (sulfoxide)
 | Tolazamide
 | Trilostane
 | Trimetaphan Camsilate
 | Trimethoprim
 | Tubocurarine Chloride
 | Xamoterol
 | Xipamide
01 | Acefylline Piperazine
 | Alprazolam
 | Astemizole
 | Brotizolam M (6-hydroxy)
 | Butalbital
 | Carbimazole
 | Cephaëline
 | Chlormezanone
 | Clenbuterol M (hydroxy)
 | Co–dergocrine Mesilate
 | Cycloserine
 | Cytisine
 | Diazoxide
 | Dihydroergotamine
 | Dropropizine
 | Ergotamine
 | Ergotoxine
 | Ethylnoradrenaline
 | Glafenine
 | Heptaminol
 | Hexoprenaline
 | Inositol Nicotinate
 | Iproniazid
 | Isoniazid
 | Itraconazole
 | Loprazolam
 | Lorazepam
 | Metaraminol
 | Methyldopa
 | Methysergide
 | Metoclopramide
 | Moclobemide
 | Nadolol
 | Nalorphine
 | Nifedipine
 | Nimodipine
 | Niridazole
 | Orciprenaline
 | Oxymetazoline
 | Oxyphencyclimine
 | Penicillamine
 | Pentamidine
 | Phenazopyridine
 | Phentolamine
 | Phenylephrine
 | Pipamperone
 | Piperazine
 | Piritramide
 | Prazosin
 | Prenalterol
 | Procainamide
 | Propamidine
 | Protionamide
 | Protokylol
 | Rescinnamine
 | Salbutamol
 | Salinazid
 | Sotalol
 | Styramate
 | Terbutaline
 | Theobromine
 | Theophylline
 | Thiamazole
 | Triamterene
 | Triazolam
 | Tryptamine
 | Tuaminoheptane
 | Vinblastine
02 | Amiphenazole
 | Bambuterol
 | Brotizolam M (α-hydroxy)
 | Buclosamide
 | Carbamazepine
 | Chlordiazepoxide
 | Dihydromorphine
 | Droperidol
 | Etilefrine
 | Felodipine
 | Guaifenesin
 | Harman
 | Hexestrol
 | Hydroquinine
 | Hydroxyamfetamine
 | Hydroxychloroquine
 | Ketobemidone
 | Mephenesin
 | Metronidazole
 | Nialamide
 | Nitrendipine
 | Pindolol
 | Pipobroman
 | Procarbazine
 | Proxyphylline
 | Pyrimethamine
 | Quazepam M (3-hydroxy-2-oxo)
 | Quazepam M (N-dealkyl-2-oxo)
 | Quinine
 | Reserpine
 | Tocainide
 | Tolazoline
 | Trimethobenzamide
03 | Acetophenazine
 | 4-Aminophenol
 | Azathioprine
 | Buphenine
 | Caffeine
 | Clorazepic Acid
 | Cortisone
 | Deserpidine
 | Diethylstilbestrol
 | Etenzamide
 | Ethambutol
 | Fenetylline
 | Fenpipramide
 | Flumazenil
 | Hydromorphone
 | Hydroquinidine
 | Isoxsuprine
 | Lysergide
 | Mescaline
 | Mesoridazine
 | Metisazone
 | Naphazoline
 | Nimorazole
 | Nordazepam
 | Phanquinone
 | Pholcodine
 | Pholedrine
 | Pimozide
 | Pipotiazine
 | Propoxycaine
 | Pyrazinamide
04 | Bamethan
 | Carisoprodol
 | Clozapine
 | Ethinylestradiol
 | Fluspirilene
 | Hydrocodone
 | Isradipine
 | Methenamine
 | Methoserpidine
 | Nicotinyl Alcohol
 | Oxedrine
 | Oxypertine
 | Paroxetine
 | Pericyazine
 | Phenazone
 | Phenylpropanolamine
 | Pirenzepine M (desamide)
 | Quinidine
 | Tizanidine
 | Tramazoline
 | Veratrine
 | Zopiclone
05 | Ambucetamide
 | Atropine
 | Brotizolam
 | Carfenazine
 | Chloroprocaine
 | Ephedrine
 | Ethinamate
 | Ethosuximide
 | Fluphenazine
 | Homatropine
 | Hordenine
 | Neopine
 | Procaine
 | Psilocin
 | Tacrine
 | Tetrazepam M (nor-)
 | Trimetazidine
06 | Antazoline
 | Benzocaine
 | Benzylmorphine
 | Bromazepam
 | Butyl Aminobenzoate
 | Cinchonidine
 | Cinchonine
 | Codeine
 | Dehydroemetine
 | Flecainide
 | Flupentixol
 | Hyoscine
 | Lormetazepam
 | Mequitazine
 | Midazolam
 | 6-Monoacetylmorphine
 | Opipramol
 | Pentifylline
 | Piperacetazine
 | Propranolol
 | Thiambutosine
 | Timolol
 | Trimethoxyamfetamine (2,4,6-TMA)
 | Viloxazine
 | Yohimbine
07 | Ajmaline
 | Benzquinamide
 | Butacaine
 | Clopenthixol
 | Disopyramide
 | Ethylmorphine
 | Mazindol
 | Pentetrazol
 | Perphenazine
 | Tetryzoline
 | Thioproperazine
 | Tiabendazole
 | Tiocarlide
 | Xylometazoline
 | Zuclopenthixol
08 | Amodiaquine
 | Beclamide
 | Bisoprolol
 | Clobazam
 | Clonidine
 | Dihydrocodeine
 | Etorphine
 | Fenyramidol
 | Metipranolol
 | Morazone
 | Morinamide
 | Papaverine
 | Profadol
 | Strychnine
 | Temazepam
09 | Buprenorphine
 | Dimethyltryptamine
 | Econazole
 | Estrone
 | Gelsemine
 | Loperamide
 | Naloxone
 | Nomifensine
10 | Flunitrazepam
 | Hexobendine
 | Hydroxyzine
 | Metoprolol
 | Oxetacaine
 | Oxymorphone
 | Tiotixene
 | Trazodone
11 | Aconitine
 | Alprenolol
 | Ametazole
 | Betaxolol
 | Erythromycin
 | Etynodiol Diacetate
 | Haloperidol
 | Lidoflazine
 | Miconazole
 | Oxprenolol
 | Phenothiazine
 | Trimetozine
 | Triprolidine
12 | Anileridine
 | Camazepam
 | Carbromal
 | Etamiphylline
 | Fluoxetine M (nor)
 | Fluvoxamine
 | Halofantrine (desbutyl-)
 | Physostigmine
13 | Clenbuterol
 | Dimetotiazine
 | Emetine
 | Fluoxetine
 | Levorphanol
 | Methoxsalen
 | Primaquine
 | Tertatolol
 | Trifluperidol
14 | Butanilicaine
 | Chloroquine
 | Dextrorphan
 | Ketazolam
 | Phenmetrazine
 | Racemorphan
 | Remoxipride
 | Testosterone
15 | Bisacodyl
 | Cyclazocine
 | Diamorphine
 | Diethyltryptamine
 | Dimefline
 | Diperodon
 | DOM
 | Hydrastine
 | Mepacrine
 | Nikethamide
 | Tetracaine
16 | Androsterone
 | Diloxanide
 | Dimoxyline
 | Metyrapone
 | Pentazocine
 | Phenazocine
 | Quazepam M (2-oxo)
17 | Carbocromen
 | Diethylcarbamazine
 | Lobeline
 | Methyltestosterone
 | Mexiletine
 | Penfluridol
 | Phenglutarimide
 | Pipazetate
18 | Chlorphentermine
 | Clorprenaline
 | Dimethoxanate
 | Eucatropine
 | Granisetron
 | Levamisole
 | Maprotiline
 | Methylenedioxyamfetamine
 | Protriptyline
 | Tetramisole
19 | Amantadine
 | Desipramine
 | Levallorphan
20 | Amfetamine
 | Doxapram
 | Isocarboxazid
 | Loratadine
 | Norethisterone
 | Propanidid
 | Thebacon
21 | Aminophenazone
 | Disulfiram
 | Noscapine
22 | Cholesterol
 | Dibenzepin
23 | Acetylcodeine
 | Methoxyamfetamine
 | Metomidate
 | Oxybuprocaine
 | Verapamil
24 | Ketotifen
 | Methoxamine
 | Methylenedioxymethamfetamine
 | Thebaine
25 | Cathine
 | Cinchocaine
 | Mecloqualone
 | Oxycodone
 | Perazine
26 | Acepromazine
 | Benzatropine
 | Carbinoxamine
 | Deptropine
 | Etomidate
 | Meclofenoxate
 | Methoxyphenamine
 | Phenoperidine
 | Phentermine
 | Proxymetacaine
 | Tofenacin
27 | Diazepam
 | Mebhydrolin
 | Nortriptyline
 | Quazepam
 | Zimeldine
28 | Butaperazine
 | Crotetamide
 | Encainide
 | Ibogaine
 | Metamfetamine
 | Octamylamine
 | Phenethylamine
29 | Cropropamide
 | Prilocaine
30 | Alphaprodine
 | Azaperone
 | Diamthazole
 | Flurazepam
 | Methylpiperidyl Benzilate
 | Thiethylperazine
31 | Gestonorone Caproate
 | Glutethimide
 | Mepivacaine
 | Moxisylyte
32 | Cyclopentamine
 | Cyclopentolate
 | Methdilazine
 | Propyphenazone
 | Tetrazepam
33 | Brompheniramine
 | Clemizole
 | Nefopam
 | Trifluoperazine
34 | Dihydralazine
 | Ethomoxane
 | Mephentermine
 | Prochlorperazine
 | Propiomazine
 | Propylhexedrine
35 | Chlorphenamine
 | Etafedrine
 | Lidocaine
 | Methylphenidate
 | Pheniramine
 | Thiopropazate
36 | Benzydamine
 | Dimetindene
 | Flavoxate
 | Loxapine
 | Methaqualone
 | Phendimetrazine
 | Piminodine
 | Prazepam
 | Progesterone
 | Promethazine
37 | Aletamine
 | Cyclandelate
 | Famprofazone
 | Ketamine
 | Methyl Nicotinate
 | Pethidine
 | Phenelzine
38 | Cotarnine
 | Hydroxyprogesterone
 | Phenyltoloxamine
 | Promazine
 | Thenalidine
 | Thonzylamine
39 | Arecoline
 | Coniine
 | Fluanisone
 | Mepyramine
 | Mianserin
 | Nicotine
 | Tigloidine
 | Tranylcypromine
40 | Azinphos–methyl
 | Bamipine
 | Benactyzine
 | Mebeverine
 | Metaclazepam
 | Normethadone
41 | Bezitramide
 | Chloropyramine
 | Clofedanol
 | Clotiapine
 | Doxylamine
 | Hydralazine
 | Isothipendyl
 | Medazepam
 | Methapyrilene
 | Nicametate
 | Tetrabenazine
 | Trimeperidine
42 | Aminopromazine
 | Benzyl Nicotinate
 | Bupivacaine
 | Chlorcyclizine
 | Clorgiline
 | Dextromethorphan
 | Dextromoramide
 | Diphenoxylate
 | Diphenylpyraline
 | Fenfluramine
 | Nicofuranose
 | Thenyldiamine
 | Thioridazine
43 | Fentanyl
 | Noxiptiline
 | Pramocaine
 | Prothipendyl
44 | Bromazine
 | Clomethiazole
 | Diphenhydramine
 | Tripelennamine
45 | Butoxyethyl Nicotinate
 | Chlorpromazine
 | Cocaine
 | Cyproheptadine
 | Dimenhydrinate
 | Ethoheptazine
 | Metixene
 | Nisoldipine
 | Phenindamine
 | Pizotifen
46 | Hydrastinine
 | Sertraline
47 | Chlorphenoxamine
 | Fenbutrazate
 | Levomepromazine
 | Pecazine
 | Triflupromazine
48 | Benethamine
 | Carbetapentane
 | Cyclizine
 | Doxepin
 | Hexetidine
 | Imipramine
 | Lorcainide
 | Mebanazine
 | Orphenadrine
49 | Captodiame
 | Clemastine
 | Conessine
 | Dosulepin
 | Dyclonine
 | Iprindole
50 | Amitriptyline
 | Halofantrine
 | Rimantadine
51 | Chlorprothixene
 | Mecamylamine
 | Oxeladin
52 | Broxaldine
 | Naftidrofuryl Oxalate
 | Tolpropamine
53 | Azapropazone
 | Clomipramine
 | Piperocaine
 | Pipoxolan
54 | Alimemazine
 | Cinnarizine
 | Pseudoephedrine
 | Pyrrobutamine
55 | Cyclomethycaine
 | Piperidolate
 | Prenylamine
 | Quinisocaine
56 | Adiphenine
 | Clomifene
 | Difenidol
57 | Azapetine
 | Benzoctamine
 | Clofazimine
 | Diethazine
 | Perhexiline
 | Selegiline
58 | Isoaminile
 | Norpipanone
59 | Butetamate
 | Dextropropoxyphene
 | Methadone
 | Pipradrol
60 | Dieldrin
 | Diethylthiambutene
 | Trifluomeprazine
61 | Buclizine
 | Butriptyline
 | Meclozine
62 | Amiodarone
 | Bialamicol
 | Diethylpropion
 | Fencamfamin
 | Levacetylmethadol
 | Procyclidine
 | Trimipramine
63 | Aprindine
 | Phenoxybenzamine
 | Sulfadoxine
64 | Profenamine
65 | Alverine
66 | Trihexyphenidyl
67 | Benzfetamine
 | Bromhexine
 | Cycrimine
 | Dicycloverine
 | Dipipanone
 | Prolintane
 | Sparteine
68 | Biperiden
 | Pempidine
72 | Chlordane
73 | Phencyclidine
74 | Heptachlor

Top | Next: System TC—Rf values »


System TC—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TC—Rf values

Rf | Compound
00 | Ametazole
 | Bethanidine
 | Buformin
 | Carbachol
 | Debrisoquine
 | Decamethonium Bromide
 | Decamethonium
 | Diminazene
 | Dopamine
 | Guanoclor
 | Guanoxan
 | Hexoprenaline
 | Histamine
 | Homatropine Methylbromide
 | Hydrastinine
 | Hydroxystilbamidine
 | Isoetarine
 | Lysergic Acid
 | Metformin
 | Noradrenaline
 | Obidoxime Chloride
 | Pancuronium Bromide
 | Paraquat
 | Pentamidine
 | Pentolonium Tartrate
 | Phenformin
 | Pseudomorphine
 | Suxamethonium Chloride
 | Thiamine
 | Thiazinamium Metilsulfate
 | Tubocurarine Chloride
01 | Acefylline Piperazine
 | Adrenaline
 | Amidefrine
 | Amiloride
 | Benserazide
 | Benzoylecgonine
 | Bufotenine
 | Cetrimide
 | Chlorproguanil
 | Cotarnine
 | Cycloserine
 | Cytarabine
 | Dipyrone
 | Dobutamine
 | Fenoterol
 | Homatropine
 | Isoprenaline
 | Metaraminol
 | Methyldopa
 | Nadolol
 | Oxedrine
 | Oxymetazoline
 | Oxyphenonium Bromide
 | Pentapiperide Metilsulfate
 | Phenylephrine
 | Piperazine
 | Practolol
 | Proguanil
 | Propamidine
 | Salbutamol
 | Sulfacarbamide
 | Terbutaline
02 | Atenolol
 | Cinchophen
 | Dihydralazine
 | Ethambutol
 | Ethylnoradrenaline
 | Etilefrine
 | Guanethidine
 | Heptaminol
 | Hydroxyamfetamine
 | Hydroxychloroquine
 | Mecamylamine
 | Tetryzoline
 | Tolazoline
 | Tramazoline
 | Tryptamine
03 | Acebutolol
 | Atropine
 | Azacyclonol
 | Conessine
 | Dihydromorphine
 | Minoxidil
 | Narceine
 | Orciprenaline
 | Oxyphencyclimine
 | Pempidine
 | Penicillamine
 | Phentolamine
 | Pholedrine
 | Protokylol
 | Sotalol
 | Sparteine
 | Veratrine
04 | Ambazone
 | Chloroquine
 | Deptropine
 | Dextrorphan
 | Methoxamine
 | Methoxyphenamine
 | Mexiletine
 | Phenylpropanolamine
 | Propantheline Bromide
 | Pseudoephedrine
 | Tacrine
 | Trimetazidine
05 | Azapropazone
 | Cathine
 | Clioquinol
 | Ephedrine
 | Isopropamide Iodide
 | Maprotiline
 | Mepacrine
 | Norcodeine
 | Pindolol
 | Primaquine
 | Procainamide
 | Xylometazoline
06 | Bamethan
 | Benzatropine
 | Broxyquinoline
 | Hordenine
 | Mequitazine
 | Mesoridazine
 | Naphazoline
 | Profadol
07 | Amantadine
 | Antazoline
 | Hydroquinine
 | Levorphanol
 | Metoclopramide
 | Oxetacaine
 | Protriptyline
 | Tuaminoheptane
08 | Azathioprine
 | Cinchonidine
 | Disopyramide
 | Hydroquinidine
 | Mephentermine
 | Metoprolol
 | Perhexiline
 | Phenglutarimide
 | Pyridoxine
 | Triamterene
09 | Amfetamine
 | Cimetidine
 | Dimethyltryptamine
 | Etafedrine
 | Hydromorphone
 | Ketobemidone
 | Morphine
 | Prenalterol
 | Psilocin
 | Racemorphan
10 | Cyclopentamine
 | Cytisine
 | Diethyltryptamine
 | Doxylamine
 | Mescaline
 | Procarbazine
 | Propranolol
11 | Desipramine
 | Hydralazine
 | Isoniazid
 | Metopimazine
 | Octamylamine
 | Oxprenolol
 | Quinine
 | Rimantadine
 | Timolol
 | Trimethoxyamfetamine (2,4,6-TMA)
12 | Alprenolol
 | Cinchonine
 | Diprophylline
 | Ergometrine
 | Methylenedioxyamfetamine
 | Neopine
 | Pentazocine
 | Phenelzine
 | Pipamperone
 | Quinidine
13 | Coniine
 | Cyclazocine
 | Dihydrocodeine
 | Dimetindene
 | Eucatropine
 | Mazindol
 | Metamfetamine
 | Methenamine
 | Pheniramine
 | Pipazetate
14 | Buphenine
 | Methylergometrine
15 | Clorprenaline
 | Methdilazine
16 | Brompheniramine
 | Fenfluramine
 | Fenpipramide
 | Nortriptyline
 | Pericyazine
17 | Brucine
 | Chlorphentermine
 | DOM
 | Nicotinic Acid
 | Nicotinyl Alcohol
18 | Chlorphenamine
 | Codeine
 | Dextromethorphan
 | Pholcodine
 | Trilostane
19 | Aminopromazine
 | Carbinoxamine
 | Cephaëline
 | Ethoheptazine
 | Lysergamide
 | 6-Monoacetylmorphine
 | Piperacetazine
 | Strychnine
20 | Hydrocodone
 | Methadone
 | Salinazid
 | Styramate
 | Triprolidine
21 | Apomorphine
 | Dehydroemetine
 | Methysergide
 | Nicotinamide
 | Tigloidine
 | Tofenacin
22 | Benzydamine
 | Carbetapentane
 | Ethylmorphine
 | Harmine
 | Opipramol
 | Oxeladin
 | Trimethoprim
23 | Benzylmorphine
 | Chloroprocaine
 | Fluphenazine
 | Imipramine
 | Iproniazid
 | Nalorphine
 | Pemoline
 | Prothipendyl
 | Tocainide
 | Viloxazine
24 | Acepromazine
 | Carbocromen
 | Dimethoxanate
 | Levallorphan
 | Phentermine
25 | Acetophenazine
 | Clemastine
 | Mepyramine
 | Metixene
 | Nialamide
 | Thenyldiamine
 | Zimeldine
26 | Diethylcarbamazine
 | Methapyrilene
27 | Carfenazine
 | Haloperidol
 | Phenmetrazine
 | Tripelennamine
28 | Chloropyramine
 | Diazoxide
 | Dihydroergotamine
 | Diphenylpyraline
 | Phenethylamine
 | Thonzylamine
29 | Nomifensine
 | Perphenazine
30 | Butacaine
 | Diamthazole
 | Isothipendyl
 | Norharman
 | Promazine
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Theophylline
 | Thioridazine
 | Trifluoperazine
31 | Chloramphenicol
 | Clonidine
 | Procaine
 | Procyclidine
 | Pyrimethamine
 | Theobromine
32 | Amitriptyline
 | Clopenthixol
 | Isoxsuprine
 | Loperamide
 | Meprobamate
 | Nefopam
 | Pilocarpine
 | Pipotiazine
 | Prolintane
 | Tetracaine
 | Tolpropamine
 | Zuclopenthixol
33 | Amiphenazole
 | Dimenhydrinate
 | Diphenhydramine
 | Dipipanone
 | Flupentixol
 | Mebutamate
 | Orphenadrine
 | Propoxycaine
 | Proxyphylline
 | Tranylcypromine
34 | Cinchocaine
 | Clomipramine
 | Emetine
 | Ergotamine
 | Fencamfamin
 | Iprindole
 | Normethadone
 | Pethidine
 | Thebacon
 | Thioproperazine
35 | Alphaprodine
 | Brotizolam M (6-hydroxy)
 | Chlorpromazine
 | Demoxepam
 | Dibenzepin
 | Lobeline
 | Nicametate
 | Nicotine
 | Noxiptiline
 | Phencyclidine
 | Promethazine
 | Triflupromazine
36 | Chlorphenoxamine
 | Cyclomethycaine
 | Ethionamide
 | Lorazepam
 | Metronidazole
 | Nitrazepam
 | Physostigmine
37 | Butaperazine
 | Clofedanol
 | Colchicine
 | Dipyridamole
 | Doxepin
 | Hyoscine
 | Oxymorphone
 | Perazine
 | Piperocaine
 | Prochlorperazine
 | Pyrrobutamine
 | Thebaine
38 | Clozapine
 | Diamorphine
 | Glafenine
 | Levomepromazine
 | Pipradrol
 | Protionamide
 | Yohimbine
39 | Aconitine
 | Alimemazine
 | Alverine
 | Cyclopentolate
 | Etamiphylline
 | Levacetylmethadol
 | Lysergide
 | Phenazocine
40 | Aletamine
 | Amodiaquine
 | Dyclonine
 | Furaltadone
 | Harman
 | Hexetidine
 | Oxazepam
 | Tiotixene
 | Triazolam
41 | Bromazepam
 | Cyclizine
 | Glipizide
 | Methylphenidate
 | Naftidrofuryl Oxalate
 | Oxybuprocaine
 | Proxymetacaine
 | Thiethylperazine
 | Trimeperidine
42 | Dosulepin
 | Meclofenoxate
 | Propiomazine
 | Pyrazinamide
43 | Acetylcodeine
 | Bamipine
 | Bromazine
 | Diethylthiambutene
 | Inositol Nicotinate
 | Mephenesin
44 | Cyproheptadine
 | Hexobendine
 | Moxisylyte
 | Nimorazole
 | Niridazole
 | Pecazine
 | Thenalidine
45 | Difenidol
 | Fenetylline
 | Mebhydrolin
 | Phanquinone
 | Piritramide
46 | Brotizolam M (α-hydroxy)
 | Chlorcyclizine
 | Morazone
 | Quinisocaine
47 | Cocaine
 | Ethomoxane
 | Furazolidone
 | Prazosin
 | Profenamine
48 | Butriptyline
 | Co–dergocrine Mesilate
 | Dimefline
 | Dimetotiazine
 | Droperidol
 | Flurazepam
 | Levamisole
 | Loprazolam
 | Phenyltoloxamine
49 | Morinamide
50 | Chlordiazepoxide
 | Ibogaine
 | Norpipanone
 | Phenazopyridine
51 | Benorilate
 | Chlorprothixene
 | Chlorzoxazone
 | Diethazine
 | Oxycodone
 | Phendimetrazine
52 | Benzoctamine
 | Brotizolam
 | Clomifene
 | Fenyramidol
 | Thiamazole
53 | Benactyzine
 | Clonazepam
 | Mebeverine
 | Thiopropazate
54 | Bamifylline
 | Butanilicaine
 | Hydroxyzine
 | Isoaminile
 | Tetramisole
 | Tiabendazole
 | Trimipramine
55 | Dextropropoxyphene
 | Nordazepam
 | Pramocaine
 | Quazepam M (3-hydroxy-2-oxo)
56 | Anileridine
 | Carbamazepine
 | Clefamide
 | Clorazepic Acid
 | Etoxazene
 | Nikethamide
 | Quazepam M (N-dealkyl-2-oxo)
57 | Alprazolam
 | Benzocaine
 | Butetamate
 | Phenindamine
58 | Caffeine
 | Diperodon
 | Methylpiperidyl Benzilate
 | Metyrapone
 | Mianserin
 | Pipobroman
 | Tetrazepam M (nor-)
 | Trazodone
 | Trifluomeprazine
59 | Benethamine
 | Clofazimine
 | Clotiapine
 | Etenzamide
 | Fluspirilene
 | Mebendazole
 | Temazepam
60 | Adiphenine
 | Midazolam
 | Penfluridol
 | Pimozide
 | Vinblastine
61 | Cycrimine
 | Econazole
 | Etorphine
 | Lormetazepam
 | Trihexyphenidyl
62 | Ergotoxine
 | Mepivacaine
 | Norbormide
63 | Butyl Aminobenzoate
 | Chlormezanone
 | Diethylpropion
 | Flumazenil
 | Ketamine
 | Lidoflazine
64 | Biperiden
 | Cholesterol
 | Dicycloverine
 | Hydrastine
 | Ketazolam
 | Pentetrazol
 | Phenoperidine
 | Piminodine
 | Prilocaine
65 | Beclamide
 | Glymidine Sodium
 | Metomidate
 | Nifedipine
 | Oxypertine
 | Papaverine
66 | Methyl Nicotinate
 | Naloxone
 | Pentifylline
67 | Azapetine
 | Buclosamide
 | Crotetamide
 | Flavoxate
 | Miconazole
68 | Ambucetamide
 | Amiodarone
 | Buprenorphine
 | Fluanisone
 | Metaclazepam M (nor)
 | Metisazone
 | Pipoxolan
 | Prenylamine
69 | Benzquinamide
 | Bromocriptine
 | Butoxyethyl Nicotinate
 | Clemizole
 | Clomethiazole
 | Cropropamide
 | Mebanazine
 | Selegiline
 | Tetrazepam
70 | Benzfetamine
 | Clobazam
 | Clorgiline
 | Doxapram
 | Nicofuranose
 | Propanidid
 | Verapamil
71 | Benzyl Nicotinate
 | Dextromoramide
 | Etomidate
 | Lidocaine
72 | Flunitrazepam
 | Trimetozine
73 | Bupivacaine
 | Camazepam
 | Diazepam
 | Metaclazepam
74 | Diloxanide
 | Famprofazone
 | Fentanyl
 | Isocarboxazid
 | Medazepam
 | Noscapine
 | Prazepam
 | Reserpine
75 | Dimoxyline
 | Quazepam
 | Rescinnamine
76 | Bisacodyl
 | Phenoxybenzamine
77 | Deserpidine
 | Methoserpidine
 | Methoxyamfetamine
 | Thiambutosine
78 | Cinnarizine
 | Disulfiram
 | Fenbutrazate
 | Tetrabenazine
 | Tiocarlide
79 | Bezitramide
 | Bromhexine
 | Broxaldine
 | Meclozine
 | Phenothiazine
80 | Bialamicol
 | Methaqualone
81 | Piperidolate
83 | Buclizine
84 | Diphenoxylate
89 | Quazepam M (2-oxo)
99 | Azinphos–methyl

Top | Next: System TD—Rf values »


System TD—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TD—Rf values

Rf | Compound
00 | Aspirin salicyluric acid
 | Barbituric Acid
 | Carbazochrome
 | Carbidopa
 | Cinchophen
 | Dipyrone
 | Enalapril
 | Levodopa
 | Lysergic Acid
 | Paramethadione
 | Phthalylsulfacetamide
 | Phthalylsulfathiazole
 | Salicylic Acid salicyluric acid
 | Sodium Cromoglicate
 | Succinylsulfathiazole
 | Sulfasalazine
 | Valproic Acid
01 | Baclofen
 | Bumetanide
 | Captopril
 | Digoxin
 | Furosemide
 | Mafenide
 | Nicotinic Acid
 | Saccharin
 | Sulfaguanidine
02 | Chlorothiazide
 | Nitrofurantoin
 | Prenalterol
 | Trifluperidol
03 | Digitoxin
 | Etacrynic Acid
 | Flurazepam
 | Loprazolam
 | Lysergide
 | Niflumic Acid
04 | Acetazolamide
 | Aloxiprin
 | Chlortalidone
 | Clozapine
 | Dichlorophenoxyacetic Acid
 | Ethyl Biscoumacetate
 | Hydrochlorothiazide
 | Quinethazone
 | Sulfinpyrazone
05 | Aminosalicylic Acid
 | Brotizolam M (6-hydroxy)
 | Sulfisomidine
 | Triazolam
07 | Alprazolam
 | Aspirin salicylic acid
 | Brotizolam M (α-hydroxy)
 | Carbenoxolone
 | Hydroflumethiazide
 | Methocarbamol
 | Salicylic Acid
08 | Diflunisal
 | Piroxicam M (5-hydroxy)
 | Primidone
09 | Meprobamate
 | Methylchlorophenoxyacetic Acid
 | Sulfathiazole
10 | Chlordiazepoxide
 | Mebutamate
11 | Bufexamac
 | Butalamine
 | Chloramphenicol
 | Chlorphenesin Carbamate
 | Diphenadione
 | Ethiazide
 | Guaifenesin
12 | Sulfamethizole
 | Zomepirac
13 | Bromazepam
 | Epithiazide
 | Midazolam
 | Probenecid
 | Styramate
 | Sulfanilamide
 | Tolmetin
14 | Benzthiazide
 | Diclofenamide
 | Sulfaethidole
 | Sulindac
15 | Brotizolam
 | Caffeine
 | Demoxepam
 | Paracetamol
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Trichlormethiazide
16 | Indometacin
 | Sulfapyridine
17 | Diiodohydroxyquinoline
 | Sulfacetamide
18 | Alclofenac
 | Aspirin
 | Cyclothiazide
 | Dicoumarol
 | Fenbufen
 | Phenazone
19 | Aminobenzoic Acid
 | Clopamide
 | Dantrolene
 | Methyclothiazide
 | Sulfamethoxypyridazine
21 | 4-Aminophenol
 | Cyclopenthiazide
 | Enoxolone
22 | Oxazepam
 | Phenacemide
 | Polythiazide
 | Sulfadiazine
23 | Lorazepam
 | Metolazone
 | Sulfadimidine
 | Sulfamerazine
 | Sultiame
24 | Sulfametoxydiazine
25 | Aminophenazone
 | Bendroflumethiazide
 | Diclofenac
 | Sulfafurazole
26 | Benzoic Acid
 | Sulfamethoxazole
27 | Ketoprofen
29 | Phenylmethylbarbituric Acid
 | Sulfaphenazole
30 | Flumazenil
 | Flurbiprofen
 | Glibenclamide
 | Trilostane
31 | Clorexolone
 | Methyprylon
 | Sulfadimethoxine
32 | Aminoglutethimide
 | Hexachlorophene
33 | Apronal
 | Chlorambucil
 | Metaclazepam M (nor)
 | Naproxen
 | Phenytoin
34 | Clorazepic Acid
 | Nordazepam
 | Quazepam M (N-dealkyl-2-oxo)
35 | Alfadolone
 | Clonazepam
 | Nitrazepam
 | Tetrazepam M (nor)
 | Tybamate
36 | Carisoprodol
37 | Sulfadoxine
38 | Chlorpropamide
 | Etamivan
 | Indapamide
 | Phenacetin
 | Pheneturide
 | Phenolphthalein
 | Salicylamide
 | Vinylbital
 | Xipamide
39 | Acetohexamide
 | Nalidixic Acid
40 | Glibornuride
 | Sulfametopyrazine
41 | Barbital
 | Mefenamic Acid
42 | Fenoprofen
 | Quazepam M (3-hydroxy-2-oxo)
43 | Ethoxzolamide
45 | Acetanilide
 | Ketazolam
 | Mefruside
46 | Ibuprofen
 | Lormetazepam
47 | Metaclazepam
 | Phenobarbital
 | Phenprobamate
48 | Aprobarbital
49 | Acecarbromal
 | Ethinamate
 | Methylpentynol
50 | Allobarbital
 | Butobarbital
 | Cyclobarbital
 | Cyclopentobarbital
 | Ethosuximide
 | Heptabarb
 | Ibomal
 | Secbutabarbital
 | Vinbarbital
51 | Piroxicam
 | Temazepam
 | Tolbutamide
52 | Acenocoumarol
 | Amobarbital
 | Bemegride
 | Brallobarbital
 | Griseofulvin
 | Oxyphenbutazone
 | Tolazamide
53 | Carbromal
 | Clobazam
 | Ethotoin
 | Hexethal
 | Talbutal
54 | Butalbital
 | Chlorzoxazone
 | Flunitrazepam
 | Medazepam
55 | Camazepam
 | Idobutal
 | Pentobarbital
 | Secobarbital
56 | Benzocaine
57 | Tetrazepam
58 | Diazepam
 | Nealbarbital
59 | Dichlorophen
 | Quazepam M (2-oxo)
60 | Triclocarban
61 | Cholesterol
 | Estradiol
 | Propyphenazone
62 | Benziodarone
 | Mephenytoin
 | Methyl Hydroxybenzoate
 | Phenprocoumon
63 | Carbimazole
 | Glutethimide
 | Methaqualone
64 | Ethyl Hydroxybenzoate
 | Prazepam
 | Santonin
 | Warfarin
65 | Hexobarbital
 | Phenindione
66 | Metharbital
 | Spironolactone
70 | Methylphenobarbital
71 | Enallylpropymal
 | Glyceryl Trinitrate
 | Phensuximide
73 | Coumatetralyl
 | Methohexital
 | Thymol
74 | Cyclandelate
75 | Clofibrate
77 | Thialbarbital
 | Thiopental
78 | Phenylbutazone
 | Quazepam
80 | Dantron
81 | Ethchlorvynol
82 | Clofenotane
91 | Azinphos–methyl

Top | Next: System TE—Rf values »


System TE—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TE—Rf values

Rf | Compound
00 | Acetylcysteine
 | Alcuronium Chloride
 | Amidefrine
 | Aniline
 | Aspirin salicyluric acid
 | Atropine Methonitrate
 | Baclofen
 | Barbituric Acid
 | Captopril
 | Carbachol
 | Carbenoxolone
 | Carbidopa
 | Cetrimide
 | Decamethonium Bromide
 | Decamethonium
 | Doxorubicin
 | Enalapril
 | Enalaprilat
 | Epirubicin
 | Guanoxan
 | Homatropine Methylbromide
 | Hydroxyamfetamine
 | Levodopa
 | Lysergic Acid
 | Mandelic Acid
 | Metformin 80
 | Methotrexate
 | Narceine
 | Nedocromil
 | Neostigmine Methylsulfate
 | Nicotinic Acid
 | Obidoxime Chloride
 | Ofloxacin
 | Oxytetracycline Dihydrate
 | Pancuronium Bromide
 | Paraquat
 | Pentolonium Tartrate
 | Phthalylsulfacetamide
 | Phthalylsulfathiazole
 | Pralidoxime Mesilate
 | Psilocybine
 | Pyridostigmine Bromide
 | Salicylic Acid salicyluric acid
 | Sodium Cromoglicate
 | Strophanthin-K
 | Succinylsulfathiazole
 | Sulfasalazine
 | Suxamethonium Chloride
 | Thiazinamium Metilsulfate
 | Thiazinamium Metilsulfate M (sulfoxide)
 | Trimetaphan Camsilate
 | Trimethadione
 | Tubocurarine Chloride
 | Valproic Acid
01 | Aminobenzoic Acid
 | Clidinium Bromide
 | Glycopyrronium Bromide
 | Guanethidine
 | Hexocyclium Metilsulfate
 | Mupirocin
 | Oxyphenonium Bromide
 | Thiamine
02 | Chlorothiazide
 | Clenbuterol (M#2)
 | Dipyrone
 | Emepronium Bromide
 | Mercaptopurine
 | Methyldopa
 | Nalidixic Acid
03 | Acetazolamide
 | Denatonium Benzoate
 | Distigmine Bromide
 | Isopropamide Iodide
 | Penicillamine
 | Penthienate Methobromide
 | Perindopril (perindoprilat)
 | Pirenzepine M (N-desmethyl)
 | Piroxicam M (5-hydroxy)
04 | Acitretin
 | Alclofenac
 | Bumetanide
 | Dichlorophenoxyacetic Acid
 | Fenbufen
 | Fluorouracil
 | Propantheline Bromide
 | Sulfacetamide
 | Sulfadiazine
 | Sulfamethizole
 | Sulindac
 | Tiaprofenic Acid
 | Zomepirac
05 | Butaperazine
 | Etacrynic Acid
 | Glibornuride
 | Glymidine Sodium
 | Indometacin
 | Methylchlorophenoxyacetic Acid
 | Probenecid
 | Propantheline Bromide M (xanthanoic acid)
 | Sulfamethoxazole
 | Sulfisomidine
 | Tolmetin
06 | Azathioprine
 | Chlorambucil
 | Clenbuterol (M#3)
 | Fenoprofen
 | Flurbiprofen
 | Furosemide
 | Ibuprofen
 | Idarubicin
 | Ketoprofen
 | Lanatoside C
 | Naproxen
 | Nitrofurantoin
 | Oxyphencyclimine
 | Perindopril
 | Rimiterol
 | Sulfafurazole
07 | Aminosalicylic Acid
 | Benzoic Acid
 | Enoxolone
 | Glipizide
 | Histamine
 | Paramethadione
 | Saccharin
 | Tolazamide
 | Trilostane
08 | Azapropazone
 | Cinchophen
 | Sulfaethidole
 | Sulfamerazine
 | Sulfametopyrazine
 | Sulfathiazole
09 | Aloxiprin
 | Aspirin
 | Benzthiazide
 | Dantrolene
 | Flucytosine
 | Gliclazide
 | Oxymetholone
 | Oxyphenbutazone
 | Sulfamethoxypyridazine
 | Sulfaphenazole
10 | Aspirin salicylic acid
 | Chlorpropamide
 | Salicylic Acid
 | Sulfadimethoxine
11 | Glibenclamide
 | Mefenamic Acid
 | Methoxamine
 | Niflumic Acid
 | Theophylline
12 | Acetohexamide
 | Diclofenac
 | Flunixin
 | Levocabastine
 | Meclofenamic Acid
 | Phenylephrine
 | Sulfametoxydiazine
 | Tolbutamide
13 | Adrenaline
 | Chlorhexidine
 | Coumatetralyl
 | Sulfadimidine
 | Xipamide
14 | Azacyclonol
 | Tenoxicam
 | Tolfenamic Acid
 | Trichlormethiazide
15 | Anisindione
 | Ethylnoradrenaline
 | Pyridoxine
 | Urea
 | Xamoterol
16 | Acenocoumarol
 | Carbazochrome
 | Diflunisal
 | Hexobendine
 | Pirenzepine
 | Sulfinpyrazone
17 | Piroxicam
 | Pseudoephedrine
18 | Bufexamac
 | Dihydralazine
 | Dihydromorphine
 | Flufenamic Acid
 | Hydromorphone
 | Metaraminol
 | Minoxidil
 | Orciprenaline
 | Proguanil
 | Warfarin
19 | Feprazone
 | Methazolamide
 | Phenprocoumon
20 | Diazoxide
 | Morphine
 | Nadolol
 | Salbutamol
21 | Allopurinol
 | Bambuterol Monocarbamate
 | Isoprenaline
 | Phenindione
 | Terbutaline
 | Xantinol Nicotinate
22 | Atenolol
 | Etilefrine
 | Fendosal
 | Heptaminol
23 | Benziodarone
 | Homatropine
 | Niclosamide
 | Remoxipride M (FLA-838)
24 | Amiloride
 | Atropine
 | Ethyl Biscoumacetate
 | Mescaline
 | Phenylmethylbarbituric Acid
 | Sulfapyridine
25 | Diprophylline
 | Ephedrine
 | Famotidine
 | Fenoterol
 | Pholcodine
 | Prenalterol
 | Sulfaguanidine
 | Tolazoline
26 | Cotarnine
 | Hyoscyamine
 | Tetryzoline
 | Thioproperazine M
 | Tryptamine
27 | Cimetidine
 | Mafenide
 | Mequitazine
 | Naphazoline
 | Pholedrine
 | Remoxipride M(NCM-009)
 | Triamcinolone
28 | Brotizolam M (6-hydroxy)
 | Clindamycin
 | Diiodohydroxyquinoline
 | Nizatidine
 | Phenobarbital
29 | Dihydrocodeine
 | Isoniazid
 | Labetalol
 | Trimethoxyamfetamine (2,4,6-TMA)
30 | Brallobarbital
 | Clioquinol
 | Dicoumarol
 | Hexachlorophene
 | Mesoridazine
 | Ranitidine
 | Sotalol
 | Thiethylperazine M
 | Tramazoline
 | Triamterene
 | Xylometazoline
31 | Δ9-Tetrahydrocannabinol
32 | Barbital
 | Ibomal
 | Methoxyphenamine
 | Nalorphine
 | Strychnine
33 | Acebutolol
 | Bufotenine
 | Chlorzoxazone
 | Colchicine
 | Diclofenamide
 | Digoxin
 | Ergometrine
 | Hydrocodone
 | Oxymorphone
 | Phentolamine
34 | Allobarbital
 | Dichlorophen
 | Dropropizine
 | Hydrochlorothiazide
 | Nalbuphine
 | Oxymetazoline
 | Propylhexedrine
 | Sulpiride
 | Theobromine
 | Vinbarbital
35 | Amantadine
 | Codeine
 | Fluconazole
 | Methylephedrine
36 | Carbamazepine M (OH-)
 | Chloramphenicol
 | Deptropine
 | Digitoxin
 | Ethylmorphine
 | Hydroflumethiazide
 | Isoetarine
 | Lysergamide
 | Maprotiline
 | Nifenazone
 | Pemoline
 | Tiotixene M
 | Viloxazine
37 | Bambuterol
 | Coniine
 | Hydrastinine
 | Hydroxychloroquine
 | Ketobemidone
38 | Acetophenazine
 | Ambazone
 | Etofylline
 | Heptabarb
 | Opipramol
 | Oxetacaine
 | Protriptyline
39 | Carfenazine
 | Cyclopentobarbital
 | Dimpylate
 | Guaifenesin
 | Methylenedioxymethamfetamine
 | Procainamide
 | Vinylbital
40 | Aprobarbital
 | Bunitrolol
 | Cyclobarbital
 | Desipramine
 | Hydroquinine
 | Loprazolam
 | Mephentermine
 | Nicotinamide
 | Paroxetine
 | Quinethazone
 | Sparteine
41 | Butobarbital
 | Demoxepam
 | DOM
 | Etamivan
 | Idobutal
 | Iproniazid
 | Methylergometrine
 | Methylphenobarbital
 | Methylprednisolone
 | Nitrofurazone
 | Phenytoin
 | Prednisolone
 | Primidone
 | Remoxipride M(NCM-001)
 | Thiamazole
42 | Carbimazole
 | Chlortalidone
 | Dextrorphan
 | Dihydroergotamine
 | Metamfetamine
 | Methylenedioxyamfetamine
 | Perphenazine
43 | Amfetamine
 | Clenbuterol M (hydroxy)
 | Dantron
 | Dopamine
 | Ethoxzolamide
 | Hydroquinidine
 | Lorazepam
 | Methoxyamfetamine
 | Pindolol
 | Pipamperone
 | Tertatolol
 | Thialbarbital
 | Thioproperazine
44 | Amobarbital
 | Butalbital
 | Cinchonidine
 | Cinchonine
 | Clopenthixol
 | Dipyridamole
 | Epithiazide
 | Ergotamine
 | Hexethal
 | Methyl Hydroxybenzoate
 | Metoprolol
 | Nealbarbital
 | Pilocarpine
 | Tiotixene
 | Tocainide
 | Triazolam
 | Zuclopenthixol
45 | Brotizolam M (α-hydroxy)
 | Fluphenazine
 | Hydrocortisone
 | Methysergide
 | Nicotinyl Alcohol
 | Oxazepam
 | Oxprenolol
 | Paracetamol
 | Pentobarbital
 | Phenazone
 | Prednisone
 | Quinine
 | Secobarbital
 | Thebaine
 | Trimethoprim
46 | Chloroquine
 | Chlorphenamine
 | Diphenadione
 | Erythromycin
 | Ethyl Hydroxybenzoate
 | Flupentixol
 | Fluvoxamine
 | Furazolidone
 | Glafenine
 | Metaclazepam M (dinor)
 | Metronidazole
 | Pheniramine
 | Phenmetrazine
 | Talbutal
 | Thiopropazate M
47 | Alprazolam
 | Antazoline
 | Dextromethorphan
 | Dimetindene
 | Fluoxetine
 | Fluoxetine M (nor)
 | Methocarbamol
 | Metipranolol
 | Naloxone
 | Perazine
 | Psilocin
 | Trimethobenzamide
 | Zopiclone
48 | Bisoprolol
 | Chlorphentermine
 | Fenpipramide
 | Hyoscine
 | Phentermine
 | Pipazetate
 | Secbutabarbital
 | Tofenacin
 | Zimeldine
49 | Alprenolol
 | Diamorphine
 | Dimethoxanate
 | Dixyrazine
 | Dobutamine
 | Flecainide
 | Harmaline
 | Propranolol
 | Proxyphylline
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Quinidine
 | Thebacon
 | Thiopental
50 | Carbinoxamine
 | Dimethyltryptamine
 | Ethiazide
 | Fluocortolone
 | Ketoconazole
 | Resorcinol
 | Salicylamide
 | Timolol
51 | Astemizole M (nor)
 | Betaxolol
 | Granisetron
 | Metoclopramide
 | Pericyazine
 | Sulfanilamide
 | Tropicamide
52 | Bendroflumethiazide
 | Brotizolam
 | Caffeine
 | Chlordiazepoxide
 | Chlorphenesin Carbamate
 | Etizolam
 | Gelsemine
 | Harmine
 | Hordenine
 | Ketotifen
 | Moclobemide
 | Thenalidine
 | Thiethylperazine
53 | Emetine
 | Hexobarbital
 | Lofexidine
 | Mazindol
 | Methyclothiazide
 | Phenolphthalein
 | Pipotiazine
 | Propyl Hydroxybenzoate
 | Styramate
54 | Acetylcodeine
 | Encainide
 | Fenetylline
 | Hydroxyzine
 | Loxapine
 | Metharbital
 | Oxcarbazepine
 | Phanquinone
 | Phenethylamine
 | Pyrazinamide
 | Remoxipride
 | Sulforidazine
55 | Clopamide
 | Clozapine
 | Dibenzepin
 | Ethoheptazine
 | Mexiletine
 | Pentoxifylline
 | Physostigmine
 | Prochlorperazine
 | Thiamylal
 | Trifluoperazine
 | Triprolidine
56 | Ajmaline
 | Amygdalin
 | Carbamazepine
 | Etafedrine
 | Lysergide
 | Meprobamate
 | Tizanidine
57 | Acecarbromal
 | Aminoacridine
 | Harman
 | Metolazone
 | Sultiame
 | Vinblastine
58 | Apomorphine
 | Clemastine
 | Clenbuterol
 | Droperidol
 | Enallylpropymal
 | Mepyramine
 | Methohexital
 | Morazone
 | Nimorazole
 | Pyrimethamine
 | Tranylcypromine
59 | 4-Aminophenol
 | Arecoline
 | Cyclothiazide
 | Embutramide
 | Lormetazepam
 | Nefopam
 | Nikethamide
 | Perhexiline
 | Prazosin
 | Prothipendyl
60 | Aminopromazine
 | Clorexolone
 | Disopyramide
 | Doxylamine
 | Eucatropine
 | Hexylresorcinol
 | Mebendazole
 | Mebutamate
 | Midazolam
 | Pargyline
 | Pentetrazol
 | Pethidine
61 | Fenfluramine
 | Flumazenil
 | Halofantrine M (desbutyl)
 | Metixene
 | Nicotine
 | Piritramide
 | Trichlorfon
62 | Alphaprodine
 | Aminophenazone
 | Amiphenazole
 | Buphenine
 | Carbocromen
 | Chlorphenesin
 | Isoxsuprine
 | Oxycodone
 | Phendimetrazine
 | Promazine
 | Temazepam
63 | Acepromazine
 | Bromazepam
 | Chloropyramine
 | Diethyltryptamine
 | Doxepin
 | Isopropylaminophenazone
 | Methdilazine
 | Methyprylon
 | Polythiazide
64 | Astemizole
 | Cyclopentolate
 | Cyproheptadine
 | Isothipendyl
 | Metyrapone
 | Nitrazepam
 | Nomifensine
 | Pizotifen
 | Tetracaine
 | Yohimbine
65 | Aminoglutethimide
 | Cyclazocine
 | Diphenhydramine
 | Dosulepin
 | Levamisole
 | Mebhydrolin
 | Pecazine
 | Phenacemide
 | Phenylbutazone
 | Promethazine
 | Thenyldiamine
 | Thonzylamine
 | Tybamate
66 | Cyclopentamine
 | Cyclopenthiazide
 | Ethosuximide
 | Indapamide
 | Mepivacaine
 | Methapyrilene
 | Methylphenidate
 | Noxiptiline
 | Pentifylline
 | Tetramisole
 | Trazodone
67 | Apronal
 | Chlorcyclizine
 | Cinchocaine
 | Clonazepam
 | Imipramine
 | Meclofenoxate
 | Mefruside
 | Nifuratel
 | Nordazepam
 | Oxeladin
 | Phenyltoloxamine
 | Thioridazine
68 | Bemegride
 | Chlormezanone
 | Clorazepic Acid
 | Cortisone
 | Cyclizine
 | Dimenhydrinate
 | Diphenylpyraline
 | Fluorometholone
 | Flutazolam
 | Mianserin
 | Nicametate
 | Orphenadrine
 | Phenacetin
 | Phenindamine
 | Propiomazine
 | Simvastatin
 | Tolpropamine
 | Trimetozine
 | Tripelennamine
69 | Amitriptyline
 | Crotetamide
 | Cyclobenzaprine
 | Griseofulvin
 | Papaverine
 | Quazepam M (3-hydroxy-2-oxo)
70 | Acetanilide
 | Chlorphenoxamine
 | Chlorpromazine
 | Clonidine
 | Lidoflazine
 | Pentazocine
 | Phenazopyridine
 | Pirenzepine M (desamide)
 | Testosterone
71 | Alfadolone
 | Ethinylestradiol
 | Ethotoin
 | Etynodiol Diacetate
 | Flurazepam
 | Fluspirilene
 | Hexoprenaline
 | Hydrastine
 | Nifedipine
 | Phenaglycodol
 | Pheneturide
 | Pimozide
 | Procaine
 | Pyrrobutamine
 | Veratrine
72 | Androsterone
 | Azaperone
 | Clomipramine
 | Doxapram
 | Etorphine
 | Methyl Nicotinate
 | Pentaerithrityl Tetranitrate
 | Propanidid
 | Quazepam M (N-dealkyl-2-oxo)
 | Sertraline
73 | Diethylstilbestrol
 | Doxazosin
 | Etomidate
 | Hexestrol
 | Metaclazepam M (nor)
 | Methylpiperidyl Benzilate
 | Methyltestosterone
 | Nicergoline
 | Phenprobamate
 | Pramocaine
 | Tetrazepam M (nor)
 | Verapamil
74 | Amodiaquine
 | Chlorprothixene
 | Cropropamide
 | Etamiphylline
 | Flunitrazepam
 | Indoramin
 | Isradipine
 | Ketazolam
 | Levallorphan
 | Loperamide
 | Mephenytoin
 | Methylpentynol
 | Metomidate
 | Phenazocine
 | Procyclidine
 | Propyphenazone
 | Thiopropazate
75 | Aconitine
 | Butanilicaine
 | Camazepam
 | Carbromal
 | Carisoprodol
 | Clobazam
 | Econazole
 | Etidocaine
 | Histapyrrodine
 | Isocarboxazid
 | Lobeline
 | Mevinphos
 | Prilocaine
 | Santonin
 | Triclocarban
 | Triflupromazine
76 | Ambucetamide
 | Aprindine
 | Cholesterol
 | Clomethiazole
 | Clotrimazole
 | Diazepam
 | Estrone
 | Etenzamide
 | Ethambutol
 | Ethinamate
 | Fenyramidol
 | Haloperidol
 | Levomepromazine
 | Mecloqualone
 | Methanthelinium Bromide
 | Methoxsalen
 | Norethisterone
 | Phenoperidine
 | Piperocaine
77 | Alimemazine
 | Benzocaine
 | Captodiame
 | Cocaine
 | Diethazine
 | Felodipine
 | Fencamfamin
 | Fenproporex
 | Flavoxate
 | Methadone
 | Phensuximide
 | Reserpine
 | Trifluperidol
78 | Azapetine
 | Clemizole
 | Disulfiram
 | Estradiol
 | Etofenamate
 | Fentanyl
 | Loratadine
 | Medazepam
 | Methaqualone
 | Mexazolam
 | Naftidrofuryl Oxalate
 | Nimodipine
 | Noscapine
 | Oxypertine
 | Spironolactone
 | Tramadol
 | Xylazine
79 | Anileridine
 | Dextromoramide
 | Hexetidine
 | Itraconazole
 | Ketamine
 | Metaclazepam
 | Progesterone
 | Prolintane
 | Sulfadoxine
 | Tetrabenazine
 | Tetrazepam
80 | Bupivacaine
 | Buprenorphine
 | Cyclandelate
 | Glutethimide
 | Hexylcaine
 | Hydralazine
 | Lidocaine
 | Lorcainide
 | Methandienone
 | Miconazole
 | Nitrendipine
 | Norpipanone
 | Procarbazine
 | Quazepam M (2-oxo)
 | Trimipramine
81 | Butetamate
 | Demeton-S
 | Deserpidine
 | Diethylthiambutene
 | Isoaminile
 | Lacidipine
 | Pipradrol
 | Prazepam
 | Rescinnamine
 | Thymol
82 | Amiodarone
 | Clomifene
 | Fluanisone
 | Phenothiazine
 | Piperidolate
83 | Adiphenine
 | Biperiden
 | Butacaine
 | Crotamiton
 | Dichlorvos
 | Gestonorone Caproate
 | Oxybuprocaine
 | Phenelzine
 | Profenamine
 | Quazepam
 | Trihexyphenidyl
84 | Clofibrate
 | Dicycloverine
 | Methyl Salicylate
 | Penfluridol
 | Phencyclidine
 | Prenylamine
 | Tilidate
85 | Diethylpropion
 | Floctafenine
 | Hydroxyprogesterone
 | Nisoldipine
86 | Butalamine
 | Cinnarizine
 | Clofazimine
 | Fenbutrazate
 | Fludrocortisone Acetate
 | Glyceryl Trinitrate
 | Ibogaine
 | Lindane
 | Mebeverine
 | Mesuximide
87 | Benzfetamine
 | Chlordane
 | Clofenotane
 | Dimoxyline
 | Diphenoxylate
 | Dipipanone
 | Famprofazone
 | Meclozine
 | Metenolone
 | Methoxychlor
 | Phenoxybenzamine
88 | Halofantrine
 | Paramethasone
 | Piminodine
89 | Dieldrin
 | Heptachlor
90 | Lofepramine
91 | Difenidol
94 | Diquat
95 | Cannabidiol
 | Cannabinol
99 | Azinphos–methyl
 | Chlorpyrifos
 | Dimethoate
 | Malathion

Top | Next: System TF—Rf values »


System TF—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TF—Rf values

Rf | Compound
00 | Acetylcysteine
 | Aspirin salicyluric acid
 | Baclofen
 | Barbituric Acid
 | Betaxolol
 | Bezafibrate
 | Bisoprolol
 | Carbazochrome
 | Cinchophen
 | Clenbuterol (M#2)
 | Dipyrone
 | Dosulepin S-oxide
 | Doxorubicin
 | Enalapril
 | Enalaprilat
 | Epirubicin
 | Fenoterol
 | Idarubicin
 | Levodopa
 | Lysergic Acid
 | Mandelic Acid
 | Mercaptopurine
 | Methotrexate
 | Metipranolol
 | Mupirocin
 | Nedocromil
 | Neostigmine Methylsulfate
 | Nicotinic Acid
 | Ofloxacin
 | Perindoprilat
 | Perindopril
 | Phthalylsulfacetamide
 | Phthalylsulfathiazole
 | Pralidoxime Mesilate
 | Pyridostigmine Bromide
 | Salbutamol
 | Salicyluric acid
 | Sodium Cromoglicate
 | Succinylsulfathiazole
 | Sulfasalazine
 | Sulforidazine
 | Thiazinamium Metilsulfate M (sulfoxide)
 | Trimetaphan Camsilate
 | Trimethadione
 | Xamoterol
 | Xantinol Nicotinate
 | Zopiclone
01 | Alphaprodine
 | Captopril
 | Labetalol
 | Loprazolam
 | Mafenide
 | Pecazine
 | Saccharin
 | Salicylic Acid
 | Tertatolol
02 | Alprazolam
 | Carbidopa
 | Etacrynic Acid
 | Levocabastine
 | Prenalterol
 | Triazolam
03 | Benperidol
 | Flurazepam
 | Glafenine
 | Niflumic Acid
 | Tropicamide
04 | Brotizolam M (6-hydroxy)
 | Sulfinpyrazone
 | Theobromine
05 | Clozapine
 | Diflunisal
 | Digoxin
 | Midazolam
 | Tiaprofenic Acid
 | Trifluperidol
06 | Dichlorophenoxyacetic Acid
 | Etofylline
 | Sulfaguanidine
 | Tenoxicam
07 | Furosemide
 | Miconazole
08 | xanthanoic acid
09 | Metaclazepam M (dinor)
 | Theophylline
10 | Aloxiprin
 | Aminophenazone
 | Bumetanide
 | Caffeine
 | Digitoxin
 | Sulindac
11 | Chlordiazepoxide
 | Itraconazole
 | Methylchlorophenoxyacetic Acid
 | Nitrofurazone
 | Pemoline
12 | Zomepirac
13 | Indometacin
14 | Flumazenil
 | Phenazone
16 | Chlorothiazide
 | Sulfisomidine
17 | Carbenoxolone
 | Guaifenesin
18 | Bromazepam
 | Furazolidone
 | Piroxicam M (5-hydroxy)
19 | Bufexamac
 | Clenbuterol (M#3)
 | Diiodohydroxyquinoline
20 | Fluorouracil
 | Methylenedioxymethamfetamine
 | Oxcarbazepine
 | Sulfathiazole
 | Tolmetin
21 | Quinethazone
23 | Fluanisone
 | Methocarbamol
 | Primidone
 | Probenecid
 | Sulfamethizole
24 | Aminosalicylic Acid
 | Demoxepam
 | Prednisolone
25 | Denatonium Benzoate
 | Dinitro–orthocresol
 | Ketoprofen
 | Metaclazepam M (nor)
 | Methyprylon
27 | Diclofenac
 | Methylprednisolone
28 | Alclofenac
 | Benzoic Acid
 | Fluocortolone
 | Hydrocortisone
 | Prednisone
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
29 | Butalamine
 | Loratadine
30 | Aspirin
 | Fenbufen
 | Flurbiprofen
 | Glibenclamide
 | Nitrofurantoin
31 | Acetazolamide
 | Chloramphenicol
 | Nalidixic Acid
 | Tolfenamic Acid
32 | Camazepam
 | Dicoumarol
 | Ethyl Biscoumacetate
 | Paracetamol
33 | Diphenadione
34 | Chlorphenesin Carbamate
 | Hexachlorophene
 | Hydrochlorothiazide
35 | Etamivan
 | Mebutamate
 | Metaclazepam
 | Oxazepam
 | Sulfaethidole
36 | Dantrolene
 | Meprobamate
37 | Griseofulvin
 | Phenacetin
38 | Clopamide
 | Fenoprofen
 | Naproxen
 | Piroxicam
39 | Styramate
 | Sulfadiazine
 | Sulfamethoxypyridazine
40 | Alfadolone
 | 4-Aminophenol
 | Chlorambucil
 | Chlortalidone
 | Medazepam
 | Phenacemide
41 | Lorazepam
 | Sulfamerazine
42 | Sulfacetamide
 | Sulfapyridine
43 | Acetohexamide
 | Acitretin
 | Aminobenzoic Acid
 | Chlorpropamide
 | Meclofenamic Acid
 | Nifuratel
 | Sulfametoxydiazine
 | Sultiame
44 | Simvastatin
45 | Acetanilide
 | Clonazepam
 | Isotretinoin
 | Ketazolam
 | Lormetazepam
 | Nordazepam
 | Quazepam M (N-dealkyl-2-oxo)
 | Sulfadimidine
 | Testosterone
 | Tetrazepam M (nor)
 | Trilostane
46 | Clorazepic Acid
 | Enoxolone
 | Nitrazepam
 | Sulfanilamide
47 | Aminoglutethimide
 | Carbimazole
 | Clobazam
 | Flunitrazepam
 | Hydroflumethiazide
 | Methyltestosterone
 | Temazepam
48 | Acecarbromal
 | Acenocoumarol
 | Mefenamic Acid
49 | Benzbromarone
 | Diazepam
 | Propyphenazone
 | Tetrazepam
50 | Ethiazide
 | Methyclothiazide
 | Santonin
 | Sulfametopyrazine
 | Tolazamide
51 | Benzthiazide
 | Clorexolone
 | Metolazone
 | Spironolactone
 | Sulfadimethoxine
 | Sulfadoxine
 | Sulfaphenazole
52 | Androsterone
 | Apronal
 | Fluorometholone
 | Quazepam M (3-hydroxy-2-oxo)
 | Sulfafurazole
 | Valproic Acid
53 | Bemegride
 | Carisoprodol
 | Ethosuximide
 | Pheneturide
54 | Ethotoin
 | Sulfamethoxazole
55 | Carbromal
 | Mexazolam
 | Phenprobamate
 | Phenytoin
 | Prazepam
 | Salicylamide
 | Tolbutamide
56 | Phenindione
 | Progesterone
57 | Etynodiol Diacetate
 | Ibuprofen
 | Norethisterone
 | Quazepam M (2-oxo)
58 | Benziodarone
 | Estradiol
 | Mefruside
 | Mephenytoin
 | Methoxsalen
 | Phenprocoumon
59 | Ethinamate
 | Gestonorone Caproate
 | Isradipine
 | Phenolphthalein
 | Phensuximide
 | Triclocarban
60 | Cholesterol
 | Cyclothiazide
 | Felodipine
 | Glibornuride
 | Paramethadione
 | Polythiazide
 | Trichlormethiazide
61 | Barbital
 | Chlorzoxazone
 | Indapamide
 | Phenylmethylbarbituric Acid
62 | Benzocaine
 | Cyclopenthiazide
 | Epithiazide
 | Glutethimide
 | Metenolone
 | Methylpentynol
 | Oxyphenbutazone
 | Warfarin
63 | Hydroxyprogesterone
64 | Cyclobarbital
 | Diclofenamide
 | Dimpylate
 | Heptabarb
 | Secbutabarbital
 | Vinylbital
 | Xipamide
65 | Aprobarbital
 | Butobarbital
 | Cyclopentobarbital
 | Ethoxzolamide
 | Hexobarbital
 | Hexylresorcinol
 | Lacidipine
 | Metharbital
 | Methyl Hydroxybenzoate
 | Nisoldipine
 | Phenobarbital
 | Vinbarbital
66 | Allobarbital
 | Amobarbital
 | Clofibrate
 | Ethyl Hydroxybenzoate
 | Ibomal
 | Pentobarbital
67 | Butalbital
 | Dichlorophen
 | Hexethal
 | Methylphenobarbital
 | Propyl Hydroxybenzoate
 | Talbutal
68 | Brallobarbital
 | Diethylstilbestrol
 | Estrone
 | Methyl Salicylate
 | Nealbarbital
 | Phenylbutazone
 | Secobarbital
 | Thymol
 | Tybamate
69 | Dantron
 | Idobutal
70 | Clidinium Bromide
 | Hexestrol
71 | Bendroflumethiazide
 | Enallylpropymal
 | Quazepam
72 | Chlordane
 | Glyceryl Trinitrate
 | Methohexital
 | Methoxychlor
 | Thialbarbital
73 | Benzyl Benzoate
74 | Clofenotane
 | Coumatetralyl
 | Dieldrin
 | Ethchlorvynol
 | Thiopental
75 | Heptachlor
 | Lindane
 | Thiamylal
77 | Cyclandelate
93 | Azinphos–methyl

Top | Next: System TG—Rf values »


System TG—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TG—Rf values

Rf | Compound
08 | Indoprofen
09 | Fenbufen
10 | Tolmetin
12 | Alclofenac
13 | Sulindac
14 | Benoxaprofen
 | Ketoprofen
 | Naproxen
16 | Fenoprofen
 | Flurbiprofen
18 | Ibuprofen
19 | Furosemide
20 | Fenclofenac
 | Indometacin
23 | Phenylbutazone
 | Salsalate
25 | Oxyphenbutazone
28 | Niflumic Acid
29 | Diclofenac
30 | Clonixin
32 | Mefenamic Acid
33 | Flunixin
 | Theophylline
36 | Bufexamac
37 | Diflunisal
 | Flufenamic Acid
38 | Meclofenamic Acid
45 | Feprazone
47 | Theobromine

Top | Next: System TH—Rf values »


System TH—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TH—Rf values

Rf | Compound
03 | Barbituric Acid
27 | Phenylmethylbarbituric Acid
38 | Phenobarbital
47 | Brallobarbital
51 | Barbital
53 | Allobarbital
56 | Vinbarbital
59 | Cyclobarbital
61 | Ibomal
62 | Cyclopentobarbital
 | Heptabarb
66 | Aprobarbital
67 | Butalbital
68 | Butobarbital
69 | Secbutabarbital
71 | Idobutal
 | Talbutal
72 | Methylphenobarbital
74 | Amobarbital
 | Hexethal
75 | Thialbarbital
76 | Pentobarbital
78 | Nealbarbital
 | Secobarbital
80 | Thiopental
85 | Hexobarbital
86 | Metharbital
87 | Enallylpropymal
93 | Methohexital

Top | Next: System TI—Rf values »


System TI—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TI—Rf values

Rf | Compound
05 | Cannabidiol
30 | Δ9-Tetrahydrocannabinol
52 | Cannabinol

Top | Next: System TJ—Rf values »


System TJ—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TJ—Rf values

Rf | Compound
20 | Cannabinol
29 | Δ9-Tetrahydrocannabinol
36 | Cannabidiol

Top | Next: System TL—Rf values »


System TL—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TL—Rf values

Rf | Compound
00 | Adrenaline
 | Bamethan
 | Benzalkonium Chloride
 | Berberine
 | Buformin
 | Carbachol
 | Cetrimide
 | Cetylpyridinium Chloride
 | Cinchophen
 | Cotarnine
 | Debrisoquine
 | Decamethonium Bromide
 | Decamethonium
 | Diminazene (aceturate)
 | Diquat
 | Dopamine
 | Guanethidine
 | Guanoclor
 | Guanoxan
 | Histamine
 | Homatropine Methylbromide
 | Hydrastinine
 | Hydroxystilbamidine
 | Isoetarine
 | Isopropamide Iodide
 | Lysergic Acid
 | Mequitazine
 | Metformin
 | Minoxidil
 | Narceine
 | Obidoxime Chloride
 | Oxyphencyclimine
 | Oxyphenonium Bromide
 | Pancuronium Bromide
 | Paraquat
 | Pentamidine
 | Pentapiperide Metilsulfate
 | Pentolonium Tartrate
 | Phenformin
 | Phenylephrine
 | Piperazine
 | Propantheline Bromide
 | Pseudomorphine
 | Psilocybine
 | Suxamethonium Chloride
 | Thiamine
 | Thiazinamium Metilsulfate
 | Tubocurarine Chloride
01 | Acefylline Piperazine
 | Atropine
 | Azacyclonol
 | Brucine
 | Bufotenine
 | Chlorproguanil
 | Cytarabine
 | Deptropine
 | Dihydralazine
 | Dihydromorphine
 | Dimethoate
 | Ephedrine
 | Hexoprenaline
 | Homatropine
 | Mesoridazine
 | Methyldopa
 | Morphine
 | Nadolol
 | Oxymetazoline
 | Proguanil
 | Propamidine
 | Trimetazidine
02 | Amidefrine
 | Amiloride
 | Atenolol
 | Benzatropine
 | Chloroquine
 | Chlorphenamine
 | Cyclopentamine
 | Cycloserine
 | Cytisine
 | Dehydroemetine
 | Dihydrocodeine
 | Dipyrone
 | Ethambutol
 | Hydromorphone
 | Maprotiline
 | Mephentermine
 | Methoxyphenamine
 | Phentolamine
 | Pholcodine
 | Protriptyline
 | Racemorphan
 | Strychnine
 | Tetryzoline
 | Tolazoline
 | Tramazoline
03 | Acetophenazine
 | Antazoline
 | Benserazide
 | Broxyquinoline
 | Codeine
 | Conessine
 | Desipramine
 | Dextrorphan
 | Dobutamine
 | Etilefrine
 | Hydroquinine
 | Hydroxychloroquine
 | Isoprenaline
 | Methenamine
 | Penicillamine
 | Perazine
 | Pheniramine
 | Pholedrine
 | Xylometazoline
04 | Amantadine
 | Azathioprine
 | Carbinoxamine
 | Diamorphine
 | Ethoheptazine
 | Fenoterol
 | Hydrocodone
 | Mecamylamine
 | Neopine
 | Nialamide
 | Practolol
 | Procarbazine
 | Quinine
 | Salbutamol
05 | Butaperazine
 | Cinchonine
 | Coniine
 | Diethylcarbamazine
 | Glipizide
 | Heptaminol
 | Hordenine
 | Hydroquinidine
 | Loprazolam
 | Metamfetamine
 | Pyridoxine
 | Sotalol
 | Sparteine
 | Terbutaline
 | Thebaine
06 | Acebutolol
 | Brompheniramine
 | Cinchonidine
 | Dextromethorphan
 | Dimethoxanate
 | Dimethyltryptamine
 | Dimetindene
 | Ethylmorphine
 | Hexobendine
 | Ketobemidone
 | Lysergamide
 | Methdilazine
 | Orciprenaline
 | Perhexiline
 | Pipazetate
 | Protokylol
 | Quinidine
 | Thioproperazine
 | Triprolidine
 | Viloxazine
07 | Carfenazine
 | Opipramol
 | Prochlorperazine
 | Propranolol
 | Tigloidine
 | Tiotixene
 | Tofenacin
08 | Ambazone
 | Aminopromazine
 | Benzylmorphine
 | Cephaëline
 | Chlorphentermine
 | Diphenylpyraline
 | Ergometrine
 | Phenglutarimide
 | Pindolol
 | Pipamperone
 | Profadol
 | Sulfacarbamide
 | Thiethylperazine
 | Trifluoperazine
09 | Azaperone
 | Benzydamine
 | Clemastine
 | Clioquinol
 | Doxylamine
 | Mepacrine
 | Metoprolol
 | Mexiletine
 | Perphenazine
 | Procainamide
 | Prothipendyl
 | Psilocin
 | Timolol
10 | Fluphenazine
 | Pempidine
 | Tacrine
11 | Alphaprodine
 | Alprenolol
 | Clopenthixol
 | Diethyltryptamine
 | Fenfluramine
 | Hydroxyamfetamine
 | Pethidine
 | Promazine
 | Thebacon
 | Theophylline
 | Tryptamine
 | Zuclopenthixol
12 | Acepromazine
 | Acetylcodeine
 | Carbocromen
 | Cimetidine
 | Colchicine
 | Diprophylline
 | Emetine
 | Eucatropine
 | Mescaline
 | Methylergometrine
 | Metixene
 | Metopimazine
 | Phentermine
 | Pilocarpine
 | Thenalidine
 | Thenyldiamine
 | Trimethoprim
 | Trimethoxyamfetamine (2,4,6-TMA)
13 | Bamipine
 | Bromazine
 | Brotizolam M (6-hydroxy)
 | Cyproheptadine
 | Disopyramide
 | Doxepin
 | Imipramine
 | Mazindol
 | Methapyrilene
 | Metoclopramide
 | Nicotine
 | Oxprenolol
 | Thioridazine
14 | Alprazolam
 | Chlorcyclizine
 | Dibenzepin
 | Dihydroergotamine
 | Fenetylline
 | Isothipendyl
 | Mepyramine
 | Phenmetrazine
 | Thonzylamine
15 | Amitriptyline
 | Dimenhydrinate
 | Diphenhydramine
 | Etafedrine
 | Fenpipramide
 | Methysergide
 | Oxetacaine
 | Phenyltoloxamine
 | Primaquine
 | Tolpropamine
 | Tripelennamine
16 | Cyclizine
 | DOM
 | Dosulepin
 | Inositol Nicotinate
 | Iprindole
 | Orphenadrine
 | Pecazine
 | Tetracaine
 | Triazolam
17 | Chloropyramine
 | Chlorphenoxamine
 | Chlorpromazine
 | Clozapine
 | Etamiphylline
 | Iproniazid
 | Methylenedioxyamfetamine
 | Nefopam
 | Phanquinone
 | Piperacetazine
 | Promethazine
 | Trimeperidine
 | Veratrine
18 | Amfetamine
 | Clomipramine
 | Hyoscine
 | Pericyazine
 | Physostigmine
 | Pyrrobutamine
19 | Hydroxyzine
 | Midazolam
 | Moxisylyte
 | Oxeladin
20 | Clorprenaline
 | Hexetidine
 | Isoniazid
 | Mebhydrolin
 | Nicametate
21 | Phenindamine
 | Pipotiazine
 | Pyrimethamine
 | Theobromine
22 | Chlordiazepoxide
 | Ethiazide
 | Loperamide
 | Meclofenoxate
 | Nicotinyl Alcohol
 | Triflupromazine
23 | Clotiapine
 | Ergotamine
 | Methylphenidate
 | Mianserin
 | Procyclidine
24 | Dimefline
 | Ethylnoradrenaline
 | Lysergide
 | Metaraminol
 | Phendimetrazine
 | Tuaminoheptane
25 | Caffeine
 | Chlorprothixene
 | Cyclazocine
 | Cyclomethycaine
 | Dyclonine
 | Octamylamine
 | Prolintane
 | Salinazid
26 | Cyclopentolate
 | Propiomazine
27 | Apomorphine
 | Brotizolam
 | Methadone
 | Nicotinamide
 | Piperocaine
28 | Dimetotiazine
 | Harmine
 | Lorazepam
 | Pentazocine
 | Propoxycaine
 | Quinisocaine
29 | Clofedanol
 | Co–dergocrine Mesilate
 | Lobeline
 | Nalorphine
 | Nikethamide
 | Proxyphylline
 | Vinblastine
30 | Fencamfamin
 | Oxymorphone
 | Procaine
31 | Alimemazine
 | Brotizolam M (α-hydroxy)
 | Morazone
 | Nomifensine
32 | Benperidol
 | Morinamide
33 | Haloperidol
 | Harman
 | Methylpiperidyl Benzilate
 | Nimorazole
 | Norharman
34 | Bamifylline
35 | Cinchocaine
 | Clomifene
 | Naftidrofuryl Oxalate
 | Proxymetacaine
 | Rimantadine
36 | Benzquinamide
 | Droperidol
 | Ethomoxane
 | Lidoflazine
 | Oxybuprocaine
37 | Amodiaquine
 | Chloroprocaine
 | Miconazole
 | Trazodone
 | Trimipramine
38 | Alverine
 | Butriptyline
 | Methoxamine
 | Norpipanone
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
39 | Diethazine
 | Oxycodone
 | Phenethylamine
 | Pipradrol
40 | Flurazepam
 | Furaltadone
 | Glafenine
 | Metronidazole
 | Pemoline
 | Pimozide
41 | Diazoxide
 | Metyrapone
 | Pipobroman
 | Pramocaine
42 | Aletamine
 | Dipyridamole
 | Levamisole
 | Piritramide
 | Thiopropazate
 | Verapamil
43 | Benethamine
 | Benzoctamine
 | Diethylthiambutene
44 | Flumazenil
45 | Flavoxate
 | Levallorphan
46 | Levomepromazine
 | Pentifylline
 | Pyrazinamide
 | Tetramisole
47 | Butetamate
 | Carbamazepine
 | Chlorzoxazone
 | Papaverine
48 | Chloramphenicol
 | Ergotoxine
 | Mepivacaine
 | Metomidate
 | Tranylcypromine
49 | Fluspirilene
 | Mebendazole
 | Mebeverine
 | Phenazocine
 | Prazosin
50 | Buphenine
 | Lormetazepam
51 | Adiphenine
 | Anileridine
 | Demoxepam
 | Difenidol
 | Oxazepam
52 | Clemizole
 | Etomidate
 | Hydrastine
 | Trifluomeprazine
 | Trimetozine
 | Yohimbine
53 | Benactyzine
 | Bromazepam
 | Clonidine
 | Isoxsuprine
 | Niridazole
 | Phenazopyridine
 | Styramate
 | Temazepam
 | Tiabendazole
54 | Cocaine
 | Dicycloverine
 | Doxapram
55 | Amiodarone
 | Crotetamide
 | Etenzamide
 | Ethionamide
 | Isoaminile
 | Nitrazepam
 | Piperidolate
 | Propanidid
56 | Azapetine
 | Mebutamate
 | Methaqualone
 | Pipoxolan
 | Prenylamine
57 | Amiphenazole
 | Chlormezanone
 | Cropropamide
 | Mephenesin
 | Protionamide
58 | Aconitine
 | Clomethiazole
 | Dimoxyline
 | Fentanyl
 | Meprobamate
 | Metaclazepam M (nor)
 | Oxypertine
 | Phenoperidine
 | Quazepam M (N-dealkyl-2-oxo)
59 | Clorgiline
 | Diazepam
 | Fenyramidol
 | Furazolidone
 | Methyl Nicotinate
 | Piminodine
 | Quazepam M (3-hydroxy-2-oxo)
 | Thiamazole
 | Trihexyphenidyl
60 | Benzyl Nicotinate
 | Clorazepic Acid
 | Cycrimine
 | Dextromoramide
 | Fluanisone
 | Nordazepam
 | Penfluridol
 | Prilocaine
 | Tetrazepam M (nor)
61 | Ambucetamide
 | Bromocriptine
 | Butanilicaine
 | Clonazepam
 | Isocarboxazid
 | Nicofuranose
62 | Benorilate
 | Butoxyethyl Nicotinate
 | Clobazam
 | Ibogaine
 | Medazepam
 | Metaclazepam
63 | Etorphine
 | Flunitrazepam
 | Lidocaine
 | Mebanazine
 | Naloxone
 | Pentetrazol
 | Phenelzine
 | Prazepam
 | Pseudoephedrine
 | Reserpine
64 | Beclamide
 | Biperiden
 | Butacaine
 | Diethylpropion
 | Hydralazine
 | Ketamine
 | Methoserpidine
 | Norbormide
 | Noscapine
 | Rescinnamine
65 | Bupivacaine
 | Camazepam
 | Cinnarizine
66 | Benzocaine
 | Bisacodyl
 | Deserpidine
 | Diperodon
 | Ketazolam
 | Phencyclidine
 | Profenamine
 | Tetrazepam
67 | Azapropazone
 | Diloxanide
 | Etoxazene
 | Famprofazone
 | Fenbutrazate
 | Tetrabenazine
68 | Clefamide
 | Clofazimine
 | Nifedipine
 | Phenoxybenzamine
69 | Buprenorphine
 | Cholesterol
 | Disulfiram
 | Methoxyamfetamine
 | Metisazone
 | Thiambutosine
70 | Benzfetamine
 | Bezitramide
 | Buclosamide
 | Butyl Aminobenzoate
 | Diphenoxylate
 | Dipipanone
 | Meclozine
71 | Bromhexine
 | Broxaldine
 | Phenothiazine
 | Quazepam M (2-oxo)
72 | Buclizine
 | Tiocarlide
73 | Bialamicol
76 | Quazepam
99 | Azinphos–methyl

Top | Next: System TM—Rf values »


System TM—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TM—Rf values

Rf | Compound
00 | Lysergic Acid
26 | Ergometrine
27 | Lysergamide
31 | Methylergometrine
33 | Methysergide
40 | Dihydroergotamine
48 | Ergotamine
64 | Co–dergocrine Mesilate
67 | Ergotoxine
70 | Lysergide

Top | Next: System TN—Rf values »


System TN—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TN—Rf values

Rf | Compound
22 | Paraquat
34 | Gallamine Triethiodide
35 | Suxamethonium Chloride
36 | Hexamethonium Bromide
40 | Suxethonium Bromide
56 | Decamethonium Bromide
 | Guanethidine
60 | Choline
70 | Acetylcholine Chloride
80 | Pancuronium Bromide
85 | Tubocurarine Chloride
94 | Bretylium Tosilate
95 | Atropine Methonitrate
100 | Cetrimide

Top | Next: System TO—Rf values »


System TO—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TO—Rf values

Rf | Compound
05 | Gallamine Triethiodide
10 | Hexamethonium Bromide
 | Paraquat
 | Suxamethonium Chloride
16 | Decamethonium Bromide
23 | Suxethonium Bromide
35 | Atropine Methonitrate
40 | Bretylium Tosilate
 | Tubocurarine Chloride
50 | Cetrimide
 | Guanethidine
60 | Acetylcholine Chloride
 | Choline

Top | Next: System TP—Rf values »


System TP—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TP—Rf values

Rf | Compound
00 | Hydrocortisone Sodium Phosphate
08 | Hydrocortisone Hydrogen Succinate
09 | Triamcinolone
20 | Prednisolone
23 | Methylprednisolone
27 | Hydrocortisone
30 | Betamethasone
32 | Dexamethasone
 | Triamcinolone acetonide
41 | Prednisone
42 | Fluocinolone Acetonide
51 | Fluoxymesterone
 | Hydrocortisone acetate
58 | Betamethasone valerate
 | Fludrocortisone acetate
59 | Alfadolone
60 | Alfaxalone
 | Testosterone
65 | Diethylstilbestrol
 | Methandienone
69 | Oxymetholone
70 | Methyltestosterone
71 | Norethandrolone
 | Norethisterone
72 | Cortisone
 | Dienestrol
 | Ethinylestradiol
75 | Beclometasone
77 | Lynestrenol
78 | Androstanolone
 | Ethisterone
 | Fluocortolone hexanoate
 | Testosterone propionate
79 | Estradiol benzoate
 | Ethylestrenol
 | Methallenestril
 | Noretynodrel
80 | Dimethisterone
 | Medroxyprogesterone Acetate
 | Megestrol Acetate
81 | Hydroxyprogesterone Caproate
 | Progesterone
83 | Etynodiol Diacetate
86 | Desoxycortone
 | Dydrogesterone
 | Mestranol
 | Testosterone Phenylpropionate
87 | Norethisterone Acetate
88 | Chlorotrianisene
 | Nandrolone

Top | Next: System TQ—Rf values »


System TQ—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TQ—Rf values

Rf | Compound
00 | Betamethasone
 | Hydrocortisone Hydrogen Succinate
 | Hydrocortisone Sodium Phosphate
 | Prednisolone
 | Prednisone
 | Triamcinolone
 | Triamcinolone acetonide
02 | Hydrocortisone
07 | Testosterone
08 | Dexamethasone
 | Fluocinolone Acetonide
09 | Fluoxymesterone
10 | Diethylstilbestrol
 | Methandienone
11 | Androstanolone
 | Hydrocortisone Acetate
12 | Fludrocortisone Acetate
 | Testosterone Propionate
16 | Methyltestosterone
18 | Methallenestril
20 | Norethandrolone
 | Progesterone
22 | Alfadolone
 | Alfaxalone
 | Norethisterone
23 | Oxymetholone
25 | Dienestrol
27 | Betamethasone Valerate
28 | Cortisone
 | Testosterone Phenylpropionate
30 | Ethinylestradiol
32 | Estradiol benzoate
 | Noretynodrel
35 | Fluocortolone Hexanoate
38 | Beclometasone
39 | Ethisterone
 | Norethisterone Acetate
42 | Dimethisterone
49 | Nandrolone
50 | Ethylestrenol
 | Medroxyprogesterone Acetate
 | Megestrol Acetate
52 | Desoxycortone
 | Mestranol
53 | Dydrogesterone
55 | Hydroxyprogesterone Caproate
 | Lynestrenol
61 | Etynodiol Diacetate
77 | Chlorotrianisene
80 | Methylprednisolone

Top | Next: System TR—Rf values »


System TR—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TR—Rf values

Rf | Compound
00 | Betamethasone
 | Dexamethasone
 | Hydrocortisone Hydrogen Succinate
 | Hydrocortisone Sodium Phosphate
 | Triamcinolone
02 | Prednisolone
03 | Methylprednisolone
08 | Hydrocortisone
10 | Fluocinolone Acetonide
 | Prednisone
18 | Diethylstilbestrol
20 | Betamethasone Valerate
 | Triamcinolone Acetonide
30 | Fludrocortisone Acetate
34 | Dienestrol
38 | Fluoxymesterone
 | Hydrocortisone Acetate
40 | Ethinylestradiol
55 | Cortisone
70 | Methallenestril
80 | Alfadolone
 | Ethisterone
85 | Oxymetholone
87 | Methandienone
 | Norethisterone
89 | Beclometasone
 | Fluocortolone Hexanoate
90 | Alfaxalone
 | Androstanolone
 | Mestranol
 | Testosterone
91 | Dimethisterone
 | Methyltestosterone
 | Noretynodrel
94 | Ethylestrenol
95 | Etynodiol Diacetate
 | Norethandrolone
96 | Dydrogesterone
 | Estradiol Benzoate
97 | Nandrolone
98 | Chlorotrianisene
 | Desoxycortone
 | Medroxyprogesterone Acetate
 | Megestrol Acetate
 | Norethisterone Acetate
99 | Hydroxyprogesterone caproate
 | Lynestrenol
 | Progesterone
 | Testosterone Propionate
 | Testosterone Phenylpropionate

Top | Next: System TS—Rf values »


System TS—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TS—Rf values

Rf | Compound
00 | Betamethasone
 | Cortisone
 | Dexamethasone
 | Ethisterone
 | Fludrocortisone Acetate
 | Hydrocortisone
 | Hydrocortisone Acetate
 | Hydrocortisone Hydrogen Succinate
 | Hydrocortisone Sodium Phosphate
 | Methylprednisolone
 | Prednisolone
 | Prednisone
 | Triamcinolone
01 | Fluocinolone Acetonide
02 | Betamethasone Valerate
03 | Diethylstilbestrol
05 | Dienestrol
06 | Triamcinolone Acetonide
16 | Fluoxymesterone
40 | Ethinylestradiol
42 | Beclometasone
45 | Alfadolone
54 | Methallenestril
58 | Fluocortolone Hexanoate
61 | Methandienone
63 | Norethisterone
 | Testosterone
71 | Methyltestosterone
 | Noretynodrel
72 | Alfaxalone
 | Androstanolone
78 | Norethandrolone
79 | Estradiol Benzoate
82 | Oxymetholone
85 | Medroxyprogesterone Acetate
 | Megestrol Acetate
90 | Hydroxyprogesterone Caproate
 | Mestranol
 | Norethisterone Acetate
92 | Chlorotrianisene
95 | Desoxycortone
 | Dimethisterone
 | Nandrolone
 | Progesterone
97 | Lynestrenol
98 | Dydrogesterone
 | Testosterone Propionate
 | Testosterone Phenylpropionate
99 | Ethylestrenol
 | Etynodiol Diacetate

Top | Next: System TT—Rf values »


System TT—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TT—Rf values

Rf | Compound
02 | Phthalylsulfathiazole
 | Succinylsulfathiazole
11 | Sulfisomidine
21 | Sulfaguanidine
24 | Sulfadiazine
33 | Sulfamerazine
46 | Sulfamethizole
47 | Sulfapyridine
50 | Sulfadimidine
53 | Sulfacetamide
 | Sulfamethoxypyridazine
 | Sulfathiazole
55 | Sulfametoxydiazine
61 | Sulfanilamide
74 | Sulfafurazole
84 | Chlorpropamide
85 | Sulfadimethoxine
88 | Sulfamethoxazole
89 | Sulfaphenazole
90 | Carbutamide
98 | Tolbutamide

Top | Next: System TU—Rf values »


System TU—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TU—Rf values

Rf | Compound
01 | Succinylsulfathiazole
04 | Phthalylsulfathiazole
17 | Sulfametoxydiazine
18 | Sulfamerazine
22 | Sulfadiazine
26 | Sulfamethoxypyridazine
27 | Carbutamide
 | Sulfadimidine
33 | Sulfamethoxazole
35 | Tolbutamide
36 | Sulfamethizole
37 | Sulfacetamide
40 | Sulfathiazole
43 | Chlorpropamide
 | Sulfapyridine
48 | Sulfafurazole
49 | Sulfisomidine
52 | Sulfadimethoxine
70 | Sulfaphenazole
90 | Sulfaguanidine
96 | Sulfanilamide

Top | Next: System TV—Rf values »


System TV—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TV—Rf values

Rf | Compound
01 | Succinylsulfathiazole
02 | Sulfamethizole
 | Sulfamethoxazole
03 | Chlorpropamide
 | Sulfadiazine
04 | Phthalylsulfathiazole
 | Sulfacetamide
 | Sulfafurazole
 | Tolbutamide
05 | Sulfathiazole
07 | Carbutamide
 | Sulfamerazine
13 | Sulfaphenazole
15 | Sulfametoxydiazine
20 | Sulfisomidine
34 | Sulfadimethoxine
48 | Sulfaguanidine
50 | Sulfamethoxypyridazine
62 | Sulfadimidine
66 | Sulfanilamide
73 | Sulfapyridine

Top | Next: System TW—Rf values »


System TW—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TW—Rf values

Rf | Compound
19 | Dimethoate
23 | Mevinphos
68 | Azinphos–methyl
74 | Malathion
77 | Parathion methyl
81 | Parathion
82 | Dimpylate

Top | Next: System TX—Rf values »


System TX—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TX—Rf values

Rf | Compound
00 | Dichlorophenoxyacetic Acid
 | Methylchlorophenoxyacetic Acid
 | Omethoate
01 | Methamidophos
 | Monocrotophos
04 | Dimethoate
 | Nicotine
06 | Dinitro–orthocresol
07 | Trichlorfon
12 | Dichlorophen
 | Mevinphos
 | Warfarin
14 | Coumatetralyl
18 | Aldicarb
 | Carbaryl
 | Demeton-S
19 | Methoprotryne
20 | Azinphos–methyl
 | Dichlorvos
21 | Desmetryne
 | Triazophos
22 | Linuron
 | Simazine
23 | Monolinuron
24 | Azinphos–ethyl
26 | Ametryne
27 | Coumaphos
30 | Parathion methyl
31 | Malathion
32 | Fenitrothion
 | Prometryne
 | Terbutryne
37 | Cyfluthrin
40 | Alachlor
 | Deltamethrin
 | Endosulfan
41 | Dicamba
 | Fenthion
 | Parathion ethyl
43 | Methoxychlor
47 | Dimpylate
51 | Lindane
58 | Disulfoton
64 | Chlorpyrifos
65 | Dieldrin
71 | Endrin
84 | Heptachlor

Top | Next: System TY—Rf values »


System TY—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TY—Rf values

Rf | Compound
00 | Methamidophos
 | Methylchlorophenoxyacetic Acid
 | Omethoate
01 | Monocrotophos
 | Nicotine
02 | Dichlorophenoxyacetic Acid
 | Trichlorfon
04 | Dimethoate
10 | Mevinphos
11 | Methoprotryne
 | Warfarin
12 | Aldicarb
13 | Demeton-S
16 | Desmetryne
 | Dichlorophen
18 | Simazine
20 | Dichlorvos
23 | Ametryne
25 | Carbaryl
30 | Coumatetralyl
 | Monolinuron
31 | Linuron
 | Prometryne
32 | Terbutryne
38 | Dinitro–orthocresol
 | Triazophos
42 | Azinphos–methyl
45 | Alachlor
48 | Azinphos–ethyl
50 | Dimpylate
53 | Malathion
61 | Coumaphos
70 | Dicamba
73 | Parathion methyl
76 | Fenitrothion
77 | Endosulfan
81 | Fenthion
84 | Methoxychlor
 | Parathion ethyl
87 | Dieldrin
89 | Cyfluthrin
 | Disulfoton
90 | Deltamethrin
 | Endrin
92 | Lindane
95 | Chlorpyrifos
97 | Heptachlor

Top | Next: System TZ—Rf values »


System TZ—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TZ—Rf values

Rf | Compound
15 | Trichlorfon
37 | Dimethoate
65 | Aldicarb
68 | Carbaryl
75 | Dichlorvos
76 | Dimpylate
77 | Endosulfan
82 | Fenitrothion
 | Malathion
90 | Fenthion
95 | Deltamethrin

Top | Next: System TAA—Rf values »


System TAA—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAA—Rf values

Rf | Compound
00 | Tropicamide
05 | Trichlorfon
08 | Dimethoate
12 | Aldicarb
17 | Carbaryl
21 | Dimpylate
33 | Malathion
36 | Dichlorvos
65 | Fenitrothion
 | Methoxychlor
68 | Fenthion
72 | Deltamethrin
95 | Endosulfan

Top | Next: System TAB—Rf values »


System TAB—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAB—Rf values

Rf | Compound
00 | Dichlorvos
 | Diquat
 | Glyphosate (glyphosate acid)
 | Paraquat
02 | Dichlorophenoxyacetic Acid
 | Trichlorfon
03 | Dimethoate
 | Mevinphos
04 | Aldicarb
 | Atrazine
 | Dicamba
 | Methylchlorophenoxyacetic Acid
 | Trichlorophenoxyacetic Acid
07 | Terbutryne
12 | Carbaryl
24 | Malathion
30 | Dimpylate
50 | Fenitrothion
51 | Dieldrin
52 | Disulfoton
55 | Endrin
64 | Chlordane
69 | Heptachlor

Top | Next: System TAC—Rf values »


System TAC—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAC—Rf values

Rf | Compound
00 | Dichlorvos
 | Diquat
 | Glyphosate (glyphosate acid)
 | Paraquat
01 | Trichlorfon
02 | Methylchlorophenoxyacetic Acid
 | Mevinphos
 | Trichlorophenoxyacetic Acid
03 | Aldicarb
 | Dichlorophenoxyacetic Acid
04 | Carbaryl
05 | Dicamba
08 | Atrazine
12 | Terbutryne
14 | Malathion
17 | Fenitrothion
20 | Dimpylate
27 | Dieldrin
35 | Disulfoton
 | Endrin
44 | Chlordane
51 | Heptachlor

Top | Next: System TAD—Rf values »


System TAD—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAD—Rf values

Rf | Compound
00 | Ambazone
 | Amiloride
 | Baclofen
 | Barbituric Acid
 | Chloropyramine
 | Chloroquine
 | Cytarabine
 | Enalapril
 | Ethambutol
 | Levodopa
 | Lysergic Acid
 | Metformin
 | Oxytetracycline Dihydrate
 | Pentamidine
 | Phthalylsulfacetamide
 | Phthalylsulfathiazole
 | Sodium Cromoglicate
 | Valproic Acid
02 | Dipyrone
 | Mafenide
 | Succinylsulfathiazole
 | Sulfasalazine
04 | Carbidopa
 | Nicotinic Acid
 | Saccharin
05 | Etacrynic Acid
06 | Bumetanide
 | Captopril
07 | Cinchophen
 | Furosemide
 | Sulfaguanidine
09 | Benzyl Benzoate
10 | Carbazochrome
11 | Chlorothiazide
 | Hydrochlorothiazide
13 | Hydroflumethiazide
 | Triamterene
14 | Sulfacarbamide
15 | Aminosalicylic Acid
 | Methylchlorophenoxyacetic Acid
 | Niflumic Acid
 | Quinethazone
18 | Acetazolamide
 | Diflunisal
 | Isoniazid
20 | Trimethoprim
21 | Ethyl Biscoumacetate
22 | Aloxiprin
 | Sulfanilamide
23 | Chlortalidone
 | Diclofenamide
 | Trichlormethiazide
24 | Aspirin salicylic acid
 | Probenecid
 | Salicylic Acid
25 | Epithiazide
26 | Cyclothiazide
 | Paracetamol
 | Trifluperidol
27 | Cyclopenthiazide
 | Methyclothiazide
 | Sulfamethizole
 | Sulfathiazole
 | Sulfisomidine
28 | Carbenoxolone
 | Digoxin
 | Primidone
 | Sulfacetamide
29 | Clozapine
30 | 4-Aminophenol
 | Bendroflumethiazide
 | Benzthiazide
 | Styramate
 | Sulfinpyrazone
 | Tolmetin
31 | Aminobenzoic Acid
 | Aspirin
 | Bufexamac
32 | Chlorphenesin Carbamate
 | Meprobamate
 | Metronidazole
 | Polythiazide
33 | Alclofenac
 | Dicoumarol
 | Metolazone
 | Nitrofurantoin
 | Sulfafurazole
34 | Chloramphenicol
 | Sulfaethidole
 | Sulfapyridine
 | Sulindac
35 | Benzoic Acid
 | Mebutamate
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
36 | Loprazolam
 | Xipamide
37 | Brotizolam M (6-hydroxy)
38 | Indometacin
 | Methocarbamol
 | Sulfadiazine
39 | Clopamide
 | Fenbufen
 | Phenolphthalein
40 | Alprazolam
 | Guaifenesin
41 | Brotizolam M (α-hydroxy)
 | Flurazepam
 | Ketoprofen
 | Phenindamine
 | Sulfamethoxazole
 | Triazolam
42 | Demoxepam
 | Digitoxin
 | Lorazepam
 | Oxazepam
 | Sulfamerazine
 | Sultiame
43 | Salicylamide
 | Sulfamethoxypyridazine
 | Sulfaphenazole
44 | Hexachlorophene
 | Naproxen
 | Pyrazinamide
 | Sulfadimidine
45 | Flurbiprofen
46 | Butalamine
 | Indapamide
47 | Bromazepam
 | Clorexolone
 | Diclofenac
 | Enoxolone
 | Sulfametoxydiazine
48 | Sulfadimethoxine
49 | Chlorpropamide
50 | Chlorambucil
 | Dantrolene
 | Fenoprofen
 | Phenacemide
 | Phenazone
51 | Ethoxzolamide
52 | Acetanilide
 | Phenacetin
53 | Acetohexamide
 | Aminoglutethimide
 | Brotizolam
 | Chlordiazepoxide
 | Diphenadione
 | Midazolam
 | Nitrazepam
 | Phenobarbital
 | Phenytoin
54 | Glibornuride
 | Ibuprofen
 | Mefenamic Acid
 | Sulfametopyrazine
55 | Caffeine
 | Mefruside
 | Methyl Hydroxybenzoate
 | Methyprylon
 | Sulfadoxine
56 | Allobarbital
 | Chlorzoxazone
 | Clonazepam
 | Ibomal
 | Miconazole
 | Paramethadione
 | Propyl Hydroxybenzoate
 | Tetrazepam M (nor)
57 | Aprobarbital
 | Barbital
 | Brallobarbital
 | Butalbital
 | Clorazepic Acid
 | Dichlorophen
 | Ethyl Hydroxybenzoate
 | Glibenclamide
 | Methylpentynol
 | Nordazepam
 | Oxyphenbutazone
 | Secbutabarbital
 | Vinbarbital
58 | Aminophenazone
 | Amobarbital
 | Butobarbital
 | Cyclobarbital
 | Ethinamate
 | Quazepam M (3-hydroxy-2-oxo)
59 | Carisoprodol
 | Cyclopentobarbital
 | Etamivan
 | Ethosuximide
 | Heptabarb
 | Idobutal
 | Pentobarbital
 | Pheneturide
60 | Acecarbromal
 | Acenocoumarol
 | Ethotoin
 | Hexethal
 | Lormetazepam
 | Nealbarbital
 | Phenprobamate
 | Quazepam M (N-dealkyl-2-oxo)
 | Talbutal
61 | Flumazenil
 | Phenprocoumon
62 | Alfadolone
 | Ketazolam
 | Nalidixic Acid
 | Secobarbital
 | Tolbutamide
63 | Benzocaine
 | Triclocarban
64 | Bemegride
 | Carbromal
 | Cholesterol
 | Estradiol
 | Warfarin
65 | Benziodarone
 | Metaclazepam M (nor)
 | Propyphenazone
 | Temazepam
 | Thymol
66 | Mephenytoin
 | Tolazamide
 | Vinylbital
67 | Tetrazepam
68 | Carbimazole
 | Clotrimazole
 | Griseofulvin
 | Procarbazine
 | Thiopental
69 | Camazepam
 | Hexobarbital
 | Metharbital
 | Santonin
 | Thialbarbital
70 | Clioquinol
 | Clobazam
 | Enallylpropymal
 | Glutethimide
 | Methylphenobarbital
 | Phenindione
 | Quazepam M (2-oxo)
71 | Azathioprine
 | Clofibrate
 | Metaclazepam
 | Methohexital
 | Piroxicam
72 | Diazepam
 | Diiodohydroxyquinoline
 | Flunitrazepam
 | Phensuximide
 | Prazepam
73 | Cyclandelate
 | Medazepam
75 | Spironolactone
76 | Phenylbutazone
78 | Dantron
 | Quazepam
80 | Clofenotane
82 | Ethchlorvynol
94 | Azinphos–methyl

Top | Next: System TAE—Rf values »


System TAE—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAE—Rf values

Rf | Compound
00 | Alcuronium Chloride
 | Amikacin
 | Atropine Methonitrate
 | Busulfan
 | Cetrimide
 | Cetylpyridinium Chloride
 | Decamethonium Bromide
 | Decamethonium
 | Dihydralazine
 | Dihydrostreptomycin
 | Diquat
 | Histamine
 | Homatropine Methylbromide
 | Kanamycin
 | Neomycin
 | Neostigmine Methylsulfate
 | Pancuronium Bromide
 | Paraquat
 | Pentamidine
 | Pentolonium Tartrate
 | Pralidoxime Mesilate
 | Pyridostigmine Bromide
 | Rolitetracycline
 | Streptomycin
 | Suxamethonium Chloride
 | Thiazinamium Metilsulfate M (sulfoxide)
 | Tobramycin
 | Trimetaphan Camsilate
 | Trimethadione
 | Tubocurarine Chloride
01 | Amidefrine
 | Chlorhexidine
 | Cotarnine
 | Denatonium Benzoate
 | Deptropine
 | Hydrastinine
 | Piperazine
 | Thiazinamium Metilsulfate
02 | Distigmine Bromide
 | Oxyphencyclimine
 | Oxyphenonium Bromide
 | Thiamine
03 | Adrenaline
 | Azacyclonol
 | Clidinium Bromide
 | Emepronium Bromide
 | Glycopyrronium Bromide
 | Guanethidine
 | Guanoxan
 | Hexocyclium Metilsulfate
 | Isopropamide Iodide
 | Mequitazine
 | Metformin
 | Methanthelinium Bromide
 | Naphazoline
 | Propantheline Bromide
 | Tolazoline
04 | Benzalkonium Chloride
 | Berberine
 | Carbachol
 | Chloroquine
 | Pirenzepine M (N-desmethyl)
 | Sparteine
 | Tramazoline
05 | Antazoline
 | Atropine
 | Brucine
 | Coniine
 | Tetryzoline
 | Xylometazoline
06 | Amiloride
 | Benzatropine
 | Cyclopentamine
 | Maprotiline
 | Mephentermine
 | Mescaline
 | Phentolamine
 | Protriptyline
 | Tryptamine
07 | Amantadine
 | Benserazide
 | Desipramine
 | Ethacridine
 | Homatropine
 | Hydroxychloroquine
 | Methoxyphenamine
 | Proguanil
 | Rimiterol
 | Trimethoxyamfetamine (2,4,6-TMA)
08 | Methylenedioxymethamfetamine
 | Oxytetracycline Dihydrate
 | Paroxetine
 | Perhexiline
 | Phenylephrine
 | Prajmalium Bitartrate
 | Remoxipride M(FLA-838)
 | Strychnine
09 | Aminoacridine
 | Disopyramide
 | DOM
 | Metamfetamine
 | Methoxyamfetamine
 | Penthienate Methobromide
 | Pholedrine
 | Pseudoephedrine
10 | Bufotenine
 | Dextromethorphan
 | Dextrorphan
 | Dimetindene
 | Ephedrine
 | Methylenedioxyamfetamine
11 | Dihydrocodeine
 | Fluoxetine
 | Fluoxetine M (nor)
 | Hydrocodone
 | Levodopa
 | Mesoridazine
 | Phentermine
12 | Amfetamine
 | Aminopromazine
 | Brompheniramine
 | Chlorphenamine
 | Dihydromorphine
 | Doxylamine
 | Ethambutol
 | Ethoheptazine
 | Hexobendine
 | Hexoprenaline
 | Hydromorphone
 | Methenamine
 | Methoxamine
 | Methylephedrine
 | Pipazetate
 | Tiotixene M
13 | Acebutolol
 | Carbinoxamine
 | Metaraminol
 | Thiethylperazine M
 | Thioproperazine M
14 | Atenolol
 | Azapetine
 | Chlorphentermine
 | Diethyltryptamine
 | Dimethyltryptamine
 | Dopamine
 | Etafedrine
 | Granisetron
 | Heptaminol
 | Isoprenaline
 | Nadolol
 | Pheniramine
 | Propylhexedrine
 | Psilocin
 | Tofenacin
15 | Etilefrine
 | Pholcodine
 | Prothipendyl
16 | Benzydamine
 | Betaine
 | Bunitrolol
 | Encainide
 | Methadone
 | Salbutamol
17 | Lofexidine
 | Metoclopramide
 | Procainamide
 | Sulpiride
 | Tertatolol
 | Veratrine
18 | Bambuterol
 | Carbocromen
 | Fluvoxamine
 | Morphine
 | Pindolol
 | Pirenzepine
 | Promazine
 | Terbutaline
 | Xamoterol
19 | Bambuterol Monocarbamate
 | Cinchonine
 | Emetine
 | Halofantrine M (desbutyl)
 | Oxeladin
 | Pipradrol
 | Sotalol
 | Triprolidine
20 | Aprindine
 | Benzylmorphine
 | Fenfluramine
 | Hydroquinidine
 | Metoprolol
 | Oxprenolol
 | Procyclidine
 | Thenalidine
 | Thioridazine
 | Timolol
 | Zimeldine
21 | Codeine
 | Dimethoxanate
 | Ethylmorphine
 | Fencamfamin
 | Hydroquinine
 | Imipramine
 | Methapyrilene
 | Metipranolol
 | Metixene
 | Orciprenaline
 | Perazine
 | Propranolol
 | Thenyldiamine
22 | Ajmaline
 | Alprenolol
 | Betaxolol
 | Bisoprolol
 | Chloropyramine
 | Clenbuterol
 | Isothipendyl
 | Mafenide
 | Mepyramine
 | Prolintane
 | Thioproperazine
 | Thonzylamine
 | Tripelennamine
23 | Bamethan
 | Diphenylpyraline
 | Lobeline
 | Phencyclidine
 | Thebaine
24 | Bamipine
 | Cinchonidine
 | Cyclazocine
 | Doxepin
 | Erythromycin
 | Ketotifen
 | Piperocaine
 | Thebacon
 | Trimethobenzamide
25 | Chlorpromazine
 | Cropropamide
 | Fenpipramide
 | Gelsemine
 | Mexiletine
 | Orphenadrine
 | Pyrrobutamine
 | Sertraline
 | Viloxazine
26 | Acetylcodeine
 | Butaperazine
 | Clomipramine
 | Diamorphine
 | Ketobemidone
 | Loprazolam
 | Prochlorperazine
 | Quinine
 | Remoxipride
 | Tiotixene
 | Tolpropamine
 | Xantinol Nicotinate
27 | Amitriptyline
 | Bromazine
 | Diphenhydramine
 | Dipipanone
 | Dosulepin
 | Oxymorphone
 | Pecazine
 | Thiethylperazine
28 | Acepromazine
 | Alphaprodine
 | Dimenhydrinate
 | Flecainide
 | Pizotifen
29 | Chlorphenoxamine
 | Noxiptiline
 | Phenelzine
30 | Clenbuterol M (hydroxy)
 | Clomifene
 | Cyproheptadine
 | Hexetidine
 | Nefopam
 | Oxycodone
 | Promethazine
 | Propiomazine
 | Quinidine
 | Tramadol
 | Trifluoperazine
31 | Profenamine
32 | Alimemazine
 | Clofedanol
 | Histapyrrodine
 | Labetalol
 | Levomepromazine
 | Mebeverine
 | Phenyltoloxamine
 | Triflupromazine
33 | Buphenine
 | Clofazimine
 | Diethazine
 | Pipamperone
34 | Acetophenazine
 | Chlorprothixene
 | Narceine
 | Pentazocine
 | Pethidine
 | Phenmetrazine
35 | Chlorcyclizine
 | Cocaine
 | Nicametate
 | Opipramol
36 | Mebhydrolin
 | Procaine
 | Trimipramine
38 | Amodiaquine
 | Benzoctamine
 | Dibenzepin
 | Fenoterol
39 | Carfenazine
 | Cyclizine
 | Ibogaine
 | Nicotine
40 | Clioquinol
 | Diethylthiambutene
 | Methylphenidate
 | Perphenazine
 | Physostigmine
 | Pipotiazine
41 | Arecoline
 | Lorcainide
 | Tranylcypromine
42 | Aconitine
 | Cinchocaine
 | Clozapine
 | Levallorphan
 | Tocainide
 | Zopiclone
43 | Dimetotiazine
 | Naftidrofuryl Oxalate
 | Nicergoline
 | Norpipanone
 | Prenylamine
 | Tetracaine
 | Trihexyphenidyl
 | Verapamil
44 | Butacaine
 | Clonidine
 | Fenetylline
 | Minoxidil
 | Penicillamine
 | Phenethylamine
45 | Biperiden
 | Clopenthixol
 | Fluphenazine
 | Isoaminile
 | Nizatidine
 | Trimethoprim
 | Zuclopenthixol
46 | Cyclopentolate
 | Mazindol
 | Meclofenoxate
 | Pericyazine
 | Spiramycin
 | Vinblastine
47 | Captodiame
 | Dixyrazine
48 | Butetamate
 | Flavoxate
 | Mianserin
 | Thiopropazate M
49 | Adiphenine
 | Hyoscine
 | Loxapine
 | Phendimetrazine
50 | Flupentixol
 | Phenazocine
 | Triamterene
51 | Haloperidol
 | Tetramisole
 | Tizanidine
52 | Benactyzine
 | Flurazepam
 | Loperamide
 | Pilocarpine
53 | Cimetidine
 | Famotidine
 | Levamisole
 | Nomifensine
 | Obidoxime Chloride
54 | Amiodarone
 | Apomorphine
 | Oxybuprocaine
 | Piperidolate
55 | Astemizole M (nor)
 | Dicycloverine
 | Diethylpropion
 | Isoniazid
 | Trifluperidol
56 | Astemizole
 | Furazolidone
 | Halofantrine
57 | Flucytosine
 | Hydroxyzine
 | Lysergamide
 | Nalorphine
58 | Dihydroergotamine
 | Methylpiperidyl Benzilate
 | Nalbuphine
 | Nifenazone
59 | Caffeine
 | Dropropizine
 | Hydrastine
 | Theobromine
60 | Anileridine
 | Benzfetamine
 | Lysergide
 | Methyldopa
 | Nimorazole
61 | Morazone
 | Oxetacaine
 | Tilidate
62 | Benperidol
 | Ergometrine
 | Isoxsuprine
 | Pramocaine
 | Prilocaine
 | Thiopropazate
63 | Fluspirilene
 | Mepivacaine
 | Meprobamate
 | Nalidixic Acid
 | Piminodine
64 | Pentoxifylline
 | Trazodone
65 | Azaperone
 | Butanilicaine
 | Harmine
 | Moclobemide
66 | Etofylline
 | Metyrapone
 | Phenazone
 | Pyrimethamine
 | Yohimbine
67 | Alprazolam
 | Fluanisone
 | Fluconazole
68 | Ergotamine
 | Ketamine
 | Ketoconazole
 | Nialamide
 | Nicotinamide
 | Prazosin
 | Triazolam
69 | Bupivacaine
 | Colchicine
 | Cytarabine
 | Doxapram
 | Methylergometrine
 | Midazolam
70 | Ambazone
 | Aminophenazone
 | Diprophylline
 | Fentanyl
 | Iproniazid
 | Lidoflazine
 | Lysergic Acid
 | Phenoperidine
71 | Bamifylline
 | Doxazosin
 | Droperidol
 | Etacrynic Acid
 | Nikethamide
 | Proxyphylline
 | Pyrazinamide
72 | Brotizolam
 | Dextromoramide
 | Etizolam
 | Harman
 | Lidocaine
 | Nicotinic Acid
 | Noscapine
 | Penfluridol
 | Pentetrazol
 | Pentifylline
73 | Bromazepam
 | Deserpidine
 | Hydralazine
 | Isoetarine
 | Pimozide
 | Piritramide
74 | Cyclophosphamide
 | Methyl Nicotinate
 | Naloxone
 | Nicotinyl Alcohol
 | Oxypertine
 | Papaverine
 | Theophylline
75 | Allopurinol
 | 4-Aminophenol
 | Carbimazole
 | Ibuprofen
 | Lincomycin
 | Metronidazole
 | Pyridoxine
 | Sulfaguanidine
 | Thiotepa
 | Tiabendazole
76 | Ambucetamide
 | Brotizolam M (6-hydroxy)
 | Chlordiazepoxide
 | Clemizole
 | Flumazenil
 | Levocabastine
 | Primidone
 | Reserpine
77 | Mercaptopurine
 | Metomidate
 | Miconazole
 | Nifuratel
 | Paracetamol
 | Pargyline
 | Protionamide
 | Rescinnamine
78 | Aspirin
 | Brotizolam M (α-hydroxy)
 | Broxaldine
 | Disulfiram
 | Econazole
 | Etomidate
 | Griseofulvin
 | Hydrochlorothiazide
 | Isopropylaminophenazone
 | Methyprylon
 | Nitrofurazone
 | Oxcarbazepine
 | Sulfadoxine
79 | Carbamazepine
 | Carbamazepine M (OH-)
 | Cinnarizine
 | Clorexolone
 | Medazepam
 | Methaqualone
 | Nifedipine
 | Sulfadimidine
 | Sulfamethoxazole
 | Sulfathiazole
80 | Acetanilide
 | Azathioprine
 | Buprenorphine
 | Clomethiazole
 | Clotrimazole
 | Dimethoate
 | Etidocaine
 | Fenyramidol
 | Flunitrazepam
 | Mebendazole
 | Mecloqualone
 | Meclozine
 | Oxymetazoline
 | Phenazopyridine
 | Propanidid
 | Psilocybine
 | Sulfamerazine
 | Sulfisomidine
 | Tetrabenazine
 | Thiamazole
 | Trimetozine
81 | Azinphos–ethyl
 | Azinphos–methyl
 | Clindamycin
 | Clofibrate
 | Demoxepam
 | Dimpylate
 | Glafenine
 | Guaifenesin
 | Metaclazepam M (dinor)
 | Metaclazepam M (nor)
 | Methyl Hydroxybenzoate
 | Pemoline
 | Pirenzepine M (desamide)
 | Propyphenazone
 | Strophanthin-K
 | Sulfacarbamide
 | Sulfadiazine
 | Sulfafurazole
 | Sultiame
82 | Bisacodyl
 | Camazepam
 | Cinchophen
 | Diazepam
 | Dipyridamole
 | Lofepramine
 | Lorazepam
 | Lormetazepam
 | Mebutamate
 | Metaclazepam
 | Methoxsalen
 | Naproxen
 | Nordazepam
 | Oxazepam
 | Phenothiazine
 | Phenprobamate
 | Remoxipride M(NCM-001)
 | Remoxipride M(NCM-009)
 | Sulfametoxydiazine
 | Temazepam
83 | Butyl Aminobenzoate
 | Clorazepic Acid
 | Crotetamide
 | Indometacin
 | Ketazolam
 | Methocarbamol
 | Phenacetin
 | Progesterone
 | Rifampicin
 | Salicylamide
 | Sulfamethizole
 | Sulfamethoxypyridazine
 | Sulfanilamide
84 | Acecarbromal
 | Acetazolamide
 | Barbital
 | Barbituric Acid
 | Benzocaine
 | Bromhexine
 | Bromocriptine
 | Chlorambucil
 | Chlormezanone
 | Cholesterol
 | Clobazam
 | Crotamiton
 | Diazoxide
 | Ethosuximide
 | Etorphine
 | Flufenamic Acid
 | Flutazolam
 | Gliclazide
 | Isocarboxazid
 | Malathion
 | Methazolamide
 | Nitrofurantoin
 | Phenaglycodol
 | Phenoxybenzamine
 | Prazepam
 | Prednisone
 | Spironolactone
 | Tetrazepam
85 | Carbromal
 | Carisoprodol
 | Chlorpyrifos
 | Clonazepam
 | Digoxin
 | Dipyrone
 | Enalapril
 | Etamivan
 | Floctafenine
 | Hexobarbital
 | Ketoprofen
 | Methohexital
 | Phenobarbital
 | Sulfasalazine
 | Testosterone
 | Tetrazepam M (nor-)
 | Tolmetin
86 | Aprobarbital
 | Aspirin salicylic acid
 | Benorilate
 | Benzyl Alcohol
 | Butobarbital
 | Chloramphenicol
 | Demeton-S
 | Ethinamate
 | Ethinylestradiol
 | Furosemide
 | Glipizide
 | Glutethimide
 | Hydrocortisone
 | Hydroxyprogesterone
 | Loratadine
 | Methylphenobarbital
 | Methyltestosterone
 | Mevinphos
 | Mexazolam
 | Nisoldipine
 | Norethisterone
 | Phanquinone
 | Phenolphthalein
 | Phenytoin
 | Prednisolone
 | Resorcinol
 | Salicylic Acid
 | Sulfadimethoxine
 | Tiaprofenic Acid
 | Tolazamide
87 | Allobarbital
 | Brallobarbital
 | Bumetanide
 | Butalbital
 | Carbutamide
 | Chlorphenesin Carbamate
 | Chlorpropamide
 | Clenbuterol (M#2)
 | Clenbuterol (M#3)
 | Cortisone
 | Cyclandelate
 | Dobutamine
 | Estrone
 | Etenzamide
 | Ethchlorvynol
 | Felodipine
 | Hydroflumethiazide
 | Itraconazole
 | Mefenamic Acid
 | Mephenesin
 | Metharbital
 | Methylprednisolone
 | Nimodipine
 | Nitrendipine
 | Phenylbutazone
 | Probenecid
 | Propantheline Bromide M (xanthanoic acid)
 | Quazepam
 | Quazepam M (2-oxo)
 | Saccharin
 | Sulfacetamide
 | Sulindac
 | Tenoxicam
88 | Amobarbital
 | Azapropazone
 | Chlortalidone
 | Chlorzoxazone
 | Clemastine
 | Cyclobarbital
 | Dicoumarol
 | Digitoxin
 | Doxycycline
 | Epithiazide
 | Ethyl Hydroxybenzoate
 | Fenbutrazate
 | Heptabarb
 | Hexestrol
 | Hexylresorcinol
 | Isradipine
 | Minocycline
 | Niflumic Acid
 | Piroxicam
 | Piroxicam M (5-hydroxy)
 | Procarbazine
 | Quazepam M (3-hydroxy-2-oxo)
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Quazepam M (N-dealkyl-2-oxo)
 | Secbutabarbital
 | Tetracycline
 | Tolbutamide
 | Trichlormethiazide
 | Zomepirac
88.
 | Secobarbital
89 | Bezafibrate
 | Dieldrin
 | Diflunisal
 | Etofenamate
 | Etynodiol Diacetate
 | Indapamide
 | Lanatoside C
 | Sulfaphenazole
 | Vinbarbital
 | Vinylbital
90 | Androsterone
 | Beclamide
 | Buclosamide
 | Cyclopentobarbital
 | Diclofenac
 | Diphenoxylate
 | Famprofazone
 | Glibenclamide
 | Mesuximide
 | Nitrazepam
 | Oxyphenbutazone
 | Pentobarbital
 | Propyl Hydroxybenzoate
 | Trichlorfon
91 | Chlordane
 | Dichlorophen
 | Fenticlor
 | Fluorometholone
 | Ibomal
92 | Acenocoumarol
 | Bezitramide
 | Diethylstilbestrol
 | Feprazone
 | Glibornuride
 | Metenolone
 | Nealbarbital
 | Pentaerithrityl Tetranitrate
 | Talbutal
93 | Gliquidone
 | Metformin
 | Niclosamide
 | Phenprocoumon
 | Xipamide
94 | Benzbromarone
 | Hexachlorophene

Top | Next: System TAF—Rf values »


System TAF—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAF—Rf values

Rf | Compound
00 | Diquat
 | Paraquat
 | Suxamethonium Chloride
01 | Pentolonium Tartrate
 | Psilocybine
02 | Decamethonium Bromide
 | Decamethonium
03 | Histamine
04 | Piperazine
07 | Brucine
 | Disopyramide
08 | Obidoxime Chloride
10 | Sparteine
11 | Betaine
 | Strychnine
 | Tubocurarine Chloride
12 | Homatropine Methylbromide
 | Methenamine
13 | Hydrocodone
14 | Chloroquine
 | Hydromorphone
 | Narceine
15 | Hydrastinine
 | Loprazolam
 | Pancuronium Bromide
16 | Carbinoxamine
 | Lysergic Acid
18 | Oxyphencyclimine
 | Thiamine
19 | Dihydrocodeine
21 | Chlorphenamine
22 | Codeine
 | Cotarnine
 | Dibenzepin
 | Nicotine
 | Thioproperazine
23 | Benzylmorphine
 | Carbachol
 | Morphine
 | Perazine
24 | Methapyrilene
 | Tiotixene
25 | Acetylcodeine
 | Thebacon
 | Thiazinamium Metilsulfate
26 | Ethylmorphine
 | Pheniramine
 | Prochlorperazine
27 | Homatropine
28 | Atropine
29 | Cetrimide
 | Cetylpyridinium Chloride
 | Prothipendyl
 | Trifluoperazine
30 | Cocaine
 | Guanethidine
 | Triprolidine
31 | Propantheline Bromide
 | Thonzylamine
32 | Acetophenazine
 | Thebaine
33 | Diamorphine
 | Mepyramine
 | Oxycodone
 | Procainamide
34 | Bufotenine
 | Tripelennamine
35 | Isothipendyl
 | Promazine
36 | Oxymorphone
 | Oxyphenonium Bromide
 | Thenyldiamine
38 | Dimethoxanate
 | Physostigmine
39 | Dimethyltryptamine
 | Opipramol
 | Tetracaine
40 | Perphenazine
 | Pethidine
41 | Dosulepin
 | Ethoheptazine
 | Isopropamide Iodide
 | Phendimetrazine
42 | Dextromethorphan
 | Procaine
44 | Promethazine
45 | Chlorpromazine
 | Doxepin
 | Flurazepam
 | Phenmetrazine
 | Pilocarpine
46 | Alimemazine
 | Mebhydrolin
47 | Hyoscine
 | Imipramine
48 | Bromazine
 | Dimenhydrinate
 | Diphenhydramine
 | Metformin
 | Psilocin
49 | Clemastine
 | Dextrorphan
 | Diphenylpyraline
 | Fluphenazine
 | Isoniazid
 | Levomepromazine
 | Orphenadrine
 | Phenindamine
 | Triflupromazine
50 | Cyproheptadine
 | Methylpiperidyl Benzilate
 | Mianserin
51 | Amitriptyline
 | Chlorprothixene
 | Lysergamide
52 | Chlorcyclizine
 | Cyclizine
 | Levamisole
 | Naphazoline
 | Nomifensine
 | Piperidolate
 | Propiomazine
53 | Tetramisole
54 | Clomipramine
 | Diethazine
 | Theobromine
55 | Caffeine
 | Cimetidine
 | Cinchonidine
 | Profenamine
 | Thioridazine
 | Tolazoline
56 | Berberine
 | Butetamate
 | Diethylpropion
 | Diethyltryptamine
 | Piperocaine
 | Trimipramine
57 | Benactyzine
 | Hydrastine
59 | Diprophylline
 | Dipyrone
 | Dopamine
 | Lysergide
 | Nalorphine
 | Pipotiazine
 | Thiopropazate
 | Trimethoprim
60 | Ergometrine
 | Mepivacaine
 | Methadone
 | Pramocaine
 | Tetryzoline
61 | Cinchonine
 | Pericyazine
 | Pipamperone
 | Trazodone
 | Verapamil
63 | Colchicine
 | Indometacin
 | Mescaline
 | Metamfetamine
 | Quinidine
64 | Amiodarone
 | Ephedrine
 | Ergotamine
 | Nialamide
 | Xylometazoline
65 | Hydroxyzine
 | Mazindol
 | Quinine
 | Triamterene
 | Triazolam
66 | Alprazolam
 | Anileridine
 | Antazoline
 | Benzalkonium Chloride
 | Nicotinamide
 | Phenazone
 | Pyrrobutamine
 | Theophylline
67 | Nikethamide
 | Phenylephrine
 | Pyridoxine
 | Tranylcypromine
68 | Aconitine
 | Aminophenazone
 | Cyclopentamine
 | Harmine
 | Procyclidine
69 | Benperidol
 | Bromazepam
 | Hydroquinine
 | Iproniazid
 | Isoprenaline
 | Lidocaine
 | Nicotinyl Alcohol
 | Phencyclidine
 | Protriptyline
70 | Coniine
 | Hydroquinidine
 | Methylphenidate
 | Metronidazole
 | Midazolam
 | Pyrazinamide
 | Trimethoxyamfetamine (2,4,6-TMA)
 | Yohimbine
71 | Acebutolol
 | Brotizolam
 | Desipramine
 | Maprotiline
72 | Cinchophen
 | Dipipanone
 | Flumazenil
 | Ibogaine
 | Ketamine
 | Pentazocine
73 | Clemizole
 | Droperidol
 | Levallorphan
 | Methoxamine
74 | Amiloride
 | Cyclazocine
 | Etilefrine
 | Methoxyamfetamine
 | Metoprolol
 | Papaverine
 | Pentetrazol
 | Piritramide
 | Prazosin
 | Salbutamol
 | Tocainide
75 | Amfetamine
 | Carbamazepine
 | Carbimazole
 | Fluanisone
 | Haloperidol
 | Methyldopa
 | Noscapine
 | Timolol
 | Trihexyphenidyl
76 | Brotizolam M (6-hydroxy)
 | Butacaine
 | Clonidine
 | DOM
 | Guanoxan
 | Harman
 | Metaraminol
 | Methylenedioxyamfetamine
 | Trifluperidol
77 | Amantadine
 | Chlordiazepoxide
 | Chlorphentermine
 | Fentanyl
 | Lidoflazine
 | Methyl Nicotinate
 | Orciprenaline
 | Piminodine
 | Terbutaline
78 | Brotizolam M (α-hydroxy)
 | Dextromoramide
 | Fluspirilene
 | Glafenine
 | Mexiletine
 | Oxprenolol
 | Phentermine
 | Pindolol
79 | Bupivacaine
 | Carisoprodol
 | Crotetamide
 | Pipradrol
 | Prilocaine
 | Proguanil
 | Propranolol
 | Rescinnamine
 | Santonin
80 | Chlormezanone
 | Econazole
 | Ketazolam
 | Miconazole
 | Reserpine
81 | Disulfiram
 | Fenoterol
 | Isoxsuprine
 | Loperamide
 | Metomidate
 | Pemoline
 | Phenazocine
82 | Flunitrazepam
 | Lorazepam
 | Lormetazepam
 | Phenelzine
 | Phenoperidine
 | Pimozide
 | Temazepam
83 | Buphenine
 | Camazepam
 | Chlortalidone
 | Cropropamide
 | Demoxepam
 | Medazepam
 | Nordazepam
84 | Acecarbromal
 | Acetanilide
 | Mebendazole
 | Metaclazepam
 | Metaclazepam M (nor)
 | Methaqualone
 | Salicylamide
85 | Clobazam
 | Clomethiazole
 | Diazepam
 | Etomidate
 | Mebutamate
 | Prenylamine
86 | Clofazimine
 | Fenyramidol
 | Isocarboxazid
 | Methyltestosterone
 | Nitrazepam
87 | Azinphos–methyl
 | Benzocaine
 | Bisacodyl
 | Carbromal
 | Cinnarizine
 | Clonazepam
 | Clorazepic Acid
 | Dipyridamole
 | Ethinamate
 | Meprobamate
88 | Ambucetamide
 | Bemegride
 | Bromocriptine
 | Chlorpropamide
 | Clioquinol
 | Meclozine
 | Quazepam M (N-dealkyl-2-oxo)
 | Testosterone
 | Tolbutamide
89 | Glutethimide
 | Mephenesin
 | Penfluridol
 | Phenothiazine Tf
 | Prazepam
 | Progesterone
 | Quazepam M (3-hydroxy-N-dealkyl-2-oxo)
 | Tetrazepam
90 | Butyl Aminobenzoate
 | Chloramphenicol
 | Chlorzoxazone
 | Methyl Salicylate
 | Quazepam M (2-oxo)
 | Quazepam M (3-hydroxy-2-oxo)
91 | Hexetidine
 | Oxazepam
 | Resorcinol
92 | Acenocoumarol
 | Diethylstilbestrol
 | Diphenoxylate
 | Tetrazepam M (nor)
 | Thymol
93 | Camphor
95 | Cyclandelate
96 | Bezitramide
 | Cholesterol
 | Quazepam
97 | Phenoxybenzamine
98 | Hexachlorophene

Top | Next: System TAH—Rf values »


System TAH—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAH—Rf values

Rf | Compound
45 | Cannabinol
50 | Δ9-Tetrahydrocannabinol
60 | Cannabidiol

Top | Next: System TAJ—Rf values »


System TAJ—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAJ—Rf values

Rf | Compound
00 | Acetylcysteine
 | Amiloride
 | Aminopromazine
 | Antazoline
 | Atropine
 | Benzilonium Bromide
 | Berberine
 | Cefalothin
 | Chloroquine
 | Chlorphenamine
 | Cimetidine
 | Cinchonidine
 | Debrisoquine
 | Demeclocycline
 | Dihydromorphine
 | Dipyrone
 | Dopamine
 | Doxylamine
 | Ephedrine
 | Ethambutol
 | Ethylnoradrenaline
 | Guanethidine
 | Harmaline
 | Homatropine
 | Hydroxyamfetamine
 | Hydroxychloroquine
 | Hyoscyamine
 | Isoetarine
 | Isometheptene
 | Isopropamide Iodide
 | Levodopa
 | Mafenide
 | Mecamylamine
 | Mephentermine
 | Metamfetamine
 | Metaraminol
 | Methoxamine
 | Methyldopa
 | Morphine
 | Normorphine
 | Oxymetazoline
 | Oxyphencyclimine
 | Perphenazine
 | Phenformin
 | Phentolamine
 | Phenylephrine
 | Phthalylsulfathiazole
 | Pindolol
 | Procyclidine
 | Propantheline Bromide
 | Propranolol
 | Propylhexedrine
 | Protokylol
 | Pseudoephedrine
 | Pseudomorphine
 | Quinidine
 | Saccharin
 | Sparteine
 | Sulfasalazine
 | Terbutaline
 | Δ9-Tetrahydrocannabinol
 | Trimetaphan Camsilate
 | Tryptamine
01 | Brompheniramine
 | Hydralazine
 | Nortriptyline
 | Phenylpropanolamine
02 | Diethyltryptamine
 | Mescaline
 | Mesoridazine
 | Metoprolol
 | Minocycline
 | Narceine
 | Pentazocine
 | Phentermine
 | Ranitidine
 | Tripelennamine
03 | Eucatropine
 | Hordenine
 | Ketobemidone
 | Methylenedioxymethamfetamine
 | Phenethylamine
04 | Acepromazine
 | Brucine
 | Carbinoxamine
 | Dimetindene
 | Erythromycin
 | Etafedrine
 | Mazindol
 | Methoxyamfetamine
 | Nicotinic Acid
 | Paroxetine
 | Piperacetazine
 | Protriptyline
 | Strychnine
 | Triamterene
05 | Acetophenazine
 | Etacrynic Acid
 | Fendosal
 | Methoxyphenamine
 | Urea
06 | Aconitine
 | Alprenolol
 | Apomorphine
 | Cyclazocine
 | Diflunisal
 | Dihydrocodeine
 | Fluphenazine
 | Haloperidol
 | Opipramol
 | Procaine
 | Promazine
07 | Desipramine
 | Fenfluramine
 | Imipramine
08 | Carfenazine
 | Ethoheptazine
 | Methadone
 | Xylazine
09 | Chloroprocaine
 | Clonidine
 | Emetine
 | Hydrochlorothiazide
 | Hydrocodone
 | Hydroflumethiazide
 | Isoniazid
 | Nicotine
 | Tetramisole
 | Thioridazine
10 | Butaperazine
 | Codeine
 | Dimethoxanate
 | Furosemide
 | Levallorphan
11 | Azapropazone
 | Chlorothiazide
 | Chlorphenoxamine
 | Chlorpromazine
 | Lobeline
 | Methylphenidate
 | Phanquinone
 | Propoxycaine
 | Quinethazone
12 | Harmine
 | Methdilazine
 | Pemoline
 | Salicylic Acid
 | Tetracaine
13 | Amitriptyline
 | Cocaine
 | Ethylmorphine
 | Indoramin
 | Isoxsuprine
 | 6-Monoacetylmorphine
 | Oxymorphone
14 | Orphenadrine
 | Pethidine
 | Triamcinolone
 | Trimethoprim
15 | Amodiaquine
16 | Butorphanol
 | Metixene
17 | Alclofenac
 | Chlortalidone
 | Ergometrine
18 | Acetazolamide
 | Bumetanide
 | Clomipramine
 | Cyproheptadine
 | Nalorphine
 | Physostigmine
 | Prochlorperazine
19 | Nalbuphine
 | Normethadone
 | Prednisolone
 | Tiotixene
 | Tranylcypromine
 | Zomepirac
20 | Anileridine
 | Chlorprothixene
 | Methapyrilene
 | Phenmetrazine
 | Tolmetin
21 | Chlorcyclizine
22 | Butriptyline
 | Epithiazide
 | Pilocarpine
 | Profenamine
 | Sulfanilamide
 | Thebaine
 | Thiethylperazine
23 | Alphaprodine
 | Cyclizine
 | Cyclopentolate
 | Doxepin
 | Methysergide
 | Nefopam
24 | Difenidol
 | Harman
 | Molindone
 | Phencyclidine
 | Pyrrobutamine
 | Trichlormethiazide
25 | Diamorphine
 | Ibogaine
 | Nomifensine
 | Quinisocaine
26 | Hydroxyzine
 | Phenazocine
27 | Butacaine
 | Levomepromazine
 | Niflumic Acid
 | Oxycodone
 | Phenyltoloxamine
28 | Arecoline
 | Etamiphylline
 | Mepivacaine
 | Probenecid
29 | Hexylcaine
 | Primidone
30 | Methyclothiazide
 | Paracetamol
 | Tiaprofenic Acid
31 | Benzoctamine
 | Benzthiazide
 | Chlorphenesin Carbamate
 | Methylprednisolone
32 | Acetylcodeine
 | Chloramphenicol
 | Flurazepam
 | Metronidazole
 | Theobromine
33 | Dextropropoxyphene
 | Dihydroergotamine
 | Lysergide
 | Prednisone
34 | Benactyzine
 | Bromazepam
 | Metolazone
 | Nitrofurazone
 | Procarbazine
 | Propiomazine
 | Resorcinol
 | Sulfamethizole
35 | Digitoxin
 | Furaltadone
 | Mebutamate
 | Meprobamate
 | Polythiazide
36 | Hydrocortisone
37 | Biperiden
 | Diazoxide
 | Droperidol
 | Flunixin
 | Phenindamine
38 | Bendroflumethiazide
 | Betamethasone
 | Chlorphenesin
 | Dexamethasone
 | Trihexyphenidyl
39 | Colchicine
 | Prazosin
 | Sulfafurazole
 | Sulindac
40 | Aspirin
 | Clonixin
 | Diclofenac
 | Sulfadiazine
 | Theophylline
 | Tosylchloramide Sodium
41 | Fluoxymesterone
 | Methocarbamol
 | Sulfachlorpyridazine
42 | Demoxepam
 | Dicycloverine
 | Guaifenesin
 | Mepenzolate Bromide
43 | Fenbufen
 | Stanozolol
 | Sulfadimidine
44 | Aminobenzoic Acid
 | Carbamazepine
 | Diethylpropion
 | Methandienone
 | Methazolamide
45 | Loxapine
 | Mephenesin
 | Sulfamethoxazole
46 | Dantrolene
 | Fluorometholone
 | Indometacin
 | Lorazepam
 | Nitrofurantoin
 | Phenazopyridine
 | Sulfamethoxypyridazine
 | Tiabendazole
47 | Flurbiprofen
 | Ketamine
 | Oxazepam
 | Prenylamine
 | Tilidate
48 | Chlordiazepoxide
 | Lysergic Acid
 | Phenytoin
49 | Naltrexone
 | Pentoxifylline
 | Piperidolate
50 | Clonazepam
 | Prilocaine
 | Sulfapyridine
51 | Chlorzoxazone
 | Cortisone
 | Diphenadione
 | Ethoxzolamide
 | Phenazone
 | Piminodine
52 | Etorphine
 | Flavoxate
 | Thiopropazate
53 | Aminophenazone
 | Benzquinamide
 | Embutramide
 | Nitrazepam
 | Nordazepam
 | Sulfadimethoxine
 | Sulfadoxine
54 | Amygdalin
 | Azaperone
 | Caffeine
 | Ketoprofen
 | Paramethasone
55 | Benzoic Acid
 | Chlormezanone
 | Estradiol
 | Ethinylestradiol
 | Fludrocortisone
 | Flufenamic Acid
 | Lidocaine
 | Trazodone
56 | Benoxaprofen
 | Benzonatate
 | Hexachlorophene
 | Indapamide
 | Oxyphenbutazone
 | Reserpine
 | Vinbarbital
57 | Etoxazene
58 | Ethinamate
 | Fenoprofen
 | Mebendazole
 | Naloxone
 | Phenacetin
59 | Azapetine
 | Bupivacaine
 | Fentanyl
 | Ibuprofen
 | Meclofenamic Acid
 | Nikethamide
 | Pramocaine
 | Testosterone
60 | Acetohexamide
 | Dicoumarol
 | Doxapram
 | Etamivan
 | Methyltestosterone
 | Naproxen
61 | Acecarbromal
 | Diphenylpyraline
 | Ethotoin
 | Hyoscine
 | Methyl Hydroxybenzoate
62 | Buprenorphine
 | Halcinonide
63 | Estrone
64 | Aniline
 | Dimoxyline
 | Mephenytoin
65 | Chlorpropamide
 | Cholesterol
 | Meclozine
 | Noscapine
 | Phenoxybenzamine
 | Temazepam
 | Tolazamide
66 | Cyclopentobarbital
 | Etidocaine
 | Papaverine
67 | Diazepam
 | Isocarboxazid
68 | Acenocoumarol
 | Griseofulvin
 | Mefenamic Acid
69 | Flunitrazepam
 | Piroxicam
 | Tolbutamide
70 | Medazepam
 | Oxymetholone
 | Pentetrazol
71 | Pargyline
73 | Ethchlorvynol
 | Spironolactone
 | Thiopental
74 | Phenelzine
75 | Prazepam
76 | Progesterone
77 | Mecloqualone
78 | Desoxycortone
81 | Cyclandelate
 | Phensuximide
82 | Anisindione
 | Methoxsalen
83 | Tetrabenazine
85 | Mesuximide
87 | Paramethadione
88 | Cannabidiol
90 | Cannabinol
 | Clofibrate
 | Phenothiazine
 | Phenylbutazone
95 | Clofenotane
 | Methyl Salicylate
 | Triprolidine
98 | Bromhexine
 | Camphor
 | Diquat

Top | Next: System TAK—Rf values »


System TAK—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAK—Rf values

Rf | Compound
00 | Acepromazine
 | Acetophenazine
 | Aconitine
 | Amiloride
 | Aminophenazone
 | Aminopromazine
 | Amodiaquine
 | Anileridine
 | Aniline
 | Antazoline
 | Apomorphine
 | Arecoline
 | Atropine
 | Azaperone
 | Benzilonium Bromide
 | Berberine
 | Brompheniramine
 | Brucine
 | Butaperazine
 | Butorphanol
 | Carbinoxamine
 | Carfenazine
 | Chloroprocaine
 | Chloroquine
 | Chlorothiazide
 | Chlorphenamine
 | Cimetidine
 | Cinchonidine
 | Cocaine
 | Codeine
 | Demeclocycline
 | Dihydrocodeine
 | Dihydromorphine
 | Dimetindene
 | Dipyrone
 | Dopamine
 | Doxylamine
 | Ergometrine
 | Ethambutol
 | Ethylnoradrenaline
 | Etorphine
 | Fluphenazine
 | Furaltadone
 | Guanethidine
 | Hordenine
 | Hydrochlorothiazide
 | Hydroflumethiazide
 | Hydroxyamfetamine
 | Hydroxychloroquine
 | Hydroxyzine
 | Isoetarine
 | Isopropamide Iodide
 | Levodopa
 | Lidocaine
 | Lobeline
 | Mazindol
 | Metaraminol
 | Methadone
 | Methapyrilene
 | Methyldopa
 | Minocycline
 | Molindone
 | Morphine
 | Nalbuphine
 | Nicotine
 | Normorphine
 | Oxymorphone
 | Phanquinone
 | Phenylephrine
 | Pilocarpine
 | Piperacetazine
 | Prazosin
 | Procaine
 | Procyclidine
 | Propantheline Bromide
 | Propoxycaine
 | Pseudomorphine
 | Ranitidine
 | Sparteine
 | Terbutaline
 | Tetracaine
 | Tetramisole
 | Trazodone
 | Triamterene
 | Tripelennamine
01 | Acetazolamide
 | Digitoxin
 | Ephedrine
 | Hydralazine
 | Hyoscyamine
 | Ketobemidone
 | Nalorphine
 | Naloxone
 | Naltrexone
 | Narceine
 | Oxycodone
 | Oxymetazoline
 | Oxyphencyclimine
 | Phentolamine
 | Pseudoephedrine
 | Δ9-Tetrahydrocannabinol
 | Trimetaphan Camsilate
02 | Chlordiazepoxide
 | Chlorpromazine
 | Clonidine
 | Cyclopentolate
 | Diethylpropion
 | Droperidol
 | Emetine
 | Erythromycin
 | Etamiphylline
 | Etoxazene
 | Eucatropine
 | Haloperidol
 | Harmaline
 | Homatropine
 | Imipramine
 | Lysergide
 | Mepivacaine
 | Mesoridazine
 | 6-Monoacetylmorphine
 | Orphenadrine
 | Phenindamine
 | Phenylpropanolamine
 | Promazine
 | Protokylol
 | Quinidine
 | Strychnine
 | Thioridazine
 | Tiabendazole
03 | Benactyzine
 | Debrisoquine
 | Diethyltryptamine
 | Dihydroergotamine
 | Doxapram
 | Harman
 | Harmine
 | Hydrocodone
 | Isoniazid
 | Mephentermine
 | Metamfetamine
 | Pentazocine
 | Perphenazine
 | Phenformin
 | Physostigmine
 | Prednisolone
 | Procarbazine
 | Tilidate
 | Triprolidine
04 | Bromazepam
 | Buprenorphine
 | Dextropropoxyphene
 | Diquat
 | Ethylmorphine
 | Isometheptene
 | Ketamine
 | Mepenzolate Bromide
 | Methylphenidate
 | Methysergide
 | Paroxetine
 | Phencyclidine
 | Phenoxybenzamine
 | Phthalylsulfathiazole
 | Prednisone
05 | Acetylcodeine
 | Alphaprodine
 | Amitriptyline
 | Bupivacaine
 | Butacaine
 | Chlorphenoxamine
 | Cyclazocine
 | Diamorphine
 | Epithiazide
 | Hydrocortisone
 | Ibogaine
 | Isoxsuprine
 | Opipramol
 | Paracetamol
 | Phentermine
 | Propranolol
 | Sulfanilamide
 | Tiotixene
 | Trichlormethiazide
 | Tryptamine
06 | Azapropazone
 | Benzquinamide
 | Benzthiazide
 | Cefalothin
 | Etafedrine
 | Levallorphan
 | Nomifensine
 | Pethidine
 | Pindolol
 | Quinethazone
 | Reserpine
 | Triamcinolone
 | Xylazine
07 | Dexamethasone
 | Lysergic Acid
08 | Betamethasone
 | Butriptyline
 | Chloramphenicol
 | Chlorprothixene
 | Colchicine
 | Fentanyl
 | Flurazepam
 | Methyclothiazide
 | Metolazone
 | Papaverine
 | Phenmetrazine
 | Polythiazide
 | Theobromine
 | Trimethoprim
09 | Cortisone
 | Loxapine
 | Mescaline
 | Nortriptyline
 | Prochlorperazine
10 | Acetylcysteine
 | Chlorcyclizine
 | Chlortalidone
 | Dimoxyline
 | Indoramin
 | Nicotinic Acid
 | Profenamine
11 | Bendroflumethiazide
 | Cyclizine
 | Piperidolate
 | Sulfadiazine
 | Sulfafurazole
 | Thebaine
 | Thiethylperazine
12 | Biperiden
 | Ethoheptazine
 | Medazepam
 | Methocarbamol
 | Methoxamine
 | Metoprolol
 | Pentoxifylline
13 | Diazoxide
 | Difenidol
 | Methylprednisolone
 | Quinisocaine
14 | Benzoctamine
 | Clonixin
 | Doxepin
 | Metronidazole
 | Pemoline
 | Sulfamethizole
15 | Hexylcaine
 | Methazolamide
 | Phenyltoloxamine
 | Urea
16 | Clomipramine
 | Cyproheptadine
 | Mecamylamine
 | Phenethylamine
 | Propiomazine
17 | Alprenolol
 | Methylenedioxymethamfetamine
 | Nefopam
 | Sulfadimidine
 | Tranylcypromine
18 | Caffeine
 | Chlorphenesin Carbamate
 | Methoxyamfetamine
 | Noscapine
 | Phenazone
 | Tosylchloramide Sodium
19 | Etidocaine
 | Levomepromazine
 | Methdilazine
 | Nikethamide
 | Saccharin
 | Sulfapyridine
20 | Flunixin
 | Methoxyphenamine
 | Normethadone
 | Pargyline
 | Phenazocine
 | Pramocaine
 | Resorcinol
 | Sulfamethoxypyridazine
21 | Theophylline
22 | Indapamide
 | Metixene
 | Prilocaine
 | Trihexyphenidyl
23 | Benzonatate
 | Desipramine
 | Sulfachlorpyridazine
24 | Dantrolene
 | Meclozine
 | Piminodine
 | Propylhexedrine
25 | Dicycloverine
 | Fenfluramine
 | Furosemide
 | Pyrrobutamine
26 | Azapetine
 | Fluorometholone
 | Sulfamethoxazole
27 | Guaifenesin
28 | Bromhexine
 | Protriptyline
 | Sulfadimethoxine
 | Sulfadoxine
29 | Mephenesin
 | Meprobamate
30 | Sulfasalazine
32 | Chlorphenesin
33 | Tetrabenazine
35 | Fludrocortisone
 | Fluoxymesterone
36 | Nitrofurazone
 | Thiopropazate
38 | Demoxepam
39 | Paramethasone
40 | Sulindac
41 | Oxyphenbutazone
 | Pentetrazol
 | Phenacetin
42 | Bumetanide
 | Etacrynic Acid
 | Lorazepam
44 | Aminobenzoic Acid
45 | Chlormezanone
 | Piroxicam
46 | Embutramide
47 | Mebutamate
 | Oxazepam
48 | Diazepam
 | Etamivan
 | Ethoxzolamide
 | Griseofulvin
49 | Hyoscine
50 | Diphenylpyraline
51 | Acenocoumarol
52 | Methyl Hydroxybenzoate
 | Nitrazepam
53 | Clonazepam
54 | Temazepam
56 | Niflumic Acid
 | Phenazopyridine
 | Stanozolol
57 | Mebendazole
58 | Acecarbromal
 | Estradiol
 | Ethinylestradiol
 | Halcinonide
59 | Flunitrazepam
 | Tolmetin
60 | Nordazepam
 | Primidone
61 | Chlorzoxazone
 | Methandienone
62 | Amygdalin
 | Vinbarbital
63 | Cyclopentobarbital
 | Prenylamine
 | Testosterone
64 | Carbamazepine
 | Diclofenac
 | Spironolactone
65 | Aspirin
 | Methyltestosterone
 | Zomepirac
66 | Acetohexamide
 | Estrone
 | Ethotoin
67 | Isocarboxazid
68 | Fenbufen
 | Fendosal
 | Mecloqualone
 | Methoxsalen
 | Progesterone
69 | Diflunisal
 | Ethinamate
 | Flurbiprofen
 | Prazepam
70 | Alclofenac
 | Anisindione
 | Mephenytoin
 | Mesuximide
 | Paramethadione
71 | Cyclandelate
 | Desoxycortone
 | Flavoxate
 | Hexachlorophene
 | Phensuximide
 | Probenecid
 | Salicylic Acid
 | Thiopental
 | Tolazamide
72 | Mafenide
 | Nitrofurantoin
74 | Diphenadione
 | Oxymetholone
 | Phenelzine
 | Tolbutamide
75 | Naproxen
76 | Cannabidiol
 | Ibuprofen
 | Phenylbutazone
77 | Cannabinol
 | Ethchlorvynol
 | Meclofenamic Acid
 | Phenothiazine
78 | Chlorpropamide
 | Cholesterol
 | Fenoprofen
 | Flufenamic Acid
80 | Benoxaprofen
 | Clofibrate
 | Dicoumarol
 | Tiaprofenic Acid
81 | Benzoic Acid
82 | Ketoprofen
84 | Dimethoxanate
 | Phenytoin
86 | Mefenamic Acid
 | Methyl Salicylate
90 | Indometacin
93 | Clofenotane
95 | Camphor

Top | Next: System TAL—Rf values »


System TAL—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAL—Rf values

Rf | Compound
00 | Levodopa
 | Phanquinone
02 | Cocaine
 | Pseudomorphine
04 | Chloroquine
 | Demeclocycline
 | Hydroxychloroquine
05 | Benzilonium Bromide
 | Ecgonine
06 | Chlorpropamide
 | Methyldopa
 | Tetramisole
07 | Dopamine
08 | Cimetidine
 | Doxylamine
 | Minocycline
09 | Amodiaquine
10 | Ranitidine
11 | Nicotine
13 | Oxymorphone
14 | Atropine
15 | Antazoline
 | Ethylnoradrenaline
 | Morphine
16 | Guanethidine
18 | Tripelennamine
19 | Hydroxyamfetamine
 | Isopropamide Iodide
20 | Berberine
 | Butacaine
 | Ethambutol
 | Hordenine
 | Metaraminol
 | Nalbuphine
 | Propantheline Bromide
 | Trimetaphan Camsilate
22 | Aminopromazine
 | Apomorphine
 | Phenylephrine
 | Procaine
24 | Aconitine
 | Dipyrone
 | Mazindol
 | Oxyphencyclimine
25 | Chlorphenamine
 | Dihydromorphine
 | Hydralazine
 | Oxymetazoline
 | Saccharin
 | Tetracaine
26 | Acetylcysteine
 | Codeine
 | Isoetarine
27 | Carbinoxamine
 | Sparteine
28 | Arecoline
 | Brompheniramine
 | Lidocaine
 | Normorphine
29 | Amiloride
 | Ephedrine
 | Phenformin
 | Phenylpropanolamine
 | Terbutaline
30 | Piperacetazine
 | Pseudoephedrine
 | Urea
31 | Δ9-Tetrahydrocannabinol
32 | Chloroprocaine
33 | Acetophenazine
 | Eucatropine
34 | Homatropine
 | Hydroxyzine
 | Hyoscyamine
 | Phentolamine
35 | Diethylpropion
 | Lobeline
36 | Butorphanol
 | Debrisoquine
 | Mephentermine
 | Narceine
 | Oxycodone
 | Phentermine
 | Procyclidine
 | Tryptamine
37 | Ergometrine
 | Molindone
38 | Dihydrocodeine
 | Harmaline
 | Tilidate
39 | Acepromazine
 | Sulfasalazine
40 | Azacyclonol
 | Bupivacaine
 | Dimetindene
 | Hydrochlorothiazide
 | Ketobemidone
 | Mepivacaine
 | Naltrexone
 | Triamterene
41 | Cefalothin
 | Chlorothiazide
 | Diethyltryptamine
 | Fluphenazine
 | Promazine
42 | Butaperazine
 | Cyclopentolate
 | Erythromycin
 | Phthalylsulfathiazole
43 | Hydroflumethiazide
 | Isometheptene
 | Ketamine
44 | Etamiphylline
 | Pilocarpine
 | Strychnine
45 | Metamfetamine
 | Methadone
 | Naloxone
 | Propoxycaine
46 | Droperidol
 | Nalorphine
47 | Chlorpromazine
 | Isoniazid
 | Orphenadrine
48 | Benactyzine
 | Harmine
 | Methapyrilene
 | Phencyclidine
 | Protokylol
49 | Dimethoxanate
 | Etafedrine
 | Propranolol
50 | Harman
 | Maprotiline
 | Methoxamine
 | Nomifensine
 | Phenethylamine
 | Physostigmine
 | Sulfanilamide
51 | Carfenazine
 | Clonidine
 | Dextropropoxyphene
 | Mescaline
 | 6-Monoacetylmorphine
 | Phenoxybenzamine
 | Thioridazine
52 | Imipramine
 | Mepenzolate Bromide
 | Mesoridazine
 | Tranylcypromine
54 | Chlorphenoxamine
 | Ethylmorphine
 | Hydrocodone
 | Paroxetine
 | Prazosin
56 | Amitriptyline
 | Nicotinic Acid
 | Perphenazine
 | Pindolol
 | Quinethazone
57 | Etacrynic Acid
 | Methylenedioxymethamfetamine
 | Pentazocine
 | Profenamine
58 | Emetine
 | Mecamylamine
 | Methoxyamfetamine
59 | Lysergide
 | Opipramol
 | Tiabendazole
60 | Acetazolamide
 | Alphaprodine
 | Cyclazocine
 | Etorphine
 | Isoxsuprine
 | Pemoline
 | Phenmetrazine
61 | Acetylcodeine
 | Azapropazone
 | Butriptyline
 | Haloperidol
 | Trichlormethiazide
62 | Furaltadone
63 | Bromazepam
 | Chlortalidone
 | Epithiazide
 | Ibogaine
64 | Brucine
 | Diamorphine
 | Methoxyphenamine
 | Piperidolate
65 | Benzoctamine
 | Chlorprothixene
 | Ethoheptazine
 | Prednisolone
 | Propylhexedrine
 | Theobromine
 | Triamcinolone
66 | Levallorphan
 | Methysergide
 | Quinisocaine
 | Trazodone
 | Trimethoprim
67 | Azaperone
 | Difenidol
68 | Anileridine
 | Fenfluramine
 | Nortriptyline
 | Quinidine
 | Resorcinol
 | Tosylchloramide Sodium
69 | Diflunisal
 | Methyclothiazide
 | Phenyltoloxamine
 | Prilocaine
 | Triprolidine
70 | Alprenolol
 | Chlorcyclizine
 | Cinchonidine
 | Etoxazene
 | Furosemide
 | Hexylcaine
 | Methylphenidate
 | Metoprolol
 | Polythiazide
 | Salicylic Acid
 | Sulfadiazine
 | Sulfafurazole
 | Xylazine
71 | Benzthiazide
 | Chloramphenicol
 | Doxepin
 | Nefopam
 | Tiotixene
72 | Bendroflumethiazide
 | Cyclizine
 | Desipramine
 | Methdilazine
 | Methocarbamol
 | Pethidine
73 | Biperiden
 | Colchicine
 | Doxapram
 | Flurazepam
 | Metixene
 | Paracetamol
74 | Guaifenesin
 | Hydrocortisone
 | Prednisone
 | Prochlorperazine
75 | Clomipramine
 | Dexamethasone
 | Diazoxide
 | Etidocaine
 | Metolazone
 | Metronidazole
 | Sulfamethizole
76 | Aminophenazone
 | Cyproheptadine
 | Fenoprofen
 | Protriptyline
 | Thebaine
77 | Buprenorphine
 | Indoramin
78 | Bromhexine
 | Digitoxin
 | Loxapine
 | Mephenesin
 | Meprobamate
 | Methazolamide
 | Methylprednisolone
 | Normethadone
 | Theophylline
79 | Chlordiazepoxide
 | Lysergic Acid
80 | Betamethasone
 | Bumetanide
 | Chlorphenesin Carbamate
 | Clonixin
 | Sulfachlorpyridazine
 | Trihexyphenidyl
81 | Caffeine
 | Levomepromazine
 | Propiomazine
 | Sulfamethoxazole
82 | Phenindamine
83 | p-Aminobenzoic Acid
 | Cortisone
 | Fendosal
 | Flunixin
 | Nitrofurazone
 | Phenazone
 | Thiethylperazine
 | Tolmetin
84 | Diclofenac
 | Dicycloverine
 | Dihydroergotamine
 | Fentanyl
 | Sulfamethoxypyridazine
85 | Sulfapyridine
86 | Chlorphenesin
 | Lorazepam
 | Primidone
 | Pyrrobutamine
87 | Mebutamate
88 | Zomepirac
89 | Demoxepam
 | Nikethamide
 | Oxazepam
 | Phenacetin
90 | Acecarbromal
 | Alclofenac
 | Aspirin
 | Azapetine
 | Benzonatate
 | Cyclopentobarbital
 | Dantrolene
 | Fluorometholone
 | Indometacin
 | Niflumic Acid
 | Pentoxifylline
 | Phenazocine
 | Piminodine
 | Pramocaine
 | Prenylamine
 | Probenecid
 | Procarbazine
 | Sulfadoxine
91 | Acetohexamide
 | Benzquinamide
 | Clonazepam
 | Diphenadione
 | Estradiol
 | Estrone
 | Ethinamate
 | Ethinylestradiol
 | Ethotoin
 | Ethoxzolamide
 | Fenbufen
 | Fludrocortisone
 | Fluoxymesterone
 | Flurbiprofen
 | Halcinonide
 | Hexachlorophene
 | Mephenytoin
 | Methyl Hydroxybenzoate
 | Paramethasone
 | Phenazopyridine
 | Stanozolol
 | Thiopropazate
 | Vinbarbital
92 | Acenocoumarol
 | Amygdalin
 | Benzoic Acid
 | Chlorzoxazone
 | Diphenylpyraline
 | Flavoxate
 | Indapamide
 | Isocarboxazid
 | Meclofenamic Acid
 | Methandienone
 | Methyltestosterone
 | Nitrazepam
 | Nordazepam
 | Oxyphenbutazone
 | Reserpine
 | Sulindac
 | Temazepam
 | Testosterone
 | Thiopental
93 | Dimoxyline
 | Hyoscine
 | Ibuprofen
 | Mafenide
 | Mebendazole
 | Naproxen
 | Noscapine
 | Papaverine
 | Pargyline
 | Phenelzine
 | Tolbutamide
94 | Carbamazepine
 | Chlormezanone
 | Oxymetholone
 | Paramethadione
 | Piroxicam
 | Prazepam
95 | Anisindione
 | Cyclandelate
 | Flufenamic Acid
 | Flunitrazepam
 | Meclozine
 | Medazepam
 | Mefenamic Acid
 | Pentetrazol
 | Progesterone
 | Sulfadimidine
 | Tolazamide
96 | Aniline
 | Cholesterol
 | Desoxycortone
 | Diazepam
 | Dicoumarol
 | Etamivan
 | Ethchlorvynol
 | Griseofulvin
 | Mecloqualone
 | Methoxsalen
 | Phenothiazine
 | Phensuximide
 | Phenytoin
 | Spironolactone
97 | Cannabidiol
 | Cannabinol
 | Clofenotane
 | Clofibrate
 | Phenylbutazone
 | Tetrabenazine
98 | Camphor
 | Diquat
 | Ketoprofen
 | Mesuximide
 | Sulfadimethoxine
 | Tiaprofenic Acid
99 | Benoxaprofen

Top | Next: System TAM—Rf values »


System TAM—Rf values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Thin-layer Chromatographic Data

System TAM—Rf values

Rf | Compound
09 | Estradiol
13 | Chlorothiazide
33 | Triamcinolone
54 | Prednisolone
56 | Methylprednisolone
58 | Hydrocortisone
60 | Prednisone
64 | Flumetasone
66 | Dexamethasone
68 | Fluocinolone Acetonide
70 | Betamethasone
74 | Fluoxymesterone
75 | Metolazone
78 | Stanozolol
86 | Fluorometholone
 | Oxymetholone
88 | Methandienone
90 | Fludrocortisone
91 | Cortisone
 | Desoxycortone
 | Paramethasone
92 | Methyltestosterone
 | Testosterone
94 | Ethinylestradiol
95 | Estrone
96 | Cholesterol
97 | Progesterone

Top | Next: Gas Chromatographic Data»


System GA—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GA—retention index

RI | Compound
0 | Acemetacin
305 | Dichlorodifluoromethane
361 | Cryofluorane
372 | Acetaldehyde
421 | Ethanol
462 | Enflurane
469 | Acetone
484 | Trichlorofluoromethane
491 | Methanol
515 | Ether
 | Methylene Chloride
530 | Isopropyl Alcohol
533 | Halothane
571 | Propanol
579 | Methyl Ethyl Ketone
596 | Ethyl Acetate
605 | Chloroform
634 | Trichloroethane
680 | Amyl Nitrite
695t | Cloral Hydrate
701 | Methoxyflurane
710 | Trichloroethylene
715 | Methylpentynol
756 | Toluene
780 | Monoethanolamine
784 | Dimethyl Sulfoxide
786 | Paraldehyde
789 | Tetrachloroethylene
798 | Ethylene Glycol
813 | Piperazine
838 | Urethane
857 | Trichloroethanol
860 | Xylene p-xylene
863 | Xylene m-xylene
882 | Allopurinol
884 | Xylene o-xylene
888 | Tuaminoheptane
910 | Tetrachloroethane
930 | Putrescine
947 | Benzaldehyde
949 | Chlorobutanol
981 | Phenol
1000 | Acefylline Piperazine
 | Benzene
 | Carbon Tetrachloride
1015 | Ethchlorvynol
1017 | Fluspirilene
1020 | Metaldehyde
1035 | Cadaverine
1040 | Benzyl Alcohol
 | o-Cresol
1052 | Isometheptene
1060 | p-Cresol
 | Dimethadione
 | Trimethadione M (nor)
1064 | Valproic Acid
1065 | Cresol m-cresol
1090 | Trimethadione
1100 | Amfetamine art (formyl)
 | Methyl Nicotinate
1105 | Emylcamate
1110 | Cresol p-cresol-AC
1111 | Phenethylamine
1115 | Paramethadione
1120 | Heptaminol
1125 | Amfetamine
 | Fenetylline M (amfetamine)
1133 | Fenfluramine norfenfluramine
1140 | Bromisoval M (OH-isovalerianic acid)
1143 | Camphor
1155 | Phentermine
1158 | Aniline
 | Phenazopyridine aniline
1160 | Clomethiazole M (deschloro-2-OH-)
 | Prilocaine M (OH-desacyl-)
1175 | Famprofazone M (metamfetamine)
 | Metamfetamine
 | Propylhexedrine
1180 | Benzoic Acid
 | Lidocaine M (2,6-dimethylaniline)
1185 | Clomethiazole M (deschloro-)
 | Metamfetamine M (4-OH-, pholedrine)
1186 | Naphthalene
1190 | Bromisoval M (Br-isovalerianic acid)
 | Methamidophos
1195 | Arecoline
 | Methyl Salicylate
 | Salicylic acid-Me
1200 | Dicamba 2,5-dichloromethoxybenzene
1205 | Ethosuximide
1206 | Menthol
1210 | Chloroaniline 4-chloroaniline
 | Hyoscine art (desacyl-)
 | Methenamine
1212 | Sulfafurazole
1214 | Pargyline
1215 | Carbromal M (carbromide)
 | Nicotinyl Alcohol
1220 | Paracetamol art (p-aminophenol)-Me2
 | Tranylcypromine
1227 | Clomethiazole
1230 | Cyclopentamine
 | Fenfluramine
1235 | Betahistine
 | Chlormezanone art
 | Clomethiazole M (deschloro-COOH-)
 | Dimethylamfetamine
1240 | Amantadine
 | Hydroquinone
 | Mebanazine
 | Mephentermine
 | Phenacetin M (hydroquinone)
1250 | Pyrazinamide
1253 | 4-Aminophenol
 | Aprindine M (p-aminophenol)
 | Paracetamol art (p-aminophenol)
1258 | Resorcinol
1260 | Thymol
1265 | Phenazopyridine 4-aminophenol
1270 | Ethosuximide M (oxo)
1275 | Dichlorvos
 | Phenacetin M (p-phenetidine)
1280 | Cocaine M (anhydroecgonine methylester)
1293 | Aletamine
1303 | Disulfoton M (sulfoxide)
 | Octamylamine
1307 | Salicylic Acid
1308 | Salicylic Acid
1309 | Aminosalicylic Acid
 | Benorilate aspirin
1312 | Aminotriazole
1313 | Phenylpropanolamine
1320 | Aldicarb
 | Dichlorophenoxyacetic Acid M (2,4-dichlorophenol)
 | Labetalol Art
1322 | Ethosuximide M (3-OH)
1323 | Linuron 3,4-dichloroaniline
1331 | Apronal
1334 | Phendimetrazine
1335 | Nicotinic Acid
 | Phenelzine
1340 | Carbromal M (OH-carbromide)
1341 | Nikethamide M (nicotinamide)
1344 | Chlorphentermine
1350 | Clonidine Art (dichlorophenylisocyanate)
 | Mexiletine M(desamino-oxo-)
 | Nicotine
 | Prilocaine M (desacyl-)-AC
 | Selegiline M (nor)
1353 | Dimetridazole
1355 | Ephedrine M (nor)-TFA2
1360 | Cathine
 | Diethylpropion M (phenylpropanolamine)
 | Ephedrine M (nor)
1361 | Methoxyphenamine
1365 | Clomethiazole M (2-OH-)
 | Ephedrine
 | Ethinamate
 | Pseudoephedrine
1368 | Acetanilide
 | Eugenol
1370 | Ethosuximide M (OH-ethyl)
 | Tryptophan M (OH-skatole)
1373 | Bemegride
1380 | Acecarbromal M (desbromocarbromal)
 | Carbromal M(desbromo-)
 | Clomethiazole M (deschloro-2-OH-ethyl-)
 | Ephedrine M (nor-)-PFP2
1388 | Rimantadine
1389 | Diphenyl
1390 | Ametazole
 | Parachlorophenol
1400 | Chlormezanone M (4-chlorobenzoic acid)
 | Chlorocresol
 | Dimethoate M (COOH-)-Me
 | Mexiletine Mexiletene
1405 | Diuron 3,4-dichloroaniline
 | Methylephedrine
1406 | Dimethyl Phthalate
1412 | Methoxyamfetamine
1413 | Piroxicam
1414 | Etenzamide M (desethyl)/salicylamide
 | Salicylamide
1416 | Fenoterol
1420 | Chloroxylenol
1430 | Dimethoate M (OH-)
1432 | Hordenine
 | Methyl Hydroxybenzoate
 | Phenmetrazine
 | Warfarin
1436 | Nicotinamide
1438 | Trichlorfon
1440 | Trichlorophenoxyacetic Acid M (trichlorophenol)
1450 | Hydroquinine
 | Mevinphos
 | Selegiline
1460 | Hydroquinone M (2-OH-)
 | Lidocaine M (dimethylhydroxyaniline)
1462 | Butylated Hydroxyanisole
1465 | Amfetamine M (OH-methoxy-)
 | Hydroxyamfetamine M (methoxy-)
 | Pheneturide
1470 | Metharbital
1472 | Cocaine M (methylecgonine)
1473 | Phenacemide
1475 | Propylhexedrine M (OH-)
1480 | Amfetamine M (4-OH-)
 | Hydroxyamfetamine
 | Methyl Hydroxybenzoate M (methoxy-)
 | Methylenedioxyamfetamine MDA
1486 | Diethylpropion
1487 | Mandelic Acid
 | Protokylol
1489 | Barbital
 | Metharbital barbital
1490 | Butylated Hydroxytoluene
 | Carbaryl M (1-naphthol)
 | Pholedrine
1492 | Cantharidin
1497 | Histamine
1500 | Clonidine Art (dichlorophenylmethylcarbamate)
 | Nialamide
 | Phenyltoloxamine M ((N-oxide)-ME2 NOH)
1504 | Thiotepa
1505 | Propranolol M (1-naphthol-)
1510 | Amfetamine M (desamino-oxo-OH-methoxy-)
 | Fenfluramine norfenfluramine-AC
1513 | Acecarbromal M (carbromal)
 | Carbromal
1515 | Pyridostigmine Bromide
1517 | Mercaptopurine
1519 | Etafedrine
1520 | Amfetamine M (3-OH-)-PFP2
 | Amfetamine M (desamino-oxo-OH-)-AC
 | Diphenhydramine M (nor-)
 | Methylenedioxyamfetamine art (formyl)
 | Phenprobamate
1525 | Nikethamide
 | Parathion M (p-nitrophenol)
1527 | Methyprylon
1528 | Hydralazine
1540 | Bromisoval
 | Deltamethrin M (COOH-)-Me
 | Methyprylon M (OH-)-H2O
1542 | Clofibrate
1545 | Aspirin
 | Gliclazide Art 1-Me
1547 | Acetylcysteine
 | 4-Aminobenzoic Acid
1550 | Carbimazole thiamazole
 | Pentetrazol
 | Selegiline M (nor-OH-)
 | Thiamazole
1555 | Benzocaine
 | Carbaryl M (1-naphthol)-AC
 | Chlormezanone M (N-methyl-4-chlorobenzamide)
 | Ephedrine M (nor-) -TMS2
1560 | Clomethiazole M (1-OH-ethyl-)
 | Doxylamine M (carbinol)-H2O
 | Enallylpropymal
 | Etenzamide
 | Methylenedioxyethylamfetamine MDEA
1564 | Diethyl Phthalate
1565 | DOM art (formyl)
1567 | Propyl Hydroxybenzoate
1568 | Mephenesin
1570 | Methyl Hydroxybenzoate M (OH-)-AC
 | Trifluperidol M (N-desalkyl-oxo) 2H2O
1580 | Ethyl Hydroxybenzoate
 | Mepyramine M (N-desmethoxybenzyl-)
 | Selegiline M (OH-)
1583 | Diethyltoluamide
1585 | Methylenedioxymethamfetamine MDMA
1590 | Hydrastinine
1592 | Metronidazole
1593 | Dichlorophenoxyacetic Acid 2,4-D-Me
 | Iproniazid
1595 | Omethoate
1598 | Tolazoline
1600 | Allobarbital
 | Amfetamine M (desamino-oxo-OH-methoxy-)-AC
 | Crotamiton
 | Hydroxyzine M (4-chloromethylbiphenyl)
1604 | Clorprenaline
1605 | Methylenedioxyamfetamine MDA-PFP
 | Nikethamide M (N-ethylnicotinamide)
1608 | Nicametate
1610 | Benzophenone (BPH)
 | Methyprylon enol-AC
 | Metipranolol M art (phenol)-AC
1615 | Ibuprofen
 | Methylenedioxyamfetamine MDA-TFA
1618 | Aprobarbital
1620 | Glibornuride art (amide)
 | Gliclazide art (amide)
 | Methocarbamol M (guaifenesin)
1621 | Chlorproguanil
1628 | Demeton-S demeton-S-methyl
1630 | Ibuprofen M (3-OH-)-Me
 | Vanillin
1632 | Glymidine Sodium
1634 | Phensuximide
 | Prolintane
1640 | Butoxyethyl Nicotinate
 | Clofibrate M (clofibric acid )
 | Dipyridamole
1645 | Barbital M (barbituric acid-Me3)
 | Carbinoxamine M (chlorobenzoylpyridine)
 | Diphenhydramine M (diphenylmethanol)
 | Trometamol
1650 | Guaifenesin
 | Haloperidol M (N-desalkyl-oxo-)-2H2O
 | Tripelennamine M (benzylpyridylamine)
1651 | Tolazamide
1655 | Secbutabarbital
1660 | Butobarbital
 | Dinitro–orthocresol
 | Etenzamide M (desethyl-)-AC
 | Vinbarbital M (5-(1-ethylpropyl)barbituric acid)
1661 | Oxyphencyclimine
1665 | Butalbital
 | Monocrotophos
 | Paracetamol
 | Secobarbital M (desallyl-)
 | Vinylbital M (desvinyl-)
1667 | Styramate
1670 | Atrazine M (desethyl-deschloro-methoxy-)
 | Carbinoxamine M (carbinol)
 | Gliclazide art 3
 | Isoniazid
1675 | Fencamfamin
 | Phenacetin
1676 | Dofamium Chloride
1678 | Carbimazole
 | Dyclonine
1680 | Atrazine M (desethyl-)
 | Chlorphenesin
 | Mescaline
 | Phenyltoloxamine M (O-desalkyl-)
1682 | Hydroxyephedrine
1683 | Tolbutamide
1684 | Demeton
1685 | Clomethiazole M (deschloro-di-OH-)
 | Etilefrine
 | Salol
1687 | Paracetamol
 | Tigloidine
1688 | Crotetamide
1690 | Benzene Hexachloride α-isomer
 | Bisoprolol (M (phenol))
 | Monolinuron M art (HOOC-)-Me
 | Simazine
 | Tributyl Phosphate
1699 | Cetrimide
1700 | Deltamethrin M (desacyl-)-HCN
 | Dichlorophenoxyacetic Acid 2,4-D-isopropyl ester
 | Guaifenesin M (O-desmethyl-)
 | Idobutal
 | Orphenadrine M (methylbenzophenone)
 | Oxprenolol M (desamino-OH-desalkyl-)
1703 | Talbutal
1705 | Mesuximide
1710 | Amobarbital
 | Benzene Hexachloride β-isomer
 | Methylenedioxymethamfetamine MDMA-TMS
1714 | Atrazine
 | Tocainide
1715 | Nicotine M (cotinine)
 | Thiambutosine
1720 | Acecarbromal
 | Beclamide
 | Chlorothiazide
 | Clofedanol M (2-Cl-benzophenone)
 | Ibomal M (desbromo-oxo-)-Me2
 | Methylenedioxymethamfetamine MDMA-TFA
1724 | Hydroxyphenamate
1725 | Dimethoate
 | Methylphenidate
 | Tryptophan M (tryptamine)
 | Tybamate
1726 | Methoxamine
1728 | Chlorzoxazone
1729 | Vinylbital
1730 | Droperidol M (benzimidazolone)-AC2
 | Glibornuride Art (methylsulfonamide)
 | Gliclazide art (methylsulfonamide)
 | Ibomal M (desbromo-OH-)-Me2
1735 | Amfetamine M (desamino-oxo-di-OH-)-AC2
 | Pentobarbital
 | Selegiline M (nor-)-AC
1738 | Benzyl Benzoate
 | Cropropamide
 | Propazine
1740 | Glibornuride art (methylsulfonamide)-Me
 | Gliclazide art (methylsulfonamide)-Me
 | Ketamine M (nor-OH-)-NH3
 | α-Methyltryptamine
 | Reserpine M (trimethoxybenzoic acid)-Me
1742 | Butyl Aminobenzoate
1743 | Halquinol
1745 | Benzene Hexachloride γ-isomer
 | Lindane
 | Tyramine
1748 | Profadol
 | Trimethoxyamfetamine
1750 | Amobarbital M (3-OH-)-Me2
 | Buclizine M (carbinol)
 | Cinnarizine M (carbinol)
 | Ibuprofen M (OH-)-Me
 | Mesuximide M (nor-)
 | Tolpropamine M (N-oxide)
 | Trichlorophenoxyacetic Acid methyl ester
1753 | Dimethyltryptamine
 | Vinbarbital
1754 | Butetamate
 | Nitroxinil
 | Pethidine
 | Phenoperidine pethidine
1755 | Benzene Hexachloride δ-isomer
 | Methylenedioxyethylamfetamine MDEA-PFP
1756 | Ethionamide
1760 | Dimpylate
 | Diphenhydramine M (desamino-OH-)
 | Pentachlorophenol
1765 | Ibuprofen M (HOOC-)-Me2
1770 | Ibomal M (desbromo-OH-)
 | Meclofenoxate
 | Methohexital
 | Methylenedioxyethylamfetamine MDEA-TFA
 | N-Methyltryptamine
 | Neostigmine Bromide
1780 | DOM M (O-desmethyl-)-PFP2
 | Reserpine M (trimethoxybenzoic acid)
1785 | Carisoprodol meprobamate
 | Mephenytoin
 | Meprobamate
1786 | Secobarbital
1790 | Lidocaine M (desethyl-)
 | Vinbarbital M (5-(1-ethylpropyl)-5-hydroxybarbituric acid)
1791 | Chlorpropamide
1792 | Alphaprodine
1795 | Brallobarbital M (desbromo-OH-)
 | Dicamba
 | 5-Methyltryptamine
1798 | Benethamine
1800 | Caffeine
 | Carbamazepine M (acridine)
 | Desmetryne
 | Dichlorophenoxyacetic Acid 2,4-D
 | Ethotoin
 | Haloperidol M (N-desalkyl-)
 | Histapyrrodine M (N-desbenzyl-)
 | Lidocaine M (monoethylglycinexylidide)
 | Metharbital M (OH-)
 | Naproxen M (OH-)-Me2
1801 | Sparteine
1802 | Chlorquinaldol
1803 | Nimorazole
1804 | Physostigmine
1805 | Dichlorophenoxyacetic Acid 2,4-D-isobutyl ester
 | Ephedrine M (nor-)-AC2
 | Pheniramine
 | Terbutylazine
1807 | Dexpanthenol
 | Theobromine
1808 | Cotarnine
 | Trimeperidine
1810 | Ketamine M (nor)
 | Metamfetamine M (OH-methoxy-)
 | Salicylic Acid M (glycine conjugate)-Me
1811 | Pipobroman
1815 | Aprobarbital M (OH-)
1816 | Protionamide
1819 | Saccharin
1820 | Alprenolol
 | Lobeline
 | Methyl Hydroxybenzoate M (p-hydroxyhippuric acid)-Me
1823 | Prilocaine
1825 | Methylenedioxyethylamfetamine MDEA-TMS
 | Salicylic Acid M (glycine conjugate)
 | Trichlorophenoxyacetic Acid isopropyl ester
1827 | Tilidate bisnortilidate
1830 | Carisoprodol
 | Glutethimide
 | Hexylresorcinol
 | Isoaminile
 | Methylenedioxymethamfetamine MDMA-PFP
 | Morazone M(OH-phenmetrazine isomer 1)
 | Phenmetrazine M (OH-) isomer 1
 | Phenyltoloxamine M (desamino-OH-)
 | Tilidate nortilidate
1832 | Moxisylyte
1833 | Tetryzoline
1835 | Dichlorophenoxyacetic Acid 2,4-Dichlorophenoxybutyric acid-Me
 | Phenazone
1838 | Tilidate
1840 | Benorilate
 | Dichlorophenoxyacetic Acid 2,4-D-butyl ester
 | Etomidate M (COOH-)-Me
 | Ketamine
1844 | Dimenhydrinate
1845 | Salicylic Acid M (glycine conjugate)-Me2
1850 | Amfetamine M (3-OH-)-TMS2
 | Bromisoval M (isovalerianic acid carbamide)
 | Buclizine M (chlorobenzophenone (ClBP))
 | Diuron
 | Hexethal
 | Hydroxyzine M (4-chlorobenzophenone)
 | Noxiptiline M(dibenzocycloheptanone)
 | Trichlorophenoxyacetic Acid 2,4,5-T
1851 | Fluoxetine (norfluoxetine)
1852 | Lachesine Chloride
1853 | Brallobarbital
1855 | Aminophenazone M (desamino-OH-)
 | Benzfetamine
 | Dichloralphenazone
 | Dichloralphenazone M (4-OH-phenazone)
 | Hexobarbital
 | Parathion methyl
 | Phenazone M (4-OH-)
 | Viloxazine
1857 | Ethoheptazine
 | Thiopental
1859 | Fluoxetine (fluoxetine)
1860 | Demeton-S-methylsulfoxide
 | Methylenedioxyamfetamine MDA-AC
 | Metyrapone
 | Salicylamide M (OH-)-AC2
 | Selegiline M (OH-)-AC
1865 | Carbaryl
 | Cyclopentobarbital
 | Glutethimide M (OH-ethyl-)
 | Morazone M(OH-phenmetrazine isomer 2)
 | Phenmetrazine M (OH-) isomer 2
 | Secobarbital M (3′-OH-)
1866 | Demeton-S-methylsulfone
1870 | Diphenhydramine
 | Etomidate
 | Lidocaine
 | Methyprylon M (oxo-)
1875 | Ephedrine M (OH-)
 | Glutethimide M (OH-phenyl-)
1876 | Alachlor
1879 | Ametryne
1880 | Aprindine M (desindane)-AC
 | Butobarbital M (3′-oxo-)
 | Heptachlor
 | Ibomal
 | Methohexital M (OH-)
 | Phenylmethylbarbituric Acid
1883 | Clorgiline
1884 | Primidone M (phenylethylmalondiamide (PEMA))
1885 | Fluvoxamine
 | Pethidine M (nor-)
 | Phenoperidine norpethidine
1889 | Mebutamate
1890 | Diphenhydramine M (OH-)
 | Malathion M (malaoxon)
 | Methylphenobarbital
 | Tolmetin
1892 | Parathion M (amino-)
1895 | Aminophenazone
 | Clenbuterol (Art (-H2O))
 | Diphenhydramine M (di-OH-)
 | Parathion paraoxon
 | Prolintane M (oxo-)
1899 | Thiamylal
1900 | Amfetamine M (4-OH-)-AC2
 | Chloropyramine M (N-desalkyl-)
 | Clofedanol M (aldehyde)
 | Etamivan
 | Flurbiprofen
 | Morazone M(OH-MeO-phenmetrazine)
 | Orphenadrine M (nor-)
 | Phencyclidine
 | Phenmetrazine M (OH-methoxy-)
 | Tolpropamine
 | Tryptophan M (indole acetic acid)-Me
1902 | Digitoxin
1903 | Cyclandelate
1905 | Fenitrothion
1906 | Morinamide
1910 | Diethyltryptamine
 | Doxylamine
 | Monolinuron
1913 | Dibutyl Phthalate
1915 | Amobarbital M (3-OH-)
 | Propylhexedrine M (OH-)-AC2
1920 | Aprindine M (N-desalkyl-)
 | Bamethan
 | Butobarbital M (3′-OH-)
 | Harman M (1-OH)
 | Ketamine M (nor-di-OH-)-2H2O
 | Meptazinol
 | Penfluridol M (N-desalkyl-oxo-)-2H2O
 | Propyphenazone
 | Tofenacin
1923 | Bibenzonium Bromide
1925 | Bethanidine
 | Malathion
1927 | Linuron
1930 | Amfetamine M (3-OH-)-AC2
 | Desipramine M (ring)
 | Imipramine M (ring)
 | Prometryne
 | Trimipramine M (nor-ring)
 | Vinbarbital M (5-(3-hydroxy-1-methylbutyl)-5-vinylbarbituric acid)
1933 | Prenalterol
1935 | Orphenadrine
 | Primidone M (diamide)
1938 | Fenthion
1939 | Azapetine
1940 | Butalbital M (OH-)
 | Butobarbital M (3′-OH-)-AC
 | Phenyltoloxamine
 | Prenylamine M (desamino-OH-)-H2O
 | Terbutryne
 | Tryptophan M (indole formic acid)-Me
1943 | Aldrin
 | Tramadol
1945 | Nystatin
1948 | Bunitrolol
1949 | Isocarboxazid
1950 | Droperidol M (benzimidazolone)
 | Flufenamic Acid
 | Mephenytoin M (nor)
 | Parathion ethyl
 | Pimozide M (benzimidazolone)
 | Tetracycline
1952 | Harman
1953 | Phenobarbital
 | Primidone M (phenobarbital)
1955 | Aminophenazone M (bis-nor)
 | Chlorpyrifos
 | Cyclobarbital
 | Dipyrone M (bis-desalkyl-)
 | Glibornuride M (COOH-)-art (sulfonamide)-Me3
 | Gliclazide M (HOOC-)-art (sulfonamide)-Me3
 | Nifenazone M(desacetyl)
1960 | Amobarbital M (COOH-)
 | Doxylamine M (desamino-OH-)-AC
 | Fenyramidol
 | Ketamine M (nor-OH-)-H2O
1964 | Padimate
1965 | Hexylcaine
1969 | Pemoline
1970 | Doxepin M (cis-N-oxide)
 | Hexobarbital M (OH-)-H2O
 | Trifluperidol M (N-desalkyl-)
1971 | Caramiphen
1973 | Emepronium Bromide
1975 | Amitriptyline M (N-oxide)
 | Clioquinol
 | Ethomoxane
1976 | Tiaprofenic Acid
 | Tripelennamine
1980 | Aminophenazone M (nor-)
 | Atropine Art (-CH2O)
 | Hexobarbital M (nor-)
 | Methoxsalen
 | Naproxen M (O-desmethyl-)-Me2
 | Piperocaine
1981 | Methapyrilene
1985 | Methylenedioxyethylamfetamine MDEA-AC
 | Opipramol M (ring)
 | Oxprenolol Art
 | Psilocin
1990 | Procarbazine
1995 | Meptazinol M (nor-)
 | Tramadol M (O-desmethyl-)
 | Vinylbital M (OH-)-H2O
1996 | Chlorphenamine
1998 | Carbamazepine M (iminostilbene)
 | Tramadol M (O-desmethyl-)-AC
1999 | Thenyldiamine
2005 | Fencamfamin M (desethyl-)-AC
 | Theophylline
 | Tiocarlide
2008 | Diethylthiambutene
2010 | Baclofen
 | Diphenhydramine M (methoxy)
 | Procaine
 | Triamterene
2013 | Octafonium Chloride
2014 | Chlorphenamine M (nor-)
 | Pilocarpine
2016 | Fenoprofen
2020 | Alimemazine M (ring) (phenothiazine)
 | Chlordane
 | Dixyrazine M (phenothiazine)
 | Fenamiphos
 | Furosemide Art (-SO2NH)-Me
 | Hexobarbital M (oxo-)-Me
 | Mequitazine M (phenothiazine)
 | Promethazine M (phenothiazine)
 | Vinbarbital M (OH-)-H2O
 | Xylometazoline
2021 | Methadone 2-ethyl-5-methyl-3,3-diphenyl-1-pyrroline (EMDP)
2022 | Cyclopentolate
 | Isopropamide Iodide
2024 | Gliquidone
 | Tinidazole
2025 | Butanilicaine
 | Carbamazepine M (formyl-acridine)
 | Cyclizine
 | Oxcarbazepine M (formylacridine)
 | Zomepirac M (-CO2)
2026 | Eucatropine
2029 | Dimethoxanate
2030 | Glibornuride M (OH-)-Art (sulfonamide)-Me2
 | Gliclazide M (OH-)-art (sulfonamide)-Me2
 | Quinisocaine
 | Selegiline M (nor-OH-)-AC2
2033 | Isopropylaminophenazone
2035 | Metoprolol
 | Nefopam
2037 | Pipazetate
2038 | Thioacetazone
2040 | Brallobarbital M (2-OH-)
 | Etidocaine
 | Furosemide Art (-SO2NH)
 | Ketobemidone
 | Methadone 2-ethylidene-1,5-dimethyl-3,3-diphenylpyrrolidine (EDDP)
 | Tiabendazole
2045 | DOM M (desamino-oxo-OH-)-PFP2
 | Naproxen
 | Pethidine M (OH-)
 | Prothipendyl M (ring)
2046 | Psilocybine
2050 | Cinnarizine M (OH-methoxy-BPH) isomer 1
 | Cyclobarbital M (oxo-)-Me2
 | Diphenhydramine M (OH-methoxy-BPH) isomer 1
 | Diphenylpyraline M (OH-methoxy-BPH) isomer-1
 | Furosemide Art (-SO2NH)-Me2
 | Hexobarbital M (1,5-dimethyl-5-(3-oxo-1-cyclohexen-1-yl)barbituric acid)
 | Methocarbamol
 | Norbormide
2055 | Heptabarb
 | Phenindione
2057 | Bufotenine
2060 | Glutethimide M (OH-ethyl-)-AC
2065 | Amfetamine M (OH-methoxy-)-AC2
 | Cinnarizine M (OH-BPH) isomer 1
 | Cyclophosphamide
 | Diphenhydramine M (OH-BPH) isomer 1
 | Diphenylpyraline M (OH-BPH) isomer-1
 | Mepivacaine
 | Propranolol M (desamino-OH-)
2070 | Berberine
 | Cinnarizine M (OH-methoxy-BPH) isomer 2
 | Diphenhydramine M (OH-methoxy-BPH) isomer 2
 | Diphenylpyraline M (OH-methoxy-BPH) isomer-2
 | Dobutamine M (N-desalkyl-O-methyl-)-AC2
 | Dopamine M (O-methyl-)-AC2
 | Vinbarbital M (OH-)
2072 | Homatropine
2077 | Disulfoton M (sulfone)
2078 | Benzoctamine
2080 | Carbinoxamine
 | Chlorphenoxamine
 | Cinnarizine M (OH-BPH) isomer 2
 | Diphenhydramine M (OH-BPH) isomer 2
 | Diphenylpyraline M (OH-BPH) isomer 2
 | Pheniramine M (nor-)
2085 | Atropine Art (-H2O)
 | Reserpine M (trimethoxyhippuric acid)
2087 | Ranitidine
2090 | Clofedanol
 | Clofedanol M (nor)-H2O
 | Clofenotane op′-DDE
 | Clonidine
 | Endosulfan
 | Fluorouracil
2092 | Brompheniramine
2093 | Hexetidine
2095 | Diflunisal
 | Methadone M (nor-)
 | Metoclopramide M (desethyl-)
 | Normethadone
2098 | Methoprotryne
2100 | Chlorpromazine M (N-oxide)
 | Chlorpromazine M (ring)
 | Clenbuterol (clenbuterol)
 | Dosulepin M (N-oxide)
 | Histapyrrodine M (N-desphenyl-oxo-)-H2O
 | Lorcainide M (desacyl-)
 | Naphazoline
 | Perphenazine M (ring)
 | Prochlorperazine M (N-oxide)
 | Tolpropamine M (nor-)
 | Verapamil M (N-desalkyl-)
2103 | Proxyphylline
2110 | Aldrin dieldrin
 | Dieldrin
 | Prolintane M (OH-phenyl-)-AC
2111 | Dicycloverine
2114 | Cycrimine
2115 | Cocaine M (nor-cocaethylene)
 | Primidone M (acetyl-)
 | Prolintane M (OH-methoxy-phenyl-)-AC
 | Xipamide art (-SO2NH)-Me2
2116 | Thialbarbital
2120 | Ascorbic Acid
 | Cinnarizine M (desalkyl-) (norcyclizine)
 | Cyclizine M (nor-)
 | Flupentixol M (N-oxide)
 | Fluspirilene M (desamino-OH-)
 | Glycopyrronium Bromide
 | Histapyrrodine M (N-desbenzyl-oxo-)
 | Mepyramine M (N-desalkyl-)
 | Penfluridol M (desamino-OH-)
 | Perazine M (phenothiazine)
 | Phenothiazine
 | Pimozide M (desamino-OH-)
 | Promazine M (phenothiazine)
2125 | Etofylline etophylline
 | Fenetylline M (etofylline)
 | Lidoflazine M(desaminocarboxy-)-Me
2130 | Chlorphenamine M (desamino-OH-)-AC
 | Clofedanol M (OH-)-H2O
 | Dosulepin M (OH-N-oxide)
 | Pimozide M (desamino-carboxy-)
2132 | Sulfacetamide
2133 | Chloropyrilene
2135 | Methaqualone
 | Prolintane M (OH-phenyl-)
2138 | Dextromethorphan
 | Pyrimethamine
 | Racemorphan
2140 | Atenolol Art (HOOC-)-Me
 | Clofenotane pp′-DDE
 | Dichlorophen
 | Methylenedioxymethamfetamine MDMA-AC
 | Phenyltoloxamine M (nor-)
2141 | Disulfiram
2142 | Alverine
2145 | Chlortalidone
 | Ephedrine M (OH-)-AC3
 | Methadone
 | Pipradrol
2146 | Clomipramine M (N-oxide)
2147 | Propranolol
2150 | Amfetamine M (3,4-di-OH-)-AC3
 | Atenolol Art (-H2O)
 | Carbinoxamine M (nor)
 | Phenmetrazine M (OH-) isomer 1-AC2
 | Tolpropamine M (OH-)
2155 | Bromazine
 | Prilocaine M (OH-)
 | Trioxysalen
2156 | Bromocriptine
 | Procyclidine
2160 | Chloropyramine M (N-desalkyl-)-AC
 | Clenbuterol (Art)
2162 | Cocaine M (nor-)
2165 | Tacrine
2170 | Hydrochlorothiazide art (-SO2NH)-Me
 | Oxymetazoline
 | Tryptophan-Me2-AC
2173 | Oxyphenonium Bromide Art
2174 | Santonin
2175 | Atenolol and
 | Dopamine
2177 | Imolamine
2180 | Flurbiprofen M (OH-)-Me2
 | Rescinnamine
2181 | Butriptyline
2183 | Endrin
2184 | Ergocryptine
2185 | Sulfanilamide
2186 | Adiphenine
2187 | Cocaine
 | Methazolamide
2188 | Dextropropoxyphene
2190 | Atropine
 | Chloropyramine
 | Cyclobarbital M (oxo-)
 | Fluoxetine (noracetylfluoxetine)
 | Flupentixol M (ring)
 | Fluphenazine M (ring)
 | Hyoscyamine
 | Oxeladin
 | Trifluoperazine M (ring)
 | Triflupromazine M (ring)
2193 | Racemorphan M (nor-)
2194 | Amitriptyline
2195 | Cyclobenzaprine
2199 | Chlormezanone chlormezazone
2200 | Etofylline-AC
 | Lorcainide M (desacyl-)-AC
 | Phenmetrazine M (OH-) isomer 2-AC2
 | Phenobarbital M (4-OH-)-Me3
 | Prolintane M (oxo-OH-alkyl-)
 | Tolpropamine M (nor-OH-)
 | Tramadol M (OH-)
2201 | Mefenamic Acid
2202 | Mianserin M (N-oxide)
2203 | Thonzylamine
2205 | Dropropizine
 | Pethidine M (OH-)-AC
2210 | Chloropyramine M (nor)
 | Etamiphylline
 | Mianserin
 | Penfluridol M (N-desalkyl-)
 | Phenindamine M (nor-)
2214 | Norpropoxyphene
2215 | Amitriptyline M (nor-)
 | Nortriptyline
 | Trimipramine
2218 | Clofenotane op′-DDT
2220 | Carbamazepine M (epoxide)
 | Chlorcyclizine
 | Chlorphenoxamine M (OH-methoxy-carbinol)-H2O
 | Clemastine M (OH-methoxy-carbinol)-H2O
 | Doxepin cis
 | Doxepin trans
 | Isothipendyl M(nor-)
 | Mepyramine
 | Mesuximide M (OH-)
 | Phenyltoloxamine M (O-desalkyl-OH-)
 | Tetracaine
2223 | Zimeldine M (nor-)
2225 | Isothipendyl
2227 | Aminoglutethimide
2230 | Clomipramine M (ring)
 | Dextrorphan
 | Fluspirilene M (desamino-carboxy-)
 | Imipramine
 | Isothipendyl M (bis-nor)
 | Levorphanol
 | Lidoflazine M(desaminocarboxy-)
 | Penfluridol M (desamino-carboxy-)
 | Phenindamine M (N-oxide)
 | Triflupromazine
2232 | Carbetapentane
2235 | Amitriptyline M (cyclobenzaprine)
 | Desipramine
 | Medazepam
 | Mianserin M (nor)
 | Phenoxybenzamine
2240 | Aminoacridine
 | Carbamazepine M (OH-ring)
 | Desipramine M (ring-OH-)
 | Dextromethorphan dextrorphan
 | Diphenhydramine M (di-nor-acetyl)
 | Famprofazone M (OH-propyphenazone)-AC
 | Histapyrrodine
 | Imipramine M (OH-ring)
 | Methaqualone M (2-formyl-)
 | Metipranolol M (desamino-OH-)-AC2
 | Pentifylline
 | Pethidine M (nor-)-AC
 | Prolintane M (oxo-OH-methoxy-phenyl-)
2241 | Chloroprocaine
 | Dextrorphan M (nor-)
 | Metipranolol
2243 | Azacyclonol
2245 | Disopyramide M (bis-desalkyl-)-NH3
 | Doxepin M (cis-nor-)
 | Doxepin M (trans-nor-)
 | Ketoprofen
 | Phenazopyridine
 | Pindolol
 | Trihexyphenidyl
2250 | Bamipine
 | Cocaine M (cocaethylene)
 | Flecainide
 | Fluoxetine (acetylfluoxetine)
 | Glutethimide M (OH-phenyl-)-AC
 | Mirtazapine
 | Nifedipine M (dehydro-)
 | Pentifylline M (di-OH-)-H2O isomer-1
 | Primidone
 | Promethazine M (nor-)
 | Trifluomeprazine
2253 | Protriptyline
 | Sulfinpyrazone
 | Trimetozine
 | Triprolidine
2255 | Benactyzine
 | Flurazepam M (desalkyl-OH-)
 | Mecloqualone
 | Procainamide
 | Prolintane M (oxo-OH-alkyl-)-AC
 | Quazepam M (2-oxo-)
2258 | Triazophos
2259 | Promethazine
2260 | Chlorprothixene Art (Cl-thioxanthenone)
 | Clopenthixol Art-(Cl-thioxanthenone)
 | DOM M (OH-)-AC2
2265 | Diphenhydramine M (nor-acetyl-)
 | Glibornuride M (OH-)-art (sulfonamide)-Me
 | Gliclazide M (OH-)-art (sulfonamide)-Me
2266 | Timolol
2269 | Bupivacaine
2270 | Noxiptiline Noxiptyline
 | Zimeldine
2271 | Diclofenac
2273 | Anisindione
2275 | Dimetindene
 | Heptabarb 3′-hydroxyheptabarbital
 | Nitrendipine M (dehydro-desethyl-) CO2
 | Prolintane M (oxo-OH-phenyl-)-AC
2276 | Biperiden
2280 | Diprophylline
 | Doxylamine M (bis-nor-)-AC
 | Medazepam M (nor-)
 | Pentazocine
 | Phenyltoloxamine M (OH-) isomer 1
 | Trichlorophenoxyacetic Acid 2,4,5-T-isobutyl ester
2281 | Pramocaine
2285 | Carbamazepine
 | Galantamine
 | Oxcarbazepine M (carbamazepine)
 | Pentifylline M (di-OH-)-H2O isomer-2
2290 | Guaifenesin M (OH-methoxy-)-AC2
 | Nifedipine M (dehydro-COOH-)
2291 | Harmine
2293 | Maprotiline M (nor-)
2295 | Methylphenobarbital M (nor-OH-)
 | Pentifylline M (OH-) isomer-1
 | Phenobarbital M (4-OH-)
 | Prolintane M (di-OH-phenyl-)-AC2
 | Sulpiride art (-SO2NH)
 | Tramadol M (nor-)-AC
2298 | Diethylstilbestrol
2300 | Aprindine M (desphenyl-)-AC
 | Buclizine M (OH-ClBP)
 | Doxylamine M (OH-)-AC
 | Hydroxyzine M (OH-chlorobenzophenone)
 | Hyoscine
 | Isoxsuprine
 | Mafenide M(acetyl-)-Me
 | Mesuximide M (nor-OH-)
 | Phenindamine M (OH-)
 | Phenyltoloxamine M (OH-) isomer 2
2301 | Bufylline
2302 | Benzatropine
2305 | Alimemazine
 | Fencamfamin M (desethyl-OH-)-AC2
2310 | Chloramphenicol
 | Domiphen Bromide
 | Flurbiprofen M (OH-methoxy)-Me2
 | Methylphenobarbital M (OH-methoxy-)
 | Tertatolol
2314 | Buphenine
 | Clofenotane pp′-DDT
 | Primaquine
2315 | Dihydroergotamine
2318 | Antazoline
 | Piperidolate
 | Thenalidine
2320 | Doxylamine M (OH-methoxy-)-AC
 | Heptabarb 3′-oxoheptabarbitone
 | Phenmetrazine M (OH-methoxy-)-AC2
 | Phenyltoloxamine M (OH-methoxy-)
 | Phenyltoloxamine M (nor-OH-) isomer 1
 | Phenytoin
 | Trichlorophenoxyacetic Acid isooctil ester
2323 | Proxymetacaine
2325 | Oxazepam
 | Mazindol
 | Viloxazine M (di-oxo-)
2327 | Mepenzolate Bromide
2330 | Ambucetamide
 | Disopyramide M (N-desalkyl-)-CHNO-AC
 | Dobutamine M (N-desalkyl-O-methyl-)-AC
 | Nitrendipine M (dehydro-desmethyl-) CO2
2335 | Alimemazine M (nor-)
 | Iprindole
 | Propoxycaine
 | Tropicamide
2336 | Probenecid
2337 | Bromhexine
2339 | Thiazinamium Metilsulfate
2340 | Carbamazepine M (OH-methoxy-ring)
 | Doxylamine M (nor-)-AC
 | Mafenide
 | Phenyltoloxamine M (nor-OH-) isomer 2
 | Profenamine
2348 | Amitriptyline M (cis-10-OH-)
 | Amitriptyline M (trans-10-OH-)
2350 | Lidocaine M (OH-)
 | Reserpine (trimethoxyhippuric acid)-ME
2355 | Cyproheptadine
 | Levallorphan
 | Oxypertine
2360 | Methaqualone M (2-OH-methyl-)
 | Prolintane M (oxo-OH-methoxy-phenyl-)-AC
 | Viloxazine M (O-desethyl-)-AC2
2365 | Dextropropoxyphene M (nor-)-AC
2366 | Ergotamine
2367 | Phenylbutazone
2370 | Betaxolol
 | Diperodon
 | Imipramine M (OH-methoxy-ring)-AC
 | Methylphenobarbital M (OH-)
 | Noxytiolin
 | Phenglutarimide M (desethyl-)
2375 | Codeine
 | Harmaline art (dihydro-)
 | Nortriptyline M (cis-10-OH-)
 | Nortriptyline M (trans-10-OH-)
 | Pizotifen
2376 | Piperonyl Butoxide
2377 | Azatadine
 | Diethazine
2378 | Bisoprolol (bisoprolol)
2380 | Amitriptyline M (OH-)
 | Benzydamine
 | Dosulepin
 | Feprazone
 | Mephenytoin M (OH-methoxy-)
 | Pentazocine M (desalkyl-)-AC2
 | Polythiazide
2384 | Difenidol
2385 | Atenolol
 | Xipamide art (-SO2NH)
2388 | Codeine M (nor)
 | Nitrazepam 2-amino-5-nitrobenzophenone
 | Norcodeine
2390 | Amitriptyline M (nor-OH-)
 | Cannabis CBD
 | Desipramine M (ring-OH-methoxy-)
 | Dihydrocodeine
 | Imipramine M (OH-methoxy-ring)
 | Maprotiline
 | Tripelennamine M (OH-)-AC
2392 | Dosulepin M (sulfoxide)
2395 | Dipyrone M (desalkyl-)-AC
 | Nandrolone
 | Neopine
 | Phenprocoumon isomer 2-Me
2400 | Betaxolol (Art-H2O)
 | Bisoprolol (Art(-H2O))
 | Cyproheptadine M (nor)
 | Dextropropoxyphene M (nor-N-pro-ponyl-)
 | Dihydromorphine
 | Hydrocodone M (dihydromorphine)
 | Mephenytoin M (4-OH-)
 | Mepivacaine M (oxo-)
 | Methaqualone M (2-carboxy-)
 | Tripelennamine M (OH-)
2402 | Hexestrol
2405 | Chlorphenamine M (OH-)-AC
 | Fluspirilene M (N-desalkyl-oxo-)
 | Morphine M (nor-) PFP3
 | Promazine M (nor-)
2406 | Dibenzepin M (di-nor)
 | Pentoxifylline
2410 | Azatadine M (OH-alkyl-)-H2O
 | Betaxolol (Art)
 | Chlorprothixene M (N-oxide) (CH3)2NOH
 | Clopenthixol M (N-oxide)-C6H14N2O2
 | Famprofazone M (OH-propyphenazone)
 | Lorazepam
 | Mepivacaine M (OH-)
 | Meptazinol M (oxo-)
2413 | Sotalol
2415 | Benperidol M (N-desalkyl-)
 | Clomipramine
 | Pimozide M (N-desalkyl-)
2417 | op′-Methoxychlor
2419 | Pyrrobutamine
2420 | Chlorambucil
 | Chloropyramine M (bis-nor-)-AC
 | Diloxanide
 | Ethylmorphine
 | Meclofenamic Acid
 | Tripelennamine M (nor-)
 | Tripelennamine M (nor-)-AC
2421 | Dosulepin M (nor)
 | Dosulepin M (norsulfoxide)
2425 | Clemastine
 | Mafenide M(acetyl-)
2428 | Diazepam
2430 | Harmaline
 | Tetrazepam
 | Tetrazepam M (oxo)
2432 | Clomipramine M (nor)
2433 | Propanidid
2434 | Aminopromazine
2440 | Chloropyramine M (OH-)-AC
 | Hydrocodone
 | Morphine M (nor)-PFP2
 | Quazepam
 | Tramazoline
2444 | Ketazolam
2445 | Etynodiol Diacetate
 | Hydromorphone
 | Methoxychlor
 | Morphine
2449 | Dibenzepin M (nor-)
2450 | Acebutolol M (phenol-)
 | Androstanolone dihydrotestosterone enol-TMS2
 | Cyproheptadine M (nor-OH-)-H2O
 | Dibenzepin
 | Furosemide M (N-desalkyl-)-Me2
 | Isothipendyl M(OH-)
 | Mebhydrolin
 | Nomifensine M(OH-)
 | Profenamine M (bis-desethyl-)-AC
 | Prolintane M (oxo-di-OH-phenyl-)-AC2
2451 | Hydromorphone M (dihydromorphine)
2452 | Chlordiazepoxide M (nor)
2455 | Dibenzepin M (N5-desmethyl-)
2457 | Butacaine
 | Clorazepic Acid
2459 | Morphine M (nor)
 | Normorphine
2460 | Cocaine M (m-OH-)
 | Diclofenac M (OH-)-Me2
 | Flutazolam
 | Verapamil M (N-desalkyl-acetyl-)
2461 | Azapropazone
2462 | Aprindine
2464 | Tramadol M (N,O-didesmethyl-)-AC2
2465 | Molindone
 | Protoveratrine A protoveratrines A and B
2467 | Methdilazine
2470 | Astemizole M (N-desalkyl)
 | Bromazepam M (3-OH-)
 | Chloropyramine M (nor)-AC
 | Chlorphenoxamine M (OH-)
 | Flurazepam M (desalkyl-)
2471 | Oxybuprocaine
2473 | Azinphos–methyl
 | Δ9-THC
2474 | Dipipanone
2475 | Androsterone
 | Prolintane M (oxo-di-OH-phenyl-)
2480 | Chlorpromazine M (didesmethyl-)
 | Chlorpromazine M (nor-)
 | Fenetylline M (N-desalkyl-)-AC
 | Imipramine M (OH-)-Me
 | Metixene
 | Xipamide art (-SO2NH)-Me
2485 | Dihydrotestosterone-TMS
 | Perhexiline M (OH-)
 | Prolintane M (oxo-di-OH-)-AC2
2488 | Norpipanone
2490 | Butalamine
 | Chlorprothixene Art (dihydro-)
 | Nordazepam
 | Lorcainide M (N-desalkyl-desacyl-)-AC2
 | Nordazepam
 | Procyclidine M (oxo-)-H2O
 | Sulfaethidole M (acetyl-)
 | Tetrabenazine
2492 | Chlorprothixene
2495 | Chlorpromazine
 | 3-Monoacetylmorphine
 | Ergocristine
 | Mianserin M (8-OH-)
 | Tubocurarine Chloride
2500 | Cannabigerol
 | Dosulepin M (OH-)
 | Flecainide (Art (formyl))
 | Histapyrrodine M (OH-)
 | Tetrabenazine M (O-desmethyl-OH-)
 | Trihexyphenidyl M (OH-)
2502 | Sulfadiazine
2503 | Acetylcodeine
2505 | Disopyramide
 | Emetine
 | Nomifensine M (isomer 1)
 | Pentifylline M (OH-) isomer-2
2510 | Dihydrotestosterone
 | Perhexiline M (diOH-) H2O
2514 | Levomepromazine
2515 | Profenamine M (desethyl-)-AC
2517 | Thebaine
2520 | Azatadine M (OH-alkyl-)-AC
 | Buclizine M (desalkyl-) (norchlorcyclizine)
 | Chlorcyclizine M (nor-)
 | Hydroxyzine M (desalkyl-)
 | Meclozine M (N-desalkyl-)
2524 | Oxycodone
2525 | Methaqualone M (6-OH-)
 | 6-Monoacetylmorphine 6-MAM
 | Oxetacaine
2526 | Dextropropoxyphene M (nor-amide)
2529 | Chlordiazepoxide M (demoxepam)
 | Demoxepam
2530 | Apomorphine
 | Chlorphenamine M (nor-)-AC
 | Dehydroepiandrosterone DHEA
 | Doxepin M (OH-dihydro-)
 | Mianserin M (OH-methoxy-)
 | Tetrazepam M (nor-)
2533 | Thebacon
2535 | Cannabinol
 | Chlorphenamine M (bis-nor-)-AC
 | Doxepin M (cis-OH-)
 | Imipramine M (OH-ring)-AC
2538 | Oxymorphone
2540 | Azatadine M (OH-aryl-)-AC
 | Doxepin M (cis-nor-OH-)
 | Nadolol
 | Pecazine
2545 | Nifedipine
 | Pentazocine M (OH-)
 | Verapamil M (N-didesalkyl-acetyl-)
2550 | Acecainide
 | Benoxaprofen
 | Harmaline M (O-desmethyl-)-2H
 | Harmine M (O-desmethyl-)
 | Indometacin (capillary)
 | Indometacin
 | N-acetylprocainamide
2551 | Noretynodrel
2553 | Desipramine M (2-OH-)
2555 | Chloroquine M (desethyl-)
 | Dextrorphan M (OH-)-AC2
 | Dimefline
 | Drostanolone
 | Loxapine
 | Pericyazine M (ring)
 | Prenylamine
2558 | Clobazam
 | Trimethoprim
2560 | Azinphos–ethyl
 | Chlorprothixene M (N-oxide sulfoxide) (CH3)2NOH
 | DOM M (desamino-oxo-OH-)-AC2
 | Doxepin M (trans-OH-)
 | Etamiphylline M (desethyl-)-AC
 | Methaqualone M (OH-methoxy-)
 | Nadolol Art
 | Pentifylline M (OH-)-AC
 | Prolintane M (oxo-di-OH-methoxy-)-AC2
2565 | Imipramine M (OH-)
2566 | Sulfamerazine
2569 | Clomipramine M (2-OH-)
2570 | Benzoylecgonine
 | Cocaine M (benzoylecgonine)
 | Histapyrrodine M (oxo-)
 | Maprotiline M (desamino-di-OH-)
 | Oxycodone M (dihydro-)-AC2
 | Tetrazepam M (OH-) isomer 1
2573 | Coumaphos
2574 | Clomipramine M (10-OH-)
2575 | Drostanolone-TMS
 | Midazolam
 | Trimipramine M (OH-)
2578 | Ethoxzolamide
2580 | Bamipine M (OH-)
 | Dehydroepiandrosterone DHEA enol-TMS2
 | Promethazine M (nor-OH-)
 | Tetrazepam M (OH-) isomer 2
2588 | Carteolol
2590 | Chlorpromazine M (OH-)-Me
 | Cinchonidine
 | Cinchonine
 | Deltamethrin M (desacyl-)-Me
 | 6-Monoacetylmorphine 6-MAM-TMS
 | Nifuratel
 | Nomifensine M (isomer 2)
 | Phenindamine M (nor-OH-)
 | Promethazine M (OH-)
 | Pyrazophos
 | Trimipramine M (OH-methoxy-)
 | Viloxazine M (OH-)-AC2
2595 | Bisoprolol (Art)
 | Dehydroepiandrosterone DHEA-H2O
 | Temazepam
2600 | Alimemazine M (OH-)-AC
 | Androstenedione
 | Desipramine M (ring-di-OH-)
 | Dibenzepin M (OH-) isomer-1-AC
 | Flunitrazepam
 | Harmine M (O-desmethyl-)-AC
 | Imipramine M (di-OH-ring)
 | Mexazolam
 | Pethidine M (nor-OH-)-AC2
 | Sulfanilamide M (acetyl-)-Me
 | Sulfapyridine
2603 | Flupirtine
2605 | Chloroquine
 | Morphine M (nor-)-TMS3
2607 | Ketotifen
2610 | Celiprolol
 | Imipramine M (OH-)-AC
2612 | Estrone
 | Mestranol
2613 | Sulfadimidine
2615 | Deptropine
 | Diamorphine
2617 | Phenacaine
2620 | Clemizole
 | Enalapril
 | Metoclopramide
 | Metoprolol M (O-desmethyl-)-AC3
 | Nalorphine
 | Sulfaethidole
 | Testosterone
2625 | Drostanolone-enol-TMS2
 | Gallamine Triethiodide
 | Norethisterone
2630 | Dihydrotestosterone-AC
 | Prolintane M (tri-OH-)-AC3
2635 | Coumatetralyl
 | Nitrendipine
2638 | Amoxapine
 | Loxapine M(amoxapine)
2640 | Disopyramide M (N-desalkyl-)-AC
 | Imipramine M (bis-nor-)-AC
 | Metaclazepam
2645 | Biperiden M (OH-)
 | Methyltestosterone
2648 | Prazepam
2650 | Alimemazine M (OH-)
 | 6-Monoacetylmorphine 6-MAM-PFP
2655 | Bisacodyl M (bisdesacetyl)
 | Phenprocoumon M (OH-) isomer-1 Me2
2659 | Estradiol
2660 | Lorcainide M (nor-)
 | Lormetazepam
 | Nortriptyline M (acetyl-)
 | Perhexiline M (diOH-)
 | Zotepine
2662 | Oxymorphone M (nor-)-enol-TMS3
2665 | Alimemazine M (sulfoxide)
 | Bromazepam
 | Methyltestosterone enol-TMS2
2670 | Cocaine M (OH-methoxy-)
 | Desipramine M (acetyl-)
 | Fenbutrazate
 | Temazepam M (OH-)
2672 | Methandienone
2675 | Flurazepam M (2-OH-ethyl-)
 | Phenprocoumon isomer-2 Me2
 | Trifluperidol
2680 | Benzthiazide
 | Bisacodyl M (methoxybisdesacetyl)
 | Dibenzepin M (ter-nor-)
 | Oxycodone M (nor-)-enol-AC3
2683 | Trifluoperazine
2685 | Indometacin (packed)
 | Promazine M (OH-)
2686 | Broxaldine
 | Phenazocine
2690 | Carteolol (Art)
 | Fenpipramide
 | Metaclazepam M(nor-)
 | Nitrendipine M (dehydro-desethyl-OH-) H2O
 | Oxymorphone M (dihydro-)
 | Sulfanilamide M (acetyl-)
 | Tenoxicam (tenoxicam-Me2)
 | Testosterone enol-TMS2
2694 | Flurazepam M (didesethyl-)
2700 | Drostanolone Propionate drostanolone-AC
 | Griseofulvin
 | Hydrocodone M (nor-dihydro-)-AC
 | Pentifylline M (di-OH-)
2705 | Azaperone
 | Phenprocoumon isomer 3 Me2
 | Promazine M (sulfoxide)
2710 | Dextrorphan M (nor-)-AC2
 | Promethazine M (sulfoxide)
2715 | Fluanisone M (O-desmethyl-)
 | Naloxone
2719 | Ethinylestradiol
2720 | Acepromazine M (dihydro-)-H2O
 | Azatadine M (nor-)-AC
 | Chlorprothixene M (sulfoxide)
 | Fentanyl
 | Flunitrazepam M (nor)
 | Phenytoin M (4-OH-)-Me2
 | Prothipendyl M (OH-)
2723 | Flunitrazepam M (7-amino-)
 | Oxymorphone
2727 | Clomipramine M (8-OH)
 | Lormetazepam decomposition product
2730 | Enalapril M (enalaprilate-H2O)-Me
 | Metaclazepam M(O-desmethyl-)
 | Metoprolol M (OH-)-AC3
2735 | Acepromazine
2738 | Propiomazine
2740 | Hydrocortisone
 | Nitrazepam
 | Phenytoin M (4-OH-methoxy-)-Me2
2747 | Clobazam M (nor-)
2748 | Naftidrofuryl Oxalate
2749 | Cyfluthrin
 | Disulfoton
2750 | Bisacodyl M (desacetyl)
 | Chlorprothixene M (OH-dihydro-) isomer 1
 | Dihydrocodeine M (nor)-AC2
 | Furosemide M (N-desalkyl-)-Me
 | Prothipendyl M (sulfoxide)
2760 | Hydrocodone M (nor-)-AC
2761 | Butorphanol
2762 | Clomipramine M (8-OH-nor)
2765 | Alimemazine M (bis-nor-)-AC
 | Dixyrazine M (amino-)-AC
 | Fluphenazine M (amino-)-AC
2770 | Dibenzepin M (OH-) isomer-2-AC
 | Phenprocoumon M (OH-methoxy)-Me2
 | Phenprocoumon M (di-OH-)-Me3
 | Phenytoin M (4-OH-methoxy-)
 | Pseudomorphine
2773 | Oxymorphone M (nor-)-enol-TMS4
2774 | Captodiame
2775 | Cannabis M (11-hydroxy-Δ9-THC)
2780 | Flurazepam
 | Mequitazine
2785 | Fluanisone
 | Nitrazepam M (7-amino-)
2788 | Oxymorphone M (nor-)-enol-TMS2
2790 | Chlorprothixene M (OH-dihydro-) isomer 2
 | Dihydromorphine M (nor-)-AC3
 | Quinidine
 | Temazepam M (OH-)-AC
2793 | Progesterone
2795 | Chlordiazepoxide
 | Hexachlorophene
 | Phenytoin M (OH-)
2798 | Perazine
2800 | Amiodarone Art (O-desalkyl)
 | Clotrimazole
 | Pholcodine phocoldine-TFA
 | Prothipendyl M (OH-ring)
 | Quinine
2809 | Chlorpromazine M (sulfoxide)
2810 | Bisacodyl M (methoxydesacetyl)
 | Chlorprothixene M (OH-methoxy-dihydro-)
 | Hydroquinidine
 | Lorcainide
 | Trichlormethiazide
 | Warfarin M (OH-) isomer-1-Me2
2811 | Acebutolol
2815 | Testosterone propionate
2818 | Bisacodyl
2820 | Bisacodyl M (bismethoxybisdesacetyl)
2823 | Clonazepam
2825 | Flunitrazepam M (nor-amino-)
 | Papaverine
2830 | Fenetylline
 | Midazolam M (α-OH-)
 | Warfarin M (OH-) isomer-2-Me2
2835 | Carbocromen
 | Fluoxymesterone
2850 | Acebutolol Art (-H2O)
 | Anileridine
 | Aprindine M (OH-)-AC
 | Gelsemine
2860 | Prazepam M (3-OH-)
 | Tripelennamine M (nor-OH-)-AC2
2870 | Warfarin M (OH-) isomer 3-Me2
 | Xantinol Nicotinate xantinol-AC2
2872 | Hydroxychloroquine
 | Phenoperidine
2880 | Ajmaline
 | Dapsone
 | Hydroxyzine
 | Lorcainide M (OH-)-AC
 | Naltrexone
 | Profenamine M (desethyl-OH-)-AC2
2884 | Piminodine
2885 | Ibogaine
2890 | Bisacodyl M (bismethoxydesacetyl)
 | Cinchocaine
 | Clonazepam M (7-amino-)
 | Sulindac
2895 | Clozapine
 | Dimoxyline
 | Prajmalium Bitartrate M (methoxy-) Art
2896 | Sulindac M (sulfide)
2900 | Chlorpromazine M (norsulfoxide)
 | Deltamethrin
 | Metoclopramide M (desethyl-)-AC2
 | Oxycodone M (nor-dihydro-)-AC2
 | Profenamine M (bis-desethyl-OH-)-AC2
2906 | Doxapram
2910 | Coumatetralyl M (OH-) isomer-1-Me
2917 | Chlorotrianisene
2920 | Pyrrobutamine M (oxo-)
2925 | Coumatetralyl M (OH-) isomer-2-Me2
 | Prajmalium Bitartrate prajmalium
 | Sulfametoxydiazine sulfamethoxydiazine-Me3
2929 | Nimodipine
2930 | Alimemazine M (nor-OH-)-AC2
 | Clomifene
 | Ethylmorphine M (nor-)-AC2
 | Haloperidol
2931 | Loxapine M(8-OH-)
2932 | Pipotiazine
2934 | Diphenadione
2935 | Clonazepam M (amino-OH-)
 | Coumatetralyl M (OH-) isomer-3-Me2
 | Oxycodone M (nor-dihydro-)-AC3
2940 | Dextromoramide
 | Lorcainide M (OH-methoxy-)-AC
2945 | Camazepam
 | Codeine M (nor-)-AC2
 | Quinine M (N-oxide)-AC
2949 | Diltiazem
2950 | Quinidine M (N-oxide)
2951 | Amoxapine M (7-OH-)
 | Loxapine M(7-OH-amoxapine)
2955 | Estriol
 | Morphine M (nor-)-AC3
2959 | Amoxapine M (8-OH)
 | Loxapine M(8-OH-amoxapine)
2960 | Cyproheptadine M (oxo-)
 | Nalbuphine
2965 | Clemizole M (oxo-)
 | Miconazole
2970 | Alfentanil
 | Dexamethasone
 | Triamcinolone
2980 | Doxylamine M (OH-carbinol-)-AC
 | Etizolam
 | Pholcodine-PFP
2985 | Acenocoumarol M(amino-)-Me3
 | Drostanolone Propionate
2988 | Hydrastine
2990 | Chlorpromazine M (bis-nor-)-AC
 | Coumatetralyl M (OH-) isomer-4-Me2
 | Diltiazem M (desacetyl-)
 | Trifluoperazine M (sulfoxide)
2995 | Aprindine M (OH-methoxy-)-AC
3000 | Clobazam M (OH-)
 | Sultiame
 | Triazolam M (α-OH-)
 | Xipamide M (OH-)-Me4
3005 | Coumatetralyl M (di-OH-) isomer-1-Me2
 | Flupentixol M (dihydro-)-AC
 | Oxymetholone
3010 | Chloroquine M (desethyl-)-AC
 | Lorcainide M (OH-dimethoxy-)-AC
 | Pentamidine
3015 | Benzylmorphine
3016 | Encainide
3033 | Etorphine
3035 | Meclozine
3040 | Pipamperone
3045 | Alprazolam M (α-OH-)
 | Mebeverine
3050 | Brotizolam (M(OH) Art(-CH2O))
 | Cinnarizine
 | Diltiazem M (O-desmethyl-)
 | Fluphenazine
 | Opipramol
3055 | Flupentixol M (desalkyl-dihydro-)-AC
3060 | Cyproheptadine M (OH-)
 | Dimetotiazine
 | Tiotixene
3070 | Brotizolam
 | Chlorpromazine M (nor-)-AC
 | Coumatetralyl M (OH-methoxy-)-Me2
 | Pholcodine phocoldine
3075 | Trilostane (decomposition occurs)
3078 | Fenbufen
3080 | Nifenazone
 | Triazolam
3085 | Coumatetralyl M (di-OH-) isomer-2-Me2
 | Stanozolol
3088 | Cholesterol
3089 | Methysergide
3095 | Dextromoramide M (OH-)
3100 | Alprazolam
 | Bezafibrate
 | Dobutamine M (O-methyl-)-AC2
 | Spironolactone M (canrenoic acid)
3102 | Sulpiride
3105 | Clozapine M (nor-)
 | Coumatetralyl M (di-OH-) isomer-3-Me3
3115 | Thioridazine
3116 | Strychnine
3120 | Mequitazine M (sulfoxide)
3125 | Etophylline clofibrate
3130 | Prajmalium Bitartrate M (OH-) Art
 | Spironolactone M (canrenoic acid)-ME
3132 | Floctafenine
3140 | Pholcodine phocoldine-TMS
3145 | Fluphenazine M (desalkyl-)-AC
 | Noscapine
3150 | Astemizole
 | Colecalciferol
 | Dimetotiazine M (nor-)
 | Verapamil
3152 | Haloperidol M (reduced)
3155 | Yohimbine
3175 | Coumatetralyl M (tri-OH-)-H2O-Me2
 | Perazine M (OH-)
3180 | Sulforidazine M (ring)
 | Verapamil M (nor-)
3190 | Butaperazine
3194 | Clorexolone
3195 | Quinine M (OH-)-AC2
 | Rotenone
3200 | Colchicine
 | Dimetotiazine M (OH-)-AC
 | Dobutamine M (O-methyl-)
 | Prajmalium Bitartrate M (OH-methoxy-) Art
 | Thioproperazine M (ring)
3205 | Nitrazepam M (7-acetamido-)
3210 | Dextromoramide M (OH-)-AC
3220 | Dixyrazine
3225 | Fluocortolone
3240 | Buprenorphine art (-H2O)
3245 | Alprazolam M (OH-)
3247 | Thiethylperazine
3250 | Mequitazine M (sulfone)
 | Pipamperone M (OH-)
 | Spironolactone M (canrenone)
3255 | Clobazam M (OH-MeO-)
 | Sulfamethoxazole M (N4-acetyl-)-Me
3260 | Pericyazine
 | Pholcodine-AC
3265 | Acenocoumarol M (acetamido-)-Me2
3269 | Dextromoramide M (methoxy-)
3280 | Brucine
 | Spironolactone
3281 | Trimethobenzamide
3287 | Phytomenadione
3320 | Buprenorphine art (-H2O)-AC
3330 | Trazodone
3335 | Amiodarone
3340 | Chlormadinone Acetate chlormadinone-H2O
3350 | Acenocoumarol M (OH-) isomer 1-Me2
 | Dixyrazine M (O-desalkyl-)-AC
 | Dobutamine M (O-methyl-)-AC3
 | Testosterone dipropionate
3355 | Dixyrazine M (N-desalkyl-)-AC
3360 | Buclizine
 | Buprenorphine
 | Chlormadinone Acetate
 | Dimetotiazine M (nor-)-AC
 | Penfluridol
 | Quinine M (di-OH-dihydro-)-AC3
3380 | Dimetotiazine M (bis-nor-)-AC
 | Mesoridazine
 | Perphenazine
 | Trazodone M (OH-acetyl-)
3410 | Sulfaethidole M (acetyl-)-Me2
3415 | Sulforidazine
3420 | Thioridazine M (ring sulfone)
3430 | Droperidol
 | Lysergide M (2-oxo-3-OH-)-TMS2
3433 | Benperidol
3440 | Gestonorone Caproate
3445 | Lysergide LSD
3450 | Clopenthixol M (desalkyl-dihydro-)-AC
3467 | Thiopropazate
3490 | Clopenthixol M (desalkyl-)-AC
 | Clozapine M (nor-acetyl-)
3500 | Acenocoumarol M(OH-) isomer 2-Me2
 | Thioridazine M (oxo-)
3514 | Diphenoxylate
3515 | Lysergide M (nor-)-TMS2
 | Lysergide iso-LSD-TMS
3550 | Econazole
3552 | Thioproperazine
3560 | Piritramide
3590 | Carfenazine
3595 | Lysergide LSD-TMS
3620 | Sulfametoxydiazine M (acetyl-)-Me
3705 | Lysergide M (nor-)-TMS
3710 | Sulfadiazine M (acetyl-)-Me2
3800 | Thioridazine M (side chain sulfone)
3840 | Glibenclamide glibencamide-Me2
3870 | Lidoflazine
 | Pimozide
ND | Acetophenazine
 | Aconitine
 | Alprazolam M (4-OH-)
 | Amidefrine
 | Aminonitrothiazole
 | Amodiaquine
 | Benzonatate
 | Betaine
 | Bezitramide
 | Bunamidine
 | Captopril
 | Carbidopa
 | Cimetidine
 | Cinchophen
 | Clioxanide
 | Clofazimine
 | Coniine
 | Debrisoquine
 | Decoquinate
 | Diazoxide
 | Dicoumarol
 | Ecgonine
 | Epithiazide
 | Etacrynic Acid
 | Etoxazene
 | Flavoxate
 | Furosemide
 | Glafenine
 | Guanethidine
 | Hexamethonium Bromide
 | Hexobendine
 | Hydrochlorothiazide
 | Hydroflumethiazide
 | Lofepramine
 | Loprazolam
 | Metallibure
 | Metformin
 | Methyclothiazide
 | Methyldopa
 | Methylergometrine
 | Metolazone
 | Morantel
 | Nifursol
 | Oxyclozanide
 | Oxymorphone M (nor-)
 | Oxyphenbutazone
 | Pancuronium Bromide
 | Parbendazole
 | Pentapiperide Metilsulfate
 | Phentolamine
 | Piperacetazine
 | Practolol
 | Prazosin
 | Propantheline Bromide
 | Propyliodone
 | Pyrantel
 | Quinethazone
 | Rafoxanide
 | Reserpine
 | Ritodrine
 | Sulfaguanidine
 | Sulfamoxole
 | Sulfathiazole
 | Suxamethonium Chloride
 | Urea
Top | Next: System GB—retention index »


System GB—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GB—retention index

RI | Compound
994 | Isometheptene
1060 | Ethchlorvynol
1063 | Cineole
1098 | Valproic Acid
1142 | Amfetamine art (formyl)
1150 | Amfetamine
 | Amiphenazole
1157 | Fenfluramine norfenfluramine
1191 | Mephentermine phentermine
 | Phentermine
1192 | Propylhexedrine
1194 | Menthol
1200 | Metamfetamine
1228 | Methyl Salicylate
 | Salicylic acid-Me
1245 | Chlormezanone art
1250 | Mephentermine
1252 | Fenfluramine
 | Tranylcypromine
1257 | Pargyline
1258 | Ethosuximide
1261 | Zopiclone art (aminochloropyridine)
1269 | Clomethiazole
1270 | Labetalol Art
1278 | Phenelzine
1280 | 4-Aminophenol
 | Paracetamol art (p-aminophenol)
1338 | Diethylpropion M (N-didesethyl-)
1340 | Salicylic Acid
1352 | Cathine
 | Diethylpropion M (phenylpropanolamine)
1353 | Phenylpropanolamine
1356 | Ephedrine M (nor-)
1380 | Eugenol
 | Nicotine
1393 | Chlorphentermine
1395 | Ethosuximide M (3-OH)
 | Mexiletine M (desamino-oxo-)
1400 | Acetanilide
1410 | Ephedrine
 | Methoxyamfetamine
 | Pseudoephedrine
1416 | Methoxyphenamine
1418 | Nikethamide M (nicotinamide)
1423 | Diethylpropion M (N-desethyl-)
1430 | Cocaine M (anhydroecgonine methylester)
1431 | Mexiletine
1436 | Ethosuximide M (OH-ethyl)
1451 | Methylephedrine
1453 | Selegiline
1457 | Diethylpropion M (ethylnorephedrine)
1465 | Diphenhydramine M (diphenylmethane)
1472 | Cocaine M (norecgonine)
1475 | Felbamate
1483 | Phenmetrazine
1489 | Salicylamide
1504 | Phendimetrazine
1510 | Etafedrine
1511 | Codeine
1512 | Methylenedioxyamfetamine MDA
1530 | Cocaine M (methylecgonine)
1532 | Diethylpropion
1534 | Propranolol M (1-naphthol-)
1569 | Nikethamide
1572 | Methylenedioxymethamfetamine MDMA
1579 | Pentetrazol
1580 | Phenyltoloxamine M ((N-oxide)-ME2 NOH)
1581 | Methyprylon
1596 | Chlormezanone M (N-methyl-4-chlorobenzamide)
1599 | Diethylpropion M (diethylnorephedrine)
1601 | Methyprylon M (OH-)-H2O
1602 | Cocaine M (ethylecgonine)
1609 | Iproniazid
1614 | Clorprenaline
1629 | Levetiracetam
1630 | Methylenedioxyethylamfetamine MDEA
1632 | Vanillin
1637 | Ibuprofen
1645 | Bupropion
 | Diphenhydramine M (diphenylmethanol)
 | Nicotine M (cotinine)
1648 | Fenproporex
1652 | DOM
1660 | Glibornuride Art (methylsulfonamide)
 | Gliclazide art (methylsulfonamide)
 | Prolintane
1670 | Doxylamine M (carbinol)-H2O
1673 | Cinnarizine M (Benzophenone)
 | Cyclizine M (benzophenone)
1688 | Buclizine M (4-chloromethylbiphenyl)
 | Hydroxyzine M (4-chloromethylbiphenyl)
1689 | Methylenedioxyamfetamine art (formyl)
1695 | Glibornuride art (amide)
1698 | Butalbital
1700 | Orphenadrine M (methylbenzophenone)
1707 | Haloperidol M (N-desalkyl-oxo-)-2H2O
1722 | Paracetamol
1724 | Phenyltoloxamine M (O-desalkyl-)
1730 | Phenacetin
1737 | Fencamfamin
1742 | Amobarbital
1751 | Ethotoin
1769 | Tocainide
1776 | Pentobarbital
1778 | Beclamide
1780 | Diphenhydramine M (4-phenylmethylphenol)
1793 | Methylphenidate
1804 | Meclofenoxate
1806 | Nefazodone m-chlorophenylpiperazine (mCPP)
 | Trazodone M (mCPP)
1809 | Pethidine
1827 | Methohexital
 | Secobarbital
1840 | Ketamine M (nor-OH-)-NH3
1842 | Pethidine M (nor)
 | Phenoperidine norpethidine
1854 | Meprobamate
1862 | Alphaprodine
 | Buclizine M (4-chlorobiphenylmethanone)
 | Hydroxyzine M (4-chlorobenzophenone)
1870 | Methyprylon M (oxo-)
1874 | Pheniramine
1880 | Carbamazepine M (acridine)
1883 | Diphenhydramine M (desamino-)
1888 | Norfluoxetine
1890 | Pheniramine M (nor)
1895 | Trimeperidine
1898 | Bupropion (M (OH-))
1899 | Benzfetamine
1903 | Fluoxetine
1904 | Caffeine
1907 | Ketamine M (nor-)
1910 | Glutethimide
1911 | Fluvoxamine
1914 | Hydralazine
1920 | Theobromine
1922 | Diphenhydramine M (nor-)
1923 | Ethoheptazine
 | Thiopental
 | Viloxazine
1928 | Diphenhydramine
 | Phenyltoloxamine M (desamino-OH-)
1931 | Ketamine M (nor-)-H2O
1939 | Ketamine
1951 | Phenazone
1952 | Triclofos Sodium
1958 | Glutethimide M (OH-ethyl-)
1970 | Doxylamine
1972 | Oxprenolol
1974 | Doxylamine M (nor-)
1980 | Meptazinol
1981 | Phencyclidine
1990 | Theophylline
1992 | Aminophenazone
1996 | Primidone M (PEMA)
2002 | Phenyltoloxamine M (nor-)
2007 | Orphenadrine M (nor-)
2009 | Ketamine M (nor-di-OH-)-2H2O
2013 | Tofenacin
2014 | Desipramine M (ring)
 | Orphenadrine
2015 | Amobarbital M (3-OH-)
2016 | Butalbital M (OH-)
2019 | Pentazocine M (desalkyl-)
2021 | Tramadol
2029 | Secobarbital M (3′-OH-)
2030 | Phenyltoloxamine
 | Propyphenazone
2031 | Phenobarbital
2034 | Thenyldiamine
2040 | Glutethimide M (OH-phenyl-)
2049 | Tramadol M (nor-)
2051 | Amitriptyline M (N-oxide)
 | Atropine Art (-CH2O)
2054 | Carbamazepine M (methylacridine)
 | Oxcarbazepine M (methylacridine)
2056 | Acebutolol M (phenol-)
2058 | Ketamine M (nor-OH-)-H2O
2062 | Oxprenolol Art
2064 | Carbamazepine M (iminostilbene)
2065 | Chlorphenamine M (bis-nor-)
2069 | Dipyrone
 | Meptazinol M (nor-)
 | Methadone M (EMDP)
2077 | Doxepin M (cis-N-oxide)
2079 | Chlorphenamine
2080 | Psilocin
2081 | Doxepin M (trans-N-oxide)
 | Pemoline
2084 | Nabumetone
2089 | Acebutolol Art (desacetyl-)
2090 | Atenolol Art (-H2O)
 | Metoprolol
2092 | Cyclopentolate
2093 | Tramadol M (O-desmethyl-)
2096 | Ibuprofen M (2-OH-)
2104 | Cyclizine
2106 | Nefopam
2107 | Trimipramine M (nor-ring)
2110 | Heptabarb
2115 | Chlorphenamine M (nor)
2116 | Nefopam M (nor)
2120 | Methadone M (EDDP)
 | Promethazine M (phenothiazine)
2122 | Tramadol M (N,O-didesmethyl-)
2128 | Cinnarizine M (desalkyl-)
 | Cyclizine M (nor-)
 | Diphenylpyraline
2130 | Mequitazine M (phenothiazine)
 | Phenothiazine
 | Promazine M (phenothiazine)
2134 | Thiopental M (OH-)
2145 | Pethidine M (OH-)
2147 | Carbinoxamine
2150 | Clomipramine M (N-oxide)
2158 | Carbamazepine M (formyl-acridine)
 | Oxcarbazepine M (formylacridine)
2163 | Venlafaxine
2165 | Clonidine
 | Homatropine
2169 | Verapamil M (O-desmethyl-didesalkyl-)
2172 | Benzoctamine
2175 | Dicycloverine
2184 | Brompheniramine
2189 | Primidone M (acetyl-)
2190 | Chlorphenoxamine
2193 | Verapamil M (N-desalkyl-)
2196 | Venlafaxine M (N-desmethyl-)
2200 | Noxiptiline M(OH-dibenzocycloheptanone)-H2O
2203 | Brompheniramine M (bis-nor)
2205 | Chlorphenoxamine M (nor)
2215 | Amitriptyline M (cis-10-OH-N-oxide)
2219 | Brompheniramine M (nor)
2222 | Methylphenobarbital
2228 | Methadone
2230 | Hydroxyzine M (OH-chlorobenzophenone)
 | Venlafaxine M (O-desmethyl-)
2231 | Diclofenac
2234 | Propranolol
2237 | Racemorphan
2239 | Amitriptyline M (trans-10-OH-N-oxide)
 | Diphenhydramine M (methoxy-)
 | Nomifensine
2240 | Diphenhydramine M (di-nor-acetyl-)
 | Flecainide (Art (formyl))
2242 | Pipradrol
2244 | Racemorphan M (nor-)
2245 | Phenindamine
2246 | Verapamil M (O-desmethyl-desalkyl-)
2250 | Atropine Art (-H2O)
2252 | Tramadol M (OH-)
2253 | Topiramate
2255 | Levacetylmethadol M (di-nor-)
2256 | Methaqualone
 | Pethidine M (nor-)-AC
2259 | Cocaine M (nor-)
2261 | Procyclidine
 | Trazodone M (desalkylacetyl-)
2262 | Levacetylmethadol M (nor-)
2264 | Venlafaxine M (N,O-didesmethyl)
2266 | Nefopam M (OH-)
 | Oxcarbazepine oxcarbamazepine
2267 | Levacetylmethadol
2268 | Dextropropoxyphene
2278 | Fluoxetine (noracetylfluoxetine)
2284 | Amitriptyline
2286 | Disopyramide M (N-desalkyl-)
2288 | Butriptyline
2289 | Cocaine
2293 | Atropine
 | Hyoscyamine
2300 | Verapamil M (didesalkyl-)
2302 | Mianserin
 | Trimipramine
2304 | Nortriptyline
2311 | Esmolol
2314 | Imipramine
2316 | Chlorcyclizine
2317 | Cocaine M (norcocaethylene)
2318 | Triflupromazine
2319 | Fluoxetine (acetylfluoxetine)
2320 | Metipranolol
2322 | Harmine
 | Nabumetone (M (6-MNA))
2323 | Dextrorphan
2328 | Dextrorphan M (nor)
 | Mepyramine
2329 | Protriptyline
2330 | Amitriptyline M (cyclobenzaprine)
 | Butriptyline M (nor-)
2332 | Phenoxybenzamine
 | Procainamide
2333 | Doxepin M (cis-nor)
 | Moclobemide
 | Promethazine M (nor-)
2335 | Clomipramine M (ring)
 | Desipramine M (ring-OH-)
 | Pindolol
 | Trimipramine M (nor-)
2337 | Naproxen
2338 | Desipramine
2339 | Doxepin M (trans-nor)
2340 | Medazepam
 | Triprolidine
2343 | Nortriptyline M (norcyclobenzaprine)
 | Protriptyline M (nor-)
2345 | Cocaine M (cocaethylene)
2346 | Chlormezanone
2348 | Mianserin M (nor-)
2350 | Flurazepam M (desalkyl-)-TMS
2351 | Flecainide
2354 | Trihexyphenidyl
2355 | Chlorcyclizine M (nor)
 | Chlorpromazine M (N-oxide)
 | Hydroxyzine M (norchlorcyclizine)
2356 | Pentazocine
 | Prochlorperazine M (N-oxide)
2360 | Diphenhydramine M (nor-acetyl-)
2361 | Azacyclonol
 | Mirtazapine
2370 | Mefenamic Acid
 | Methaqualone M (2-formyl-)
 | Nifedipine M (dehydro-)
 | Phenazopyridine
2373 | Flurazepam M (desalkyl-OH-)
 | Timolol
 | Venlafaxine M (O-desmethyl OH-) isomer 1
2376 | Dimetindene
2378 | Phenobarbital M (4-OH-)
2383 | Promethazine
 | Thiazinamium Metilsulfate (both for thiazinamium methylsulfate Art (promethazine))
2384 | Primidone
2385 | Nabumetone M (O-desmethyl)
2395 | Esmolol (Art)
2396 | Naproxen M (O-desmethyl-)
2398 | Phenyltoloxamine M (nor-OH-) isomer 1
2402 | Alimemazine
 | Phenyltoloxamine M (nor-OH-) isomer 2
2404 | Maprotiline M (nor)
2408 | Venlafaxine M (O-desmethyl OH-) isomer 2
2420 | Betaxolol
 | Racemorphan M (OH-)
2421 | Antazoline
2423 | Benzatropine
2425 | Promazine
2427 | Bisoprolol
 | Hyoscine
2432 | Alimemazine M (nor)
2435 | Carbamazepine
 | Oxcarbazepine M (carbamazepine)
2437 | Iprindole
 | Methaqualone M (2-OH-methyl-)
2438 | Oxazepam
2440 | Maprotiline
 | Practolol
2442 | Tropicamide
2450 | Venlafaxine M (nor OH-)
2452 | Promazine M (nor)
2454 | Amitriptyline M (cis-10-OH-)
2460 | Cyproheptadine
 | Levallorphan
2466 | Amitriptyline M (trans-10-OH-)
2469 | Atenolol
2472 | Phenylbutazone
2480 | Bisoprolol (Art(-H2O))
 | Cannabis CBD
 | Nortriptyline M (cis-10-OH-)
2481 | Sertraline
2486 | Dosulepin
2487 | Norpropoxyphene
 | Procyclidine M (OH-isomer-1)
2494 | Imipramine M (10-OH-)
 | Nortriptyline M (trans-10-OH-)
2499 | Azatadine
 | Citalopram
2504 | Mazindol
2507 | Dosulepin M (nor-)
2508 | Betaxolol (Art)
2511 | Clomipramine
 | Dihydrocodeine
2514 | Dextropropoxyphene M (nor-N-pro-ponyl-)
2517 | Procyclidine M (OH-isomer-2)
2519 | Betaxolol (Art-H2O)
2520 | Sotalol
2521 | Desipramine M (10-OH-)
2526 | Norcitalopram
2527 | Dihydromorphine
2528 | Doxepin M (cis-OH-)
 | Lorazepam
2533 | Dosulepin M (sulfoxide)
2535 | Codeine M (nor)
 | Norcodeine
2540 | Clomipramine M (nor)
2544 | Doxepin M (trans-OH-)
2546 | Propranolol M (4-OH-)
 | Verapamil M (N-desalkyl-acetyl-)
2552 | Ketazolam
2556 | Diazepam
 | Medazepam diazepam
2559 | Dihydrocodeine M (nor)-TMS2
 | Flurazepam M (desalkyl-)
 | Thebacon
2562 | Lamotrigine
2563 | Chlorphenamine M (nor)-AC
2564 | Diamorphine morphine
 | Morphine
2566 | Dibenzepin
 | Lormetazepam lorazepam-TMS2
2569 | Acebutolol Art (-H2O)
2575 | Mebhydrolin
2576 | Quazepam
2578 | Cannabis Δ9-THC
2579 | Tetrabenazine
 | Verapamil M (N-didesalkyl-acetyl-)
2580 | Hydrocodone
 | Oxcarbazepine M (10-OH-)
2586 | Dipipanone
2588 | Remoxipride
2592 | Metixene
2598 | Hydromorphone
2599 | Dihydrocodeine M (nor)
 | Hydrocodone M (nor-)
2600 | Meptazinol M (oxo-)
2603 | Maprotiline M (desamino-di-OH-)
2608 | Chlorprothixene
 | Cocaine M (m-OH-)
 | Cyproheptadine M (nor-OH-)-H2O
 | Disopyramide
2618 | Chlorpromazine
 | Clorazepic Acid
 | Trihexyphenidyl M (OH-)
2621 | Oxycodone M (nor-)-enol-TMS2
2622 | Flunitrazepam M (nor-)-TMS
2625 | Diamorphine 3-monoacetylmorphine
 | Nordazepam
2628 | Mianserin M (8-OH-)
2631 | Codeine M (nor)-TMS2
 | Trimipramine M (OH-)
2634 | Nitrazepam M (7-amino-)-TMS3
2636 | Imipramine M (2-OH-)
2638 | Tetrabenazine M (O-desmethyl-OH-)
2639 | Thioridazine M (ring)
2641 | Levomepromazine
2644 | Cannabinol
 | Doxepin M (cis-nor-OH-)
2645 | Acetylcodeine
2646 | Chlorpromazine M (didesmethyl-)
 | 6-Monoacetylmorphine
2649 | Nefopam M (nor-di-OH)
 | Pentazocine M (OH-)
2650 | Bromazepam M (3-OH-)-TMS2
 | Cocaine M (p-OH-)
2656 | Chlorpromazine M (nor)
2658 | Nadolol
2662 | Trimipramine M (nor-OH-)
2663 | Benzoylecgonine
 | Cocaine M (benzoylecgonine)
 | Cocaine M (methoxycocaethylene)
2666 | Oxycodone M (dihydro-)
2669 | Desipramine M (2-OH-)
 | Pecazine
 | Procyclidine M (oxo-)-H2O
2670 | Nadolol art
2671 | Doxepin M (trans-nor-OH-)
 | Oxycodone
2673 | Dextropropoxyphene M (nor-amide)
2679 | Chlordiazepoxide M (nor)
2680 | Bisoprolol (Art)
2683 | Clobazam
2688 | 6-Monoacetylmorphine 6-MAM-TMS
2691 | Paroxetine
2698 | Clomipramine M (10-OH-)
 | Methaqualone M (OH-methoxy-)
2703 | Oxycodone M (nor)
2708 | Nifedipine
2709 | Cocaine M (OH-cocaethylene)
2715 | Imipramine M (OH-methoxy-)
 | Trimipramine M (OH-methoxy-)
2717 | Loxapine
 | Promethazine M (nor-OH-)
2722 | Midazolam
2723 | Oxycodone oxymorphone
2724 | Acecainide
 | N-Acetylprocainamide
2727 | Diazepam temazepam
 | Temazepam
2729 | Cocaine M (OH-methoxy-)
2732 | Promethazine M (norsulfoxide)
2734 | Paroxetine M (desmethylenyl-3-methyl-)
2735 | Clomipramine M (2-OH-)
2738 | Carbamazepine M (10,11-di-OH-)
2739 | Flurazepam M (bis-desethyl-)
2742 | Clonazepam M (7-amino-)-TMS2
2744 | Flunitrazepam
2746 | Amoxapine
 | Loxapine M(amoxapine)
 | Oxycodone M (nor)-enol-TMS3
2749 | Desipramine M (OH-methoxy-)
2750 | Glymidine Sodium
2759 | Clobazam M (nor)
2760 | Bromazepam
2763 | Oxycodone M (nor)-TMS2
2769 | Diamorphine
2770 | Lormetazepam
2774 | Nortriptyline M (acetyl-)
2775 | Midazolam M (4-OH-)-TMS
2778 | Flurazepam M (2-OH-ethyl-)-TMS
2779 | Cocaine M (OH-methoxycocaethylene)
2781 | Promazine M (OH-)
2783 | Prazepam
2789 | Lorcainide M (nor-)
2793 | Bisacodyl M (bisdesacetyl)
 | Felodipine
2797 | Promazine M (nor-OH-)
 | Promethazine M (sulfoxide)
2798 | Trifluoperazine
2804 | Flunitrazepam M (7-amino-)
2805 | Alimemazine M (sulfoxide)
 | Flurazepam M (2-OH-ethyl-)
2806 | Chlordiazepoxide M (demoxepam)
 | Demoxepam
2811 | Desipramine M (acetyl-)
2816 | Flunitrazepam M (nor)
2817 | Alimemazine M (norsulfoxide)
2824 | Acepromazine M (dihydro-)-H2O
2829 | Alimemazine M (OH-)
2832 | Flupentixol M (desalkyl-)-cis
2833 | Fentanyl
 | Phenazocine
2836 | Flunitrazepam M (7-amino-)-TMS
2839 | Dosulepin M (norsulfoxide)
2840 | Promazine M (sulfoxide)
2843 | Clomipramine M (8-OH-)
2844 | Acepromazine
2845 | Alimemazine M (nor-OH-)
2855 | Flupentixol M (desalkyl-)-trans
2861 | Olanzapine
2866 | Midazolam M (α-OH-)-TMS
2875 | Promazine M (norsulfoxide)
2876 | Bisacodyl M (desacetyl)
2878 | Nitrazepam M (7-amino-)
2880 | Clomipramine M (8-OH-nor-)
2896 | Flurazepam
2900 | Fenetylline
2901 | Midazolam M (α-OH-)
2902 | Butorphanol
2911 | Olanzapine M (nor)
2915 | Nitrazepam
2923 | Lorcainide
2926 | Acebutolol
2939 | Chlorpromazine M (7-OH-)
 | Mequitazine
2941 | Zolpidem
2949 | Nortriptyline M (norcyclobenzaprine)-AC
2956 | Bisacodyl
2962 | Imipramine M (di-OH-)
2973 | Papaverine
2975 | Cannabis M (11-hydroxy-Δ9-THC)
2979 | Quinidine
2981 | Chlordiazepoxide
2982 | Amlodipine
2983 | Phenoperidine
2995 | Desipramine M (di-OH-)
2996 | Clonazepam M (7-amino-)
3000 | Clonazepam
 | Hydroxyzine
3003 | Chlorpromazine M (sulfoxide)
3018 | Doxapram M (keto-)
3024 | Clozapine
3046 | Chlorpromazine M (norsulfoxide)
 | Doxapram
3054 | Doxazosin
3068 | Loxapine M (7-OH-)
3076 | Diltiazem
3077 | Loxapine M (8-OH-)
3086 | Quinidine M (N-oxide)
3088 | Levomepromazine M (norsulfoxide)
3092 | Clozapine M (nor-)
 | Diltiazem M (desacetyl-)
3094 | Dextromoramide
 | Haloperidol
3096 | Dimetotiazine
 | Nimodipine
3108 | Alfentanil
 | Alprazolam
3114 | Diltiazem M (N-desmethyl-)
 | Levomepromazine M (sulfoxide)
3119 | Rofecoxib
3145 | Trifluoperazine M (sulfoxide)
3147 | Diltiazem M (O-desmethyl-)
3152 | Haloperidol M (reduced)
3160 | Acepromazine M (7-OH-)
3162 | Camazepam
3191 | Trifluoperazine M (norsulfoxide)
3193 | Meclozine
3194 | Fluphenazine
3211 | Etorphine
3219 | Opipramol
 | Triazolam
3233 | Cinnarizine
3236 | Loratadine
3263 | Zopiclone
3275 | Thioridazine M (nor-)
3292 | Thioridazine
3305 | Verapamil
3308 | Triazolam M (α-OH-)-TMS
3310 | Dextromoramide M (OH-)
3332 | Lysergide (LSD)
3348 | Pholcodine
3358 | Noscapine
3371 | Verapamil M (nor-)
3385 | Diprenorphine
3400 | Quetiapine
3461 | Buclizine
3486 | Pericyazine
3525 | Amoxapine M (7-OH-)
 | Loxapine M(7-OH-amoxapine)
3546 | Amoxapine M (-OH-)
 | Loxapine M(8-OH-amoxapine)
3562 | Trazodone
3571 | Prochlorperazine M (norsulfoxide)
3594 | Perphenazine
3609 | Clozapine M (nor-acetyl-)
3610 | Buprenorphine
3626 | Thioridazine M (ring sulfone)
3629 | Mesoridazine
3640 | Trazodone M (OH-acetyl-)
3667 | Benperidol
3670 | Diphenoxylate
3690 | Sulforidazine
3758 | Prochlorperazine M (sulfoxide)
ND | Alprazolam M (OH-)
 | Benoxaprofen
 | Buformin
 | Captopril
 | Cocaine M (ecgonine)
 | Debrisoquine
 | Diazoxide
 | Droperidol
 | Glibornuride
 | Lidoflazine
 | Loprazolam
 | Metformin
 | Nalbuphine
 | Nalorphine
 | Naloxone
 | Naltrexone
 | Pimozide
 | Pipotiazine
 | Triazolam M (α-OH-)
 | Vigabatrin
Top | Next: System GC—retention index »


System GC—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GC—retention index

RI | Compound
1253 | Bemegride
1287 | Tuaminoheptane
1383 | Cathine
 | Diethylpropion M (norephedrine)
 | Ephedrine M (nor)
 | Phenylpropanolamine
1429 | Dimethylamfetamine
1440 | Pargyline
1450 | Phentermine
1460 | Phenelzine
1467 | Ephedrine
1470 | Fenfluramine norfenfluramine
1480 | Methylephedrine
1500 | Propylhexedrine
1536 | Amfetamine
1543 | Pseudoephedrine
1573 | Nicotine
1621 | Fenfluramine
1630 | Ethoheptazine
1668 | Mephentermine
1670 | Methoxyphenamine
1715 | Diethylpropion
1722 | Metamfetamine
1725 | Chlorphentermine
1735 | Phendimetrazine
1737 | Etafedrine
1759 | Tranylcypromine
1849 | Prolintane
1852 | Nikethamide
1873 | Phenmetrazine
1880 | Clorprenaline
1934 | Phenylephrine
2021 | Pentetrazol
2025 | Pethidine
2111 | Nicotine M (cotinine)
2172 | Benzfetamine
2173 | Dextropropoxyphene
2180 | Fencamfamin
2200 | Meclofenoxate
 | Methylphenidate
2225 | Pentazocine
2230 | Doxapram
 | Levorphanol
2300 | Thenyldiamine
2307 | Cyproheptadine
2348 | Cyclizine
2370 | Aminophenazone
2376 | Caffeine
2378 | Diphenhydramine
2409 | Etamivan
2430 | Carbinoxamine
2447 | Diphenylpyraline
2457 | Brompheniramine
 | Naphazoline
2470 | Methadone
2478 | Pipradrol
2504 | Dihydromorphine
2542 | Morphine
2546 | Promethazine
2563 | Amiphenazole
2576 | Thonzylamine
2586 | Chlorphenamine
2646 | Alimemazine
2669 | Dimetindene
2681 | Codeine
2702 | Dihydrocodeine
2739 | Mebhydrolin
2749 | Antazoline
2894 | Dipipanone
2926 | Phenindamine
2954 | Triprolidine
3028 | Hydrocodone
3469 | Anileridine
3625 | Dextromoramide
Top | Next: System GD—relative to n-C16H34 »


System GD—relative to n-C16H34 : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GD—relative to n-C16H34

RRT | Compound
0.4 | Salsalate
0.49 | Sulindac
 | Indometacin
0.6 | Salsalate
0.89 | Ibuprofen
1.3 | Flurbiprofen
1.12 | Bufexamac
1.13 | Alclofenac
1.18 | Naproxen-Me
1.20 | Diflunisal
1.26 | Flufenamic Acid
 | Fenclofenac
1.30 | Flurbiprofen
1.31 | Fenoprofen
1.36 | Tolmetin
1.37 | Naproxen-Me
1.38 | Niflumic Acid
1.39 | Flunixin
1.42 | Diclofenac-Me
1.45 | Ketoprofen
 | Mefenamic Acid-Me
1.55 | Fenclofenac
 | Indometacin
1.61 | Clonixin
1.62 | Meclofenamic Acid
1.77 | Tolmetin
1.79 | Fenbufen
1.81 | Feprazone
1.98 | Benoxaprofen
2.05 | Phenylbutazone
2.11 | Oxyphenbutazone
2.27 | Indoprofen
2.64 | Furosemide
Top | Next: System GE—relative to phenytoin »


System GE—relative to phenytoin : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GE—relative to phenytoin

RRT | Compound
0.04 | Trimethadione
0.4 | Phensuximide
0.5 | N-desmethylmesuximide
0.06 | Paramethadione
0.09 | Valproic Acid
0.18 | Ethosuximide
0.22 | N-desmethylparamethadione
0.35 | Mesuximide
0.55 | Mephenytoin
0.57 | Ethotoin
0.65 | Primidone M (phenylethylmalondiamide (PEMA))
0.73 | 5-Ethyl-5-phenylhydantoin
0.74 | Phenobarbital
 | Primidone M (phenobarbital)
0.83 | Carbamazepine
0.89 | Primidone
1.35 | Cholesterol
Top | Next: System GF—retention index »


System GF—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GF—retention index

RI | Compound
1315 | Amfetamine
1335 | Metamfetamine
1455 | Tranylcypromine
1525 | Nicotine
1655 | Diethylpropion
1895 | Nikethamide
1935 | Methylphenidate
1995 | Pethidine
2050 | Benzfetamine
2090 | Methyprylon
2100 | Benzocaine
 | Pheniramine
2105 | Diphenhydramine
2110 | Ethoheptazine
2130 | Tybamate
2150 | Phencyclidine
2170 | Doxylamine
2185 | Orphenadrine
2195 | Nicotine M (cotinine)
2230 | Barbital
2240 | Lidocaine
2265 | Aminophenazone
 | Dicycloverine
2270 | Oxprenolol
2305 | Methapyrilene
2310 | Propyphenazone
2315 | Glutethimide
2320 | Cyclizine
2325 | Phenacetin
2335 | Chlorphenamine
2340 | Allobarbital
 | Caffeine
 | Thenyldiamine
2345 | Mepivacaine
2365 | Chlorphenoxamine
2370 | Dextropropoxyphene
 | Methadone
2380 | Hexobarbital
 | Nefopam
2390 | Butobarbital
2395 | Butalbital
2405 | Diphenylpyraline
2430 | Amobarbital
2445 | Benzoctamine
 | Phenazone
2455 | Carbetapentane
2460 | Meprobamate
 | Nealbarbital
2465 | Butriptyline
 | Pentobarbital
2470 | Brompheniramine
2480 | Bromazine
2485 | Procyclidine
2495 | Vinbarbital
2505 | Trimipramine
2510 | Amitriptyline
 | Secobarbital
2515 | Phenindamine
2540 | Imipramine
2550 | Cocaine
 | Fluopromazine
2560 | Chlorcyclizine
 | Mepyramine
2570 | Doxepin
2580 | Methaqualone
 | Procaine
2590 | Protriptyline
2595 | Mianserin
2600 | Phenoxybenzamine
 | Pramoxine
 | Thiopental
 | Triprolidine
2610 | Carbamazepine
2620 | Carbamazepine M (iminostilbene)
2640 | Medazepam
2660 | Atropine
 | Piperidolate
2670 | Nomifensine
2675 | Promethazine
2710 | Clemastine
 | Cyproheptadine
 | Dipipanone
2715 | Alimemazine
 | Tetracaine
2745 | Promazine
 | Theophylline
2765 | Brallobarbital
2770 | Dosulepin
2775 | Profenamine
2795 | Clomipramine
2800 | Feprazone
 | Prothipendyl
2803 | Nordazepam oxazepam
2815 | Pyrrobutamine
2825 | Cyclobarbital
2830 | Amitriptyline M (10-OH-)
2840 | Dihydrocodeine
2845 | Phenothiazine
2860 | Codeine
 | Phenylbutazone
2880 | Amitriptyline (stereoisomers)
2885 | Dibenzepin
 | Hyoscine
2895 | Metixene
2900 | Oxyphencyclimine
2910 | Chlorprothixene
 | Disopyramide
2920 | Mebhydrolin
 | Methdilazine
2930 | Hydrocodone
2940 | Chlorpromazine
 | Heptabarbital
2960 | Phenobarbital
2965 | Levomepromazine
 | Procainamide
3010 | Azapropazone
3025 | Norpropoxyphene
3030 | Pentazocine
3041 | Nordazepam
3045 | Diazepam
3050 | Trifluoperazine
3210 | Flurazepam
3225 | Propiomazine
3230 | Acepromazine
3245 | Chloroquine
Top | Next: System GG—retention index »


System GG—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GG—retention index

RI | Compound
2620 | Medazepam
2803 | Oxazepam
2910 | Lorazepam
2940 | Diazepam
 | Ketazolam
3041 | Nordazepam
3043 | Demoxepam
3065 | Chlordiazepoxide
3125 | Clorazepic Acid
 | Temazepam
3147 | Clobazam
3190 | Flunitrazepam
3220 | Flurazepam
3280 | Bromazepam
3450 | Nitrazepam
3455 | Clozapine
3600 | Clonazepam
Top | Next: System GH—retention index »


System GH—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GH—retention index

RI | Compound
2110 | Propylcannabidiol
2170 | Propyl-Δ9-Tetrahydrocannabinol
2270 | Cannabidiol
2280 | Cannabicyclol
2350 | Δ9-Tetrahydrocannabinol
2430 | Cannabinol
2440 | Cannabigerol
2580 | Cannabis M (8α-hydroxy-Δ9-THC)
2620 | Cannabis M (11-hydroxy-Δ9-THC)
2710 | Cannabis M (8α,11-dihydroxy-Δ9-THC)
2756 | Cannabis M (11-nor-Δ9-THC-9-carboxylic acid)
Top | Next: System GI—retention time (min) t = tailing peak »


System GI—retention time (min) t = tailing peak : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GI—retention time (min)

t = tailing peak

RT | Compound
0.7 | Acetaldehyde
 | Methanol
0.9 | Dichlorodifluoromethane
1.9 | Ethanol
 | Methylene Chloride
2.0 | Cryofluorane
2.5 | Acetone
3.0 | Trichlorofluoromethane
4.0 | Isopropyl Alcohol
5.5 | Propanol
5.9 | Ether
6.2 | Chloroform
7.3 | Methyl Ethyl Ketone
8.2 | Trichloroethane
8.3 | Enflurane
8.5 | Halothane
8.6 | Carbon Tetrachloride
9.4 | Ethyl Acetate
12.5t | Cloral Hydrate
14.8 | Benzene
 | Trichloroethylene
17.6 | Methoxyflurane
17.0t | Ethylene Glycol
20.1 | Methylpentynol
20.3 | Amyl Nitrite
23.2 | Paraldehyde
24.3 | Tetrachloroethylene
24.8 | Toluene
24.9 | Tetrachloroethane
25.5 | Trichloroethanol
29.8 | Chlorobutanol
33.2 | m-Xylene
34.2 | Benzaldehyde
 | p-Xylene
34.5 | o-Xylene
35.2 | Ethchlorvynol
38.2 | Camphor
Top | Next: System GJ—relative to griseofulvin »


System GJ—relative to griseofulvin : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GJ—relative to griseofulvin

RRT | Compound
0.16 | Sulfacetamide
0.4 | Sulfamoxole
0.42 | Sulfafurazole
0.47 | Sulfapyridine
0.49 | Sulfathiazole
0.50 | Sulfisomidine
0.53 | Glymidine Sodium
0.71 | Sulfadimidine
0.91 | Sulfamethoxazole M (N4-acetyl-)-Me
0.93 | Sulfamethoxypyridazine
0.98 | Sulfamethizole
1.38 | Sulfametoxydiazine
1.69 | N4-acetylsulfadiazine-Me
1.71 | Sulfaphenazole
Top | Next: System GK—relative to caffeine »


System GK—relative to caffeine : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GK—relative to caffeine

RRT | Compound
 | Trichlorophenoxyacetic Acid 2,4,5-T-methyl ester
0.13 | Diuron (3,4-dichlorophenyl isocyanate)
 | Linuron 3,4-dichlorophenyl-isocyanate
0.23 | Dichlorvos
0.27 | Trichlorfon
0.36 | 3,4-Dichloroaniline
 | Paraquat (reduction product I – monoene)
0.4 | Diquat monoene (reduction product I – monoene)
0.47 | Carbaryl M (1-naphthol)
0.49 | Dicamba
 | Diquat diene
0.50 | Mevinphos
0.54 | Methylchlorophenoxyacetic Acid
0.58 | Paraquat (reduction product II – diene)
0.65 | Dichlorophenoxyacetic Acid
0.70 | Demeton-S
0.73 | Omethoate
0.74 | Dinitro–orthocresol (methyl ether)
0.76 | Lindane
0.78 | Monolinuron
0.79 | Atrazine
 | Dimpylate
0.8 | Simazine
0.85 | Heptachlor
0.86 | Dimethoate
 | Disulfoton
0.88 | Aldrin
0.9 | Monocrotophos
0.94 | Propanil
0.95 | Desmetryne
0.96 | Parathion methyl
0.97 | Linuron
0.99 | Terbutryne
1.01 | Fenitrothion
1.03 | Malathion
1.04 | Parathion ethyl
1.06 | trans-Chlordane
1.08 | cis-Chlordane
1.10 | Endosulfan
1.13 | Dieldrin
1.18 | Dichlorophenoxyacetic Acid
 | Dichlorophenoxyacetic Acid (iso-octil ester)
 | Tiabendazole
1.19 | Endrin
1.24 | Clofenotane (op′-DDT)
 | Trichlorophenoxyacetic Acid 2,4,5-T-isooctil ester
1.27 | Pyrethrin I
1.32 | Clofenotane (pp′-DDT)
1.4 | op′-Methoxychlor
1.46 | Methoxychlor (pp′-methoxychlor)
1.59 | pyrethrin II
1.60 | Azinphos–methyl
ND | Aminotriazole
Top | Next: System GKA—retention index »


System GKA—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GKA—retention index

RI | Compound
866 | Aldicarb
1059 | Methomyl
1102 | Barban
1220 | Dichlorvos
1294 | Carbofuran
1394 | Mevinphos
1408 | Chlorbromuron
1494 | Carbaryl
1530 | Methiocarb
1626 | Chlorpropham
1672 | MCPA
1676 | Dazomet
1690 | Dimethoate
1710 | Atrazine
1728 | Gamma-BHC
1740 | Mecoprop
1756 | Dichloroprop
1766 | 2,4-D
 | 2,4,5-T
1769 | Diazinon
1776 | Disulfoton
1802 | Dinoseb
1816 | Pirimicarb
1820 | MCPB
1850 | Phosphamidon
1866 | Chlorpyrifos Methyl
1906 | Terbutryne
1917 | Malathion
1944 | Fenitrothion
1968 | Heptachlor
2008 | Aldrin
2030 | Captan
2092 | Methidathion
2150 | Iodofenphos
2170 | Dieldrin
2228 | Flampropisopropyl
2236 | Endrin
2242 | DDT (O,P)
2310 | Carbophenothion
2316 | Bromoxynil Octanoate
2330 | DDT (P,P)
2488 | Phosalone
2634 | Permethrin
9999 | Asulam
 | Chlordane
 | Dalapon
 | Dicamba
 | Trichlorphon
Top | Next: System GKB—retention index »


System GKB—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GKB—retention index

RI | Compound
966 | Aldicarb
1150 | Methomyl
1174 | Barban
1334 | Dichlorvos
1390 | Carbofuran
1510 | Chlorbromuron
1532 | Mevinphos
1660 | Methiocarb
1706 | Carbaryl
1748 | Chlorpropham
1808 | MCPA
1840 | Gamma-BHC
1862 | Mecoprop
1885 | Atrazine
1888 | Dimethoate
1899 | Diazinon
1902 | Dazomet
1906 | Disulfoton
1926 | Dinoseb
1954 | 2,4-D
1970 | MCPB
1982 | Dichloroprop
1984 | Pirimicarb
2016 | Phosphamidon
2060 | Chlorpyrifos Methyl
2064 | Terbutryne
2068 | Heptachlor
2096 | Aldrin
2107 | Malathion
2110 | 2,4,5-T
2112 | Fenitrothion
2268 | Methidathion
2281 | Captan
2304 | Dieldrin
2342 | Iodofenphos
2356 | Endrin
2412 | Flampropisopropyl
2428 | DDT (O,P)
2472 | Bromoxynil Octanoate
2494 | Carbophenothion
2502 | DDT (P,P)
2736 | Phosalone
2836 | Permethrin
9999 | Asulam
 | Chlordane
 | Dalapon
 | Dicamba
 | Trichlorphon
Top | Next: System GKC—retention index »


System GKC—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GKC—retention index

RI | Compound
1088 | Aldicarb
1266 | Methomyl
1282 | Barban
1454 | Dichlorvos
1498 | Carbofuran
1610 | Chlorbromuron
1680 | Mevinphos
1780 | Methiocarb
1816 | Carbaryl
1888 | Chlorpropham
1962 | MCPA
1962 | Mecoprop
2032 | Diazinon
2046 | 2,4-D
2048 | Atrazine
2055 | Dichloroprop
2068 | Dinoseb
2080 | Disulfoton
2088 | Gamma-BHC
2120 | Dimethoate
2164 | Pirimicarb
2188 | Heptachlor
2200 | Dazomet
2212 | Phosphamidon
2226 | Aldrin
2234 | Chlorpyrifos Methyl
2246 | Terbutryne
2262 | MCPB
2278 | Fenitrothion
2287 | Malathion
2302 | 2,4,5-T
2475 | Methidathion
2490 | Captan
2528 | Dieldrin
2564 | Iodofenphos
2588 | Flampropisopropyl
2600 | Endrin
2620 | Bromoxynil Octanoate
2624 | DDT (O,P)
2692 | DDT (P,P)
2708 | Carbophenothion
2960 | Phosalone
3056 | Permethrin
9999 | Asulam
 | Chlordane
 | Dalapon
 | Dicamba
 | Trichlorphon
Top | Next: System GKD—retention time (min) »


System GKD—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GKD—retention time (min)

RT | Compound
1.2 | Methothrin
2.6 | Fenpropathrin
3.2 | Cyhalothrin
3.8 | Permethrin
4.5 | Cypermethrin
5.1 | Fentalerate
5.8 | Deltamethrin
Top | Next: System GL—retention index »


System GL—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GL—retention index

RI | Compound
1210 | Methyl Salicylate
1530 | Salicylic Acid M (5-OH-)-Me3
1680 | Ibuprofen M (3-OH-)-Me
1800 | Naproxen M (OH-)-Me2
2115 | Flufenamic Acid M (OH-)-Me2
2120 | Naproxen M (O-desmethyl-)-Me2
2130 | Fenoprofen M (OH-)-Me2
2140 | Niflumic Acid M(OH-) Me2
2180 | Flurbiprofen M (OH-)-Me2
2190 | Fenbufen M (acetic acid OH-)-Me2
2225 | Etodolac (etodolac-Me)
2250 | Ketoprofen M(OH-)-Me2
2460 | Diclofenac M (OH-)-Me2
2500 | Phenylbutazone M (OH-alkyl)-Me
2600 | Tolmetin M (COOH-)-Me2
2880 | Indometacin M (OH-)-Me2
Top | Next: System GM—relative to iprindole »


System GM—relative to iprindole : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GM—relative to iprindole

RRT | Compound
0.284 | Fluoxetine
0.295 | Fluvoxamine
0.304 | Fluoxetine
0.319 | Pethidine
0.357 | Pethidine M (nor)
0.420 | Tofenacin
0.423 | Ketamine M (nor)
0.427 | Ketamine
0.428 | Meptazinol M (nor)
0.429 | Meptazinol
0.52 | Methadone M (EDDP)
0.544 | Venlafaxine
0.57 | Venlafaxine M (N-desmethyl)
0.606 | Methadone
0.625 | Venlafaxine M (O-desmethyl)
0.683 | Butriptyline
0.687 | Venlafaxine M (N,O-didesmethyl)
0.723 | Amitriptyline
0.761 | Butriptyline M (nor)
0.784 | Imipramine
0.816 | Nortriptyline
0.82 | Zimeldine
0.83 | Doxepin M (cis-nor-)
0.85 | Amitriptyline M (cyclobenzaprine)
0.850 | Nomifensine
0.870 | Pentazocine
0.878 | Protriptyline
0.879 | Mianserin
0.88 | Nortriptyline M (norcyclobenzaprine)
0.896 | Desipramine
0.933 | Doxepin M (trans-nor)
0.941 | Zimeldine M (nor)
0.967 | Moclobemide
1.000 | Iprindole
1.0861 | Maprotiline
1.105 | Mianserin M (nor)
1.107 | Maprotiline M (nor)
1.121 | Citalopram
1.149 | Amitriptyline M (cis-10-OH-)
1.168 | Amitriptyline M (trans-10-OH-)
1.172 | Clomipramine
1.22 | Dextropropoxyphene
1.231 | Norcitalopram
1.248 | Norpropoxyphene
1.259 | Dosulepin
1.261 | Nortriptyline M (cis-10-OH-)
1.3 | Dextropropoxyphene M (nor-N-pro-ponyl)
1.309 | Dipipanone
1.323 | Nortriptyline M (trans-10-OH-)
1.374 | Clomipramine M (nor)
1.449 | Acetylcodeine
1.45 | Dosulepin M (nor)
1.493 | Dihydrocodeine
1.519 | Codeine
1.735 | Dibenzepin
1.969 | Dextropropoxyphene M (nor-amide)
2.047 | Paroxetine
2.831 | Amoxapine
ND | Alfentanil
 | Buprenorphine
 | Diphenoxylate
 | Diprenorphine
 | Etorphine
 | Morphine
 | Trazodone
Top | Next: System GN—retention time (min) See Table 28.20 for retention details. »


System GN—retention time (min) See Table 28.20 for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GN—retention time (min)

See Table 28.20 for retention details.

Top | Next: System GO—Retention time (min) See Table 28.20 for retention details. »


System GO—Retention time (min) See Table 28.20 for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GO—Retention time (min)

See Table 28.20 for retention details.

Top | Next: System GP—retention index »


System GP—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GP—retention index

RI | Compound
2235 | Felodipine (M (dehydro-desethyl-)-Me)
2255 | Nifedipine M (dehydro-)
 | Nisoldipine M (dehydro-desisobutyl-)-Me
2270 | Isradipine M (dehydro-deisopropyl)-Me
2280 | Felodipine (M (dehydro-))
2300 | Nimodipine M (dehydro-desisopropyl-desmethoxyethyl)-Me2
 | Nitrendipine M (dehydro-desethyl-)-Me
2360 | Isradipine M (dehydro)
2370 | Nitrendipine M (dehydro-)
2390 | Nimodipine M (dehydro-desmethoxyethyl)-Me
2430 | Amlodipine M (dehydro-2-HOOC−)-Me
2450 | Nisoldipine M (dehydro-)
2470 | Perindopril M(perindoprilat)-Me3
2560 | Perindopril M(perindoprilat-H2O)-Me3
2615 | Nisoldipine M (dehydro-OH−)
2635 | Amlodipine M (dehydro-desamino-HOOC−)-Me
2645 | Nimodipine M (dehydro-desisopropyl-O-desmethyl-HOOC)-Me
2655 | Nimodipine M (dehydro-)
2665 | Nimodipine M (dehydro-desisopropyl-O-desmethyl)-Me
2680 | Enalapril M (enalaprilat)-Me3
2695 | Nifedipine M (dehydro-2-COOH-)-Me
 | Nisoldipine M (dehydro-desisobutyl-2-HOOC−)-Me2
2735 | Enalapril M (enalaprilat-H2O)-Me
2740 | Nimodipine M (dehydro-O-desmethyl-HOOC-)-Me
2865 | Ramipril M (ramiprilat)-Me3
2925 | Ramipril M (ramiprilate-H2O)-Me3
2960 | Cilazapril (M (cilazaprilate)-Me3)
2985 | Benazepril (M (benazeprilate)-Me3)
3005 | Trandolapril M perindoprilate-Me3
3010 | Cilazapril (cilazapril-Me)
3030 | Benazepril (benazepril-Me)
3070 | Trandolapril M perindoprilate-H2O-Me3
3080 | Quinapril M (quinaprilate)-Me3
3310 | Quinapril M (quinaprilate-H2O)-Me3
3555 | Losartan (losartan-2Me)
3580 | Moexipril M(moexiprilate)-Me3
3775 | Moexipril M(moexiprilate-H2O)-Me3
Top | Next: System GQ—retention time (min) »


System GQ—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GQ—retention time (min)

RT | Compound
5.5 | Lidocaine M (monoethylglycinexylidide)
5.7 | Prilocaine
 | Propitocaine
6.0 | Lidocaine
6.8 | Procaine
7.2 | Mepivacaine
7.85 | Cocaine
8.0 | Tetracaine
10.4 | Cinchocaine
Top | Next: System GR—retention time (min) »


System GR—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GR—retention time (min)

RT | Compound
2.8 | Sevoflurane
3.4 | Isoflurane
3.7 | Enflurane
4.2 | Halothane
Top | Next: System GS—retention time (min) »


System GS—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GS—retention time (min)

RT | Compound
16.1 | Amitriptyline
16.3 | Trimipramine
17.1 | Imipramine
17.2 | cis-Doxepin
17.5 | Nortriptyline
17.6 | trans-Doxepin
18.1 | Mianserin
18.7 | Desipramine
21.0 | Maprotiline
21.2 | Chloramitriptyline (IS)
22.0 | Clomipramine
24.0 | Desmethylclomipramine
Top | Next: System GV—retention time (min) »


System GV—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GV—retention time (min)

RT | Compound
10.4 | Ketamine
11.6 | Xylazine
16.6 | Chlorpromazine
19.0 | Azaperone
 | Acetopromazine
19.7 | Azaperol
20.2 | Propionylpromazine
23.3 | Haloperidol
Top | Next: System GW—retention time (min) »


System GW—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GW—retention time (min)

RT | Compound
19.3 | Triflupromazine
19.8 | Isothiopendyl
19.9 | Promethazine
20.3 | Alimemazine
20.6 | Promazine
21.4 | Ethopropazine
23.0 | Chlorpromazine
23.6 | Levomepromazine
25.6 | Trifluoperazine
27.1 | Perazine
28.7 | Prochlorperazine
31.1 | Thioridazine
32.7 | Thiethylperazine
46.9 | Thioproperazine
Top | Next: System GX—retention time (min) See Table 28.19 for retention details. »


System GX—retention time (min) See Table 28.19 for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GX—retention time (min)

See Table 28.19 for retention details.

Top | Next: System GY—retention index See Table 28.19 for retention details. »


System GY—retention index See Table 28.19 for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GY—retention index

See Table 28.19 for retention details.

Top | Next: System GAG—relative to testosterone »


System GAG—relative to testosterone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GAG—relative to testosterone

RRT | Compound
0.89 | Methandriol
0.91 | Nandrolone
1.2 | Methandienone
1.05 | Boldenone
 | Methyltestosterone
1.17 | Oxandrolone
1.21 | Testosterone acetate
1.28 | Oxymetholone
1.43 | Testosterone propionate
1.5 | Fluoxymesterone
1.54 | Testosterone isobutyrate
1.77 | Testosterone isocaproate
1.92 | Testosterone enantate
2.19 | Testosterone cipionate
2.36 | Testosterone decanoate
2.56 | Testosterone undecylate
Top | Next: System GAI—relative to 17α-methyl-5α-androstan-3β,17β-diol »


System GAI—relative to 17α-methyl-5α-androstan-3β,17β-diol : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GAI—relative to 17α-methyl-5α-androstan-3β,17β-diol

RRT | Compound
0.57 | Clenbuterol
0.905 | Metenolone 1-methylen-5α-androstan-3α-ol-17-one
0.921 | Methandienone 17α-methyl-5β-androst-1-en-3α,17β-diol
0.925 | Methandienone 17α-methyl-5β,(α)-androstan-3α,17β-diol
0.943 | 17α-Trenbolone
0.95 | 5α-Dihydrotestosterone
0.96 | 5β-Androst-1-en-17β-ol-3-one
0.961 | Boldenone
0.97 | Testosterone
0.974 | Drostanolone Propionate
0.993 | Metenolone
1.078 | 17α-(2-hydroxyethyl)-5α-estran-3α,17β-diol
1.106 | 2-hydroxymethyl-17α-methyl-5-androstan-3,17-diol
1.111 | Oxandrolone
1.117 | 17α-methyl-1,4-androstadien-6β,17β-diol-3-one
1.155 | Fluoxymesterone
1.18 | Oxymetholone 17-triol
1.31 | Stanozolol
1.393 | 4β-Hydroxystanozolol
6.0 | 2-hydroxymethyl-17α-methyl-5-androstan-3
Top | Next: System GAJ—relative to methylphenobarbital »


System GAJ—relative to methylphenobarbital : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GAJ—relative to methylphenobarbital

RRT | Compound
0.350 | Valproic Acid
0.453 | Ethosuximide
0.612 | Barbital
0.689 | Mesuximide mesuximide
0.732 | Butobarbital
0.775 | Amobarbital M (COOH-)
0.778 | Butalbital
0.779 | Mesuximide N-desmethylmesuximide
0.789 | Nealbarbital
0.794 | Amobarbital
0.798 | Methohexital
 | Vinylbital
0.803 | Pentobarbital
0.865 | Secobarbital
0.918 | Mephenytoin
0.940 | Ethotoin
 | Hexobarbital
0.948 | Thiopental
1.000 | Methylphenobarbital
1.053 | Butobarbital M (3′-OH-)
1.065 | Carbamazepine M (iminostilbene)
1.074 | Primidone M (PEMA)
1.087 | Phenylmethylbarbituric Acid
1.138 | Amobarbital M (3-OH-)
1.142 | Cyclobarbital
1.150 | Phenobarbital
1.188 | Carbamazepine M (epoxide)
1.206 | Secobarbital M (3′-OH-)
1.282 | Heptabarb
1.674 | Primidone
1.716 | Carbamazepine
1.941 | Lamotrigine
ND | Vigabatrin
Top | Next: Systems GAK–GAQ For Systems GAK, GAL, GAM, GAN, GAO, GAP and GAQ see Table 2.4 (Chapter 2) »


Systems GAK–GAQ For Systems GAK, GAL, GAM, GAN, GAO, GAP and GAQ see Table 2.4 (Chapter 2) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

Systems GAK–GAQ

For Systems GAK, GAL, GAM, GAN, GAO, GAP and GAQ see Table 2.4 (Chapter 2)

Top | Next: System GAR—retention time (min) »


System GAR—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > Gas Chromatographic Data

System GAR—retention time (min)

RT | Compound
11.8 | Dehydroepiandrosterone DHEA
11.9 | Androsterone
12.3 | Methandriol
12.5 | Nandrolone
12.8 | Boldenone
12.9 | Testosterone
13.1 | Methyltestosterone
13.2 | Methandienone
13.5 | Testosterone acetate
13.6 | Boldenone acetate
13.7 | Oxandrolone
 | Oxymetholone
14.2 | Testosterone propionate
14.6 | Fluoxymesterone
15.4 | Stanozolol
15.9 | Testosterone isocaproate
16.7 | Testosterone enantate
18.7 | Boldenone benzoate
 | Testosterone cipionate
19.8 | Testosterone decanoate
22.4 | Boldenone undecylenate

Top | Next: High Performance Liquid Chromatographic Data»


System HA—k values t = tailing peak : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HA—k values

t = tailing peak

k | Compound
0.1 | Acetanilide
 | Acetazolamide
 | Benzocaine
 | Clomethiazole
 | Diazepam
 | Diazoxide
 | Flurazepam M (desalkyl-)
 | Indapamide
 | Lorazepam
 | Methocarbamol
 | Nitrazepam
 | Phenothiazine
 | Phenoxybenzamine
 | Proxyphylline
 | Theobromine
 | Theophylline
0.2 | Bezitramide
 | Caffeine
 | Colchicine
 | Diphenoxylate
 | Dipyridamole
 | Mebanazine
 | Medazepam
 | Mephenesin
 | Methadone M (EMDP)
 | Methaqualone
 | Nicotine M (cotinine)
 | Nifedipine
 | Nordazepam
 | Pargyline
 | Pemoline
 | Perhexiline
 | Phenazone
0.3 | Aminophenazone
 | Benzquinamide
 | Ergocristine
 | Fenbutrazate
 | Noscapine
 | Papaverine
0.4 | Bromhexine
 | Buprenorphine
 | Cimetidine
 | Deserpidine
 | Doxapram
 | Ergocryptine
 | Ergocornine
 | Ergometrine
 | Ergotamine
 | Methylergometrine
 | Methysergide
0.5 | Lysergamide
 | Methoserpidine
 | Practolol
0.6 | Dihydroergotamine
 | Diprenorphine
 | Droperidol
 | Etorphine
 | Lidocaine
 | Lidoflazine
 | Lofepramine
 | Phentermine
 | Piritramide
 | Pramocaine
 | Rescinnamine
 | Trazodone
0.6t | Diphenoxylic acid
0.7 | Buclizine
 | Dextromoramide
 | Fenoterol
 | Lysergide
 | Meclozine
 | Morazone
 | Narceine
 | Oxypertine
 | Pimozide
0.8 | Cinnarizine
 | Fentanyl
 | Harmine
 | Isoxsuprine
 | Phenoperidine
 | Prazosin
0.8t | Lysergic Acid
0.9 | Amfetamine
 | Bamethan
 | Buphenine
 | Bupivacaine
 | Chlorphentermine
 | Diethylpropion M (norephedrine)
 | Ephedrine M (nor-)
 | Mepivacaine
 | Metaraminol
 | Methoxamine
 | Nomifensine
 | Phendimetrazine
 | Phenylpropanolamine
 | Terbutaline
0.9t | Benzoylecgonine
1.0 | Cathine
 | Ephedrine
 | Nalorphine
 | Norfenfluramine
 | Norpseudoephedrine
 | Phenelzine
 | Piminodine
 | Prenylamine
 | Prilocaine
 | Pyrimethamine
 | Salbutamol
 | Thiopropazate
 | Tranylcypromine
1.1 | Anileridine
 | Benperidol
 | Clorprenaline
 | Desmethylmaprotiline
 | Dicycloverine
 | Ecgonine
 | 4-Hydroxypropranolol
 | Hyoscine
 | Loxapine
 | Nicotine
1.2 | Alprenolol
 | Azacyclonol
 | Benzfetamine
 | Butacaine
 | Clonidine
 | Debrisoquine
 | Etamiphylline
 | Flupentixol
 | Fluphenazine
 | Haloperidol
 | 2-Hydroxydesipramine
 | Lidocaine M (monoethylglycinexylidide)
 | Mexiletine
 | Nadolol
 | Phenethylamine
 | Pindolol
 | Pipradrol
 | Pseudoephedrine
 | Sotalol
 | Timolol
 | Tocainide
 | Trifluperidol
 | Trimethoprim
 | Tryptamine
 | Tyramine
1.2t | Nialamide
1.3 | Atenolol
 | Didesmethylimipramine
 | Fencamfamin
 | Fenfluramine
 | Flurazepam
 | Mescaline
 | Metoprolol
 | Norpropoxyphene
 | Oxprenolol
 | Pericyazine
 | Phenazocine
 | Phenylephrine
 | Procainamide
 | Propranolol
1.4 | Diethylcarbamazine
 | Hydroxyzine
 | Metopimazine
 | Naloxone
 | Primaquine
1.5 | Mephentermine
1.6 | Tacrine
 | Xylometazoline
1.6t | Cyclopentolate
1.7 | Benactyzine
 | Benzoctamine
 | Butetamate
 | Carfenazine
 | Cyclopentamine
 | Diethylpropion
 | Levacetylmethadol
 | Mecamylamine
 | Meclofenoxate
 | Methoxyphenamine
 | Methylphenidate
 | N-Monodesmethylorphenadrine
 | Norbutriptyline
 | Oxymetazoline
 | Phenmetrazine
 | Phentolamine
 | Piperidolate
 | Tofenacin
 | Verapamil M (nor-)
1.7t | Labetalol
 | Norpethidine
 | Pethidine M (nor-)
1.8 | Adiphenine
 | Alverine
 | Antazoline
 | 10-Hydroxynortriptyline
 | Lorcainide
 | Mazindol
 | Mianserin
 | Monodesethylamiodarone
 | N-monodesisopropyldisopyramide
 | Pentazocine
 | Tramazoline
 | Trihexyphenidyl
 | Trimipramine M (nor-)
1.9 | Acetophenazine
 | Cinchocaine
 | Dextropropoxyphene
 | Etafedrine
 | Mebeverine
 | Perphenazine
 | Piperacetazine
 | Procaine
1.9t | Levallorphan
2.0 | Diethylthiambutene
 | Metamfetamine
 | Monodesmethylclomipramine
 | Nortriptyline
 | Procyclidine
 | Prolintane
 | Tetracaine
 | Thiamine
2.1 | Cyclazocine
 | Desipramine
 | Dimetotiazine
 | Ibogaine
 | Propiomazine
 | Protriptyline
 | Proxymetacaine
 | Quinidine
 | Tolazoline
 | Trimeperidine
2.2 | Chlorpromazine M (nor-)
 | Dipipanone
 | Dosulepin M (nor-)
 | Doxepin M (nor-)
 | Flavoxate
 | Maprotiline
 | Methadone
 | Norcyclizine
 | Opipramol
 | Quinisocaine
2.2t | Prajmalium Bitartrate
2.3 | Chlorcyclizine
 | Desacetylmoxisylyte
 | Methylephedrine
 | Ranitidine
2.4 | Amiodarone
 | Disopyramide
 | Mianserin M(nor-)
 | Naphazoline
 | Profenamine
 | Quinine
2.4t | Isopropamide Iodide
 | Phencyclidine
2.5 | Phenindamine
2.6 | Physostigmine
 | Verapamil
2.6t | Oxyphenonium Bromide
2.7 | Bromazine
 | Butriptyline
 | Pirenzepine
 | Triflupromazine
 | Trimipramine
2.7t | Dopamine
2.8 | Cocaine
 | Dibenzepin
 | Methadone M (EDDP)
 | Oxyphencyclimine
 | Pyrrobutamine
2.8t | Ajmaline
 | Alphaprodine
 | Ketobemidone
 | Pethidine
 | Pethidinic acid
2.9 | Chlorphenoxamine
 | Cyclizine
 | 10-Hydroxyamitriptyline
 | Moxisylyte
 | Phenglutarimide
 | Tolpropamine
2.9t | Normorphine
 | Zimeldine M (nor-)
3.0 | N-Acetylprocainamide
 | Chlorprothixene
 | Histapyrrodine
 | Nefopam
 | Orphenadrine
 | Oxeladin
 | Trifluoperazine
3.1 | Alimemazine
 | Betahistine
 | Bufotenine
 | Cinchonidine
 | 2-Hydroxyimipramine
 | Meptazinol
 | Phenyltoloxamine
3.1t | Codeine M (nor-)
 | Norcodeine
 | Protokylol
 | Psilocin
3.2 | Cyproheptadine
 | Dosulepin
 | Levomepromazine
 | Penthienate Methobromide
 | Thonzylamine
 | Triprolidine
3.2t | Glycopyrronium Bromide
 | Zimeldine
3.3 | Amitriptyline
 | Diphenhydramine
 | Ethoheptazine
3.3t | Diphenylpyraline
 | Poldine Metilsulfate
3.4 | Butaperazine
 | Clomipramine
 | Diethazine
 | Pizotifen
3.5 | Thenalidine
3.6 | Metixene
 | Tripelennamine
3.6t | 6-Monoacetylmorphine
 | Tigloidine
3.7 | Clemastine
 | Doxepin
3.7t | Apomorphine
 | Benzatropine
 | Ethylmorphine
 | Hyoscyamine
 | Thebacon
3.8 | Isothipendyl
 | Thiethylperazine
 | Tiotixene
3.8t | Morphine
3.9 | Chlorphenamine
 | Mepyramine
 | Pecazine
 | Prochlorperazine
3.9t | Atropine
3.0t | Diamorphine
 | Mebhydrolin
 | Trimetazidine
4.0 | Chloropyrilene
 | Thenyldiamine
4.1 | Acepromazine
 | Brompheniramine
 | Chlorpromazine
 | Iprindole
 | Methapyrilene
 | Pheniramine
 | Thioproperazine
4.1t | Mepenzolate Bromide
4.2 | Chloropyramine
 | Imipramine
4.2t | Homatropine
4.3t | Bretylium Tosilate
4.4 | Doxylamine
 | Propantheline Bromide
 | Prothipendyl
4.4t | Benzylmorphine
 | Levorphanol
4.6t | Dosulepin M (sulfoxide)
 | Thebaine
4.7 | Trimethobenzamide
4.7t | Carbinoxamine
 | Dextrorphan
 | Neostigmine Bromide
4.8t | Clemizole
 | Codeine
5.0 | Mesoridazine
 | Metoclopramide
 | Promethazine
5.1 | Dimetindene
5.2 | Emepronium Bromide
 | Thioridazine
5.4 | Pipazetate
5.6t | Dextromethorphan
5.7t | Dihydromorphine
5.8t | Dimethoxanate
5.9 | Promazine
5.0t | Deptropine
6.0 | Methdilazine
6.3t | Pyridostigmine Bromide
6.7t | Oxymorphone
6.9t | Oxycodone
6.0t | Pholcodine
7.1t | Emetine
 | Hydrocodone
7.2t | Dihydrocodeine
7.7t | Cephaëline
7.9t | Hydromorphone
8.2t | Cotarnine
8.3t | Mequitazine
11.1t | Brucine
13.0t | Strychnine
15.2t | Chloroquine

Top | Next: System HB—k values »


System HB—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HB—k values

k | Compound
0.1 | Noradrenaline
0.27 | Oxedrine
0.73 | Hydroxyephedrine
0.81 | Tyramine
2.0 | Hordenine
2.24 | Hydroxyamfetamine
3.6 | Phenethylamine
3.9 | Phenylpropanolamine
3.87 | Ephedrine M (nor-)
4.39 | Cathine
5.9 | Pseudoephedrine
5.68 | Ephedrine
5.91 | Phenelzine
8.48 | Amfetamine
10.52 | Metamfetamine
11.08 | Dimethylamfetamine
14.95 | Methoxyamfetamine
16.82 | Mescaline
19.46 | Phentermine
29.99 | Prazepam
32.17 | Methoxyphenamine

Top | Next: System HBA—Retention time (min) »


System HBA—Retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBA—Retention time (min)

RT | Compound
8.8 | Erythromycin
15.7 | Clarithromycin
17.1 | Roxithromycin
20.7 | Azithromycin

Top | Next: System HBB—Retention time (min) »


System HBB—Retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBB—Retention time (min)

RT | Compound
8.8 | Erythromycin
9.6 | Azithromycin
13.8 | Clarithromycin
16.3 | Roxithromycin

Top | Next: System HBC See Table 2.5 (Chapter 2) for retention details. »


System HBC See Table 2.5 (Chapter 2) for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBC

See Table 2.5 (Chapter 2) for retention details.

Top | Next: System HBD See Table 2.5 (Chapter 2) for retention details. »


System HBD See Table 2.5 (Chapter 2) for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBD

See Table 2.5 (Chapter 2) for retention details.

Top | Next: System HBE See Table 2.5 (Chapter 2) for retention details. »


System HBE See Table 2.5 (Chapter 2) for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBE

See Table 2.5 (Chapter 2) for retention details.

Top | Next: System HBF See Table 2.5 (Chapter 2) for retention details. »


System HBF See Table 2.5 (Chapter 2) for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBF

See Table 2.5 (Chapter 2) for retention details.

Top | Next: System HBG See Table 2.5 (Chapter 2) for retention details. »


System HBG See Table 2.5 (Chapter 2) for retention details. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBG

See Table 2.5 (Chapter 2) for retention details.

Top | Next: System HBH—k values »


System HBH—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBH—k values

k | Compound
1.63 | Bromazepam
2.92 | Clonazepam
3.22 | Nitrazepam
3.34 | Flunitrazepam
3.35 | Alprazolam
4.14 | Clobazam
5.16 | Lorazepam
5.18 | Triazolam
5.42 | Oxazepam
6.8 | Temazepam
6.68 | Chlordiazepoxide
7.19 | Lormetazepam
8.22 | Clorazepic Acid
8.97 | Nordazepam
10.4 | Diazepam
10.78 | Ketazolam
12.98 | Flurazepam
41.46 | Medazepam

Top | Next: System HBI—k values »


System HBI—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBI—k values

k | Compound
0.79 | Clonazepam
0.8 | Bromazepam
0.86 | Flunitrazepam
0.97 | Nitrazepam
1.09 | Clobazam
1.13 | Triazolam
1.14 | Lorazepam
1.25 | Oxazepam
1.28 | Alprazolam
1.46 | Lormetazepam
1.49 | Temazepam
1.65 | Chlordiazepoxide
1.84 | Clorazepic Acid
1.89 | Nordazepam
2.22 | Ketazolam
2.29 | Diazepam
3.12 | Flurazepam
4.28 | Prazepam
6.31 | Medazepam

Top | Next: System HC—k values »


System HC—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HC—k values

k | Compound
0.05 | Buprenorphine
0.09 | Dextromoramide
0.1 | Pemoline
 | Phenoperidine
 | Piritramide
0.15 | Benzfetamine
 | Noscapine
0.16 | Diethylpropion
 | Papaverine
0.17 | Naloxone
0.19 | Dextropropoxyphene
0.2 | Mazindol
 | Phendimetrazine
0.26 | Caffeine
 | Tranylcypromine
0.27 | Fenetylline
0.29 | Nalorphine
0.3 | Phenazocine
0.35 | Norpipanone
0.36 | Methylphenidate
0.37 | Phenelzine
0.53 | Normethadone
0.55 | Pethidine
0.63 | Adrenaline
0.66 | Diamorphine
0.67 | Pentazocine
0.69 | Pipradrol
0.7 | Diethylpropion M (norephedrine)
 | Ephedrine M (nor-)
 | Phenylpropanolamine
0.72 | Fencamfamin
0.78 | Acetylcodeine
0.8 | 6-Monoacetylmorphine
0.82 | Chlorphentermine
0.83 | Cathine
0.85 | Oxycodone
 | Thebacon
0.86 | Phentermine
0.88 | Fenfluramine
0.9 | Thebaine
0.98 | Amfetamine
 | Methylenedioxyamfetamine
1.03 | Benzylmorphine
 | Methadone
1.06 | Ethylmorphine
1.08 | Normetadrenaline
1.11 | Etorphine
 | Fentanyl
 | Hydroxyamfetamine
1.13 | DOM
1.21 | Codeine
1.3 | Morphine
 | Phenethylamine
 | Prolintane
1.46 | Levallorphan
1.47 | Tyramine
1.48 | Trimethoxyamfetamine
1.55 | Ethoheptazine
1.6 | Phenylephrine
1.61 | Dipipanone
1.63 | Pholcodine
1.77 | Pseudoephedrine
1.79 | Ephedrine
1.83 | Methylephedrine
1.89 | Dimethylamfetamine
2.04 | Pethidine M (nor-)
2.07 | Metamfetamine
2.17 | Hydrocodone
 | Mescaline
2.48 | Mephentermine
2.5 | Dihydrocodeine
2.75 | Dihydromorphine
3.2 | Levorphanol
3.51 | Norcodeine
3.92 | Normorphine

Top | Next: System HD—k values »


System HD—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HD—k values

k | Compound
0.1 | Dipyrone
 | Nifenazone
 | Paracetamol
 | Phenazone
0.2 | Aminophenazone
0.4 | Morazone
 | Salicylamide
0.5 | Acetanilide
 | Aspirin
0.55 | Etenzamide
0.6 | Phenacetin
 | Piroxicam
0.7 | Benorilate
 | Choline Salicylate
 | Salicylic Acid
1.2 | Indoprofen
1.25 | Sulindac
1.3 | Propyphenazone
1.95 | Bufexamac
 | Oxyphenbutazone
2.05 | Tolmetin
2.4 | Ketoprofen
2.5 | Famprofazone
2.6 | Alclofenac
3.3 | Naproxen
3.6 | Salsalate
3.7 | Zomepirac
4.0 | Fenbufen
4.1 | Diflunisal
6.5 | Phenylbutazone
6.95 | Indometacin
7.9 | Fenoprofen
11.3 | Benoxaprofen
11.5 | Diclofenac
15.1 | Ibuprofen
15.6 | Salol
19.7 | Flufenamic Acid
21.1 | Mefenamic Acid

Top | Next: System HE—k values »


System HE—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HE—k values

k | Compound
0.91 | Ethosuximide
1.35 | Primidone
1.57 | Sultiame
2.76 | Phenobarbital
2.81 | Ethotoin
6.02 | Mesuximide
6.8 | Pheneturide
7.97 | Glutethimide
8.3 | Carbamazepine
9.71 | Phenytoin

Top | Next: System HF—k values »


System HF—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HF—k values

k | Compound
0.17 | Viloxazine
0.42 | Nomifensine
0.5 | Dibenzepin
0.67 | Naproxen
 | Zimeldine
1.33 | Oxypertine
1.63 | Noxiptiline
 | Opipramol
2.27 | Doxepin
3.6 | Desipramine
 | Dosulepin
 | Protriptyline
4.17 | Imipramine
4.58 | Nortriptyline
4.92 | Maprotiline
5.42 | Amitriptyline
6.17 | Trimipramine
7.33 | Butriptyline
9.92 | Clomipramine
10.83 | Iprindole

Top | Next: System HG—k values »


System HG—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HG—k values

k | Compound
1.11 | Barbital
 | Metharbital barbital
1.5 | Phenylmethylbarbituric Acid
2.46 | Allobarbital
2.69 | Metharbital
3.09 | Brallobarbital
 | Phenobarbital
3.42 | Aprobarbital
4.01 | Ibomal
4.83 | Vinbarbital
4.9 | Secbutabarbital
5.25 | Cyclobarbital
5.43 | Butobarbital
6.0 | Cyclopentobarbital
6.17 | Butalbital
7.2 | Talbutal
7.27 | Methylphenobarbital
7.37 | Hexobarbital
8.12 | Idobutal
8.65 | Enallylpropymal
9.9 | Heptabarb
10.22 | Nealbarbital
10.91 | Amobarbital
10.96 | Pentobarbital
16.28 | Secobarbital
27.61 | Methohexital
34.28 | Hexethal

Top | Next: System HH—k values »


System HH—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HH—k values

k | Compound
0.63 | Barbital
0.9 | Phenylmethylbarbituric Acid
1.23 | Phenobarbital
1.33 | Allobarbital
1.72 | Brallobarbital
1.99 | Metharbital
2.22 | Aprobarbital
2.32 | Vinbarbital
2.58 | Ibomal
2.61 | Cyclobarbital
3.3 | Secbutabarbital
3.42 | Butobarbital
3.48 | Butalbital
3.84 | Cyclopentobarbital
 | Methylphenobarbital
4.7 | Talbutal
4.77 | Idobutal
4.93 | Heptabarb
5.67 | Hexobarbital
6.19 | Nealbarbital
6.96 | Enallylpropymal
7.05 | Amobarbital
8.07 | Pentobarbital
11.47 | Secobarbital
20.39 | Hexethal
20.48 | Methohexital

Top | Next: System HI—k values »


System HI—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HI—k values

k | Compound
0.46 | Nitrazepam M (7-amino-)
0.68 | Nitrazepam M (7-acetamido-)
1.17 | Clorazepic Acid
2.32 | Bromazepam
2.42 | Demoxepam
2.85 | Clonazepam
2.96 | Nitrazepam
3.06 | Clobazam M (nor-)
3.15 | Flunitrazepam
3.91 | Clobazam
4.27 | Flurazepam M (OH-ethyl-)
4.38 | Triazolam
4.47 | Chlordiazepoxide M (nor-)
4.6 | Lorazepam
4.62 | Oxazepam
4.7 | Alprazolam
5.19 | Flurazepam M (desalkyl-)
5.68 | Temazepam
6.32 | Lormetazepam
6.41 | Chlordiazepoxide
8.0 | Nordazepam
9.47 | Diazepam
9.75 | Midazolam
12.81 | Ketazolam

Top | Next: System HJ—k values »


System HJ—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HJ—k values

k | Compound
2.1 | Midazolam
2.29 | Diazepam
2.45 | Ketazolam
3.19 | Flurazepam
4.6 | Prazepam
7.05 | Medazepam

Top | Next: System HK—k values »


System HK—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HK—k values

k | Compound
0.0 | Nitrazepam M (7-amino-)
0.01 | Clobazam M (nor-)
0.03 | Clobazam
 | Demoxepam
0.04 | Ketazolam
0.08 | Lormetazepam
0.14 | Lorazepam
0.35 | Clonazepam
0.47 | Flunitrazepam
0.6 | Temazepam
0.73 | Oxazepam
1.43 | Flurazepam M (2-OH-ethyl-)
1.49 | Nitrazepam
1.52 | Flurazepam M (desalkyl-)
1.83 | Triazolam
1.93 | Nitrazepam M (7-acetamido-)
1.99 | Nordazepam
2.0 | Clorazepic Acid
2.19 | Prazepam
2.39 | Chlordiazepoxide M (nor-)
2.49 | Diazepam
2.79 | Alprazolam
2.87 | Chlordiazepoxide
2.99 | Bromazepam
4.44 | Medazepam
5.9 | Midazolam
6.5 | Flurazepam

Top | Next: System HL—k values »


System HL—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HL—k values

k | Compound
7.47 | Cannabis CBD
 | Cannabis cannabivarin
8.18 | Cannabis cannabigerol
 | Cannabis tetrahydrocannabivarin
8.76 | Cannabis cannabidiolic acid
11.77 | Cannabis CBN
13.35 | Cannabis Δ9-THC
14.07 | Cannabis Δ8-THC
14.64 | Cannabis tetrahydrocannabivaric acid
14.78 | Cannabis cannabicyclol
19.09 | Cannabis cannabichromene
25.83 | Cannabis tetrahydrocannabinolic acid

Top | Next: System HM—k values »


System HM—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HM—k values

k | Compound
2.0 | Digitoxigenin
2.8 | Digitoxigenin Monodigitoxoside
3.7 | Gitoxigenin
3.9 | Digitoxigenin Bisdigitoxoside
4.5 | Digoxigenin
 | Gitoxigenin Monodigitoxoside
5.4 | Digitoxin
5.5 | Digoxigenin Monodigitoxoside
6.5 | Gitoxigenin Bisdigitoxoside
6.8 | Gitaloxin
8.2 | Digoxigenin Bisdigitoxoside
8.6 | Gitoxin
11.3 | Digoxin
17.9 | Lanatoside A
31.8 | Lanatoside B
39.5 | Lanatoside C

Top | Next: System HN—k values »


System HN—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HN—k values

k | Compound
0.54 | Chlorothiazide
0.67 | Quinethazone
0.7 | Hydrochlorothiazide
1.28 | Chlortalidone
1.3 | Hydroflumethiazide
3.1 | Trichlormethiazide
3.82 | Methyclothiazide
4.01 | Clopamide
4.89 | Metolazone
7.26 | Clorexolone
8.67 | Mefruside
9.32 | Benzthiazide
10.78 | Cyclothiazide
15.09 | Polythiazide
15.35 | Bendroflumethiazide
16.45 | Cyclopenthiazide

Top | Next: System HP—k values »


System HP—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HP—k values

k | Compound
0.0 | Lysergic Acid; iso-lysegide
0.33 | Lysergamide
0.5 | Ergometrine
0.83 | Methylergometrine
 | Iso-lysergic Acid
 | Lysergol
0.92 | 2-Oxylysergide
1.83 | Lysergide
1.98 | Lysergic Acid Methylpropylamide
2.33 | Methysergide
7.08 | Ergosine
9.58 | Ergotamine
10.2 | Ergocornine
11.4 | Dihydroergotamine
15.2 | Ergocryptine
15.9 | Dihydroergocryptine
17.3 | Ergocristine
17.7 | Ergosinine
18.3 | Dihydro-ergocristine
44.3 | Bromocriptine

Top | Next: System HQ—k values »


System HQ—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HQ—k values

k | Compound
0.0 | Procaine
0.24 | Chloroprocaine
0.79 | Lidocaine
1.09 | Propoxycaine
 | Mepivacaine
1.38 | Prilocaine
 | Proxymetacaine
2.68 | Cocaine
4.42 | Butanilicaine
4.59 | Piperocaine
5.68 | Benzoylecgonine
7.19 | Bupivacaine
8.97 | Butacaine
16.25 | Oxybuprocaine
 | Tetracaine
20.06 | Benzocaine

Top | Next: System HR—k values »


System HR—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HR—k values

k | Compound
0.86 | Bupivacaine
 | Oxybuprocaine
1.33 | Tetracaine
1.61 | Benzocaine
2.48 | Diperodon
 | Pramocaine
2.78 | Dyclonine
4.14 | Oxetacaine
5.51 | Cinchocaine
10.31 | Cyclomethycaine
11.24 | Quinisocaine

Top | Next: System HS—k values »


System HS—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HS—k values

k | Compound
0.01 | Noscapine
0.04 | Papaverine
0.21 | Caffeine
0.35 | Diamorphine
0.5 | Acetylcodeine
0.8 | Thebaine
1.0 | 6-Monoacetylmorphine
1.45 | Ethylmorphine
1.9 | Codeine
2.02 | Quinine
2.43 | Strychnine
5.16 | Morphine

Top | Next: System HT—k values »


System HT—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HT—k values

k | Compound
2.4 | Cortisone
2.5 | Triamcinolone acetonide
3.4 | Prednisone
4.2 | Beclometasone
4.8 | Dexamethasone
5.8 | Hydrocortisone
7.5 | Methylprednisolone
8.4 | Prednisolone

Top | Next: System HU—k values »


System HU—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HU—k values

k | Compound
3.3 | Sulfachlorpyridazine
3.8 | Sulfapyridine
4.4 | Sulfadoxine
4.8 | Sulfamethoxazole
 | Sulfaquinoxaline
4.9 | Sulfamethoxazole (N4-acetyl-)
6.0 | Sulfafurazole
7.1 | Sulfadimidine
7.5 | Sulfamethoxypyridazine
7.7 | Sulfacetamide
8.1 | Sulfamerazine
8.2 | Sulfametoxydiazine
8.7 | Sulfadiazine
8.9 | Sulfanilamide
9.6 | Sulfanilamide (N4-acetylsulfanilamide)
12.6 | Sulfamoxole
13.4 | Sulfathiazole
14.0 | Phthalylsulfathiazole
16.8 | Succinylsulfathiazole

Top | Next: System HV—relative to meclofenamic acid »


System HV—relative to meclofenamic acid : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HV—relative to meclofenamic acid

RRT | Compound
0.45 | Furosemide
0.52 | Indoprofen
0.60 | Tolmetin
0.61 | Alclofenac
0.66 | Ketoprofen
0.69 | Oxyphenbutazone
 | Salsalate
0.77 | Diflunisal
0.78 | Sulindac
0.81 | Fenbufen
0.85 | Diclofenac
0.87 | Clonixin
 | Indometacin
0.89 | Flurbiprofen
0.91 | Fenclofenac
0.92 | Feprazone
0.93 | Niflumic Acid
0.95 | Mefenamic Acid
 | Phenylbutazone
0.98 | Benoxaprofen
0.99 | Flunixin
 | Tolmetin
1.0 | Flufenamic Acid

Top | Next: System HW—k values »


System HW—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HW—k values

k | Compound
0.32 | Aminophenazone
 | Paracetamol
0.45 | Dipyrone
 | Nifenazone
0.95 | Phenazone
2.05 | Morazone
2.3 | Acetanilide
2.5 | Salicylamide
2.7 | Aspirin
4.4 | Phenacetin
4.6 | Etenzamide
 | Salicylic Acid
4.8 | Choline Salicylate
7.7 | Piroxicam
11.0 | Propyphenazone
22.4 | Benorilate

Top | Next: System HX—retention index »


System HX—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HX—retention index

RI | Compound
0 | Diquat
 | Paraquat
9 | Thiamine (hydrochloride)
30 | Adrenaline
35 | Benserazide
39 | Dihydralazine
48 | Pentolonium Tartrate
55 | Nicotinyl Alcohol
56 | Decamethonium
60 | Metformin
65 | Levodopa
 | Pholcodine
 | Pyridostigmine Bromide
 | Pyridoxine
69 | Methyldopa
 | Nicotine
70 | Fluorouracil
72 | Flucytosine
79 | Arecoline
 | Isoprenaline
80 | Phenylephrine
84 | Metaraminol
118 | Etilefrine
149 | Acetylcysteine
150 | Rimiterol
151 | Orciprenaline
168 | Nicotinamide
184 | Phenelzine
187 | Mercaptopurine
193 | Hydralazine
200 | Morphine
201 | Enalapril
205 | Pholedrine
208 | Procainamide
211 | Bromisoval M2
214 | Coniine
215 | Nicotine M (cotinine)
 | Xantinol Nicotinate
217 | Oxymorphone
219 | Diethylcarbamazine
220 | Salbutamol
221 | Ephedrine
222 | Isoetarine
225 | Terbutaline
 | Tolazoline
226 | Sotalol
230 | Tranylcypromine
233 | Famotidine
237 | Bromisoval α-(cystein-S-yl)isovalerylurea (M3)
 | Dihydromorphine
 | Pseudoephedrine
239 | Ceftriaxone
 | Xamoterol
240 | Dropropizine
 | Hydromorphone
 | Psilocin
243 | Atenolol
 | Resorcinol
244 | Amfetamine
247 | Tizanidine
 | Tocainide
249 | Iproniazid
250 | Bamethan
 | Phenformin
 | Prednisone
251 | Cimetidine
257 | Amiloride
 | Metronidazole
258 | Clonidine
 | Phenmetrazine
259 | Sulpiride
260 | Nalorphine
261 | Dihydrocodeine
 | Tetramisole
262 | Aminophenazone
 | Homatropine Methylbromide
 | Metamfetamine
 | Theobromine
263 | Phendimetrazine
264 | Paracetamol
 | Procaine
266 | Codeine
 | Methylenedioxyamfetamine
268 | Acetazolamide
 | Cefaclor
270 | Hyoscine
271 | Lisinopril
272 | Homatropine
 | Mescaline
274 | Methoxyamfetamine
275 | Diprophylline
276 | Theophylline
277 | Oxycodone
278 | Methylenedioxymethamfetamine
280 | Hydroxychloroquine
282 | Chloroquine
 | Fenyramidol
283 | Pheniramine
286 | Hydrocodone
 | Trimethadione
287 | Fenoterol
288 | Lidocaine
 | Nadolol
289 | Dopexamine
 | Etofylline
290 | Gelsemine
 | Pentetrazol
 | Sulfisomidine
 | Trimethoxyamfetamine (2,4,6-TMA)
291 | Ethylmorphine
 | Pirenzepine M (N-desmethyl)
 | Saccharin
292 | Ergometrine
 | Methotrexate
293 | Pirenzepine
 | Proxyphylline
294 | Hydrochlorothiazide
 | Ketobemidone
 | Mephentermine
295 | Guanoxan
 | Moclobemide
 | Nalbuphine
296 | Mepivacaine
 | Physostigmine
297 | Clenbuterol M(hydroxy)
 | Minoxidil
298 | Triamterene
299 | Atropine Methonitrate
 | Oxytetracycline Dihydrate
 | Pipamperone
 | Pyrantel
 | Trimethoprim
300 | Pindolol
301 | Ethosuximide
302 | Strychnine
303 | Methoxyphenamine
304 | Bambuterol Monocarbamate
 | Cinchonine
 | Methazolamide
 | Nikethamide
305 | Caffeine
306 | Atropine
 | Cinchonidine
307 | Pemoline
308 | Barbital
 | Dobutamine
310 | Emetine
 | Nifenazone
 | Sulfathiazole
311 | Ketamine
 | Tropicamide
312 | Bromisoval M1
 | Brucine
 | Sulfapyridine
314 | Ofloxacin
 | Perindoprilat
 | Tetracycline
316 | Captopril
 | Dipyrone
 | Nitrofurazone
 | Remoxipride M(FLA-838)
317 | Thenyldiamine
 | Timolol
318 | Carbimazole
 | Ciprofloxacin
 | Nedocromil
319 | Azaperone
 | Harman
 | Nitrofurantoin
320 | Aminoacridine
 | Methylergometrine
 | Naphazoline
321 | Tubocurarine Chloride
322 | Primidone
 | Quinidine
323 | Azathioprine
324 | Metoclopramide
325 | Dextrorphan
 | Viloxazine
326 | Clenbuterol
 | Metoprolol
 | Thiazinamium Metilsulfate (M-sulfoxide)
327 | Quinine
 | Salicylamide
328 | Guaifenesin
 | Tramadol
329 | Mexiletine
331 | Zopiclone
333 | Phenazone
 | Sulfadimidine
 | Thebacon
334 | Nialamide
 | Remoxipride
335 | Sulfamethoxypyridazine
336 | Fenetylline
 | Furazolidone
 | Tripelennamine
 | Tyramine
338 | Dimetindene
339 | Harmine
 | Phenacemide
340 | Diamorphine
 | DOM
 | Fluconazole
 | Thebaine
341 | Remoxipride M(NCM-009)
 | Tramazoline
342 | Methapyrilene
344 | Etorphine
 | Sultiame
345 | Disopyramide
 | Mepacrine
 | Methocarbamol
 | Mexazolam
 | Pethidine
346 | Allobarbital
 | Clenbuterol (M#2)
347 | Methyprylon
 | Trimethobenzamide
348 | Apomorphine
 | Cocaine
 | Yohimbine
349 | Nomifensine
350 | Aspirin
 | Salicylic Acid
352 | Prazosin
353 | Bambuterol
 | Cyclopentolate
 | Isoxsuprine
 | Sulfametopyrazine
354 | Alcuronium Chloride
 | Clindamycin
 | Fencamfamin
 | Oxprenolol
355 | Carbamazepine M (10,11-di-OH-)
 | Pentoxifylline
 | Pipradrol
356 | Chlorphenamine
 | Levallorphan
 | Strophanthin-K
357 | Aprobarbital
 | Mazindol
 | Piperocaine
358 | Bisoprolol
359 | Carbinoxamine
 | Ethoheptazine
 | Granisetron
360 | Benzoic Acid
 | Narceine
361 | Astemizole M(nor)
 | Dibenzepin
362 | Lysergide
363 | Alphaprodine
 | Chlordiazepoxide
 | Encainide
 | Papaverine
364 | Mephenesin
 | Remoxipride M(NCM-001)
 | Sulfadoxine
365 | Bromisoval
 | Labetalol
366 | Bupivacaine
 | Crotetamide
 | Tenoxicam
367 | Chlortalidone
368 | Busulfan
 | Clozapine
 | Diazoxide
 | Noscapine
 | Phentolamine
369 | Buspirone
370 | Buphenine
 | Doxorubicin
 | Prolintane
371 | Brallobarbital
 | Fenfluramine
372 | Glafenine
 | Pentazocine
373 | Fentanyl
 | Ketotifen
 | Pirenzepine M (desamide)
375 | Phencyclidine
377 | Clopamide
 | Dextrorphan
 | Opipramol
 | Phenacetin
 | Piritramide
 | Propranolol
 | Secbutabarbital
378 | Alfentanil
 | Trazodone
379 | Clidinium Bromide
 | Epirubicin
 | Ibomal
 | Isopropamide Iodide
 | Metipranolol
 | Phenobarbital
 | Proguanil
 | Vinbarbital
380 | Benzoctamine
381 | Tertatolol
382 | Benactyzine
 | Colchicine
383 | Antazoline
 | Astemizole
384 | Butobarbital
 | Cyclobarbital
385 | Droperidol
 | Pipazetate
386 | Betaxolol
 | Trimetaphan Camsilate
387 | Chlorphenesin Carbamate
 | Flumazenil
388 | Loprazolam
 | Prothipendyl
 | Triprolidine
389 | Tetracaine
390 | Butetamate
 | Chloramphenicol
 | Isothipendyl
391 | Cyclopentobarbital
 | Mianserin
392 | Butacaine
 | Isocarboxazid
393 | Benperidol
 | Diphenhydramine
 | Dipyridamole
 | Metaclazepam M(dinor)
394 | Butalbital
395 | Clomethiazole
396 | Apronal
 | Oxcarbazepine
 | Phenoxybenzamine
397 | Bromazepam
 | Buprenorphine
 | Chlorzoxazone
 | Flurazepam
 | Phenindamine
398 | Amoxapine
 | Chlorhexidine
399 | Midazolam
401 | Diphenylpyraline
 | Prednisolone
402 | Oxypertine
403 | Citalopram
 | Doxazosin
 | Hydrocortisone
 | Perazine
 | Talbutal
404 | Benzocaine
 | Doxepin
405 | Cyclizine
 | Medazepam
 | Oxybuprocaine
406 | Procyclidine
407 | Loxapine
 | Promazine
409 | Phenazocine
 | Promethazine
410 | Carbromal
 | Idarubicin
 | Pericyazine
411 | Dihydroergotamine
 | Mebhydrolin
413 | Xylometazoline
415 | Phenyltoloxamine
 | Pramocaine
416 | Demoxepam
 | Ergotamine
 | Heptabarb
417 | Bromhexine
 | Nealbarbital
418 | Carbamazepine
 | Methanthelinium Bromide
 | Orphenadrine
 | Protriptyline
419 | Carfenazine
 | Clenbuterol (M#3)
 | Flecainide
 | Hexobarbital
420 | Alimemazine
 | Cilazapril
 | Clemizole
 | Emepronium Bromide
421 | Haloperidol
 | Sulforidazine
422 | Adiphenine
 | Denatonium Benzoate
423 | Fluanisone
424 | Amobarbital
 | Desipramine
 | Metomidate
 | Oxyphencyclimine
 | Oxyphenonium Bromide
 | Pentobarbital
 | Vinylbital
425 | Lorcainide
 | Metaclazepam M(nor)
426 | Methylprednisolone
 | Paroxetine
427 | Aminopromazine
 | Thioproperazine
428 | Amlodipine
 | Dosulepin
 | Perphenazine
429 | Acecarbromal
 | Piperidolate
 | Trihexyphenidyl
430 | Fluvoxamine
431 | Cisapride
 | Levocabastine
 | Phenytoin
 | Pipotiazine
 | Piroxicam
432 | Nifuratel
433 | Aprindine
 | Sulfasalazine
434 | Phenoperidine
435 | Furosemide
 | Levomepromazine
 | Metharbital
 | Methylphenobarbital
 | Pizotifen
436 | Glutethimide
 | Phenolphthalein
437 | Hydroxyzine
 | Imipramine
 | Secobarbital
438 | Maprotiline
 | Mebendazole
 | Triamcinolone
439 | Ketoconazole
440 | Amitriptyline
 | Dextromoramide
 | Methadone
 | Propiomazine
441 | Oxazepam
 | Propyphenazone
442 | Tiotixene
443 | Pecazine
444 | Beclometasone
 | Bromazine
 | Lorazepam
 | Profenamine
446 | Piroxicam M (5-hydroxy)
447 | Verapamil
448 | Clopenthixol
 | Mebeverine
 | Mepyramine
 | Nitrazepam
450 | Chlorpropamide
 | Prochlorperazine
451 | Metaclazepam
 | Metixene
452 | Tolazamide
454 | Propantheline Bromide
 | Trimipramine
456 | Bromocriptine
 | Chlorpromazine
457 | Epithiazide
 | Methoxsalen
459 | Chlorprothixene
 | Methaqualone
 | Mupirocin
 | Trifluperidol
460 | Sertraline
462 | Clomipramine
 | Fluphenazine
464 | Butaperazine
465 | Clonazepam
466 | Norpipanone
467 | Reserpine
468 | Bamipine
470 | Alprazolam
 | Fluorometholone
 | Nordazepam
 | Tolmetin
471 | Deptropine
472 | Temazepam
473 | Propyl Hydroxybenzoate
475 | Clorazepic Acid
 | Etomidate
 | Flupentixol
476 | Triazolam
477 | Pyrrobutamine
 | Tolbutamide
478 | Glipizide
480 | Methyl Salicylate
 | Thialbarbital
 | Trifluoperazine
482 | Mecloqualone
483 | Flunitrazepam
 | Thiopropazate
484 | Brotizolam
 | Tiaprofenic Acid
 | Triflupromazine
485 | Thiopental
487 | Lormetazepam
 | Thiethylperazine
488 | Clobazam
 | Sulindac
 | Xipamide
490 | Thioridazine
495 | Ketoprofen
496 | Rescinnamine
499 | Xanthanoic Acid
500 | Dipipanone
501 | Clemastine
 | Naproxen
 | Oxyphenbutazone
503 | Methohexital
504 | Pimozide
508 | Bendroflumethiazide
 | Diflunisal
510 | Loperamide
511 | Tetrazepam
513 | Bezafibrate
516 | Thiamylal
520 | Fenbufen
521 | Etacrynic Acid
523 | Loratadine
526 | Econazole
 | Probenecid
527 | Nifedipine
528 | Diazepam
530 | Lidoflazine
531 | Bisacodyl
534 | Testosterone
536 | Gliclazide
 | Norethisterone
538 | Fluspirilene
539 | Ethinylestradiol
544 | Estrone
546 | Warfarin
549 | Etynodiol Diacetate
560 | Cinnarizine
561 | Captodiame
563 | Acenocoumarol
564 | Bezitramide
574 | Fenoprofen
577 | Ketazolam
579 | Hexylresorcinol
585 | Flurbiprofen
587 | Meclozine
592 | Diethylstilbestrol
 | Spironolactone
595 | Niflumic Acid
599 | Dicoumarol
607 | Indometacin
616 | Diclofenac
 | Ibuprofen
 | Phenprocoumon
618 | Desbutylhalofantrine
 | Dimpylate
 | Hexestrol
625 | Nitrendipine
632 | Isradipine
637 | Glibenclamide
648 | Prazepam
653 | Meclofenamic Acid
659 | Penfluridol
661 | Mefenamic Acid
663 | Pentaerithrityl Tetranitrate
665 | Phenothiazine
668 | Nimodipine
671 | Flufenamic Acid
672 | Phenylbutazone
 | Progesterone
683 | Amiodarone
690 | Felodipine
 | Nisoldipine
 | Tolfenamic Acid
693 | Stanozolol
723 | Niclosamide
725 | Itraconazole
741 | Disulfiram
800 | Halofantrine
809 | Metenolone
814 | Simvastatin
860 | Benzbromarone
896 | Estradiol
900 | Lacidipine
 | Methoxychlor
936 | Hexachlorophene
939 | Isotretinoin
990 | Cannabidiol
1017 | Chlordane
1054 | Hydroxyprogesterone
1072 | Heptachlor
1080 | Cannabinol

Top | Next: System HY—retention index »


System HY—retention index : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HY—retention index

RI | Compound
21 | Noradrenaline
 | Thiamine (hydrochloride)
52 | Ascorbic Acid
66 | m-Aminobenzoic Acid
77 | Tyramine
79 | Phenylephrine
86 | Sulfanilamide
92 | Pholcodine
 | Sulfaguanidine
95 | Suprofen
96 | Fluorouracil
128 | Allopurinol
131 | Orciprenaline
132 | Hydralazine
133 | Normorphine
142 | Etilefrine
156 | Dihydromorphine
158 | Pilocarpine
160 | Procainamide
166 | Hydroxyamfetamine
175 | Ranitidine
176 | Acetylcysteine
178 | Nizatidine
179 | Tolazoline
181 | Bufotenine
182 | Dimenhydrinate
 | Morphine
184 | Oxymorphone
185 | Psilocybine
187 | Hydromorphone
190 | Amiloride
 | Carbidopa
 | Tryptamine
191 | Famotidine
192 | Diethylcarbamazine
194 | Atenolol
 | Clonidine
 | Dipyrone
196 | Tranylcypromine
197 | Methapyrilene
201 | Phenylpropanolamine
 | Theobromine
203 | Pargyline
204 | Aminophenazone
206 | Pheniramine
208 | Dihydrocodeine
 | Tocainide
209 | Cinchonine
211 | Resorcinol
212 | p-Aminobenzoic acid
214 | Cinchonidine
216 | Metamfetamine
218 | Phendimetrazine
222 | Tetramisole
223 | Homatropine
225 | Procaine
226 | Acetazolamide
 | Amoxicillin
 | Cimetidine
 | Fenproporex
 | Metronidazole
 | Psilocin
227 | Diprophylline
 | Ephedrine
228 | Dimethyltryptamine
 | Methoxamine
 | Methoxyamfetamine
230 | Diethylpropion
 | Pseudoephedrine
231 | Hydrocodone
232 | Trimethoxyamfetamine (3,4,5-TMA)
234 | Saccharin
 | Sulfadiazine
 | Tiabendazole
235 | o-Aminobenzoic acid
 | Norcodeine
 | Sulpiride
236 | Benzoylecgonine
 | Lysergic Acid
237 | Codeine
 | Nalorphine
238 | Levamisole
 | Naloxone
 | Salbutamol
239 | Chlorothiazide
 | Nikethamide
240 | Minocycline
 | Physostigmine
241 | Paracetamol
 | Phenmetrazine
 | Pipamperone
 | Sulfacetamide
242 | Hexobarbital
 | Sulfapyridine
243 | Mescaline
244 | Ethylmorphine
245 | Debrisoquine
 | Ketobemidone
 | Phentermine
 | Quinidine
246 | Chloroquine
 | Fenoterol
 | Isoniazid
 | Mephentermine
 | Oxycodone
 | Quinine
247 | Sulfamerazine
248 | Methylenedioxyamfetamine
249 | Nadolol
 | Theophylline
250 | Ampicillin
 | Chloroprocaine
 | Lisinopril
 | Timolol
251 | Atropine
252 | Methylenedioxymethamfetamine
253 | Hyoscine
 | Pindolol
254 | Trimethoprim
255 | Hydrochlorothiazide
256 | Apomorphine
257 | Mepyramine
 | Strychnine
 | Sulfadimidine
 | Tubocurarine Chloride
258 | Barbital
 | Lidocaine
259 | Caffeine
 | Doxylamine
260 | Ciprofloxacin
 | Mepivacaine
 | Ofloxacin
 | Oxytetracycline Dihydrate
262 | Guaifenesin
 | Ketamine
263 | Metoclopramide
 | Naphazoline
 | Triamterene
264 | Chlorphenamine
265 | Levorphanol
 | Methazolamide
 | Tetracycline
 | Tripelennamine
266 | Phenacemide
267 | Brompheniramine
 | Brucine
 | Tramadol
269 | Meptazinol
 | Proxymetacaine
 | Zopiclone
270 | Triprolidine
 | Zimeldine
271 | Harmine
 | Pemoline
272 | Lamotrigine
 | Metoprolol
273 | Demeclocycline
 | Viloxazine
274 | Pentoxifylline
275 | Bretylium Tosilate
 | Sultiame
276 | Diethyltryptamine
 | Ergocalciferol
 | Ethosuximide
 | Glafenine
 | Primaquine
 | Thebaine
277 | Ajmaline
 | Fenetylline
 | Methylphenidate
278 | Mexiletine
279 | Yohimbine
280 | Butanilicaine
 | Chlortetracycline
 | Hydrastine
281 | Acetanilide
 | Disopyramide
 | Pethidine
282 | Clenbuterol
 | Diamorphine
283 | Captopril
284 | Clozapine
 | Oxprenolol
285 | Chlordiazepoxide
 | Phencyclidine
286 | Astemizole
 | Mazindol
287 | Cyclopentolate
288 | Dimetindene
 | Nitrofurantoin
 | Pentazocine
 | Primidone
289 | Cocaine
 | Cyclazocine
 | Dimethoate
 | Fluconazole
 | Noscapine
 | Pyrimethamine
 | Salicylamide
290 | Labetalol
 | Tilidate
291 | Clindamycin
 | Doxycycline
 | Levallorphan
 | Zolpidem
292 | Clomethiazole
 | Etorphine
294 | Antazoline
 | Hyoscine Butylbromide
 | Morazone
295 | Papaverine
296 | Nomifensine
297 | Methocarbamol
298 | Dapsone
 | Dextrorphan
 | Trimethoxyamfetamine (2,4,6-TMA)
299 | Diazoxide
 | Fentanyl
 | Mepacrine
 | Phenazocine
 | Phenazone
 | Propranolol
300 | Butorphanol
 | Dibenzepin
301 | Betaxolol
 | Diprenorphine
 | Isoxsuprine
302 | Methyprylon
303 | Etenzamide
305 | Chlorhexidine
 | Flunitrazepam
 | Flurazepam
 | Thioproperazine
 | Trazodone
306 | Midazolam
 | Trifluperidol
307 | Bromisoval
308 | Chlortalidone
309 | Fencamfamin
310 | Bupivacaine
 | Buspirone
 | Clopamide
312 | Doxapram
 | Piperocaine
 | Triamcinolone
313 | Nefopam
314 | Phenazopyridine
315 | Fenfluramine
 | Ketotifen
316 | Doxepin
 | Haloperidol
317 | Alphaprodine
 | Cisapride
318 | Aspirin
319 | Aprobarbital
320 | Sulfamethoxazole
321 | Carbutamide
 | Ibogaine
 | Tetracaine
322 | Benzoctamine
 | Mebendazole
 | Mephenesin
323 | Alprenolol
 | Droperidol
 | Orphenadrine
 | Prochlorperazine
324 | Benperidol
 | Metharbital
 | Promethazine
326 | Hydroxyzine
 | Promazine
327 | Benzoic Acid
 | Berberine
 | Colchicine
 | Flumazenil
330 | Noxiptiline
331 | Bromazepam
 | Butacaine
 | Secbutabarbital
333 | Sulfafurazole
334 | Bromhexine
 | Chlormezanone
 | Medazepam
335 | Dipyridamole
 | Imipramine
 | Phenacetin
 | Phenobarbital
336 | Brallobarbital
 | Carbamazepine M (epoxide)
 | Chloramphenicol
 | Diphenhydramine
 | Loxapine
337 | Mesoridazine
 | Paroxetine
338 | Nortriptyline
 | Profenamine
339 | Buprenorphine
340 | Chlorcyclizine
 | Opipramol
 | Prajmalium Bitartrate
 | Prednisone
341 | Demoxepam
 | Trichlormethiazide
342 | Butalbital
 | Mianserin
343 | Methadone
 | Piritramide
344 | Trifluoperazine
345 | Clonixin
 | Trimipramine
346 | Chlorphenoxamine
347 | Digoxin
 | Dyclonine
 | Phensuximide
348 | Chlorphenesin Carbamate
 | Clotiapine
349 | Fluanisone
 | Hydrocortisone
350 | Acepromazine
 | Chlorpromazine
351 | Reserpine
352 | Cyclobarbital
 | Cyclopentobarbital
 | Ibomal
 | Sulfadimethoxine
353 | Chlorprothixene
 | Demeton-S
 | Isocarboxazid
354 | Cyproheptadine
355 | Butobarbital
 | Flecainide
 | Salicylic Acid
 | Vinblastine
356 | Pericyazine
357 | Idobutal
358 | Benzocaine
359 | Propiomazine
361 | Desipramine
 | Diltiazem
 | Prednisolone
362 | Loratadine
 | Protriptyline
363 | Dipipanone
 | Fluvoxamine
 | Vinbarbital
364 | Methyclothiazide
366 | Mephenytoin
 | Normethadone
367 | Dosulepin
368 | Carbamazepine
369 | Butriptyline
370 | Fenbendazole
 | Nitrazepam
 | Propyphenazone
 | Talbutal
371 | Cinchocaine
 | Metolazone
 | Perazine
372 | Cortisone
 | Nordazepam
374 | Acecarbromal
 | Amobarbital
 | Dextropropoxyphene
 | Tiotixene
375 | Amitriptyline
376 | Benzylpenicillin
377 | Carbromal
 | Heptabarb
378 | Cyclobenzaprine
379 | Alprazolam
380 | Furosemide
 | Nalidixic Acid
381 | Dexamethasone
 | Levomepromazine
 | Phenytoin
 | Trihexyphenidyl
382 | Nealbarbital
 | Pecazine
 | Piroxicam
383 | Pentobarbital
385 | Diphenoxylate
 | Econazole
386 | Verapamil
387 | Mesuximide
388 | Clorazepic Acid
389 | Maprotiline
390 | Dextromoramide
 | Methylprednisolone
 | Oxazepam
 | Triazolam
391 | Clorexolone
394 | Enallylpropymal
395 | Methylphenobarbital
 | Perphenazine
396 | Isosorbide Dinitrate
398 | Meclozine
400 | Fluoxetine
 | Lorazepam
 | Methaqualone
401 | Atrazine
 | Glutethimide
402 | Carbaryl
403 | Clonazepam
405 | Clomipramine
406 | Butaperazine
 | Indoprofen
407 | Rescinnamine
 | Secobarbital
409 | Naftidrofuryl Oxalate
411 | Chlorpropamide
 | Clopenthixol
 | Monolinuron
413 | Cyclomethycaine
414 | Flunixin
415 | Benzthiazide
417 | Diuron
 | Etomidate
 | Mefruside
 | Rifampicin
423 | Glipizide
424 | Tolbutamide
427 | Fluoxymesterone
 | Thioridazine
428 | Paraoxon
429 | Diazepam
430 | Eugenol
431 | Bisacodyl
433 | Cyclothiazide
 | Thiopental
434 | Tolmetin
435 | Flupentixol
438 | Acetohexamide
 | Temazepam
442 | Terbutryne
445 | Tolazamide
449 | Methyl Salicylate
451 | Hexethal
452 | Tiaprofenic Acid
453 | Cyclopenthiazide
454 | Buclizine
 | Triflupromazine
455 | Chlorocresol
 | Clobazam
456 | Estradiol
458 | Propyl Hydroxybenzoate
459 | Oxyphenbutazone
461 | Fenbufen
462 | Sulindac
463 | Lormetazepam
464 | Ketoconazole
 | Nifedipine
468 | Digitoxin
 | Naproxen
469 | Flucloxacillin
471 | Fluphenazine
474 | Sulfinpyrazone
476 | Amiodarone
 | Thiamylal
483 | Butyl Aminobenzoate
 | Gliclazide
 | Tetrazepam
484 | Methohexital
488 | Griseofulvin
491 | Fluocinolone
495 | Zomepirac
497 | Etacrynic Acid
499 | Glyceryl Trinitrate
500 | Diloxanide
506 | Camazepam
 | Domiphen
 | Linuron
507 | Probenecid
508 | Testosterone
511 | Chloroxylenol
513 | Azinphos–methyl
514 | Warfarin
521 | Estrone
522 | Ketazolam
524 | Fenoprofen
528 | Hexylresorcinol
530 | Niflumic Acid
535 | Dienestrol
539 | Spironolactone
544 | Thymol
554 | Nitrendipine
558 | Naphthalene
559 | Diethylstilbestrol
562 | Metolachlor
570 | Prazepam
571 | Glibenclamide
575 | Dicycloverine
583 | Diflunisal
584 | Betamethasone Valerate
 | Nimodipine
587 | Methyltestosterone
590 | Indometacin
591 | Dichlorophen
592 | Diclofenac
598 | Coumatetralyl
 | Ibuprofen
603 | Dantron
628 | Dimpylate
636 | Clobetasol Propionate
637 | Phenothiazine
643 | Phenylbutazone
656 | Penfluridol
667 | Flufenamic Acid
 | Gliquidone
676 | Norethisterone
680 | 9-carboxy-11-nor-9-tetrahydrocannabinol
686 | Mefenamic Acid
690 | Meclofenamic Acid
691 | Disulfoton
698 | Progesterone
703 | Dithranol
711 | Beclometasone Dipropionate
 | Danazol
734 | Disulfiram
738 | Trichlorfon
766 | Quazepam
824 | Carbenoxolone
867 | Tolnaftate
894 | Testosterone Acetate
902 | Cannabidiol
1003 | Testosterone propionate
1028 | Cannabinol

Top | Next: System HZ—retention time (min) »


System HZ—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HZ—retention time (min)

RT | Compound
1.4 | Dipyrone
 | Methyldopa
1.5 | Aminosalicylic Acid
 | Ascorbic Acid
 | Enalapril
 | Flucytosine
 | Folic Acid
 | Lisinopril
1.55 | Allopurinol
1.6 | Acetylcysteine
 | Isoniazid
 | Perindopril
 | Theobromine
1.7 | Atenolol
 | Benzoylecgonine
 | Cilazaprilat
 | Dopamine
 | Metformin
 | Theophylline
1.8 | N-Acetylprocainamide
 | Cimetidine
 | Ciprofloxacin
 | Famotidine
 | Morphine
 | Olanzapine
 | Pyridostigmine Bromide
 | Ranitidine
 | Zolmitriptan
1.9 | N4-Acetylsulfapyridine
 | Acetazolamide
 | Caffeine
 | Carbamazepine M (epoxide)
 | Codeine
 | Hydralazine
 | Hydroxychloroquine
 | Paracetamol
 | Procainamide
 | Sulfasalazine
2.0 | Azapropazone
 | Baclofen
 | Dihydrocodeine
 | Naloxone
 | Ofloxacin
 | Sotalol
 | Sulpiride
 | Tranylcypromine
2.1 | Aminophenazone
 | Captopril
 | Chloroquine
 | Chlorothiazide
 | Colchicine
 | Ephedrine
 | Methylenedioxyamfetamine
 | Methylergometrine
 | Naratriptan
 | Pentoxifylline
 | Phenazone
 | Primidone
 | Timolol
 | Tocainide
 | Trandolaprilat
 | Trimethoprim
2.2 | Atropine
 | Barbital
 | O-Desmethylvenlafaxine
 | Hydrochlorothiazide
 | Methylenedioxymethamfetamine
 | Nicorandil
 | Oxcarbazepine M (10-OH-)
 | Physostigmine
 | Strychnine
 | Sulfapyridine
 | Terazosin
2.3 | Chlortalidone
 | Desmethylmirtazapine
 | Ethosuximide
 | Glafenine
 | Lamotrigine
 | Rivastigmine
 | Sulfamethizole
 | Tizanidine
 | Triamterene
 | Zopiclone
2.4 | Alfuzosin
 | Dimethyl-methyl-succinimide
 | Ketamine
 | Meprobamate
 | Metamfetamine
 | Methysergide
 | Minoxidil
 | Moclobemide
 | Nitrofurantoin
 | Phentermine
 | Pindolol
2.5 | Aminoglutethimide
 | Celiprolol
 | Clonidine
 | Metoprolol
 | Prazosin
 | Prednisolone
2.6 | Crotetamide
 | Dapsone
 | Flumazenil
 | Lidocaine
 | Mepivacaine
 | Metoclopramide
 | Prednisone
 | Quinidine
 | Quinine
 | Yohimbine
2.7 | Allobarbital
 | Aspirin
 | Pipamperone
 | Prilocaine
2.8 | Aprobarbital
 | Diethylpropion
 | Dimethoate
 | Hydroquinine
 | 9-Hydroxy-risperidone
 | Mirtazapine
 | Omeprazole
2.9 | Bromisoval
 | Ondansetron
 | Oxcarbazepine
 | Sulfamethoxazole
 | Tramadol
3.0 | Benzoic Acid
 | Brallobarbital
 | Bromazepam
 | Dipyridamole
 | Disopyramide
 | Labetalol
 | Oxprenolol
 | Phenobarbital
 | Phentolamine
 | Remoxipride
3.1 | Bisoprolol
 | Demoxepam
 | Risperidone
 | Venlafaxine
3.2 | Butobarbital
 | Chlordiazepoxide
 | Cyclobarbital
 | Cyclopentolate
 | Doxapram
 | Methyl Hydroxybenzoate
 | Pethidine
 | Zolpidem
3.3 | Cocaine
 | Cropropamide
 | Trazodone
3.4 | Butalbital
 | Dexamethasone
 | Dihydroergotamine
 | Ergotamine
 | Mesoridazine
3.5 | Buspirone
 | Chlorphenamine
 | Droperidol
 | Furosemide
 | Metipranolol
3.6 | Aldicarb
 | Benperidol
 | Cetirizine
 | Mazindol
3.7 | Desmethylcitalopram
 | Mephenytoin
 | Paraoxon
 | Phenytoin
 | Propranolol
3.8 | Betaxolol
 | Oxazepam
 | Pentazocine
 | Proguanil
3.9 | Alprenolol
 | Astemizole
 | Carbromal
 | Clozapine
 | Fenfluramine
 | Heptabarb
 | Opipramol
 | Sulindac
4.0 | Alprazolam
 | Amobarbital
 | Dantrolene
4.1 | Bupivacaine
 | Ketorolac
 | Lorazepam
 | Pentobarbital
 | Vinylbital
4.2 | Bevantolol
 | Flurazepam
 | Midazolam
 | Nitrazepam
 | Phenolphthalein
 | Ramipril
 | Triazolam
4.3 | Benzocaine
 | Hexobarbital
4.4 | Desmethylcarvedilol
 | Floctafenine
 | Pericyazine
 | Tetrabenazine
 | Tetracaine
4.5 | Cilazapril
 | Citalopram
 | Diltiazem
 | Glipizide
4.6 | Brotizolam
 | Clonazepam
 | Doxepin M (nor-)
 | Methylphenobarbital
 | Mianserin
4.7 | Propyphenazone
 | Secobarbital
 | Sulfinpyrazone
4.8 | Cyclizine
 | Glutethimide
 | Mesuximide
 | Sulforidazine
4.9 | Amlodipine
 | Piroxicam
5.0 | Buprenorphine
 | Chlorpropamide
 | Doxepin
5.2 | Carvedilol
 | Cisapride
 | Flecainide
 | Ketoconazole
 | Methoxsalen
5.3 | Mebhydrolin
 | Tofenacin
5.4 | Diflunisal
 | Malathion
 | Medazepam
 | Methaqualone
 | Pergolide
 | Quinapril
 | Tolmetin
5.5 | Temazepam
5.6 | Clorazepic Acid
 | Flunitrazepam
 | Fluvoxamine
 | Paroxetine
5.7 | Bromocriptine
 | Dosulepin
 | Hydroxyzine
 | Promethazine
5.8 | Diuron
 | Haloperidol
 | Tiaprofenic Acid
5.9 | Desipramine
 | Promazine
 | Tolbutamide
6.0 | Orphenadrine
6.1 | Trandolapril
6.2 | Clobazam
 | Lormetazepam
 | Procyclidine
6.3 | Perazine
6.4 | Biperiden
 | Ketoprofen
 | Thiazinamium Metilsulfate
6.5 | Cyproheptadine
 | Parathion
 | Pramocaine
6.6 | Lorcainide
 | Maprotiline
 | Nortriptyline
 | Pizotifen
 | Verapamil M (nor-)
6.7 | Desmethylfluoxetine
 | Imipramine
 | Oxyphenbutazone
6.8 | Meloxicam
 | Naproxen
 | Tiotixene
 | Tolazamide
6.9 | Thiopental
7.0 | Desmethylsertraline
 | Verapamil
7.1 | Mebeverine
7.2 | Nifedipine
 | Perphenazine
 | Sulindac
7.5 | Amitriptyline
 | Bromhexine
 | Levomepromazine
7.6 | Dextropropoxyphene
 | Fluoxetine
 | Trihexyphenidyl
7.7 | Nefazodone
7.8 | Probenecid
8.0 | Valproic Acid
 | Zuclopenthixol
8.2 | Sertraline
8.3 | Trimipramine
8.4 | Diazepam
8.5 | Methadone
8.8 | Gliclazide
9.1 | Acenocoumarol
 | Chlorpromazine
9.4 | Warfarin
9.5 | Spironolactone
9.6 | Bisacodyl
 | Camazepam
9.8 | Sertindole
10.1 | Chlorprothixene
 | Fluphenazine
10.2 | Clomipramine
10.3 | Deptropine
 | Ketazolam
10.4 | Prochlorperazine
10.7 | Aceclofenac
 | Flupentixol
10.9 | Fenoprofen
11.8 | Flurbiprofen
11.9 | Pimozide
12.3 | Triflupromazine
12.6 | Phenprocoumon
13.2 | Trifluoperazine
13.5 | Thioridazine
13.6 | Nabumetone
14.0 | Clemastine
 | Loperamide
14.2 | Betamethasone
14.4 | Glibenclamide
 | Indometacin
14.6 | Loratadine
14.8 | Diclofenac
14.9 | Isradipine
15.4 | Thioproperazine
16.3 | Thiethylperazine
16.5 | Ibuprofen
17.6 | Prazepam
17.7 | Nimodipine
19.5 | Phenylbutazone
22.0 | Cinnarizine
22.5 | Bezitramide
25.8 | Felodipine
27.4 | Diphenoxylate
33.2 | Dimpylate
35.0 | Propofol
35.5 | Parathion
37.5 | Quazepam
37.9 | Tolfenamic Acid
43.4 | Penfluridol
90.4 | Amiodarone

Top | Next: System HAA—retention time (min) »


System HAA—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAA—retention time (min)

RT | Compound
2.7 | Adenosine
 | Pholcodine
2.8 | Metformin
 | Noradrenaline
2.9 | Pralidoxime Chloride
 | Pyridoxine
3.0 | Acamprosate Calcium
 | Methyldopa
 | Pancuronium Bromide
3.1 | Aciclovir
 | Amoxicillin
 | Arecoline
 | Flucytosine
3.2 | Betahistine
 | Nicotinic Acid
 | Pyridostigmine Bromide
3.3 | Morphine
 | Nizatidine
3.4 | Enalapril
 | Fluorouracil
3.5 | Famotidine
3.6 | Amiloride
 | Atenolol
 | Cimetidine
 | Diprophylline
 | Folic Acid
 | Levodopa
3.7 | Amfetamine
 | Ranitidine
 | Terbutaline
3.8 | Ampicillin
 | Cyanocobalamin
 | Pyrazinamide
 | Sotalol
 | Sulfaguanidine
 | Theobromine
3.9 | Cefalexin
 | Sulpiride
4.6 | Pilocarpine
4.7 | Dihydrocodeine
4.8 | Cefixime
 | Nalorphine
4.9 | Theophylline
5.0 | Codeine
 | Coumatetralyl
5.2 | Procaine
5.3 | Ceftriaxone
5.4 | Chloroquine
5.6 | Paracetamol
5.7 | Ephedrine
5.9 | Bamethan
 | Carteolol
 | Saccharin
6.1 | Clonidine
 | Trimetazidine
6.7 | Caffeine
6.8 | Metronidazole
 | Nadolol
6.9 | Acetazolamide
7.0 | Diaveridine
 | Levamisole
 | Tetramisole
7.1 | Amisulpride metabolite-1
7.2 | Dropropizine
7.3 | 6-Monoacetylmorphine
7.4 | Hyoscine
8.0 | Resorcinol
8.1 | Methylenedioxyamfetamine
8.3 | Trimethoprim
8.4 | Metamfetamine
 | Sulfadiazine
 | Vinblastine
8.6 | Ofloxacin
 | Pindolol
8.7 | Triamterene
8.9 | Amisulpride
 | Furaltadone
9.0 | Apomorphine
 | Sulfathiazole
9.1 | Ciprofloxacin
 | Methylenedioxymethamfetamine
9.2 | Strychnine
9.4 | Emetine
9.6 | Ketamine
9.7 | Benzoylecgonine
 | Captopril
 | Hyoscyamine
9.8 | Minoxidil
9.9 | Lidocaine
 | Metoclopramide
 | Tetracycline
10.0 | Dimetridazole
10.2 | Cinchonine
 | Moclobemide
10.3 | Bamifylline
 | Timolol
10.4 | Alfuzosin
 | Atropine
 | Barbital
10.5 | Ethosuximide
10.6 | Prazosin
 | Tinidazole
10.7 | Metoprolol
 | Selegiline
10.8 | Acepromazine
 | Clenbuterol
 | Cycloguanil
10.9 | Amisulpride metabolite-2
 | Pipamperone
11.0 | Quinidine
 | Viloxazine
11.1 | Carbimazole
 | Doxylamine
 | Primidone
11.2 | Sulfamethoxypyridazine
11.3 | Quinine
11.4 | Disopyramide
 | Fluconazole
 | Guaifenesin
11.5 | Celiprolol
 | Mexiletine
 | Pentoxifylline
 | Yohimbine
11.7 | Vanillin
11.8 | Pethidine
11.9 | Cocaine
 | Zolpidem
12.0 | Clindamycin
 | Lysergide
 | Oxprenolol
12.1 | Doxorubicin
 | Papaverine
 | Salicylic Acid
12.2 | Furazolidone
12.3 | Bisoprolol
12.5 | Buspirone
 | Indoramin
 | Pentazocine
 | Pyrimethamine
12.6 | Dapsone
12.7 | Nefopam
 | Tenoxicam
 | Trazodone
12.8 | Carbinoxamine
 | Noscapine
12.9 | Chlorphenamine
 | Melphalan
13.1 | Dexamethasone
 | Estriol
 | Fenfluramine
 | Propranolol
 | Triprolidine
13.2 | Astemizole
 | Dipyridamole
13.3 | Betamethasone
 | Clidinium
 | Dextrorphan
 | Sulfadoxine
13.4 | Betaxolol
 | Loprazolam
 | Phenol
 | Sulfamethoxazole
 | Tobramycin
13.5 | Chlorhexidine
 | Isothipendyl
13.6 | Proguanil
 | Veratrine
13.7 | Perindopril
13.8 | Adrafinil
 | Mianserin
 | Ticlopidine
 | Vincristine
13.9 | Brompheniramine
 | Digoxin
14.0 | Amineptine
 | Buprenorphine
 | Diltiazem
 | Gentamicin
 | Naloxone
 | Phenobarbital
14.1 | Chloramphenicol
 | Doxepin
 | Omeprazole
 | Phenothiazine (phenothiazine ring)
 | Prednisolone
 | Toloxatone
14.2 | Amoxapine
 | Fentanyl
 | Opipramol
 | Prednisone
14.3 | Phenothiazine (phenothiazine ring 2)
14.4 | Cilazapril
 | Haloperidol
14.5 | Carbutamide
 | Promethazine
14.6 | Cisapride
 | Lobeline
 | Loxapine
14.7 | Bacampicillin
 | Bromazepam
 | Pipotiazine
 | Sulfadimethoxine
14.8 | Biperiden
14.9 | Butobarbital
 | Desipramine
 | Midazolam
 | Tianeptine
 | Trichlormethiazide
15.0 | Benzydamine
 | Cyproheptadine
 | Nemonapride
15.1 | Aldicarb
 | Amlodipine
 | Imipramine
15.2 | Chlordiazepoxide
 | Furosemide
 | Pizotifen
 | Thioproperazine
15.3 | Fluvoxamine
 | Hydroxyzine
 | Paroxetine
 | Trihexyphenidyl
15.4 | Methyclothiazide
 | Verapamil
15.5 | Chlormezanone
 | Maprotiline
 | Nicergoline
15.6 | Nortriptyline
15.7 | Amphotericin B
 | Cetirizine
 | Ketoconazole
 | Ramipril
 | Simazine
15.8 | Carbamazepine
 | Dextromoramide
 | Dextropropoxyphene
 | Medazepam
 | Methadone
 | Naftidrofuryl Oxalate
 | Pivampicillin
 | Roxithromycin
15.9 | Amitriptyline
 | Trimipramine
16.0 | Chlorpromazine
 | Clomethiazole
 | Nalidixic Acid
 | Perphenazine
16.1 | Mebendazole
16.2 | Fluoxetine
 | Rifampicin
16.3 | Phenytoin
 | Zuclopenthixol
16.4 | Clomipramine
 | Reserpine
16.6 | Amobarbital
 | Lansoprazole
 | Piroxicam
 | Sulindac
16.6. | Vinylbital
16.7 | Bromocriptine
16.8 | Quinapril
16.9 | Nitrazepam
17.0 | Alprazolam
 | Aprindine
 | Benazepril
 | Dimethyl Phthalate
 | Trandolapril
17.2 | Floctafenine
 | Lorazepam
 | Pimozide
 | Thioridazine
17.4 | Clonazepam
 | Embutramide
 | Flupentixol
 | Fluphenazine
 | Secobarbital
 | Triazolam
17.6 | Glipizide
 | Rifabutin
 | Tiaprofenic Acid
17.7 | Chlorpropamide
 | Hydrocortisone
 | Trifluoperazine
17.8 | Altretamine
18.0 | Carbaryl
18.1 | Phenindione
18.2 | Atrazine
 | Estradiol
 | Parbendazole
18.3 | Bezafibrate
 | Clofibrate
 | Propyl Hydroxybenzoate
18.4 | Clorazepic Acid
 | Griseofulvin
18.5 | Diuron
18.6 | Bendroflumethiazide
 | Flunitrazepam
 | Temazepam
18.7 | Digitoxin
18.8 | Xipamide
18.9 | Methylprednisolone
19.1 | Bumetanide
19.2 | Clobazam
 | Thiopental
19.3 | Cinnarizine
 | Fenbufen
 | Fenproporex
19.5 | Benzene
 | Nifedipine
19.6 | Ketoprofen
20.0 | Meclozine
20.1 | Acenocoumarol
 | Econazole
20.2 | Captodiame
 | Penfluridol
20.3 | Diazepam
20.5 | Desbutylhalofantrine
 | Gliclazide
20.7 | Spironolactone
20.9 | Diethylstilbestrol
 | Rifamycin SV
21.2 | Ciprofibrate
 | Droperidol
 | Fenoprofen
21.3 | Flurbiprofen
 | Linuron
21.5 | Etodolac
21.6 | Trifluperidol
21.7 | Indometacin
21.9 | Prometryne
 | Toluene
22.0 | Glibenclamide
 | Niflumic Acid
22.1 | Diclofenac
 | Nitrendipine
22.4 | Chlorambucil
 | Isradipine
 | Tetrazepam
22.6 | Minocycline
22.9 | Loratadine
23.0 | Halofantrine
23.1 | Pentaerithrityl
23.3 | Naphthalene
23.4 | Prazepam
23.8 | Ibuprofen
 | Progesterone
23.9 | Niclosamide
24.0 | Norethisterone
 | Xylene
24.1 | Chlormadinone
 | Phenylbutazone
24.4 | Felodipine
24.9 | Fusidic Acid
25.1 | Disulfiram
25.8 | Dimpylate
26.1 | Benzbromarone
26.4 | Cyclandelate
27.2 | Lacidipine
27.4 | Methoxychlor
27.6 | Piperonyl Butoxide

Top | Next: System HAB—retention time (min) »


System HAB—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAB—retention time (min)

RT | Compound
1.0 | Abacavir
4.0 | Amprenavir
4.2 | Indinavir

Top | Next: System HAC—retention time (min) »


System HAC—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAC—retention time (min)

RT | Compound
2.0 | Indinavir
2.5 | Amprenavir
7.1 | Ritonavir
8.0 | Nelfinavir
8.5 | Efavirenz
9.5 | Saquinavir
17.3 | Nelfinavir
22.2 | Ritonavir
 | Saquinavir

Top | Next: System HAD—k values »


System HAD—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAD—k values

k | Compound
2.7 | Lamivudine
3.2 | Didanosine
3.8 | Stavudine
6.6 | Zidovudine
8.1 | Abacavir
11.1 | Nevirapine

Top | Next: System HAE—k values »


System HAE—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAE—k values

k | Compound
6.3 | Delavirdine
9.4 | Amprenavir
28.6 | Efavirenz

Top | Next: System HAF—k values »


System HAF—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAF—k values

k | Compound
5.3 | Clonazepam
6.6t | Bromazepam
9.1 | Nitrazepam
13.7 | Triazolam
15.0 | Lorazepam
18.4 | Etizolam
21.0 | Chlordiazepoxide
29.8 | Diazepam
32.2 | Flutazolam

Top | Next: System HAK—k values »


System HAK—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAK—k values

k | Compound
4.7 | Carbamazepine
6.2 | Clonazepam
7.6 | Nordazepam
9.3 | Clobazam
ND | Phenobarbital
 | Phenytoin

Top | Next: System HAL—k values »


System HAL—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAL—k values

k | Compound
1.4 | Barbital
1.45 | 7-acetamidoclonazepam
1.55 | 7-aminoclonazepam
2.0 | Aprobarbital
2.4 | Hexobarbital
3.7 | Flunitrazepam M (nor)
4.33 | Clonazepam
4.4 | Oxazepam
4.6 | Nitrazepam
5.1 | Lorazepam
6.2 | Flunitrazepam
6.3 | Alprazolam
6.6 | Triazolam
7.7 | Chlordiazepoxide
7.8 | Clobazam
7.9 | Nordazepam
8.1 | Bromazepam
8.2 | Medazepam
13.2 | Diazepam

Top | Next: System HAM—k values »


System HAM—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAM—k values

k | Compound
1.8 | Theophylline
1.98 | Caffeine
2.0 | Paracetamol
2.2 | Primidone
2.7 | Sulfamethoxazole
2.8 | Phenobarbital
3.1 | Chlordiazepoxide
3.4 | Oxazepam
3.5 | Phenytoin
4.2 | Lorazepam
4.3 | Clonazepam
4.5 | Nitrazepam
9.0 | Imipramine
9.1 | Desipramine
10.3 | Diazepam
ND | Alprazolam
 | Bromazepam
 | Clobazam
 | Codeine
 | Ephedrine
 | Levomepromazine
 | Lidocaine
 | Medazepam
 | Nortriptyline
 | Propranolol
 | Thioridazine
 | Triazolam

Top | Next: System HAO—k values See Table 14.1 (Chapter 14) for retention information. »


System HAO—k values See Table 14.1 (Chapter 14) for retention information. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAO—k values

See Table 14.1 (Chapter 14) for retention information.

Top | Next: System HAP—k values See Table 14.1 (Chapter 14) for retention information. »


System HAP—k values See Table 14.1 (Chapter 14) for retention information. : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAP—k values

See Table 14.1 (Chapter 14) for retention information.

Top | Next: System HAR—relative to testosterone »


System HAR—relative to testosterone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAR—relative to testosterone

RRT | Compound
0.74 | Boldenone
0.78 | Fluoxymesterone
0.84 | Nandrolone
0.86 | Methandienone
1.17 | Methyltestosterone
1.25 | Methandriol
1.76 | Testosterone acetate
1.9 | Clostebol acetate
2.01 | Testosterone propionate
2.17 | Testosterone isobutyrate
2.6 | Testosterone enantate
2.63 | Testosterone cipionate
3.18 | Testosterone undecanoate

Top | Next: System HATa—relative to testosterone »


System HATa—relative to testosterone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HATa—relative to testosterone

RRT | Compound
1.31 | Testosterone Propionate
1.48 | Testosterone Phenylpropionate
1.62 | Testosterone Isocaproate
1.8 | Testosterone Enantate
1.94 | Boldenone Undecylenate
2.05 | Testosterone Cipionate
2.53 | Testosterone Undecenoate
2.78 | Testosterone Decanoate
3.27 | Testosterone Undecylate

Top | Next: System HATb—relative to testosterone »


System HATb—relative to testosterone : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HATb—relative to testosterone

RRT | Compound
0.7 | Fluoxymesterone
0.75 | Oxandrolone
0.76 | Boldenone
0.84 | Ethisterone
0.87 | Methandienone
0.92 | Nandrolone
1.13 | Dehydroepiandrosterone
1.27 | Methyltestosterone
1.29 | Methandriol
1.52 | Mesterolone
1.55 | Norethandrolone
2.59 | Testosterone Acetate
2.64 | Oxymetholone
4.06 | Testosterone Propionate

Top | Next: System HAV—k values »


System HAV—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAV—k values

k | Compound
2.2 | Celiprolol
2.3 | Propranolol
3.6 | Diltiazem deacetyldiltiazem
5.1 | Desmethyldiltiazem
6.1 | Diltiazem
6.4 | Imipramine
8.2 | Verapamil

Top | Next: System HAX—retention time (min) »


System HAX—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAX—retention time (min)

RT | Compound
4.1 | Methyldopa
4.5 | Theophylline
4.7 | Methotrexate
4.8 | Caffeine
 | Paracetamol
4.9 | Guaifenesin
5.0 | Methocarbamol
 | Pentoxifylline
5.1 | Colchicine
 | Hydrochlorothiazide
5.2 | Salicylic Acid
5.3 | Atenolol
5.4 | Phenazone
5.6 | Morphine
 | Nizatidine
 | Phenobarbital
5.7 | Fenoterol
 | Metformin
5.8 | Bromazepam
 | Demoxepam
 | Furosemide
 | Hydromorphone
5.9 | Diflunisal
 | Pentobarbital
 | Ranitidine
6.0 | Chlormezanone
 | Dantrolene
 | Mephenytoin
 | Oxazepam
6.1 | Codeine
 | Lorazepam
 | Phenytoin
6.2 | Carbamazepine
 | Secobarbital
6.3 | Ketorolac
 | Nitrazepam
6.4 | Alprazolam
 | Methoxamine
 | Triazolam
6.5 | Clonazepam
 | Hydralazine
 | Oxycodone
6.6 | Dobutamine
 | Floctafenine
 | Glutethimide
6.7 | Ethylmorphine
 | Nordazepam
 | Triamterene
 | Trimethoprim
6.8 | Homatropine
 | Methaqualone
6.9 | Chlordiazepoxide
 | Hydrocodone
 | Methylenedioxyamfetamine
 | Moclobemide
7.0 | Atropine
 | Hyoscine
 | Naproxen
7.1 | Metoprolol
7.2 | Clobazam
7.3 | Procaine
7.4 | Brotizolam
 | Nifedipine
7.5 | Strychnine
 | Zopiclone
7.7 | Diazepam
 | Ketazolam
 | Mepivacaine
7.8 | Clonidine
7.9 | Diamorphine
 | Metoclopramide
8.0 | Fenoprofen
 | Flurbiprofen
 | Lidocaine
 | Warfarin
8.1 | Ibuprofen
8.3 | Quinine
8.4 | Chlorpromazine M (sulfoxide)
8.5 | Glibenclamide
 | Indometacin
8.6 | Dipyridamole
 | Droperidol
 | Methylphenidate
8.7 | Azacyclonol
 | Diclofenac
 | Doxapram
 | Quinidine
8.8 | Remoxipride
8.89 | Cetirizine
8.9 | Temazepam
9.1 | Buspirone
 | Naphazoline
 | Risperidone
9.2 | Pethidine
 | Propranolol
9.3 | Desacetyldiltiazem
9.4 | Encainide
9.5 | Pheniramine
9.6 | Disopyramide
 | Hydroxychloroquine
9.9 | Pentazocine
10.0 | Cocaine
 | Fluvoxamine
10.1 | Mesoridazine
 | Propofol
10.2 | Midazolam
 | Pericyazine
10.5 | Flurazepam
 | Prazepam
10.7 | Azatadine
10.8 | Chlorphenamine
 | Tetracaine
10.9 | Cisapride
 | Clozapine
 | Loratadine
11.1 | Diltiazem
 | Haloperidol
 | Paroxetine
11.3 | Flavoxate
11.4 | Fentanyl
 | Hydroxyzine
11.7 | Anileridine
11.9 | Quazepam
12.1 | Difenidol
12.2 | Diphenhydramine
 | Fluoxetine
12.4 | Cyclizine
12.7 | Chloroquine
12.9 | Doxepin
13.0 | Desipramine
13.1 | Mefenamic Acid
 | Perphenazine
13.2 | Promethazine
13.3 | Verapamil
13.6 | Fluphenazine
13.7 | Flupentixol
 | Nortriptyline
13.8 | Lovastatin
14.1 | Propiomazine
14.5 | Sertraline
14.7 | Imipramine
14.9 | Alimemazine
15.1 | Diethazine
15.2 | Levomepromazine
 | Methdilazine
15.3 | Pecazine
15.5 | Cyclobenzaprine
 | Trimipramine
15.8 | Amitriptyline
16.5 | Methadone
16.6 | Profenamine
17.0 | Chlorpromazine
17.3 | Triflupromazine
17.6 | Chlorprothixene
18.3 | Fluspirilene
ND | Procyclidine
 | Thioridazine

Top | Next: System HAY—retention time (min) »


System HAY—retention time (min) : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAY—retention time (min)

RT | Compound
2.8 | Methyldopa
2.9 | Methotrexate
3.1 | Atenolol
 | Nizatidine
3.2 | Hydroxychloroquine
 | Morphine
3.3 | Metformin
 | Ranitidine
3.4 | Codeine
 | Fenoterol
 | Hydromorphone
3.5 | Hydralazine
 | Theophylline
3.6 | Chloroquine
 | Ethylmorphine
 | Homatropine
 | Methoxamine
3.7 | Hydrocodone
 | Hyoscine
 | Paracetamol
 | Trimethoprim
3.8 | Atropine
 | Caffeine
 | Dobutamine
 | Methylenedioxyamfetamine
 | Zopiclone
3.9 | Guaifenesin
 | Methocarbamol
 | Moclobemide
 | Strychnine
 | Triamterene
4.0 | Hydrochlorothiazide
 | Procaine
4.1 | Colchicine
 | Diamorphine
 | Metoprolol
4.2 | Mepivacaine
 | Pentoxifylline
4.3 | Chlorpromazine M (sulfoxide)
 | Clonidine
 | Metoclopramide
4.4 | Salicylic Acid
4.5 | Azacyclonol
 | Lidocaine
 | Oxazepam
 | Phenazone
 | Pheniramine
 | Quinine
4.6 | Azatadine
 | Desacetyldiltiazem
 | Doxapram
 | Quinidine
 | Remoxipride
 | Risperidone
4.7 | Droperidol
 | Methylphenidate
 | Phenobarbital
 | Procyclidine
4.8 | Dipyridamole
 | Naphazoline
 | Pethidine
4.9 | Disopyramide
 | Encainide
 | Propranolol
5.0 | Buspirone
 | Cocaine
 | Furosemide
 | Mesoridazine
5.1 | Bromazepam
 | Demoxepam
 | Pericyazine
5.2 | Clozapine
 | Dantrolene
5.29 | Cetirizine
5.3 | Chlordiazepoxide
 | Chlormezanone
 | Chlorphenamine
 | Phenytoin
5.4 | Diltiazem
 | Mephenytoin
 | Tetracaine
5.5 | Carbamazepine
 | Flurazepam
 | Pentazocine
5.6 | Ketorolac
 | Pentobarbital
5.8 | Cisapride
 | Cyclizine
 | Floctafenine
 | Lorazepam
 | Oxycodone
 | Paroxetine
5.9 | Anileridine
 | Fluvoxamine
 | Secobarbital
6.0 | Clonazepam
 | Diflunisal
 | Diphenhydramine
 | Fentanyl
 | Flavoxate
 | Nitrazepam
6.1 | Difenidol
 | Doxepin
6.2 | Glutethimide
 | Haloperidol
6.3 | Desipramine
 | Hydroxyzine
 | Midazolam
 | Perphenazine
6.4 | Alprazolam
 | Promethazine
6.7 | Methdilazine
 | Temazepam
 | Triazolam
6.8 | Imipramine
 | Nordazepam
 | Nortriptyline
7.0 | Pecazine
 | Verapamil
7.07 | Fluoxetine
7.1 | Alimemazine
 | Clobazam
 | Cyclobenzaprine
 | Propiomazine
7.2 | Fluphenazine
 | Levomepromazine
 | Naproxen
7.3 | Amitriptyline
7.4 | Diethazine
 | Methaqualone
7.5 | Flupentixol
7.7 | Sertraline
 | Trimipramine
7.8 | Chlorpromazine
7.9 | Brotizolam
 | Nifedipine
8.3 | Chlorprothixene
 | Profenamine
 | Warfarin
8.4 | Methadone
8.8 | Diazepam
8.9 | Fenoprofen
 | Flurbiprofen
 | Triflupromazine
9.2 | Indometacin
 | Ketazolam
9.8 | Fluspirilene
 | Glibenclamide
 | Mefenamic Acid
 | Thioridazine
10.0 | Diclofenac
10.5 | Ibuprofen
12.8 | Prazepam
13.3 | Loratadine
14.1 | Diphenoxylate
14.8 | Lovastatin
15.2 | Propofol
17.7 | Quazepam

Top | Next: System HAZ—k values »


System HAZ—k values : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HAZ—k values

k | Compound
0.02 | Sulpiride
0.14 | Phenobarbital M (4-OH-)
0.18 | Caffeine
0.19 | Mianserin M (8-OH-)
0.22 | Flunitrazepam M (7-amino)
0.38 | Carbamazepine M (epoxide)
0.39 | Desipramine M (2-OH-)
 | Imipramine M (10-OH-)
 | Imipramine M (2-OH-)
 | Phenobarbital
0.53 | Mianserin M (N-oxide)
0.6 | Phenytoin
0.62 | Chlorpromazine M (sulfoxide)
0.65 | Flunitrazepam M (nor-)
0.72 | Haloperidol
0.73 | Flurazepam
0.79 | Clonazepam
0.82 | Carbamazepine
0.86 | Flunitrazepam
0.88 | Mianserin M (nor-)
 | Nitrazepam
1.07 | Triazolam
1.18 | Mianserin
1.23 | Oxazepam
1.43 | Temazepam
1.44 | Maprotiline
1.52 | Desipramine
1.62 | Imipramine
1.68 | Chlordiazepoxide
1.71 | Nortriptyline
1.76 | Amitriptyline
1.82 | Levomepromazine
1.85 | Imipramine M (N-oxide)
1.88 | Nordazepam
2.25 | Diazepam
2.64 | Chlorpromazine
3.28 | Perphenazine
3.88 | Thioridazine

Top | Next: System HBK—Retention times relative to 5-(4-Methylphenyl)-5-phenylhydantoin »


System HBK—Retention times relative to 5-(4-Methylphenyl)-5-phenylhydantoin : Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Indexes of Analytical Data > High Performance Liquid Chromatographic Data

System HBK—Retention times relative to 5-(4-Methylphenyl)-5-phenylhydantoin

RRT | Compound
0.000 | Adenosine 5'-monophosphate
 | Capreomycin
 | Histamine
 | Hydroxocobalamin
 | Paraquat
 | Vancomycin
0.003 | Zanamivir
0.006 | Cycloserine
 | Fludarabine phosphate
 | Thiamine
0.007 | Dihydralazine
 | Diquat
0.009 | Obidoxime
0.010 | Benserazide
 | Hexoprenaline
 | Penciclovir
 | Pramipexole
0.013 | Betahistine
 | Cytarabine
 | Ganciclovir
0.016 | Amprolium
 | Levodopa
 | Valacyclovir
0.017 | Isoniazid
0.019 | Cytisine
 | Gemcitabine
 | Xantinol
0.020 | Aciclovir
0.022 | Acetarsol
 | Flucytosine
 | Hydroxyurea
 | Nedocromil
0.023 | Carbidopa
 | Didanosine
 | Pralidoxime
 | Zalcitabine
0.024 | Guanethidine
0.027 | Dopamine
 | Folic acid
 | Mafenide
 | Pyridoxine
0.028 | Aztreonam
 | Milrinone
 | Oxedrine
0.030 | Lisinopril
0.031 | Famotidine
0.032 | Lamivudine
 | Normorphine
0.034 | Amygdalin
0.035 | Adrenalone
 | Mitoxantrone
0.036 | Diprophylline
 | Metanephrine
 | Riboflavin
0.038 | Methotrexate
0.039 | Oxymorphone
0.040 | Lincomycin
 | 6-Mercaptopurine
 | Metaraminol
 | Phanquinone
0.041 | Fluorouracil
0.042 | Carbazochrome
 | Etamiphyllin
0.044 | Etilefrine
 | Minocycline
 | Salbutamol
 | Serotonin
 | Terbutaline
0.045 | Arecoline
 | Buformin (1-Butylbiguanide)
 | Cefaclor
 | Topotecan
0.046 | Distigmine
 | Practolol
0.049 | Azatadine
0.050 | Stavudine
0.051 | Idoxuridine
0.053 | Diethylcarbamazine
0.054 | Hordenine
0.057 | Ambazone
 | Galantamine
 | Nicametate
0.058 | Omethoate
0.059 | Cinchonidine
0.060 | Acetylcysteine
 | Procarbazine
 | Pyrazinamide
0.061 | Acecainide
 | Aminophenazone
 | Melphalan
0.063 | Codeine
 | Pholedrine
 | Rizatriptan
0.064 | Cefalexin
 | Methylthiouracil
0.065 | Bufotenine
0.066 | Moxonidine
 | Pipamperone
0.068 | Cathinone
0.069 | Proxyphylline
0.070 | Naloxone
 | Pentamidine
0.072 | Dropropizine
0.073 | Dopexamine
 | Nifenazone
 | Pilocarpine
0.074 | Cefradine
 | Zolmitriptan
0.075 | Brucine
 | Ofloxacin
0.076 | Doxylamine
0.078 | Fenoterol
0.079 | Famciclovir
 | Pseudoephedrine
0.080 | Ethionamide
0.081 | Homatropine
0.083 | Amiphenazole
0.084 | Oxytetracycline
0.087 | Azathioprine
0.088 | Oxycodone
 | Tropicamide
0.089 | Diaveridine
 | Nialamide
0.091 | Tubocurarine
0.093 | Emetine
0.094 | Bamethan
 | Metyrapone
0.095 | Cabergoline
 | Trimethoprim
0.096 | Deslanoside
0.099 | Furaltadone
0.101 | Methylergometrine
 | Tolazoline
0.102 | Tizanidine
0.103 | Pentetrazol
 | Physostigmine
0.104 | Amphetamine
 | Hydrastinine
 | Lysergic acid
 | Psilocin
0.105 | Bacitracin
0.110 | Procaine
0.111 | Bamifylline
 | Hyoscyamine
 | Spiramycin A
0.112 | Ketobemidone
 | Zidovudine (AZT)
0.113 | Atropine methylbromide
0.115 | Rabeprazole
0.118 | Thiabendazole
0.119 | Aloin
 | Rolitetracycline
0.122 | Eucatropine
0.124 | Irinotecan
0.125 | Tetracycline
 | Vindesine
0.127 | Etofylline
 | Phendimetrazine
0.129 | Solanine
0.132 | Dobutamine
0.133 | Glafenine
0.136 | Doxorubicin
0.138 | Piritramide
0.142 | Azaperone
0.143 | Mandelic acid
0.146 | Guaifenesin
0.147 | Clindamycin
0.149 | Clonidine
0.150 | Aclarubicin
 | Resorcinol
0.151 | Methazolamide
0.152 | Alfuzosin
 | Propylthiouracil
0.154 | Debrisoquine
 | Fenetylline
0.157 | Captopril
 | Tetramisole
0.158 | Lanatoside C
 | Mepivacaine
0.159 | Isosorbide mononitrate
0.160 | Azapropazone
 | Guanoxan
0.164 | Demeclocycline
0.165 | Sulfamerazine
0.168 | Bunitrolol
 | Formoterol
 | Trimethobenzamide
0.169 | Epirubicin
0.171 | Mepacrine
0.173 | Thenyldiamine
0.174 | Dimetridazole
0.177 | Rivastigmine
0.178 | Mersalyl acid
 | Methyl nicotinate
 | Thebacon
 | Tinidazole
0.181 | Felbamate
 | Fenproporex
0.182 | Digoxin
0.185 | Acriflavinium
0.186 | Bunazosin
0.188 | Alcuronium
 | Nalmefene
0.192 | Acetylcodeine
0.195 | Benzquinamide
 | Floctafenine
0.198 | Granisetron
 | 4-Methylthioamphetamine (4-MTA)
 | Tropisetron
0.205 | Ambenonium
 | Carbinoxamine
0.206 | Acetyldigitoxin
 | Phthalylsulfathiazole
0.209 | Nevirapine
0.210 | Esmolol
0.214 | Dolasetron
0.215 | Colchicine
 | Doxycycline
0.217 | Chlortetracycline
0.219 | Aldosterone
0.220 | Naphazoline
 | Nelfinavir
0.223 | Mevinphos, isomer 1
0.224 | Pyrantel
0.225 | Azlocillin
0.226 | Ajmaline
0.227 | Tripelennamine
0.228 | Imolamine
 | Trimetozine
0.230 | Chlorphentermine
 | Vanillin
0.234 | Ondansetron
0.237 | Yohimbine
0.238 | Phthalylsulfacetamide
0.240 | Hexobendine
0.241 | Mizolastine
0.246 | Enoximone
0.249 | Docetaxel
0.253 | Butanilicaine
0.255 | Pantoprazole
0.256 | Xylazine
0.257 | Sulfamethoxypyridazine
0.259 | Methapyrilene
0.260 | Ambutonium
 | Cyclopentolate
 | Tenoxicam
0.263 | Lysergide (LSD)
0.266 | Atorvastatin
 | Carbenicillin
0.269 | Crotetamide
0.270 | Benzyl alcohol
 | Etamivan
0.272 | Acetanilide
 | Imidacloprid
 | Paclitaxel
0.274 | Altretamine
0.279 | Narceine
0.281 | Methandriol
0.282 | Daunorubicin
0.283 | Meclofenoxate
0.284 | Proxymetacaine
 | Remifentanil
0.286 | Clopamide
 | Finasteride
 | Flumazenil
 | Fluvastatin
0.288 | Morazone
0.292 | Thalidomide
 | Vincristine
0.294 | Pyrimethamine
0.296 | Prednisolone
0.297 | Imidapril
0.298 | Natamycin
0.304 | Dimethoate
 | Indinavir
 | Sulfadoxine
0.308 | Androstenedione
0.309 | Dapsone
 | Loprazolam
0.312 | Diclofenamide
 | Perazine
 | Phenazopyridine
0.314 | Etoposide
 | Flupirtine
0.316 | Thonzylamine
 | Tramazoline
0.319 | Dienestrol
0.320 | Ritonavir
0.323 | Modafinil
0.329 | Desmetryn
 | Fluocinonide
 | Metenolone
0.330 | Ethoheptazine
0.333 | Chlorphenesin
0.339 | Toloxatone
0.341 | Fluspirilene
 | Morantel
 | Prenylamine
0.343 | Fludrocortisone
0.347 | Buspirone
0.348 | Pipradrol
0.349 | Acemetacin
 | Alphaprodine
 | Phentolamine
0.350 | Ethacridine
0.351 | Benoxaprofen
0.352 | Phenol
0.354 | Lansoprazole
0.357 | Cefalotin
0.358 | Aceclofenac
0.359 | Norethynodrel
0.360 | Brallobarbital
0.363 | Tirofiban
0.364 | Benzoic acid
0.375 | Chlorambucil
 | Torasemide
0.376 | Tamsulosin
0.378 | Clemastine
 | Pravastatin, diastereomer 1
0.379 | Thioproperazine
0.385 | Enalapril
0.389 | Amsacrine
0.392 | Buphenine
0.395 | Fencamfamine
0.396 | Liothyronine
0.401 | Demecarium
0.402 | Methyl 4-hydroxybenzoate
0.403 | Carbocromen
 | Propanidid
0.407 | Benperidol
0.408 | Fenpipramide
 | Prothipendyl
0.409 | Carbutamide
 | Etidocaine
0.411 | Ticlopidine
0.416 | Chlorhexidine
 | Norethandrolone
0.417 | Dichlorophen
 | Halcinonide
0.419 | Droperidol
0.422 | Idarubicin
0.425 | Hexaconazole
 | Nitrendipine
0.430 | Trichloroethylene
0.432 | Fenticlor
0.434 | Econazole
0.442 | Clofedanol
 | Isradipine
0.443 | Clidinium
 | Tertatolol
0.444 | Pipazetate
0.447 | Sulfaquinoxaline
0.450 | Toremifene
0.451 | Dydrogesterone
 | Methylprednisolone
0.454 | Proguanil
0.455 | Alprenolol
0.459 | Benactyzine
0.460 | Isoaminile
0.464 | Mebendazole
 | Nystatin, isomer 1
0.465 | Bezitramide
0.470 | Cropropamide
0.473 | Donepezil
0.475 | Chelidonine
0.476 | Astemizole
 | Clobetasol 17-propionate
 | Nimodipine
0.478 | Ibogaine
0.481 | Aniracetam
0.482 | Trichlormethiazide
0.486 | Glycopyrronium
0.488 | Desoxycortone acetate
0.489 | Etofenamate
0.496 | Cinnarizine
 | Rotenone
0.499 | Oxyphenisatine
0.500 | Efavirenz
0.502 | Malathion
 | Metolachlor
0.503 | Talbutal
0.507 | Aldicarb
0.508 | Ambucetamide
0.510 | Fluticasone 17-propionate
0.512 | Methoprotryne
0.513 | Alachlor
 | Benzylpenicillin
0.516 | m-Cresol
0.521 | Triazophos
0.523 | Fenitrothion
0.526 | Azinphos-ethyl
0.527 | Nisoldipine
0.531 | Captodiame
0.542 | Mycophenolate mofetil
0.543 | Carbromal
0.545 | Diphenoxylate
 | Itraconazole
 | Miconazole
0.548 | Buclosamide
 | 4-Hexylresorcinol
0.550 | Oxymetazoline
0.553 | Naphthalene
0.558 | Bufexamac
0.560 | Aprindine
0.563 | Danazol
0.566 | Megestrol acetate
0.568 | Butetamate
 | Muzolimine
0.569 | Chlormadinone acetate
 | Prochlorperazine
0.573 | Amphotericin B
0.576 | Clomifene
0.577 | Progesterone
0.579 | Antazoline
0.587 | Fusidic acid
0.588 | Chlorzoxazone
 | Inositol nicotinate
0.591 | Meclofenamic acid
0.592 | Simazine
0.596 | Felodipine
 | m-Xylene
0.598 | Benzaldehyde
0.599 | Flumetasone
0.602 | Doxazosin
0.603 | Dixyrazine
0.617 | Hexocyclium
0.618 | Dithranol
0.621 | Oxymetholone
0.622 | Fluoxymesterone
 | Loxapine
0.625 | Medroxyprogesterone acetate
0.628 | Beclometasone dipropionate
0.640 | Vinylbital
0.642 | Nalidixic acid
0.643 | Clopenthixol
0.647 | Oxybuprocaine
 | Thenalidine
0.648 | Acetophenone
0.649 | Etomidate
0.650 | Quinagolide
 | Sulforidazine
0.656 | Chlorquinaldol
0.663 | Mibefradil
0.664 | Benzyl benzoate
 | Lovastatin
0.666 | Difenidol
 | Phenazocine
0.667 | Penfluridol
0.671 | Clodantoin
0.672 | Bacampicillin
 | Cantharidin
0.685 | Phenoxymethylpenicillin (penicillin V)
0.686 | Dichlorvos
 | Isothipendyl
0.687 | Nordazepam
0.689 | Ketoconazole
0.695 | Parathion (E605)
0.699 | Prajmalium
0.706 | Propofol
0.710 | Fenthion
0.720 | Clorazepate
0.726 | Clorexolone
 | Pyrazophos
0.732 | Desonide
0.734 | Enoxolone
 | Triclocarban
0.735 | Butaperazine
0.736 | Riluzole
0.748 | Nifuratel
0.751 | Benzydamine
0.754 | Berberine
0.761 | Ketorolac
0.766 | Cilazapril
0.768 | Phenprobamate
0.771 | Cinchophen
0.781 | Bamipine
0.783 | Embutramide
0.787 | Dicoumarol
0.795 | Carbenoxolone
 | Clobetasone butyrate
 | Famprofazone
 | Propyliodone
0.796 | Tetrazepam
0.797 | Triclosan
0.802 | Noxiptilin
0.804 | Indoprofen
0.808 | Phenyltoloxamine
0.810 | Dimpylate
0.811 | Diiodohydroxyquinoline
0.812 | Benazepril
0.815 | Propyphenazone
0.820 | Moexipril
0.825 | Trenbolone
0.832 | Olsalazine
0.835 | Pergolide
0.836 | Losartan
0.837 | Cyclandelate
0.842 | Spirapril
0.845 | Fosinopril
0.851 | Diphenylpyraline
0.852 | Anastrozole
0.855 | Fluocortolone
0.861 | Dimetotiazine
 | Fluanisone
 | Santonin
0.862 | Oxyphenonium
0.868 | Prometryn
0.869 | Clemizole
0.881 | Sirolimus (rapamycin)
0.886 | Terbutryn
0.889 | Pheneticillin
0.893 | Letrozole
0.894 | Simvastatin
0.910 | Dequalinium
0.914 | Clotiapine
0.923 | Benzbromarone
0.943 | Pyrethrin I
0.956 | Deflazacort
0.959 | Thiazinamium
0.960 | Brotizolam
0.963 | Disulfoton
0.965 | Tolpropamine
0.966 | Methanthelinium
0.968 | Xylometazoline
0.981 | Denatonium
0.994 | Normethadone
0.997 | Irbesartan
1.003 | Fluorometholone
1.010 | Carmustine
1.025 | Nitrobenzene
1.029 | Vinorelbine
1.030 | Clostebol acetate
1.034 | Fenbendazole
1.036 | Atrazine
1.038 | Benzthiazide
1.043 | Telmisartan
1.044 | Budipine
1.048 | Cloxacillin
1.054 | Rofecoxib
1.058 | Adiphenine
1.059 | Acitretin
1.060 | Pivampicillin
1.063 | Nandrolone
1.065 | Bromhexine
1.067 | Oxyphencyclimine
1.068 | Nortriptyline
1.072 | Lobeline
1.073 | Methoxychlor
1.092 | 2,4-Dichlorophenoxyacetic acid (2,4-D)
1.096 | Piperonyl butoxide
1.103 | Cyclothiazide
1.109 | Etisazole
1.114 | Propionylpromazine
1.121 | Cyclobenzaprine
1.125 | Diethazine
1.128 | Histapyrrodine
1.133 | Pecazine
1.138 | Emepronium
1.151 | Metaclazepam
1.159 | Levocabastine
1.174 | Isosorbide dinitrate
1.176 | Chlorocresol
1.177 | Benzyl nicotinate
1.179 | Isoproturon
1.197 | Tolnaftate
1.205 | Benziodarone
1.213 | Menadione
1.230 | Diuron
1.238 | Fenpiprane
1.242 | Cerivastatin
1.252 | Nebivolol
1.253 | Endosulfan
1.257 | Butalamine
1.258 | Monolinuron
1.260 | Hexachlorophene
1.265 | Benzene
1.269 | Trandolapril
1.272 | Alclofenac
1.281 | Dyclonine
1.282 | Griseofulvin
 | Quinapril
1.290 | Salmeterol
1.297 | Fexofenadine
1.317 | Stanozolol
1.339 | Mequitazine
1.355 | Atracurium
1.363 | Tiagabine
1.375 | Testosterone
1.380 | Nicergoline
1.385 | Albendazole
1.392 | Propantheline
1.401 | Endrin
1.418 | Methyl salicylate
1.427 | Chlorpyrifos
1.433 | Propicillin
1.457 | Ketoprofen
1.461 | Digitoxin
1.482 | Cyclofenil
1.484 | Pipoxolan
1.485 | Meloxicam
1.496 | Chlorotrianisene
1.513 | Cannabidiol
1.515 | Trifluperidol
1.517 | Benzethonium
1.539 | Methohexital
1.570 | Valethamate
1.594 | Bopindolol
1.596 | Norethisterone
1.614 | Crotamiton
1.617 | Dieldrin
1.629 | 4,6-Dinitro-o-cresol (DNOC)
1.643 | Chlorphenoxamine
1.644 | Oxeladin
1.696 | Repaglinide
1.700 | Clopidogrel
1.712 | Tienilic acid
1.772 | Propazine
1.788 | Atovaquone
1.820 | Chloroxylenol
1.837 | Clotrimazole
1.850 | Lynestrenol
1.851 | 17α-Methyltestosterone
1.853 | Bezafibrate
 | Zomepirac
1.877 | Deptropine
1.901 | Zotepine
1.908 | Pyrethrin II
1.916 | Propanil
2.041 | Hexachlorobenzene
2.086 | Ethisterone
2.088 | Terbuthylazine
2.117 | Formestane
2.123 | Toluene
2.151 | Probenecid
2.165 | Valsartan
2.192 | Heptachlor
2.214 | Isotretinoin
2.241 | Camazepam
2.483 | Glycerol trinitrate
2.486 | Padimate
2.563 | Saquinavir
2.600 | Diflunisal
2.689 | Azinphos-methyl
2.805 | Rescinnamine
2.896 | Glibornuride
2.907 | Fenamiphos
2.984 | Cyfluthrin, isomer 1
3.041 | Niflumic acid
3.114 | Leflunomide
3.162 | Rifabutin
3.282 | Aldrin
3.339 | Deltamethrin
3.353 | Allylestrenol
3.471 | Cetylpyridinium
4.737 | Alfacalcidol
5.315 | Boldenone undecylenate

Top | Next: Ultraviolet Absorption Maxima»


Introduction: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Introduction

Clarke's Analysis of Drugs and Poisons is the new name of the well established Clarke's Isolation and Identification of Drugs. Professor E G C Clarke, who edited the first edition, designed it to be the leading text for the analysis of drugs and poisons, and this tradition is carried on in the third edition. The name has been changed to reflect the greater scope of the monographs which now include many more pesticides and other poisonous substances as well as veterinary products, drugs misused in sport and drugs of abuse.

Clarke, as the book is affectionately known, has gained a worldwide reputation as a reliable source of information. Its presence on the benches of many different types of pharmaceutical and toxicological laboratories is a testament to its usefulness. A major change from the second edition is the provision of the information in this electronic version. This form of Clarke has the advantage that text searches can be performed thus aiding the reader to access relevant information more rapidly. Future electronic versions will enable combined searches on the analytical data from the same or different techniques. For example, it will be possible to identify an unknown drug or substance from a combination of its high performance liquid chromatography retention index and ultraviolet peak maximum. An electronic form also has the advantage that it can be updated far more often and easily than the conventional book form.

Since the second edition was published in 1986, there have been about 800 new chemical entities brought to market. Some of these come from completely new chemical or pharmacological groups. Examples include: COX-2 inhibitors, phosphodiesterase inhibitors, proton pump inhibitors, selective serotonin re-uptake inhibitors and statins. In addition, there has been a growth of drugs misused in sport and those subject to abuse, e.g. anabolic steroids, volatile materials and phenethylamines (ecstasy and derivatives). About 400 new monographs have been added in this third edition, with priority based on the importance of the substances they cover in one of the following areas: drugs of abuse, forensic toxicology, hospital emergency toxicology, doping in sport, drugs subjected to therapeutic drug monitoring and environmental toxicology. It has been impossible to include all the new drugs and poisons available, but work is continuing to add other data in future editions.

There is more need to identify and quantify drugs and poisons than ever before. Whether the reader is in a hospital toxicology laboratory, a clinical laboratory involved in therapeutic drug monitoring or a forensic toxicology laboratory, the requirement for accurate analytical methods and associated data is essential. The information in Clarke has been designed to provide methods and data to enable analysts to detect, identify, quantify and profile drugs and poisons in a wide variety of situations. In addition, information on how to interpret the analytical data is included, since often this is the most difficult part.

Clarke has been planned for use not only in hospital and toxicology laboratories, but also in numerous other analytical establishments. This includes quality control laboratories, and clinical laboratories engaged in drug investigations for purposes such as therapeutic drug monitoring or research into pharmacokinetics and patterns of drug metabolism. In addition, there is much information that will be of use in certain areas of environmental toxicology, particularly the analysis of toxic metals and pesticides. The needs of students who are studying drug analysis and its applications have also been kept in mind during the every stage of this project.

Those who already use Clarke will be pleased to see that the original style and form of presentation of the information has been retained from the second edition. This tried and tested format is clear, making it easy to find relevant information.

Chapters: methodology and analytical techniques

This part contains 31 chapters describing methodology and analytical techniques. There are new chapters on the philosophy and methodology to be used in various areas of toxicology that were not fully covered in the last edition. These areas are: drugs of abuse, alcohol and drugs in driving, workplace drug testing, postmortem toxicology, drugs in saliva, hair analysis, natural toxins, volatile substances, medicinal products and solid dosage forms. All the other chapters have been rewritten to bring them fully up-to-date.

The chapter on forensic toxicology is worthy of special mention. It is dedicated to the memory of the late John Jackson who was the author of this chapter in the second edition. It has been brought up-to-date and integrated with the contents of the third edition by the editors, but with his philosophical style preserved as a tribute to John.

The information contained in the chapters on analytical techniques has similarly been brought up-to-date. This reflects the great advances in instrumental design and capabilities over the last 17 years. There are new chapters on the use of near-infrared spectroscopy, Raman spectroscopy and capillary electrophoresis, each describing the applications of the technique in pharmaceutical analysis. The structure of the spectroscopic and chromatographic chapters has been formalised to ensure all the relevant information is given and in an easy-to-read form. A chapter on emerging techniques also looks at the regulatory problems involved in the introduction of new techniques and what new instrumentation might be available routinely in the future.

The chromatographic systems have been extensively expanded and revised to include general screening systems as well as specialised systems for various classes of drugs and poisons. The general systems advocated for use have all been proven over the years to be rugged and give reproducible results, and are excellent for use in systematic toxicological analyses.

The importance of quality control is brought out in an updated chapter to include the importance of accreditation.

Finally, the chapter on pharmacokinetics and drug metabolism gives an overview of the principles and kinetics of absorption, distribution, metabolism and excretion. There is also a section in this chapter on how to interpret analytical data. In addition, each of the methodology chapters includes a relevant section to aid interpretation in that field of toxicology.

Monographs: analytical and toxicological data

This part contains monographs for over 1730 drugs and poisons. This includes about 400 new monographs with the retention of all the monographs from the second edition, which have been completely updated. Clarke now uses the Recommended International Non-proprietary Name (rINN) for drug names as this is now the international standard method of nomenclature.

Data for compounds in colour tests, thin-layer chromatography, gas chromatography and high performance liquid chromatography are given from which to choose systems that will separate and identify drugs, poisons and their metabolites.

Full mass spectra now join the full ultraviolet and infra-red spectra in the monographs together with the listings of the major peaks to assist further in identifying compounds.

References to published methods for separating, identifying and quantifying drugs and their metabolites are given in each monograph wherever possible.

The section entitled Disposition in the Body gives data on therapeutic concentration, toxicity, bioavailability, half-life, volume of distribution, clearance, distribution in blood, plasma:saliva ratio and protein binding to enable analytical data to be interpreted in the context of a given case. In addition, abstracts from published clinical studies and case histories are included.

Review articles have also been included where relevant.

Indexes to analytical data

This part contains indexes of analytical data, including all the data for colour tests, chromatography, ultraviolet spectrophotometry, infra-red spectroscopy and mass spectrometry, together with indexes of CAS number, molecular formula, therapeutic class, molecular weight, melting point, colour tests, and a medical glossary. In addition, a list of excipient ‘E’ numbers is included. A list of reagents and proprietary test materials mentioned in the analytical procedures in the chapters and the monographs is also provided.

Preparation of this edition

A very large team has been involved in putting this edition together, and we are particularly grateful to Tamsin Cousins, Linda Horrell, Louise McIndoe, Siân Owen, and John Wilson of the Pharmaceutical Press. They have been ably assisted by Emma Brightwell, Kelly Davey, Millie Davis, Eileen Laughton, Anjana Patel and Sue Shankie who wrote and revised many of the monographs. A dedicated team of freelances worked on editing, proof checking and indexing.

Our special thanks are to Laurent Galichet and Paul Weller who have been primarily responsible for co-ordinating the project and have worked with unfailing patience and good humour to maintain its momentum.

Without the enthusiasm and commitment of all these individuals this work would not have been published.

The Editorial Board members have also given freely of their time to suggest authors, referee manuscripts and provide data from their own laboratories. They and the authors have done a great job in providing up-to-date information in an easily accessible and readable manner.

Many people have given specific assistance in different ways to make this book a success and these are listed in the Acknowledgements section. In addition, we would like to thank all those who gave physico-chemical data for inclusion in the chapters and monographs. In particular, members of the International Association of Forensic Toxicologists, many of whom ran drugs through analytical systems in their own laboratories to provide spectra and chromatographic data for our use.

A C Moffat

M D Osselton

B Widdop

September 2003

Top | Next: Foreword»


Foreword: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Foreword

It is a great pleasure for me to join in the celebration of the third edition and electronic version of Clarke's Analysis of Drugs and Poisons. A full revision and expansion of this text is a monumental, but highly necessary, task.

We work in a rapidly changing world with ever-increasing quantities of information and data. Data that we, as toxicologists, require to improve our measurement of concentrations of drugs, poisons and their metabolites in an expanding repertoire of biological fluids and tissues. Hundreds of new drugs are introduced each year. High potency and selective pharmacotherapies may reduce unwanted side-effects and drug interactions, yet many make our job more difficult by requiring quantification following ever-decreasing therapeutic dosages. On the other hand, increased analytical sensitivity and specificity facilitate measurement of lower and lower concentrations of drugs in smaller and smaller sample volumes with each new technological advance. But what is the significance of these findings? Interpretation of toxicological results has been and continues to be the greatest challenge.

We operate under new rules of evidence, requiring our data and our opinions to be accepted by the general scientific community. Comparison of our limited case data to larger scientific databases is necessary. Each of us has the responsibility to contribute to this database, whether our professional area of interest is analytical toxicology, clinical toxicology, workplace drug testing, postmortem toxicology, research, pharmacy or other related field. In this complex world, we are all specialists with limited access and exposure to the broad spectrum of compounds of toxicological interest, methods and instruments for their analysis, and research into the pharmacokinetics and pharmacodynamics of drug action. By combining our knowledge and experience, we can create a scientific database to aid interpretation and to make more informed decisions. The larger and more complete the database, the greater our ability to cope with difficult issues such as intra- and inter-individual variability, postmortem redistribution, drug interactions, tolerance, routes of drug administration and differences in absorption, distribution, metabolism and excretion due to age-, sex-, race- or disease-related changes.

There are several areas where our collective knowledge is especially lacking: our ability to correlate drug concentrations to ongoing pharmacodynamic events, including performance impairment; and the significance of drug concentrations in alternate matrices including oral fluid, hair, sweat and meconium. If the basic pharmacokinetic and pharmacodynamic research is not performed, informed interpretation of drug concentrations in these alternate specimens will not be possible.

Our ability to cope with the increasing volume and complexity of data requires that we have means of filtering out unreliable and inconsequential information and access to databases of collated accurate information. We need reliable, current reference material; information that has been validated by independent sources. There are few toxicologists around the world who have not referred to Clarke on a regular basis for dependable information. This new edition of Clarke's Analysis of Drugs and Poisons addresses many of the emerging and critical issues in toxicology including testing of alternate matrices, use of liquid chromatography tandem mass spectrometry, interpretation of analytical results and performance impairment. In mentoring young professionals in the field we stress, not the need to memorize volumes of facts, but the ability to access needed information in a timely manner.

We work in a valuable, interesting and highly complicated field. One that requires us to continually learn and extend our capabilities. I urge each of you to publish your findings to add to our collective wisdom, and if you are lucky, to be immortalised in the next edition of Clarke. We are fortunate to have such a valuable reference to aid us in our work.

Marilyn A Huestis, PhD

President,

The International Association of Forensic Toxicologists

Top | Next: Editorial Advisory Board»


Editorial Advisory Board: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Editorial Advisory Board

Professor Rolf Aderjan

Institute of Legal Medicine and Traffic Medicine, University of Heidelberg, Heidelberg, Germany

Dr Robin A Braithwaite

Regional Toxicology Laboratory, City Hospital NHS Trust, Birmingham, UK

Professor David A Cowan

Drug Control Centre, King's College London, UK

Dr Alastair G Davidson

Visiting Professor, Department of Pharmaceutical Sciences, University of Strathclyde, Glasgow, UK

Dr Sheila Dawling

Diagnostics Laboratories, Vanderbilt University Medical Centre, Nashville, USA

Dr Raphael de la Torre

Institut Municipal d'Investigació Mèdica, Barcelona, Spain

Professor Frederik A de Wolff

Toxicology Laboratory, Leiden University Medical Centre, The Netherlands

Dr Olaf H Drummer

Victorian Institute of Forensic Medicine, Melbourne, Australia

Professor Santo Ferrara

Centre for Behavioural and Forensic Toxicology, University of Padova, Padova, Italy

Dr Robert J Flanagan

Medical Toxicology Unit, Guy's and St Thomas' Hospital Trust, London, UK

Dr Robert Forrest

Department of Forensic Pathology, Medico-Legal Centre, Sheffield, UK

Dr Carol Foster

Forensic Sciences Laboratory, Chepstow, UK

Dr Jan Piet Franke

Department of Bioanalysis and Toxicology, University Centre of Pharmacy, Groningen, The Netherlands

Mr Laurent Y Galichet

Royal Pharmaceutical Society of Great Britain, London, UK

Dr Bruce Goldberger

College of Medicine, University of Florida, Gainesville, USA

Professor Terry Gough

Forensic Science Unit, King's College London, UK

Dr Stephen Hammond

Pfizer Ltd, Sandwich, UK

Dr Ed Houghton

HFL, Fordham, UK

Dr Marilyn Huestis

Intramural Research Program, National Institute of Drug Abuse, Baltimore, USA

Dr Allan Jamieson

Lothian and Borders Police Forensic Science Laboratory, Edinburgh, UK

Dr Wayne Jeffery

Forensic Laboratory, Royal Canadian Mounted Police, Vancouver, Canada

Dr Graham Jones

Office of Chief Medical Examiner, Edmonton, Canada

Dr Les A King

Formerly, Drugs Intelligence Unit, Forensic Science Service, London, UK

Dr Pascal Kintz

Institut de Médecine Légale, Strasbourg, France

Dr Barry K Logan

Washington State Toxicology Laboratory, Seattle, USA

Professor Robert Maes

Department of Human Toxicology, Institute of Pharmaceutical Sciences, Utrecht, The Netherlands

Professor Hans Maurer

Institute of Experimental and Clinical Pharmacology and Toxicology, University of Saarland, Homburg, Germany

Professor Manfred Moeller

Institute of Legal Medicine, University of Saarland, Homburg, Germany

Professor Anthony C Moffat

Royal Pharmaceutical Society of Great Britain, and The School of Pharmacy, University of London, London, UK

Dr Christine Moore

US Drug Testing Laboratories, Des Plaines, USA

Dr John Oliver

Department of Forensic Medicine and Science, University of Glasgow, Glasgow, UK

Dr M David Osselton

Forensic Science Service, London, UK

Miss Siân C Owen

Royal Pharmaceutical Society of Great Britain, London, UK

Dr Cathy Petts

Development Laboratories, Merck Sharp and Dohme, Hoddesdon, UK

Dr John Ramsey

Division of Cardiological Sciences, St George's Hospital Medical School, London, UK

Professor Jordi Segura

Institut Municipal d'Investigació Mèdica, Barcelona, Spain

Dr Vina Spiehler

Newport Beach, California, USA

Dr Rick Treble

Laboratory of the Government Chemist, Teddington, UK

Professor Donald R A Uges

Laboratory for Clinical and Forensic Toxicology and Drug Analysis, University Hospital Groningen and University Centre of Pharmacy, Groningen, The Netherlands

Dr David Watson

Department of Pharmaceutical Sciences, University of Strathclyde, Glasgow, UK

Mr Paul J Weller

Royal Pharmaceutical Society of Great Britain, London, UK

Professor Robert Wennig

Division de Toxicologie, Laboratoire National de Santé, Luxembourg, Luxembourg

Professor Douglas Westerlund

Analytical Pharmaceutical Chemistry, Uppsala University Biomedical Centre, Uppsala, Sweden

Dr Mike Whitehouse

Forensic Science Service, London, UK

Dr Brian Widdop

Formerly, Medical Toxicology Unit, Guy's and St Thomas' Hospital Trust, London, UK

Professor Ikuo Yamamoto

Faculty of Pharmaceutical Sciences, Hokuriku University, Kanazawa, Japan
Top | Next: Editorial Staff»


Editorial Staff: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Editorial Staff

Emma Brightwell

Kelly Davey

Dr Millie Davis

Laurent Y Galichet

Linda Horrell

Dr Eileen Laughton

Louise M E McIndoe

Siân C Owen

Dr Anjana Patel

Dr Susan Shankie

Paul J Weller

Top | Next: Contributors»


Contributors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Contributors

Dr Robin A Braithwaite

Regional Toxicology Laboratory, City Hospital NHS Trust, Birmingham, UK

Dr Robert K Bramley

Forensic Science Service, Birmingham, UK

Dr David E Bugay

SSCI Inc., West Lafayette, USA

Dr David G Bullock

Wolfson EQA Laboratory, Birmingham, UK

Dr Jan Cordonnier

Chemiphar n.v., Brugge, Belgium

Professor David A Cowan

Drug Control Centre, King's College London, UK

Dr Alastair G Davidson

Visiting Professor, Department of Pharmaceutical Sciences, University of Strathclyde, Glasgow, UK

Dr Sheila Dawling

Diagnostics Laboratories, Vanderbilt University Medical Centre, Nashville, USA

Professor Frederik A de Wolff

Toxicology Laboratory, Leiden University Medical Center, Leiden, The Netherlands

Dr Alex Drake

The School of Pharmacy, King's College, University of London, UK

Dr Olaf H Drummer

Victorian Institute of Forensic Medicine, Melbourne, Australia

Dr Robert J Flanagan

Medical Toxicology Unit, Guy's and St Thomas' Hospital Trust, London, UK

Mr José R Garcia

Pharmaceutical Division, BovisLendLease, USA

Dr Rodney G Gullberg

Washington State Toxicology Laboratory, Seattle, USA

Mr Mike Hallworth

Department of Clinical Biochemistry, Royal Shrewsbury Hospital, Shrewsbury, UK

Dr Chris Hand

Cozart Bioscience Limited, Abingdon, UK

Dr Matthias Herzler

Institute of Legal Medicine, Humboldt University, Germany

Dr Ed Houghton

HFL, Fordham, UK

Dr Roger D Jee

The School of Pharmacy, University of London, UK

Dr Wayne Jeffery

Forensic Laboratory, Royal Canadian Mounted Police, Vancouver, Canada

Dr Graham Jones

Office of Chief Medical Examiner, Edmonton, Canada

Dr Maria Kaℓa

Department of Forensic Toxicology, Institute of Forensic Research, Crakow, Poland

Dr Les A King

Formerly, Drugs Intelligence Unit, Forensic Science Service, London, UK

Dr Pascal Kintz

Institut de Médecine Légale, Strasbourg, France

Dr Thomas Kupiec

Analytical Research Laboratories, Oklahoma City, USA

Professor John C Lindon

Division of Biomedical Sciences, Imperial College of Science, Technology and Medicine, London, UK

Dr Barry K Logan

Washington State Toxicology Laboratory, Seattle, USA

Dr Pamela A Martoglio Smith

SSCI Inc., West Lafayette, USA

Dr Sean D McDermott

Drugs Intelligence Unit, Forensic Science Laboratory, Dublin, Ireland

Professor Anthony C Moffat

Royal Pharmaceutical Society of Great Britain, and The School of Pharmacy, University of London, London, UK

Professor Jeremy K Nicholson

Division of Biomedical Sciences, Imperial College of Science, Technology and Medicine, London, UK

Dr M David Osselton

Forensic Science Service, London, UK

Dr Mike Peat

Quest Diagnostics Inc., Houston, USA

Professor David Perrett

Department of Medicine, St Bartholomew's Hospital, London, UK

Professor Colin F Poole

Department of Chemistry, Wayne State University, Detroit, USA

Professor Fritz Pragst

Institute of Legal Medicine, Humboldt University, Berlin, Germany

Dr John Ramsey

Division of Cardiological Sciences, St George's Hospital Medical School, London, UK

Dr Manuel Sanchez-Felix

Eli Lilly, Minneapolis, USA

Dr Johan Schaep

Chemiphar n.v., Brugge, Belgium

Dr Matt Slawson

Department of Pharmacology & Toxicology, University of Utah, Utah, USA

Dr Vina Spiehler

Newport Beach, California, USA

Professor Donald A Uges

Laboratory for Clinical and Forensic Toxicology and Drug Analysis, University Hospital Groningen and University Centre of Pharmacy, Groningen, The Netherlands

Dr David Watson

Department of Pharmaceutical Sciences, University of Strathclyde, Glasgow, UK

Dr Brian Widdop

Formerly, Medical Toxicology Unit, Guy's and St Thomas' Hospital Trust, London, UK
Top | Next: About the Editors»


About the Editors: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

About the Editors

Professor Anthony C Moffat

BPharm, PhD, DSc, CChem, FRSC, FRPharmS, FCPP

Professor Anthony C Moffat is currently Chief Scientist at the Royal Pharmaceutical Society of Great Britain. In addition, he is the Royal Pharmaceutical Society Professor at The School of Pharmacy, University of London, where he heads the Centre for Pharmaceutical Analysis. He has over 200 publications including the co-authorship of 7 books.

Previously he worked for the Forensic Science Service for 23 years as Research Co-ordinator (Birmingham Laboratory), Resources Manager (Huntingdon Laboratory), Head of Quality Management (HQ, London) Assistant Director (Huntingdon Laboratory) and Head of the Drugs and Toxicology Division at the Home Office Central Research Establishment, Aldermaston. He has also been a Superintendent Pharmacist in a community pharmacy, Assistant Professor of Biochemistry, Baylor College of Medicine, Houston, Texas, and Chief Pharmacist, St Leonards Hospital, London.

An active member of many professional and learned bodies, his memberships include the Royal Pharmaceutical Society, the Royal Society of Chemistry, the International Pharmaceutical Federation, the International Association of Forensic Toxicologists, the Forensic Science Society, the College of Pharmacy Practice and the Society for Medicines Research.

Dr M David Osselton

BSc, PhD, CChem, FRSC, RFP

Dr M David Osselton is currently a Consultant Forensic Toxicologist and Professional Lead in toxicology for the UK Forensic Science Service. With over 28 years' experience in forensic toxicology, Dr Osselton has extensive experience in both casework and research. He is also an author/co-author of over 70 published scientific papers/book chapters. After gaining experience working in the Central Research and Support Establishment, Aldermaston, and the Forensic Science laboratories in Aldermaston, Nottingham and Huntingdon, he was appointed Head of Drugs and Toxicology Research in 1984, and later Head of Toxicology for the FSS. Dr Osselton also acts in an advisory capacity to the Home Office on Drug Testing and as Lead Assessor in Toxicology for the Council for the Registration of Forensic Toxicologists. He has also been a member of a number of national and international committees concerned with the drafting and publication of laboratory guidelines for toxicology including the UK Guidelines for Urine Drug Testing. He is a member of the International Association of Forensic Toxicologists, the American Society of Forensic Toxicologists (SOFT), the Forensic Science Society and the London Toxicology Group.

Dr Brian Widdop

BSc, PhD, SRCS, CChem, FRSC, FRCPath

Dr Brian Widdop was Director of the Medical Toxicology Unit Laboratory at Guy's Hospital, London, from 1997 until 2002.

Dr Widdop is a Speciality Assessor for the Council for the Registration of Forensic Practitioners, a member of the WHO IPCS Working Group on Analytical Toxicology, Chief Adviser to the South East Asia Regional Office of the WHO on analytical toxicology and was, until recently, a Director of the Board of the UK Horseracing Forensic Science Laboratory. From 1997 to 2001, he was joint co-ordinator of the European Proficiency Testing Scheme for Drugs of Abuse.

Dr Widdop has published over 80 papers on various aspects of clinical and analytical toxicology and has spoken at many international meetings. He is also a member of the editorial board of the Journal of Analytical Toxicology.

Dr Widdop belongs to several international scientific societies and has been a member of TIAFT for 36 years. He was also a founder member of the London Toxicology Group.

Top | Next: Acknowledgements»


Acknowledgements: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Acknowledgements

Acknowledgements are gratefully made to the following individuals, and manufacturers for the provision of analytical data, spectra or samples:

R A de Zeeuw, R Cordero, S Patterson, C Peclet, L Dehaut, A Mozayani, T Mills, A Elian, J Hughes, J Hudson, J Castorena, G Jones, C Kay, C Hawkins, S Stroud, P Bottomley, P Jones, N Kolassa, L-P Haahr, R Lewis, V Zingel, B Renger, S Bentley, D White, S McDonald, J O'Boyle, A Davy, J-P Paris, J Gilbart, M Weiss, K Haines, D James, C Jestey, J Legiski, B Kay, L De Santis, M Reynolds, S McClain, R Blanke, W Mann, J Penning, S Wallaser, N Watts, L Strangeways, A Gadd, D Brockwell, A Allan, M McMullin, W Dunn, R Middleberg, K Pfleger, H H Maurer, A Weber, R K Waters, R A Watt, S Dawling, G Maylin, C Roberson, W H Wall, K L Lothridge, W D McDougall, M W Gilbert, J P Franke, J Hartstra, F Degel, G Machbert, H Schütz, J Wijsbeek, B S Finkle, G Jones, M R Möeller, R K Müller, R Wennig, J Bäumler, H Brandenberger, J Büttner, M von Clarmann, M Geldmacher-von Mallinckrodt, H J Gibitz, A N P van Heijst, G Machata, R Maes, H Moll, M Oellerich, D Stamm, M Stoeppler, H Wisser, C Schneider, W Fabricius, J M H Conemans, C C Pijnenburg, R C A Philipse, C G J Barella, A M J A Duchateau, M Bogusz, H Huizer, D Anderson, D Brougham, S Hammond, M Heinrich, P J Houghton, D C Lee, A Taylor.

AstraZeneca, Bristol-Myers Squibb, Aventis, Exelgyn, Boehringer Ingelheim, Myogen, Pantheon, Baxter, Eisai, Alcon, Schwartz Pharma, Bayer, Abbott, Novo Nordisk, Novartis, Sanofi-Synthélabo, Orion Pharma, Eli Lilly, Byk Gulden, Agilent, British Pharmacopoeia Laboratories, Beckman Coulter.

Special mention is made to F Pragst, M Herzler, S Herre, B-T Erxleben, and M Rothe for giving permission to reproduce a large number of ultraviolet spectra from UV Spectra of Toxic Compounds, 2001, Verlag Dr Dieter Helm, Heppenheim.

Furthermore, thanks are given to M Masters and M Paylor from Dionex for providing ultraviolet spectra from the Summitox library, developed by S Elliott, Regional Toxicology Laboratory, Birmingham.

Top | Next: General Notices»


General Notices: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

General Notices

The following explanatory notes are provided so that the reader can interpret and use the information in Clarke correctly and efficiently. They should be studied before using the data given in the monographs.

Health and safety

This work is intended to be used by appropriately qualified and experienced scientists. Processes and tests described should be performed in suitable premises by personnel with adequate training and equipment. Care should be taken to ensure the safe handling of all chemical or biological materials, and particular attention should be given to the possible occurrence of allergy, infection, fire, explosion or poisoning (including inhalation of toxic vapours). Cautionary notes have been included in a number of monograph entries, but the possibility of danger should always be kept in mind when handling biological samples, and medicinal or other chemical substances.

Classification

At the head of each monograph, an indication is given of the classification of the compound according to its therapeutic or commercial use, its pharmacological action and/or its chemical group. The substance may, of course, have other uses or actions in addition to that stated.

Nomenclature

Monograph titles

The main titles of the monographs are the Recommended International Non-Proprietary Names (rINNs), this includes both drugs and pesticides. For drugs of abuse, the most common chemical names or abbreviations have been used. It is worth noting that for rINNs and chemical nomenclature, it is now general policy to use ‘f’ for ‘ph’ (e.g. in sulpha), ‘t’ for ‘th’ and ‘i’ for ‘y'. For this reason, entries in alphabetical lists and indexes should be sought in alternative spellings if the expected spellings are not found.

The main title of a monograph is generally that of the free acid or base as this is the form in which the compound will usually be isolated in an analysis; details of the commonly available salts are included in subsidiary paragraphs within the monograph.

The following abbreviated names for radicals and groups are used in the titles.

Recommended name | Chemical name
acetonide | (isopropylidenedioxy)
aceturate | N-acetylglycinate
amsonate | 4,4′-diaminostilbene-2,2′-disulfonate
besilate | benzenesulfonate
camsilate | camphorsulfonate
caproate | hexanoate
cipionate | cyclopentanepropionate
closilate | p-chlorbenzenesulfonate
edetate | ethylenediaminetetraacetate
edisilate | 1,2-ethanedisulfonate
eglumine | N-ethylglucamine
embonate | 4,4′-methylenebis (3-hydroxy-2-naphthoate) (=pamoate)
enantate | heptanoate
erbumine | tert-butylamine
esilate | ethane sulfonate
gluceptate | glucoheptonate
hibenzate | o-(4-hydroxybenzoyl)benzoate
isetionate | 2-hydroxyethanesulfonate
lauril | n-dodecyl
laurilsulfate | n-dodecylsulfate
meglumine | N-methylglucamine
mesilate | methanesulfonate
metilsulfate | methylsulfate
mofetil | 2-morpholinoethyl
napadisilate | 1,5-naphthalenedisulfonate
napsilate | 2-naphthalenesulfonate
octil | octyl
pivalate | trimethylacetate
steaglate | steroyl-glycolate
tebutate | tert-butylacetate
teoclate | 8-chlorotheophyllinate
tosilate | p-toluenesulfonate
xinafoate | 1-hydroxy-2-naphthoate

Chemical names

The nomenclature generally follows the definitive rules issued by IUPAC, 1993.

Proprietary names and synonyms

A selection of proprietary names have been included in the monographs. These can generally be applied to the UK, USA, Japan and a selection of African, Asian and European countries. Comprehensive lists of proprietary names worldwide, can be found in Martindale, The Extra Pharmacopoeia, 33rd Edn, London, The Pharmaceutical Press, 2002. Only single-substance preparations have been included except in the case of certain major classes of drugs for which the names of some compound preparations have been added. Some proprietary names that are not in current use have been retained. Names under the heading ‘Synonyms’ include alternative names, common titles, abbreviations and drug trial numbers.

CAS registry numbers

Chemical Abstract Service (CAS) registry numbers are provided, where available, in the monographs to assist readers to refer to other information databases.

Molecular weights

Molecular weights have been calculated using the table of Atomic Weights as revised in 2001 by the Commission on Atomic Weights, IUPAC General Assembly, and based on the 12C scale. Molecular weights have been corrected to one decimal place and are listed in ascending order in the index of Molecular Weights.

Physical characteristics

Dissociation constants

Numerous methods can be used for the determination of dissociation constants, and there are often differences in the various values reported in the scientific literature. The pKa values given in the monographs have been taken from published data and should be regarded only as approximate. The temperature at which the determination was made is given where known.

Information on the theory, measurement and evaluation of dissociation constants is given in The Pharmaceutical Codex, 12th Edn, London, The Pharmaceutical Press, 1994.

Melting points

The melting points recorded in the individual monographs are listed in ascending order in the index of Melting Points.

Partition coefficients

Values for log P are given in a number of monographs. Where the pH of the aqueous phase is stated, the values given are apparent coefficients at that pH (not ion-corrected). Where no pH is stated for the aqueous phase, it can be assumed that log P is for the neutral form of the substance even though it is potentially ionisable.

The values given are approximates only but they serve to indicate the characteristics of the substance when it is submitted to an extraction process.

For a comprehensive collection of partition coefficients for drugs see C. Hansch et al., Exploring QSAR: Hydrophobic, Electronic and Steric Constants, Washington, American Chemical Society, 1995. Information on the theory of partition coefficients can also be found in J. Sangster, Octanol-Water Partition Coefficients: Fundamentals and Physical Chemistry, New York, John Wiley, 1997.

Solubility

The solubilities given in the monographs, unless otherwise stated, apply at ordinary room temperature. They have been obtained from various sources and should not be regarded as precise because of variations depending on the method and condition of determination. In general, approximate values are given when a substance is soluble in less than 1000 parts of solvent. Where no figure is given, the usual solubility terms have been adopted:

Very soluble | 1 part in less than 1
Freely soluble | 1 part in 1–10
Soluble | 1 part in 10–30
Sparingly soluble | 1 part in 30–100
Slightly soluble | 1 part in 100–1000
Very slightly soluble | 1 part in 1000–10000
Practically insoluble or insoluble | 1 part in more than 10000

In the solubility statements, the word ‘water’ refers to purified water, the word ‘ether’ refers to diethyl ether and the word ‘ethanol', without qualification, refers to ethanol (95%).

Temperature

Temperatures are expressed throughout the text in degrees Celsius (centigrade).

Analytical data

All analytical data in the monographs apply to the form of the substance described in the main title of the monograph, unless otherwise specified.

In all lists or indexes of chromatographic data, a dash indicates that the value is not known, not that the substance does not elute.

Extraction

It has not been possible to give direct information on the best method for extracting individual substances from various biological samples. However, useful information can be gained from the data on solubility, dissociation constant and partition coefficient. The best solvent can be chosen by reference to solubility, the pH for extraction is indicated by the pKa value, and the partition coefficient gives a quantitative measure of the phase volume ratios needed for a successful extraction.

Colour tests

Where colour tests are given in the monographs, the names of the tests are printed with initial capitals. These names refer to the tests described under Colour Tests where complete tables of colours are provided. Reference should be made to this chapter for an explanation of the system used for describing the colours. The reagents used for the colour tests are also listed within the list of reagents and additional colour reaction data for approximately 250 compounds is also presented. Colour tests applicable to biological fluids are described under the Hospital Toxicology Chapter.

Thin-layer chromatography

The thin-layer chromatographic systems referred to in the monographs are described in the TLC chapter on together with lists of data for drugs in important chemical and pharmacological classifications. General screening systems (systems TA to TF and systems TL, TAD, TAE, TAF, TAJ, TAK and TAL), which include over 1500 drugs and metabolites, are provided (see Chapter 27 for system details and references). In order to clarify the presentation of values, the data are expressed in terms of Rf×100. Complete lists of data, in ascending order, are given in the index of Thin-layer Chromatographic Data.

Gas chromatography

The gas chromatographic systems referred to in the monographs are described in the GC chapter, together with lists of retention data for drugs in important chemical and pharmacological classifications. A general screening system (system GA), which includes over 1500 drugs and metabolites, is provided. An alternative screening system (system GB) is also included (see Chapter 28 for system details and references).

For most of the systems, the data are given in terms of Retention Index. Retention times or relative retention times are used in a few systems. Complete lists of retention data, in ascending order, are given in the indexes of Gas Chromatographic Data.

High performance liquid chromatography

The HPLC systems referred to in the monographs are described in the HPLC chapter, together with lists of retention data for drugs in important chemical and pharmacological classifications. Six general screening systems (systems HA, HX, HY, HZ, HAA and HBK) covering between 400 and 1600 drugs are provided (please note that values for system HBK have not been included within monographs and can only be found in the index) (see Chapter 29 for system details and references). The data are given in terms of Retention Index, retention time, relative retention time and column capacity ratio k (see Chapter 29). Complete lists of retention data, in ascending order, are given in the indexes of High Performance Liquid Chromatographic Data.

Ultraviolet absorption

The wavelengths of principal and subsidiary peaks are recorded in each monograph for acid, alkaline and neutral solution, where available. These are generally listed from 230 nm.

Values in neutral solution are given for compounds for which values in acid or alkaline solution are not available or when the values in neutral solution differ significantly from those in acid or alkaline solution.

In many monographs, the ultraviolet spectrum is reproduced. In these spectra, the following notation is used:

------------------ | acid solution
……………… | alkaline solution
- - - - - - - | neutral solution

Where more than one curve is shown, they do not necessarily relate to the same concentration and, consequently, points where the curves cross cannot be taken as true isosbestic points. The wavelengths of peaks in a few of the spectra may differ very slightly from those stated in the text. Where there is doubt, the values given in the text should be used. In monographs where the spectrum is reproduced, the A11 value for each peak is stated, if available. The A values apply to the form of the substance described in the main title of the monograph, unless otherwise stated.

The A11 values are divided into three categories in order to provide an indication of reliability:

• The letter ‘a’ after a figure indicates that the value is a mean value based on several reported figures, all of which lie within a range of ±10% of the mean.

• The letter ‘b’ after a figure indicates that the value is a single reported value of unknown reliability.

• The letter ‘c’ after a figure indicates that the value is a mean value based on several reported figures, some of which lie outside ±10% of the mean.

The phrase ‘no significant absorption’ indicates that no peaks are found at the concentrations normally used.

The A11 values quoted in the monographs may be useful in identification, and may help in determining the strength of a solution which is required to obtain a curve within the instrumental range of absorption. They may also be useful to give an approximate indication of the amount of drug in a solution. However, because of instrumental differences and the possible effect of solvent and pH, A11 values are subject to considerable variation and the values quoted should not be used when an accurate assay is required. In this case, a reference specimen should be examined at the same time as the sample.

The wavelengths of main peaks are listed for acid, alkaline and neutral solution from 230 nm in the index of Ultraviolet Absorption Maxima.

Infra-red absorption

The wavenumbers of the six major peaks in the range 2000 to 650 cm−1 (5 to 15 μm), in descending order or amplitude, are recorded in the monographs. In many cases, the infra-red spectrum is also reproduced. When selecting the six principal peaks, those which are in the region where Nujol absorbs (1490 to 1320 cm−1, 6.7 to 7.6 μm) have been omitted. Corrections for calibration errors have been applied where these are known.

The six principal peaks, in ascending order of the main peak, are listed in the index of Infra-red Peaks.

Mass spectrum

The m/z values of the eight most abundant ions, in descending order of intensity, are included in many monographs. Where dashes occur in the listing, this indicates that less than eight ions have been observed.

The eight principal ions, in ascending order of the main peak, are listed in the index of Mass Spectral Data of Drugs. A separate index for pesticides can also be found. The full mass spectra for the majority of the listed compounds are displayed within the monographs.

Quantification

The methods referred to in the references quoted under the heading ‘Quantification’ in the monographs are not intended to be recommended methods. These references are intended to be used as a guide to the literature on the particular subject.

Reagents

Reagents required for specific tests or methods are generally described fully in the appropriate place in the text. However, certain common reagents that are used throughout the book are described in the list of Reagents and Proprietary Test Materials. Reagent solutions are made in purified water unless otherwise specified. When ethanol, without qualification, is stated to be used, this refers to ethanol (95%).

Unless otherwise stated, solutions of solids in liquids are expressed as percentage w/v, and solutions of liquids in liquids as percentage v/v. When acids of various strengths are specified, e.g. 50% sulfuric acid, this implies the appropriate dilution by volume of the strong acid in water.

Disposition in the body

Many of the monographs contain a section with the heading ‘Disposition in the Body’. The information in these statements has been obtained from a detailed survey of published papers and other reference sources. Certain monographs have a single reference at the end of the statement, and this indicates that all the disposition information has been obtained from that source. Wherever possible, information is included on absorption, distribution, metabolism, excretion, therapeutic concentration, toxicity and pharmacokinetic parameters.

Entry to the literature is provided by the inclusion of abstracts of published papers on clinical studies or case histories. These abstracts include details of drug concentrations in plasma or other body fluids or tissues; in these data a dash means that the particular value was not determined, and ND or 0 means that the substance was not detected. Concentrations in body fluids or tissues are expressed in mg/L or μg/g.

In some monographs, the information is incomplete, the amount of detail being dependent upon that available in the literature searched. It should not be assumed that the statements presented reflect the only significant factors in the disposition of the drug concerned.

Therapeutic concentration

This is the concentration range usually observed after therapeutic doses, as reported in clinical studies and other research projects. It should not be interpreted as the concentration range required for optimum therapeutic effects.

Toxicity

This statement may include drug concentrations in blood or other body fluids or tissues, which have been reported to be associated with toxic or lethal effects. Because of inter-subject variations or other variable factors, the reported toxic or lethal concentrations may occasionally lie close to or within the therapeutic range.

In some monographs, the toxic or lethal blood concentrations are stated in the form 60 to 89 to 150 mg/L. These figures have been obtained from a survey of a number of reported cases and represent the maximum concentrations found in 10%, 50% and 90% of the subjects, respectively.

Maximum permitted concentrations in air (8-hour exposure limit) are those recommended by the Health and Safety Executive in Occupational Exposure Limits 2002, Guidance Note EH40/2002 Supplement, London, HMSO, 2003.

Volume of distribution

This relates to plasma concentrations after intravenous administration, unless otherwise stated. Values are based in a body-weight of 70 kg.

Clearance

This usually refers to the total plasma clearance (or total whole blood clearance) after intravenous administration. In some instances, the total clearance after an oral dose has been included if the drug is known to be well absorbed and is not subject to significant first-pass metabolism.

Numerous factors and inter-subject variations may affect the absorption, distribution, metabolism and excretion of drugs. These include age, sex and disease states such as renal impairment. In addition, results of analyses may be subject to unavoidable analytical inaccuracies. Consequently, there may be considerable variations in the observed drug concentrations and in values for pharmacokinetic parameters in individual cases. Hence, the values given in the monographs should be used only as a guide and should not be taken as absolute values.

Dose

The dose recorded under this heading in the monographs indicates the usual daily dose (oral unless otherwise stated) that may be administered for therapeutic purposes. It is intended solely as a guide in deciding whether the amount taken by an individual falls within the normal dosage range and should not be taken as a recommendation for treatment.

More detailed information on doses in different conditions and age groups may be found in Martindale, The Extra Pharmacopoeia, 33rd Edn, London, The Pharmaceutical Press, 2002; The British National Formulary, latest edition; or in the manufacturers’ data sheets for the products.

Comments

This edition of Clarke could not have been completed without the comments on the second and the first editions, and the contribution of analytical data from many scientists involved in the analysis of drugs. In order to assist in the preparation of the next edition, the reader is invited to send any constructive comments and relevant new data concerning the analysis of drugs in biological materials to the Editor, Clarke's Analysis of Drugs and Poisons, The Royal Pharmaceutical Society of Great Britain, 1 Lambeth High Street, London SE1 7JN, UK. In this way, future editions will be improved to the benefit of all of those who use it.

Deletions

The following substances which were included in Volumes 1 and 2* of the 1st and 2nd Editions are not included in this edition:

  • Acetyldihydrocodeine
  • Adrenalone
  • Allantoin
  • Allylprodine
  • Alphameprodine
  • Alphamethadol
  • Aminometradine
  • Aminopentamide
  • Amisometradine
  • Amolanone
  • Amopyroquine
  • *Amotriphene
  • Amprotropine
  • Amydricaine
  • Amylocaine
  • Apoatropine
  • Azacosterol
  • Azamethonium Bromide
  • Benzalkonium Bromide
  • Benzamine
  • Benzathine Penicillin
  • Benzethidine
  • Betameprodine
  • Betaprodine
  • *Brocresine
  • Butallylonal
  • Butethamine
  • Butoxamine
  • Cetoxime
  • Chlorisondamine Chloride
  • Citronella Oil
  • Clamoxyquin
  • Clonitazene
  • *Cloponone
  • Codeine N-Oxide
  • Cyclamic Acid
  • Cyprenorphine
  • Demecolcine
  • Demeton-O
  • Desomorphine
  • Diampromide
  • Dibutoline Sulphate
  • *Diethylaminoethyl Diphenylpropionate
  • Dimenoxadole
  • *Dimethocaine
  • Dimethylthiambutene
  • *Dimophebumine
  • Dioxaphetyl Butyrate
  • Dioxathion
  • *Dioxyamidopyrine
  • *Diphenazoline
  • Dithiazanine Iodide
  • Embramine
  • Erythrityl Tetranitrate
  • *Ethylisobutrazine
  • Ethylmethylthiambutene
  • *Ethylpiperidyl Benzilate
  • Etonitazene
  • Etoxeridine
  • Etymide
  • Fenimide
  • *Fenmetramide
  • Furethidine
  • Hydromorphinol
  • Hydroxypethidine
  • *Imidocarb
  • *Iminodimethylphenylthiazolidine
  • *Iopydol
  • *Iopydone
  • Isobutyl Aminobenzoate
  • *Isometamidium
  • Isomethadone
  • Laudexium Methylsulphate
  • Leucinocaine
  • Levomethorphan
  • Levomoramide
  • Levophenacylmorphan
  • Lucanthone
  • Metabutethamine
  • Metabutoxycaine
  • Metazocine
  • *Methadone Intermediate
  • Methaphenilene
  • Methoxypromazine
  • Methylaminoheptane
  • Methyldesorphine
  • Methyldihydromorphine
  • Methylhexaneamine
  • Methyridine
  • Metofoline
  • Metopon
  • *Moramide Intermediate
  • Morpheridine
  • Morphine N-Oxide
  • Mustine
  • Myrophine
  • Naepaine
  • *Naftazone
  • Narcobarbital
  • Nicocodine
  • Nicomorphine
  • *Nifuroxime
  • Noracymethadol
  • Norbutrine
  • *Nordefrin
  • *Norgestrel
  • Norlevorphanol
  • *Octacaine
  • Octaverine
  • Orthocaine
  • Pamaquin
  • *Panidazole
  • *Paromomycin
  • Pentaquin
  • *Pethidine Intermediate A
  • Phenadoxone
  • Phenamidine
  • Phenampromide
  • *Phenatine
  • Phenisonone
  • Phenomorphan
  • Phenoxypropazine
  • Phenylpropylmethylamine
  • *Phthivazid
  • *Picloxydine
  • Pipamazine
  • Piperoxan
  • Pipethanate
  • Plasmocide
  • *Proadifen
  • Probarbital
  • Proheptazine
  • Properidine
  • Pulegium Oil
  • *Pyrrocaine
  • Quinapyramine Chloride
  • Racemethorphan
  • Racemoramide
  • *Resorantel
  • *Rifamide
  • *Rolicypram
  • Stilbamidine
  • Sulphasomizole
  • Sulphonal
  • *Taurolin
  • Teclothiazide
  • *Terodiline
  • *Tetracosactrin
  • *Tetraethylammonium Bromide
  • *Thozalinone
  • Thurfyl Nicotinate
  • *Tiletamine
  • Tolonium Chloride
  • Tolycaine
  • Triclobisonium Chloridc
  • Tropacocaine
  • Tropine
  • Tymazoline
  • Viomycin
  • Xenysalate
Top | Next: Abbreviations»


Abbreviations: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Abbreviations

A11 | specific absorbance (abbreviation of A1%1cm)
AC | acetylated
AFID | alkali flame ionisation detector
agg. | aggregate (in botanical names), including 2 or more species which resemble each other closely
AIDS | acquired immunodeficiency syndrome
API | atmospheric pressure ionisation
APCI | atmospheric pressure chemical ionisation
Art | artefact
AUC | area under the curve
AV | atrioventricular
B.P. | British Pharmacopoeia
b.p. | boiling point
CAS | Chemical Abstracts Service
CFTB | 5-chloro-2′-fluoro-2-(2,2,2-trifluoroethylamino)-benzophenone
CHF | congestive heart failure
-CHNO | descarbamoyl artefact
CI | chemical ionisation
CIn | colour index
Cl | clearance
CNS | central nervous system
-CO2 | artefact formed by decarboxylation
CSF | cerebrospinal fluid
CT | computed tomography
DMES | dimethylethylsilyl
DMF | dimethylformamide
DMSO | dimethylsulfoxide
ECD | electron capture detection
ECG | electrocardiogram
EDTA | ethylene diamine tetra-acetate
EI | electron impact
ELISA | enzyme-linked immunosorbent assay
ELS | evaporative light-scattering
ET | ethylated
eV | electron volts
FAB | fast atom bombardment
fg | femtograms
FID | flame ionisation detection
f.p. | freezing point
FPD | flame photometric detector
ft | foot (feet)
FTIR | Fourier transform infra-red
G-CSF | granulocyte colony-stimulating factor
GC | gas chromatography
GI | gastro-intestinal
h | hour (s)
-HCl | artefact formed by the elimination of hydrochloric acid
-HCN | artefact formed by the elimination of hydrogen cyanide
HIV | human immunodeficiency virus
-H2O | artefact formed by dehydration of an alcohol or by rearrangement of an amino oxo compound
HPLC | high performance liquid chromatography
-HY | acid-hydrolysed/acid hydrolysis
i.d. | internal diameter
IM | intramuscular
IR | infra-red
IV | intravenous
I.S. | internal standard
k | column capacity ratio
λ | wavelength
log | logarithm to the base 10
ln | logarithm to the base e (natural logarithm)
M | molar (moles per litre)
M (OH-) | hydroxy metabolite
M (COOH-) | carboxy metabolite
M (nor-) | N-desmethyl metabolite
M (ring) | ring compound as metabolite
MAO | monoamine oxidase
mEq | milliequivalent(s)
μg | microgram(s)
μm | micrometer(s)
MID | multiple ion detector
min | minute
mol | mole
m.p. | melting point
MRM | multiple reaction monitoring
MS | mass spectrometry
m/z | mass to charge ratio
Me or ME | methylated
ng | nanogram(s)
-NH3 | artefact formed by elimination of ammonia
NIAPCI | negative ion atmospheric pressure chemical ionisation
NICI | negative ion chemical ionisation
nm | nanometer(s)
NPD | nitrogen-phosphorus detection
NSD | nitrogen-specific detector
P | apparent partition coefficient
PAD | peripheral arterial disease
PDHID | pulsed discharge helium ionisation detector
PEEK | polyether etherketone
PFB | pentafluorobenzoyl
-PFP | pentafluoropropionylated
pg | picogram(s)
PIAPCI | positive ion atmospheric pressure chemical ionisation
PICI | positive ion chemical ionisation
PID | photoionisation detector
PIFAB | positive ion fast atom bombardment
pKa | negative logarithm of the dissociation constant
ppb | part(s) per billion
ppm | part(s) per million
PTFE | polytetrafluoroethylene
r.d. | relative density
RI | retention index
RRT | relative retention time
s | second(s)
SDS | sodium dodecyl sulfate
SIM | selected ion monitoring
-SO2NH | artefact formed by elimination of the sulfonamide group
sp. | species (plural spp.)
sp.gr. | specific gravity
t 1/2 | half-life
TBA | tetrabutyl ammonium hydrogen sulfate
TBAF | tetrabutyl ammonium fluoride
TBSA | total body surface area
TCD | thermal conductivity detector
TEA | triethylamine
-TFA | trifluoroacetylated
TIC | total ion current
TLC | thin-layer chromatography
TMS | trimethylsilyl
TMSTFA | trimethylsilyltrifluoroacetyl
TOF | time of flight
TSD | thermionic specific detection
UV | ultraviolet
V | volt(s)
var. | variety
V D | volume of distribution
Vet. | veterinary
Vol | volume(s)
v/v | volume in volume
Wt | weight
w/v | weight in volume
w/w | weight in weight
Top | Next: Copyright»


Copyright: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Copyright

© Pharmaceutical Press 2004

is a trade mark of Pharmaceutical Press

All rights reserved. No part of this publication (data or software) may be reproduced, stored in a retrieval system, or transmitted in any form or by any means, without the prior written permission of the copyright holder.

The publisher makes no representation, express or implied, with regard to the accuracy of the information contained in this software and cannot accept any legal responsibility or liability for any errors or omissions that may be made.

Top | Next: Contact Us»


Contact Us: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > About Clarke

Contact Us

Publishers

Pharmaceutical Press
Publications division of the Royal Pharmaceutical Society of Great Britain
1 Lambeth High Street
London
SE1 7JN
UK
Telephone: +44 (0)20 7735 9141
Fax: +44 (0)20 7572 2509
Email: pharmpress@rpsgb.org
Web: http://www.pharmpress.com/
Pharmaceutical Press
100 South Atkinson Road, Suite 206
Grayslake, Illinois
50038-7820
USA
Telephone: +1 847 543 1708
Fax: +1 847 543 1768
Email: pharmpress@ameritech.net
Web: http://www.pharmpress.com/

Software Developers

Clinical and Biomedical Computing Ltd
2nd Floor, 32a Bridge Street
Cambridge
CB2 1UJ
UK
Telephone: +44 (0)1223 364 444
Fax: +44 (0)1223 364 444
Email: info@cbcl.co.uk
Web: http://www.cbcl.co.uk/

Technical Support

Brook House
Telephone: +44 (0)1988 600 789
Fax: +44 (0)1988 402 567
Email: clarke@brookhouse.co.uk
Web: http://pharmpress.brookpub.net/support/
Top | Next: Methodology & Analytical Techniques»


: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation Next »
Home

Clarke's Analysis of Drugs and Poisons

Consulting Editors: Anthony C Moffat, M David Osselton, Brian Widdop

Managing Editor: Laurent Y Galichet

Sections

  • * Contents
  • * What's new?
  • * Demonstration (requires PowerPoint Viewer)
  • * Quick guide (requires Adobe® Reader®)
Top | Next: Contents»


Indexes of Analytical Data: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents

Indexes of Analytical Data

Sub-sections

  • * CAS Numbers
  • * Molecular Formulae
  • * Therapeutic Classes
  • * Molecular Weights
  • * Melting Points
  • * Colour Tests
  • + Thin-layer Chromatographic Data
  • + Gas Chromatographic Data
  • + High Performance Liquid Chromatographic Data
  • + Ultraviolet Absorption Maxima
  • * Infra-red Peaks
  • * Mass Spectral Data of Drugs
  • * Mass Spectral Data of Pesticides
  • * Reagents
  • * E Numbers
  • * Medical Glossary
Top | Next: CAS Numbers»


Monographs: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents

Monographs

Monographs, alphabetically

A B C D E F G H I K L M N O P Q R S T U V W X Y Z
Top | Next: Monographs: A»


About Clarke: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents

About Clarke

Sub-sections

  • * Introduction
  • * Foreword
  • * Editorial Advisory Board
  • * Editorial Staff
  • * Contributors
  • * About the Editors
  • * Acknowledgements
  • * General Notices
  • * Abbreviations
  • * Copyright
  • * Contact Us
Top | Next: Introduction»


Monographs: A: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: A

Sub-sections

  • * Abacavir
  • * Acamprosate Calcium
  • * Acarbose
  • * Acebutolol
  • * Acecainide
  • * Acecarbromal
  • * Aceclofenac
  • * Acefylline Piperazine
  • * Acemetacin
  • * Acenocoumarol
  • * Acepromazine
  • * Acetaldehyde
  • * Acetanilide
  • * Acetarsone
  • * Acetazolamide
  • * Acetic Acid Glacial
  • * Acetohexamide
  • * Acetomenaphthone
  • * Acetone
  • * Acetophenazine
  • * Acetorphine
  • * Acetylcholine Chloride
  • * Acetylcodeine
  • * Acetylcysteine
  • * Acetyldigitoxin
  • * Aciclovir
  • * Acitretin
  • * Aclarubicin
  • * Aconitine
  • * Acriflavinium Chloride
  • * Acrivastine
  • * Adenosine
  • * Adiphenine
  • * Adrafinil
  • * Adrenaline
  • * Ajmaline
  • * Alachlor
  • * Albendazole
  • * Alclofenac
  • * Alcuronium Chloride
  • * Aldesleukin
  • * Aldicarb
  • * Aldosterone
  • * Aldrin
  • * Alendronic Acid
  • * Aletamine
  • * Alfacalcidol
  • * Alfadolone
  • * Alfaxalone
  • * Alfentanil
  • * Alfuzosin
  • * Alimemazine
  • * Allobarbital
  • * Allopurinol
  • * Allylestrenol
  • * Almotriptan
  • * Aloin
  • * Aloxiprin
  • * Alpha Tocoferil Acetate
  • * Alphachloralose
  • * Alphaprodine
  • * Alprazolam
  • * Alprenolol
  • * Alprostadil
  • * Alteplase
  • * Altretamine
  • * Alverine
  • * Amantadine
  • * Ambazone
  • * Ambenonium Chloride
  • * Ambucetamide
  • * Ambutonium Bromide
  • * Ametazole
  • * Ametryne
  • * Amfetamine
  • * Amicarbalide
  • * Amidefrine
  • * Amifostine
  • * Amikacin
  • * Amiloride
  • * Amineptine
  • * Aminitrozole
  • * Aminoacridine
  • * Aminobenzoic Acid
  • * Aminocaproic Acid
  • * Aminoglutethimide
  • * Aminohippuric Acid
  • * Aminonitrothiazole
  • * Aminophenazone
  • * 4-Aminophenol
  • * Aminopromazine
  • * Aminosalicylic Acid
  • * Aminotriazole
  • * Amiodarone
  • * Amiphenazole
  • * Amisulpride
  • * Amitriptyline
  • * Amlodipine
  • * Amobarbital
  • * Amodiaquine
  • * Amosulalol
  • * Amoxapine
  • * Amoxicillin
  • * Amphotericin B
  • * Ampicillin
  • * Amprenavir
  • * Amprolium Hydrochloride
  • * Amsacrine
  • * Amygdalin
  • * Amyl Acetate
  • * Amyl Alcohol
  • * Amyl Nitrite
  • * Amylmetacresol
  • * Anagrelide
  • * Anastrozole
  • * Androstanolone
  • * Androstenediol
  • * Androstenedione
  • * Androsterone
  • * Anileridine
  • * Aniline
  • * Aniracetam
  • * Anisindione
  • * Antazoline
  • * Apomorphine
  • * Aprindine
  • * Aprobarbital
  • * Apronal
  • * Arecoline
  • * Arsenic Trioxide
  • * Artemether
  • * Artesunate
  • * Ascorbic Acid
  • * Asparaginase
  • * Aspirin
  • * Astemizole
  • * Atenolol
  • * Atorvastatin
  • * Atovaquone
  • * Atracurium
  • * Atrazine
  • * Atropine
  • * Atropine Methobromide
  • * Atropine Methonitrate
  • * Atropine Oxide
  • * Azacyclonol
  • * Azaperone
  • * Azapetine
  • * Azapropazone
  • * Azatadine
  • * Azathioprine
  • * Azinphos–ethyl
  • * Azinphos–methyl
  • * Azithromycin
  • * Azlocillin
  • * Aztreonam
Top | Next: Abacavir»


Monographs: B: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: B

Sub-sections

  • * Bacampicillin
  • * Bacitracin
  • * Baclofen
  • * Balsalazide
  • * Bambuterol
  • * Bamethan
  • * Bamifylline
  • * Bamipine
  • * Barbital
  • * Barbituric Acid
  • * Beclamide
  • * Beclometasone
  • * Bemegride
  • * Benactyzine
  • * Benaprizine
  • * Benazepril
  • * Bendroflumethiazide
  • * Benethamine
  • * Benorilate
  • * Benoxaprofen
  • * Benperidol
  • * Benserazide
  • * Benzaldehyde
  • * Benzalkonium Chloride
  • * Benzatropine
  • * Benzbromarone
  • * Benzene
  • * Benzene Hexachloride
  • * Benzethonium Chloride
  • * Benzfetamine
  • * Benzilonium Bromide
  • * Benziodarone
  • * Benzocaine
  • * Benzoctamine
  • * Benzoic Acid
  • * Benzonatate
  • * Benzoylecgonine
  • * Benzquinamide
  • * Benzthiazide
  • * Benzydamine
  • * Benzyl Alcohol
  • * Benzyl Benzoate
  • * Benzyl Nicotinate
  • * Benzylmorphine
  • * Benzylpenicillin
  • * Bephenium Hydroxynaphthoate
  • * Berberine
  • * Betahistine
  • * Betaine
  • * Betamethasone
  • * Betanaphthol
  • * Betaxolol
  • * Bethanechol Chloride
  • * Bethanidine
  • * Bevantolol
  • * Bezafibrate
  • * Bezitramide
  • * Bialamicol
  • * Bibenzonium Bromide
  • * Bicalutamide
  • * Biperiden
  • * Biriperone
  • * Bisacodyl
  • * Bisoprolol
  • * Bitoscanate
  • * Bleomycin
  • * Boldenone
  • * Bopindolol
  • * Brallobarbital
  • * Bretylium Tosilate
  • * Bromantane
  • * Bromazepam
  • * Bromazine
  • * Bromhexine
  • * Bromisoval
  • * Bromocriptine
  • * Brompheniramine
  • * Brotizolam
  • * Broxaldine
  • * Broxyquinoline
  • * Brucine
  • * Buclizine
  • * Buclosamide
  • * Budipine
  • * Bufexamac
  • * Buformin
  • * Bufotenine
  • * Bufylline
  • * Bumetanide
  • * Bunamidine
  • * Bunazosin
  • * Bunitrolol
  • * Buphenine
  • * Bupivacaine
  • * Buprenorphine
  • * Bupropion
  • * Buserelin
  • * Buspirone
  • * Busulfan
  • * Butacaine
  • * Butalamine
  • * Butalbital
  • * Butanilicaine
  • * Butaperazine
  • * Butetamate
  • * Butobarbital
  • * Butorphanol
  • * Butoxyethyl Nicotinate
  • * Butriptyline
  • * Butyl Aminobenzoate
  • * Butylated Hydroxyanisole
  • * Butylated Hydroxytoluene
  • * Butylchloral Hydrate
Top | Next: Bacampicillin»


Monographs: C: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: C

Sub-sections

  • * Cabergoline
  • * Cadaverine
  • * Caffeine
  • * Calfactant
  • * Camazepam
  • * Cambendazole
  • * Camphor
  • * Candesartan
  • * Cannabis
  • * Cantharidin
  • * Capecitabine
  • * Capreomycin
  • * Captodiame
  • * Captopril
  • * Caramiphen
  • * Carbachol
  • * Carbamazepine
  • * Carbarsone
  • * Carbaryl
  • * Carbazochrome
  • * Carbenicillin
  • * Carbenoxolone
  • * Carbetapentane
  • * Carbidopa
  • * Carbimazole
  • * Carbinoxamine
  • * Carbocromen
  • * Carbon Tetrachloride
  • * Carbromal
  • * Carbutamide
  • * Carfenazine
  • * Carisoprodol
  • * Carmustine
  • * Carphedon
  • * Carteolol
  • * Carvedilol
  • * Cathine
  • * Cefaclor
  • * Cefalexin
  • * Cefaloridine
  • * Cefalothin
  • * Cefixime
  • * Cefradine
  • * Ceftazidime
  • * Ceftriaxone
  • * Celecoxib
  • * Celiprolol
  • * Cephaëline
  • * Cerivastatin
  • * Cetalkonium Chloride
  • * Cetirizine
  • * Cetrimide
  • * Cetylpyridinium Chloride
  • * Chelidonine
  • * Chlorambucil
  • * Chloramphenicol
  • * Chlorcyclizine
  • * Chlordane
  • * Chlordiazepoxide
  • * Chlorhexidine
  • * Chlormadinone Acetate
  • * Chlormezanone
  • * Chloroaniline
  • * Chlorobutanol
  • * Chlorocresol
  • * Chloroform
  • * Chloromethylaniline
  • * Chloronitroaniline
  • * Chloronitrotoluene
  • * Chloroprocaine
  • * Chloropyramine
  • * Chloropyrilene
  • * Chloroquine
  • * Chlorothiazide
  • * Chlorotrianisene
  • * Chloroxylenol
  • * Chlorphenamine
  • * Chlorphenesin
  • * Chlorphenesin Carbamate
  • * Chlorphenoxamine
  • * Chlorphentermine
  • * Chlorproguanil
  • * Chlorpromazine
  • * Chlorpropamide
  • * Chlorprothixene
  • * Chlorpyrifos
  • * Chlorquinaldol
  • * Chlortalidone
  • * Chlortetracycline
  • * Chlorzoxazone
  • * Cholesterol
  • * Choline
  • * Choline Alfoscerate
  • * Chorionic Gonadotropin
  • * Ciclosporin
  • * Cidofovir
  • * Cilazapril
  • * Cilostazol
  • * Cimetidine
  • * Cinchocaine
  • * Cinchonidine
  • * Cinchonine
  • * Cinchophen
  • * Cineole
  • * Cinnarizine
  • * Ciprofibrate
  • * Ciprofloxacin
  • * Cisapride
  • * Cisatracurium
  • * Cisplatin
  • * Citalopram
  • * Cladribine
  • * Clarithromycin
  • * Clefamide
  • * Clemastine
  • * Clemizole
  • * Clenbuterol
  • * Clidinium Bromide
  • * Clindamycin
  • * Clioquinol
  • * Clioxanide
  • * Clobazam
  • * Clobetasol Propionate
  • * Clobetasone Butyrate
  • * Clodantoin
  • * Clodronic Acid
  • * Clofazimine
  • * Clofedanol
  • * Clofenotane
  • * Clofibrate
  • * Clomethiazole
  • * Clomifene
  • * Clomipramine
  • * Clomocycline
  • * Clonazepam
  • * Clonidine
  • * Clonixin
  • * Clopamide
  • * Clopenthixol
  • * Clopidogrel
  • * Clopidol
  • * Cloral Betaine
  • * Cloral Hydrate
  • * Clorazepic Acid
  • * Clorexolone
  • * Clorgiline
  • * Cloricromen
  • * Clorprenaline
  • * Clospipramine
  • * Clostebol
  • * Clotiapine
  • * Clotrimazole
  • * Cloxacillin
  • * Clozapine
  • * Cocaine
  • * Codeine
  • * Co–dergocrine Mesilate
  • * Colchicine
  • * Colecalciferol
  • * Colfosceril Palmitate
  • * Conessine
  • * Coniine
  • * Cortisone
  • * Cotarnine
  • * Coumaphos
  • * Coumatetralyl
  • * Cresol
  • * Cropropamide
  • * Crotamiton
  • * Crotetamide
  • * Cryofluorane
  • * Cyanide
  • * Cyanocobalamin
  • * Cyclandelate
  • * Cyclazocine
  • * Cyclizine
  • * Cyclobarbital
  • * Cyclobenzaprine
  • * Cyclofenil
  • * Cycloguanil
  • * Cyclomethycaine
  • * Cyclopentamine
  • * Cyclopenthiazide
  • * Cyclopentobarbital
  • * Cyclopentolate
  • * Cyclophosphamide
  • * Cycloserine
  • * Cyclothiazide
  • * Cycrimine
  • * Cyfluthrin
  • * Cyproheptadine
  • * Cytarabine
  • * Cytisine
Top | Next: Cabergoline»


Monographs: D: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: D

Sub-sections

  • * Dactinomycin
  • * Danazol
  • * Dantrolene
  • * Dantron
  • * Dapsone
  • * Daunorubicin
  • * Debrisoquine
  • * Decamethonium Bromide
  • * Decoquinate
  • * Deferiprone
  • * Deflazacort
  • * Dehydroemetine
  • * Dehydroepiandrosterone
  • * Delavirdine
  • * Deltamethrin
  • * Demecarium Bromide
  • * Demeclocycline
  • * Demeton-S
  • * Demoxepam
  • * Denatonium Benzoate
  • * Deptropine
  • * Dequalinium Chloride
  • * Deserpidine
  • * Desferrioxamine
  • * Desflurane
  • * Desipramine
  • * Deslanoside
  • * Desmetryne
  • * Desonide
  • * Desoxycortone
  • * Dexamethasone
  • * Dexamfetamine
  • * Dexbrompheniramine
  • * Dexchlorphenamine
  • * Dexketoprofen
  • * Dexmedetomidine
  • * Dexpanthenol
  • * Dexrazoxane
  • * Dextromethorphan
  • * Dextromoramide
  • * Dextropropoxyphene
  • * Dextrorphan
  • * Diamfenetide
  • * Diamorphine
  • * Diamthazole
  • * Diaveridine
  • * Diazepam
  • * Diazoxide
  • * Dibenzepin
  • * Dibrompropamidine
  • * Dibutyl Phthalate
  • * Dicamba
  • * Dichloralphenazone
  • * Dichlorodifluoromethane
  • * Dichlorophen
  • * Dichlorophenoxyacetic Acid
  • * Dichlorvos
  • * Diclofenac
  • * Diclofenamide
  • * Dicoumarol
  • * Dicycloverine
  • * Didanosine
  • * Dieldrin
  • * Dienestrol
  • * Diethazine
  • * Diethyl Phthalate
  • * Diethylcarbamazine
  • * Diethylpropion
  • * Diethylstilbestrol
  • * Diethylthiambutene
  • * Diethyltoluamide
  • * Diethyltryptamine
  • * Difenidol
  • * Diflunisal
  • * Digitoxin
  • * Digoxin
  • * Dihydralazine
  • * Dihydrocodeine
  • * Dihydroergotamine
  • * Dihydromorphine
  • * Dihydrostreptomycin
  • * Dihydrotachysterol
  • * Diiodohydroxyquinoline
  • * Diloxanide
  • * Diltiazem
  • * Dimefline
  • * Dimenhydrinate
  • * Dimercaprol
  • * Dimethadione
  • * Dimethisterone
  • * Dimethoate
  • * Dimethoxanate
  • * Dimethyl Phthalate
  • * Dimethyl Sulfoxide
  • * Dimethylamfetamine
  • * Dimethyltryptamine
  • * Dimetindene
  • * Dimetotiazine
  • * Dimetridazole
  • * Diminazene
  • * Dimoxyline
  • * Dimpylate
  • * Dinitolmide
  • * Dinitro–orthocresol
  • * Diperodon
  • * Diphemanil Metilsulfate
  • * Diphenadione
  • * Diphenhydramine
  • * Diphenoxylate
  • * Diphenyl
  • * Diphenylpyraline
  • * Dipipanone
  • * Diprenorphine
  • * Diprophylline
  • * Dipyridamole
  • * Dipyrone
  • * Diquat
  • * Disopyramide
  • * Distigmine Bromide
  • * Disulfamide
  • * Disulfiram
  • * Disulfoton
  • * Dithranol
  • * Ditiocarb
  • * Diuron
  • * Dixyrazine
  • * Dobutamine
  • * Docetaxel
  • * Docusate Sodium
  • * Dodecyl Gallate
  • * Dofamium Chloride
  • * Dofetilide
  • * Dolasetron
  • * DOM
  • * Domiphen Bromide
  • * Donepezil
  • * Dopamine
  • * Dopexamine
  • * Dosulepin
  • * Doxacurium Chloride
  • * Doxapram
  • * Doxazosin
  • * Doxepin
  • * Doxorubicin
  • * Doxycycline
  • * Doxylamine
  • * Droperidol
  • * Dropropizine
  • * Drostanolone Propionate
  • * Droxidopa
  • * Duteplase
  • * Dyclonine
  • * Dydrogesterone
Top | Next: Dactinomycin»


Monographs: E: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: E

Sub-sections

  • * Ebastine
  • * Ecgonine
  • * Econazole
  • * Ecothiopate Iodide
  • * Edrophonium Chloride
  • * Efavirenz
  • * Eflornithine
  • * Embutramide
  • * Emepronium Bromide
  • * Emetine
  • * Emylcamate
  • * Enalapril
  • * Enallylpropymal
  • * Encainide
  • * Endosulfan
  • * Endrin
  • * Enflurane
  • * Enoxaparin
  • * Enoximone
  • * Enoxolone
  • * Entacapone
  • * Ephedrine
  • * Epinastine
  • * Epirubicin
  • * Epithiazide
  • * Eptazocine
  • * Ergocalciferol
  • * Ergometrine
  • * Ergotamine
  • * Ergotoxine
  • * Erythromycin
  • * Esmolol
  • * Estradiol
  • * Estriol
  • * Estrone
  • * Etacrynic Acid
  • * Etafedrine
  • * Etamiphylline
  • * Etamivan
  • * Etebenecid
  • * Etenzamide
  • * Ethacridine
  • * Ethambutol
  • * Ethanol
  • * Ethchlorvynol
  • * Ether
  • * Ethiazide
  • * Ethinamate
  • * Ethinylestradiol
  • * Ethionamide
  • * Ethisterone
  • * Ethoheptazine
  • * Ethomoxane
  • * Ethosuximide
  • * Ethotoin
  • * Ethoxzolamide
  • * Ethyl Acetate
  • * Ethyl Biscoumacetate
  • * Ethyl Gallate
  • * Ethyl Hydroxybenzoate
  • * Ethyl Nicotinate
  • * Ethylene Glycol
  • * Ethylenediamine Hydrate
  • * Ethylestrenol
  • * Ethylmorphine
  • * Ethylnoradrenaline
  • * Etidocaine
  • * Etilefrine
  • * Etisazole
  • * Etizolam
  • * Etodolac
  • * Etofenamate
  • * Etofylline
  • * Etomidate
  • * Etoposide
  • * Etorphine
  • * Etoxazene
  • * Etretinate
  • * Etynodiol Diacetate
  • * Eucatropine
  • * Eugenol
  • * Exemestane
  • * Exifone
Top | Next: Ebastine»


Monographs: F: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: F

Sub-sections

  • * Famciclovir
  • * Famotidine
  • * Famprofazone
  • * Fasudil
  • * Fazadinium Bromide
  • * Felbamate
  • * Felodipine
  • * Fenamiphos
  • * Fenbendazole
  • * Fenbufen
  • * Fenbutrazate
  • * Fencamfamin
  • * Fenclofenac
  • * Fendosal
  • * Fenetylline
  • * Fenfluramine
  • * Fenitrothion
  • * Fenoldopam
  • * Fenoprofen
  • * Fenoterol
  • * Fenpipramide
  • * Fenpiprane
  • * Fenproporex
  • * Fentanyl
  • * Fenthion
  • * Fenticlor
  • * Fenyramidol
  • * Feprazone
  • * Fexofenadine
  • * Finasteride
  • * Flavoxate
  • * Flecainide
  • * Floctafenine
  • * Fluanisone
  • * Fluclorolone Acetonide
  • * Flucloxacillin
  • * Fluconazole
  • * Flucytosine
  • * Fludarabine
  • * Fludrocortisone
  • * Fludroxycortide
  • * Flufenamic Acid
  • * Flugestone
  • * Flumazenil
  • * Flumetasone
  • * Flunitrazepam
  • * Flunixin
  • * Fluocinolone Acetonide
  • * Fluocinonide
  • * Fluocortolone
  • * Fluoroacetamide
  • * Fluoroacetic Acid
  • * Fluorometholone
  • * Fluorouracil
  • * Fluoxetine
  • * Fluoxymesterone
  • * Flupentixol
  • * Fluphenazine
  • * Flupirtine
  • * Fluquinconazole
  • * Flurazepam
  • * Flurbiprofen
  • * Fluspirilene
  • * Flutazolam
  • * Fluticasone Propionate
  • * Flutoprazepam
  • * Fluvastatin
  • * Fluvoxamine
  • * Folic Acid
  • * Fomepizole
  • * Formaldehyde
  • * Formestane
  • * Formic Acid
  • * Formoterol
  • * Foscarnet Sodium
  • * Fosinopril
  • * Fosphenytoin
  • * Furaltadone
  • * Furazolidone
  • * Furosemide
  • * Fusidic Acid
Top | Next: Famciclovir»


Monographs: G: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: G

Sub-sections

  • * Gabapentin
  • * Galantamine
  • * Gallamine Triethiodide
  • * Gallium Nitrate
  • * Gamma-butyrolactone
  • * Gamma-hydroxybutyric Acid
  • * Ganciclovir
  • * Gelsemine
  • * Gemcitabine
  • * Gentamicin
  • * Gestonorone Caproate
  • * Gestrinone
  • * Glafenine
  • * Glibenclamide
  • * Glibornuride
  • * Gliclazide
  • * Glimepiride
  • * Glipizide
  • * Gliquidone
  • * Gloxazone
  • * Glutethimide
  • * Glyceryl Trinitrate
  • * Glycopyrronium Bromide
  • * Glymidine Sodium
  • * Glyphosate
  • * Granisetron
  • * Griseofulvin
  • * Guaifenesin
  • * Guanethidine
  • * Guanoclor
  • * Guanoxan
Top | Next: Gabapentin»


Monographs: H: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: H

Sub-sections

  • * Halazone
  • * Halcinonide
  • * Halofantrine
  • * Haloperidol
  • * Halothane
  • * Haloxon
  • * Halquinol
  • * Harmaline
  • * Harman
  • * Harmine
  • * Heptabarb
  • * Heptachlor
  • * Heptaminol
  • * Heteronium Bromide
  • * Hexachlorophene
  • * Hexaconazole
  • * Hexamethonium Bromide
  • * Hexestrol
  • * Hexethal
  • * Hexetidine
  • * Hexobarbital
  • * Hexobendine
  • * Hexocyclium Metilsulfate
  • * Hexoprenaline
  • * Hexyl Nicotinate
  • * Hexylcaine
  • * Hexylresorcinol
  • * Histamine
  • * Histapyrrodine
  • * Homatropine
  • * Homatropine Methylbromide
  • * Homidium Bromide
  • * Homochlorcyclizine
  • * Hordenine
  • * Hydralazine
  • * Hydrastine
  • * Hydrastinine
  • * Hydrochlorothiazide
  • * Hydrocodone
  • * Hydrocortisone
  • * Hydroflumethiazide
  • * Hydromorphone
  • * Hydroquinidine
  • * Hydroquinine
  • * Hydroquinone
  • * Hydroxocobalamin
  • * Hydroxyamfetamine
  • * Hydroxycarbamide
  • * Hydroxychloroquine
  • * Hydroxyephedrine
  • * Hydroxyphenamate
  • * Hydroxyprogesterone
  • * Hydroxyquinoline
  • * Hydroxystilbamidine
  • * Hydroxyzine
  • * Hyoscine
  • * Hyoscine Butylbromide
  • * Hyoscine Methobromide
  • * Hyoscine Methonitrate
  • * Hyoscyamine
Top | Next: Halazone»


Monographs: I: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: I

Sub-sections

  • * Ibogaine
  • * Ibomal
  • * Ibuprofen
  • * Ibutilide
  • * Idarubicin
  • * Idebenone
  • * Idobutal
  • * Idoxuridine
  • * Imidacloprid
  • * Imidapril
  • * Imipramine
  • * Imolamine
  • * Indapamide
  • * Indeloxazine
  • * Indinavir
  • * Indometacin
  • * Indoprofen
  • * Indoramin
  • * Inositol Nicotinate
  • * Insulin
  • * Iprindole
  • * Iproniazid
  • * Irbesartan
  • * Irgarol
  • * Irinotecan
  • * Isoaminile
  • * Isocarboxazid
  • * Isoetarine
  • * Isometheptene
  • * Isoniazid
  • * Isoprenaline
  • * Isopropamide Iodide
  • * Isopropyl Alcohol
  • * Isopropylaminophenazone
  • * Isoproturon
  • * Isosorbide Dinitrate
  • * Isosorbide Mononitrate
  • * Isothipendyl
  • * Isotretinoin
  • * Isoxsuprine
  • * Isradipine
  • * Itraconazole
Top | Next: Ibogaine»


Monographs: K: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: K

Sub-sections

  • * Kanamycin
  • * Ketamine
  • * Ketazolam
  • * Ketobemidone
  • * Ketoconazole
  • * Ketoprofen
  • * Ketorolac
  • * Ketotifen
Top | Next: Kanamycin»


Monographs: L: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: L

Sub-sections

  • * Labetalol
  • * Lachesine Chloride
  • * Lacidipine
  • * Lamivudine
  • * Lamotrigine
  • * Lanatoside C
  • * Lanreotide
  • * Lansoprazole
  • * Leflunomide
  • * Lepirudin
  • * Letrozole
  • * Levacetylmethadol
  • * Levallorphan
  • * Levamfetamine
  • * Levamisole
  • * Levetiracetam
  • * Levobunolol
  • * Levobupivacaine
  • * Levocabastine
  • * Levodopa
  • * Levofloxacin
  • * Levomepromazine
  • * Levopropoxyphene
  • * Levorphanol
  • * Levosimendan
  • * Levothyroxine
  • * Lidocaine
  • * Lidoflazine
  • * Lincomycin
  • * Lindane
  • * Linuron
  • * Liothyronine
  • * Lisinopril
  • * Lithium Carbonate
  • * Lobeline
  • * Lofepramine
  • * Lofexidine
  • * Loperamide
  • * Loprazolam
  • * Loratadine
  • * Lorazepam
  • * Lorcainide
  • * Lormetazepam
  • * Losartan
  • * Lovastatin
  • * Loxapine
  • * Lymecycline
  • * Lynestrenol
  • * Lysergamide
  • * Lysergic Acid
  • * Lysergide
Top | Next: Labetalol»


Monographs: M: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: M

Sub-sections

  • * Mafenide
  • * Malathion
  • * Mandelic Acid
  • * Mannitol
  • * Mannomustine
  • * Maprotiline
  • * Mazindol
  • * Mebanazine
  • * Mebendazole
  • * Mebeverine
  • * Mebezonium Iodide
  • * Mebhydrolin
  • * Mebutamate
  • * Mecamylamine
  • * Meclofenamic Acid
  • * Meclofenoxate
  • * Mecloqualone
  • * Meclozine
  • * Medazepam
  • * Medroxyprogesterone Acetate
  • * Mefenamic Acid
  • * Mefruside
  • * Megestrol Acetate
  • * Meloxicam
  • * Melphalan
  • * Menadione
  • * Menthol
  • * Mepacrine
  • * Mepenzolate Bromide
  • * Mephenesin
  • * Mephentermine
  • * Mephenytoin
  • * Mepivacaine
  • * Meprobamate
  • * Meprylcaine
  • * Meptazinol
  • * Mepyramine
  • * Mequitazine
  • * Mercaptopurine
  • * Mersalyl Acid
  • * Mescaline
  • * Mesocarb
  • * Mesoridazine
  • * Mesterolone
  • * Mestranol
  • * Mesuximide
  • * Metaclazepam
  • * Metadoxine
  • * Metadrenaline
  • * Metaldehyde
  • * Metallibure
  • * Metamfetamine
  • * Metaraminol
  • * Metenolone
  • * Metformin
  • * Methacholine Chloride
  • * Methacycline
  • * Methadone
  • * Methallenestril
  • * Methamidophos
  • * Methandienone
  • * Methandriol
  • * Methanol
  • * Methanthelinium Bromide
  • * Methapyrilene
  • * Methaqualone
  • * Metharbital
  • * Methazolamide
  • * Methcathinone
  • * Methdilazine
  • * Methenamine
  • * Methocarbamol
  • * Methohexital
  • * Methoprotryne
  • * Methoserpidine
  • * Methotrexate
  • * Methoxamine
  • * Methoxsalen
  • * Methoxyamfetamine
  • * Methoxychlor
  • * Methoxyflurane
  • * Methoxymetamfetamine
  • * Methoxyphenamine
  • * Methyclothiazide
  • * Methyl Benzoquate
  • * Methyl Bromide
  • * Methyl Ethyl Ketone
  • * Methyl Hydroxybenzoate
  • * Methyl Nicotinate
  • * Methyl Salicylate
  • * Methylchlorophenoxyacetic Acid
  • * Methyldopa
  • * Methyldopate
  • * Methylene Chloride
  • * Methylenedioxyamfetamine
  • * Methylenedioxyethylamfetamine
  • * Methylenedioxymethamfetamine
  • * Methylephedrine
  • * Methylergometrine
  • * Methylpentynol
  • * Methylphenidate
  • * Methylphenobarbital
  • * Methylpiperidyl Benzilate
  • * Methylprednisolone
  • * Methyltestosterone
  • * Methylthioamfetamine
  • * Methylthiouracil
  • * 5-Methyltryptamine
  • * α-Methyltryptamine
  • * N-Methyltryptamine
  • * Methyprylon
  • * Methysergide
  • * Meticillin
  • * Metildigoxin
  • * Metindizate
  • * Metipranolol
  • * Metisazone
  • * Metixene
  • * Metoclopramide
  • * Metocurine Iodide
  • * Metolachlor
  • * Metolazone
  • * Metomidate
  • * Metopimazine
  • * Metoprolol
  • * Metronidazole
  • * Metyrapone
  • * Mevinphos
  • * Mexazolam
  • * Mexenone
  • * Mexiletine
  • * Mianserin
  • * Mibefradil
  • * Miconazole
  • * Midazolam
  • * Mifepristone
  • * Milnacipran
  • * Milrinone
  • * Minocycline
  • * Minoxidil
  • * Mirtazapine
  • * Misoprostol
  • * Mitozantrone
  • * Mivacurium Chloride
  • * Mizolastine
  • * Moclobemide
  • * Modafinil
  • * Moexipril
  • * Molgramostim
  • * Molindone
  • * 6-Monoacetylmorphine
  • * Monocrotaline
  • * Monocrotophos
  • * Monoethanolamine
  • * Monolinuron
  • * Montelukast
  • * Moracizine
  • * Morantel
  • * Morazone
  • * Morinamide
  • * Morphine
  • * Moxisylyte
  • * Moxonidine
  • * Mupirocin
  • * Muzolimine
  • * Mycophenolate Mofetil
  • * Myristicin
Top | Next: Mafenide»


Monographs: N: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: N

Sub-sections

  • * Nabilone
  • * Nabumetone
  • * Nadolol
  • * Nafarelin
  • * Naftidrofuryl Oxalate
  • * Nalbuphine
  • * Nalidixic Acid
  • * Nalmefene
  • * Nalorphine
  • * Naloxone
  • * Naltrexone
  • * Nandrolone
  • * Naphazoline
  • * Naphthalene
  • * Naproxen
  • * Naratriptan
  • * Narceine
  • * Natamycin
  • * Nealbarbital
  • * Nebivolol
  • * Nedocromil
  • * Nefazodone
  • * Nefopam
  • * Nelfinavir
  • * Nemonapride
  • * Neomycin
  • * Neopine
  • * Neostigmine Bromide
  • * Nevirapine
  • * Nialamide
  • * Nicametate
  • * Nicergoline
  • * Niclosamide
  • * Nicofuranose
  • * Nicorandil
  • * Nicotinamide
  • * Nicotine
  • * Nicotinic Acid
  • * Nicotinyl Alcohol
  • * Nifedipine
  • * Nifenazone
  • * Niflumic Acid
  • * Nifuratel
  • * Nifursol
  • * Nikethamide
  • * Nimodipine
  • * Nimorazole
  • * Niridazole
  • * Nisoldipine
  • * Nitrazepam
  • * Nitrendipine
  • * Nitrobenzene
  • * Nitrofurantoin
  • * Nitrofurazone
  • * Nitroxinil
  • * Nitroxoline
  • * Nizatidine
  • * Nomifensine
  • * Noradrenaline
  • * Norandrostenediol
  • * Norandrostenedione
  • * Norbormide
  • * Norcodeine
  • * Nordazepam
  • * Norethandrolone
  • * Norethisterone
  • * Noretynodrel
  • * Norharman
  • * Normetadrenaline
  • * Normethadone
  • * Normorphine
  • * Norpipanone
  • * Nortriptyline
  • * Noscapine
  • * Noxiptiline
  • * Noxytiolin
  • * Nystatin
Top | Next: Nabilone»


Monographs: O: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: O

Sub-sections

  • * Obidoxime Chloride
  • * Octafonium Chloride
  • * Octamylamine
  • * Octatropine Methylbromide
  • * Octreotide
  • * Ofloxacin
  • * Olanzapine
  • * Oleandomycin
  • * Olsalazine
  • * Omeprazole
  • * Omethoate
  • * Ondansetron
  • * Opipramol
  • * Orciprenaline
  • * Orlistat
  • * Orphenadrine
  • * Ouabain
  • * Oxalic Acid
  • * Oxaliplatin
  • * Oxandrolone
  • * Oxazepam
  • * Oxcarbazepine
  • * Oxedrine
  • * Oxeladin
  • * Oxetacaine
  • * Oxprenolol
  • * Oxybuprocaine
  • * Oxyclozanide
  • * Oxycodone
  • * Oxymetazoline
  • * Oxymetholone
  • * Oxymorphone
  • * Oxypertine
  • * Oxyphenbutazone
  • * Oxyphencyclimine
  • * Oxyphenisatine
  • * Oxyphenonium Bromide
  • * Oxytetracycline Dihydrate
Top | Next: Obidoxime Chloride»


Monographs: P: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: P

Sub-sections

  • * Paclitaxel
  • * Padimate
  • * Pancuronium Bromide
  • * Pantoprazole
  • * Papaverine
  • * Paracetamol
  • * Parachlorophenol
  • * Paradichlorobenzene
  • * Paraldehyde
  • * Paramethadione
  • * Paramethasone
  • * Paraphenylenediamine
  • * Paraquat
  • * Parathion
  • * Parbendazole
  • * Pargyline
  • * Paroxetine
  • * Pecazine
  • * Pemoline
  • * Pempidine
  • * Penciclovir
  • * Penfluridol
  • * Penicillamine
  • * Pentachlorophenol
  • * Pentaerithrityl Tetranitrate
  • * Pentamidine
  • * Pentapiperide Metilsulfate
  • * Pentazocine
  • * Pentetrazol
  • * Penthienate Methobromide
  • * Pentifylline
  • * Pentobarbital
  • * Pentolonium Tartrate
  • * Pentostatin
  • * Pentoxifylline
  • * Perazine
  • * Pergolide
  • * Perhexiline
  • * Pericyazine
  • * Perindopril
  • * Perphenazine
  • * Pethidine
  • * Phanquinone
  • * Phenacaine
  • * Phenacemide
  • * Phenacetin
  • * Phenaglycodol
  • * Phenazocine
  • * Phenazone
  • * Phenazopyridine
  • * Phencyclidine
  • * Phendimetrazine
  • * Phenelzine
  • * Phenethylamine
  • * Pheneticillin
  • * Pheneturide
  • * Phenformin
  • * Phenglutarimide
  • * Phenindamine
  • * Phenindione
  • * Pheniramine
  • * Phenmetrazine
  • * Phenobarbital
  • * Phenol
  • * Phenolphthalein
  • * Phenoperidine
  • * Phenothiazine
  • * Phenoxybenzamine
  • * Phenoxymethylpenicillin
  • * Phenprobamate
  • * Phenprocoumon
  • * Phensuximide
  • * Phentermine
  • * Phentolamine
  • * Phenylbutazone
  • * Phenylephrine
  • * Phenylmethylbarbituric Acid
  • * Phenylpropanolamine
  • * Phenyltoloxamine
  • * Phenytoin
  • * Pholcodine
  • * Pholedrine
  • * Phthalylsulfacetamide
  • * Phthalylsulfathiazole
  • * Physostigmine
  • * Physostigmine Aminoxide
  • * Phytomenadione
  • * Picotamide
  • * Picrotoxin
  • * Pilocarpine
  • * Piminodine
  • * Pimozide
  • * Pindolol
  • * Pipamperone
  • * Pipazetate
  • * Pipenzolate Bromide
  • * Piperacetazine
  • * Piperazine
  • * Piperidolate
  • * Piperocaine
  • * Piperonyl Butoxide
  • * Pipobroman
  • * Pipotiazine
  • * Pipoxolan
  • * Pipradrol
  • * Pirenzepine
  • * Piritramide
  • * Piroxicam
  • * Pivampicillin
  • * Pizotifen
  • * Poldine Metilsulfate
  • * Polythiazide
  • * Practolol
  • * Prajmalium Bitartrate
  • * Pralidoxime Chloride
  • * Pramipexole
  • * Pramocaine
  • * Pravastatin
  • * Prazepam
  • * Prazosin
  • * Prednisolone
  • * Prednisone
  • * Prenalterol
  • * Prenylamine
  • * Prilocaine
  • * Primaquine
  • * Primidone
  • * Probenecid
  • * Procainamide
  • * Procaine
  • * Procaine Benzylpenicillin
  • * Procarbazine
  • * Prochlorperazine
  • * Procyclidine
  • * Profadol
  • * Profenamine
  • * Proflavine Hemisulfate
  • * Progesterone
  • * Proguanil
  • * Prolintane
  • * Promazine
  • * Promethazine
  • * Prometryne
  • * Propamidine
  • * Propanidid
  • * Propanil
  • * Propanol
  • * Propantheline Bromide
  • * Propazine
  • * Propicillin
  • * Propiomazine
  • * Propofol
  • * Propoxycaine
  • * Propranolol
  • * Propyl Hydroxybenzoate
  • * Propylhexedrine
  • * Propyliodone
  • * Propylthiouracil
  • * Propyphenazone
  • * Prothipendyl
  • * Protionamide
  • * Protokylol
  • * Protoveratrine A
  • * Protriptyline
  • * Proxymetacaine
  • * Proxyphylline
  • * Pseudoephedrine
  • * Pseudomorphine
  • * Psilocin
  • * Psilocybine
  • * Pumactant
  • * Putrescine
  • * Pyrantel
  • * Pyrazinamide
  • * Pyrazophos
  • * Pyrethrum
  • * Pyridostigmine Bromide
  • * Pyridoxine
  • * Pyrimethamine
  • * Pyritidium Bromide
  • * Pyrrobutamine
  • * Pyrvinium Embonate
Top | Next: Paclitaxel»


Monographs: Q: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: Q

Sub-sections

  • * Quazepam
  • * Quetiapine
  • * Quinagolide
  • * Quinapril
  • * Quinethazone
  • * Quinidine
  • * Quinine
  • * Quinisocaine
  • * Quinuronium Sulfate
Top | Next: Quazepam»


Monographs: R: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: R

Sub-sections

  • * Rabeprazole
  • * Racemorphan
  • * Racephedrine
  • * Rafoxanide
  • * Raltitrexed
  • * Ramipril
  • * Ranitidine
  • * Rapacuronium Bromide
  • * Reboxetine
  • * Remifentanil
  • * Remoxipride
  • * Repaglinide
  • * Reproterol
  • * Rescinnamine
  • * Reserpine
  • * Resorcinol
  • * Reteplase
  • * Riboflavin
  • * Rifabutin
  • * Rifampicin
  • * Rifamycin SV
  • * Riluzole
  • * Rimantadine
  • * Rimiterol
  • * Risperidone
  • * Ritodrine
  • * Ritonavir
  • * Rituximab
  • * Rivastigmine
  • * Rizatriptan
  • * Rocuronium
  • * Rofecoxib
  • * Rolitetracycline
  • * Ropinirole
  • * Ropivacaine
  • * Rotenone
  • * Roxithromycin
Top | Next: Rabeprazole»


Monographs: S: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: S

Sub-sections

  • * Saccharin
  • * Salbutamol
  • * Salicylamide
  • * Salicylic Acid
  • * Salinazid
  • * Salmeterol
  • * Salol
  • * Salsalate
  • * Santonin
  • * Saquinavir
  • * Secbutabarbital
  • * Secobarbital
  • * Selegiline
  • * Serotonin
  • * Sertindole
  • * Sertraline
  • * Setiptiline
  • * Sevoflurane
  • * Sildenafil
  • * Simazine
  • * Simvastatin
  • * Sirolimus
  • * Sodium Cromoglicate
  • * Solanidine
  • * Solanine
  • * Somatropin
  • * Sorbic Acid
  • * Sotalol
  • * Sparteine
  • * Spiramycin
  • * Spirapril
  • * Spironolactone
  • * Stanozolol
  • * Stavudine
  • * Stilbazium Iodide
  • * Streptomycin
  • * Strophanthin-K
  • * Strychnine
  • * Styramate
  • * Succinimide
  • * Succinylsulfathiazole
  • * Sulfacarbamide
  • * Sulfacetamide
  • * Sulfachlorpyridazine
  • * Sulfadiazine
  • * Sulfadimethoxine
  • * Sulfadimidine
  • * Sulfadoxine
  • * Sulfaethidole
  • * Sulfafurazole
  • * Sulfaguanidine
  • * Sulfamerazine
  • * Sulfamethizole
  • * Sulfamethoxazole
  • * Sulfamethoxypyridazine
  • * Sulfametopyrazine
  • * Sulfametoxydiazine
  • * Sulfamoxole
  • * Sulfanilamide
  • * Sulfaphenazole
  • * Sulfapyridine
  • * Sulfaquinoxaline
  • * Sulfasalazine
  • * Sulfathiazole
  • * Sulfinpyrazone
  • * Sulfiram
  • * Sulfisomidine
  • * Sulforidazine
  • * Sulindac
  • * Sulpiride
  • * Sultiame
  • * Suprofen
  • * Suxamethonium Chloride
  • * Suxethonium Bromide
  • * Syrosingopine
Top | Next: Saccharin»


Monographs: T: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: T

Sub-sections

  • * Tacrine
  • * Tacrolimus
  • * Talbutal
  • * Tamsulosin
  • * Tandospirone
  • * Teicoplanin
  • * Telmisartan
  • * Temazepam
  • * Temozolomide
  • * Tenoxicam
  • * Terazosin
  • * Terbutaline
  • * Terbutryne
  • * Terbutylazine
  • * Tertatolol
  • * Testosterone
  • * Tetrabenazine
  • * Tetracaine
  • * Tetrachloroethane
  • * Tetrachloroethylene
  • * Tetracycline
  • * Tetramisole
  • * Tetrazepam
  • * Tetryzoline
  • * Thalidomide
  • * Thebacon
  • * Thebaine
  • * Thenalidine
  • * Thenium Closilate
  • * Thenyldiamine
  • * Theobromine
  • * Theophylline
  • * Thialbarbital
  • * Thiamazole
  • * Thiambutosine
  • * Thiamine
  • * Thiamylal
  • * Thiazinamium Metilsulfate
  • * Thiethylperazine
  • * Thioacetazone
  • * Thiopental
  • * Thiopropazate
  • * Thioproperazine
  • * Thioridazine
  • * Thiotepa
  • * Thonzylamine
  • * Thymol
  • * Tiabendazole
  • * Tiagabine
  • * Tianeptine
  • * Tiaprofenic Acid
  • * Ticlopidine
  • * Tienilic Acid
  • * Tigloidine
  • * Tilidate
  • * Tilmicosin
  • * Tiludronic Acid
  • * Timolol
  • * Tinidazole
  • * Tiocarlide
  • * Tioguanine
  • * Tiotixene
  • * Tirofiban
  • * Tizanidine
  • * Tobramycin
  • * Tocainide
  • * Tofenacin
  • * Tolazamide
  • * Tolazoline
  • * Tolbutamide
  • * Tolfenamic Acid
  • * Tolmetin
  • * Tolnaftate
  • * Toloxatone
  • * Tolpropamine
  • * Tolrestat
  • * Tolterodine
  • * Toluene
  • * Topiramate
  • * Topotecan
  • * Torasemide
  • * Toremifene
  • * Tosylchloramide Sodium
  • * Tramadol
  • * Tramazoline
  • * Trandolapril
  • * Tranylcypromine
  • * Trazodone
  • * Trenbolone
  • * Triamcinolone
  • * Triamterene
  • * Triazolam
  • * Triazophos
  • * Tributyl Phosphate
  • * Trichlorfon
  • * Trichlormethiazide
  • * Trichloroethane
  • * Trichloroethanol
  • * Trichloroethylene
  • * Trichlorofluoromethane
  • * Trichlorophenoxyacetic Acid
  • * Triclocarban
  • * Triclofos Sodium
  • * Triclosan
  • * Tricyclamol Chloride
  • * Tridihexethyl Chloride
  • * Trientine
  • * Trifluomeprazine
  • * Trifluoperazine
  • * Trifluperidol
  • * Triflupromazine
  • * Trihexyphenidyl
  • * Trilostane
  • * Trimeperidine
  • * Trimetaphan Camsilate
  • * Trimetazidine
  • * Trimethadione
  • * Trimethobenzamide
  • * Trimethoprim
  • * Trimethoxyamfetamine
  • * Trimetozine
  • * Trimetrexate
  • * Trimipramine
  • * Trioxysalen
  • * Tripelennamine
  • * Triphenyltetrazolium Chloride
  • * Triprolidine
  • * Troglitazone
  • * Troleandomycin
  • * Trometamol
  • * Tropicamide
  • * Tropisetron
  • * Tryptamine
  • * Tryptophan
  • * Tuaminoheptane
  • * Tubocurarine Chloride
  • * Tybamate
  • * Tylosin
  • * Tyramine
Top | Next: Tacrine»


Monographs: U: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: U

Sub-sections

  • * Urea
  • * Urethane
Top | Next: Urea»


Monographs: V: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: V

Sub-sections

  • * Valaciclovir
  • * Valethamate Bromide
  • * Valproic Acid
  • * Valsartan
  • * Vancomycin
  • * Vanillin
  • * Venlafaxine
  • * Verapamil
  • * Veratrine
  • * Vigabatrin
  • * Viloxazine
  • * Vinbarbital
  • * Vinblastine
  • * Vincristine
  • * Vindesine
  • * Vinorelbine
  • * Vinylbital
  • * Voglibose
Top | Next: Valaciclovir»


Monographs: W: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: W

Sub-sections

  • * Warfarin
Top | Next: Warfarin»


Monographs: X: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: X

Sub-sections

  • * Xamoterol
  • * Xantinol Nicotinate
  • * Xipamide
  • * Xylazine
  • * Xylene
  • * Xylometazoline
Top | Next: Xamoterol»


Monographs: Y: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: Y

Sub-sections

  • * Yohimbine
Top | Next: Yohimbine»


Monographs: Z: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons > Contents > Monographs

Monographs: Z

Sub-sections

  • * Zafirlukast
  • * Zalcitabine
  • * Zanamivir
  • * Zidovudine
  • * Zimeldine
  • * Ziprasidone
  • * Zolmitriptan
  • * Zolpidem
  • * Zomepirac
  • * Zonisamide
  • * Zopiclone
  • * Zotepine
  • * Zuclopenthixol
Top | Next: Zafirlukast»


Clarke's Analysis of Drugs and Poisons: Text search

Home > Clarke's Analysis of Drugs and Poisons

Search

Use search to find specific words or phrases anywhere in the text.

Enter a search

  • Enter the term you wish to search for in the search box at the top of the page as
    • a single word (e.g. aspirin)
    • a phrase or multi-word term enclosed in double quotes (e.g. "renal failure")
    • Several terms separated by spaces (e.g. warfarin aspirin)
  • Click on the search button.

Search results

When you perform a text search, the results display tells you how your search has been handled.

The display includes:

  • An explanation of what has been searched
  • the number of matching documents
  • the list of documents retrieved

The list of documents includes the titles of the documents and their locations. This will help you select the most relevant records to view.

Click on the title of a document to display the document with matching terms highlighted.

Refining a search

You can refine your search by using the + and - operators.

Examples:

  • +aspirin +warfarin: finds documents matching both warfarin and aspirin
  • absorption metabolism +warfarin: finds documents containing absorption and/or metabolism which also mention warfarin.
  • aspirin -warfarin: finds documents matching aspirin which do not mention warfarin
  • aspirin warfarin +metabolism -"protein binding": finds documents matching aspirin or warfarin which must match metabolsim but do not mention the phrase "protein binding"


Terms and Conditions: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons

Terms and Conditions

PLEASE READ THESE TERMS AND CONDITIONS CAREFULLY BEFORE USING THIS WEBSITE. USE OF THE SITE WILL INDICATE YOUR ACCEPTANCE.

This website is owned and operated by Pharmaceutical Press, the publications division of The Royal Pharmaceutical Society of Great Britain (PhP)

  1. Access to and use of this Website constitutes the user's acceptance of these Terms and Conditions, which take effect on the date from which the user first uses this Website.
  2. PhP may make changes to these Terms and Conditions at any time by updating this posting. The user should, therefore, review the Terms and Conditions regularly. Continued use of the Website will be subject to the Terms and Conditions current at the time. The most current version of the Terms and Conditions can be reviewed by clicking on the Terms and Conditions hypertext link located at the bottom of the home page.
  3. PhP reserves the right to decline any application, order, or subscription for MedicinesComplete or any publications contained within it. Where PhP provides access, it will either give the user a secure access code, which the user must keep confidential at all times or permit access to the Licensee's IP (Internet Protocol) address. If the user becomes aware that there has been unauthorised use of its account or that its access code is no longer confidential, it must advise PhP immediately. The user will be liable for all use of the Website using its access code.
  4. The user will be responsible for obtaining and paying the costs of a suitable Internet connection in order to access the Website and will not use the Website for any illegal purpose or in any manner that could damage, disable, overburden, or impair any PhP server or interfere with any other party's use and enjoyment of the Website.
  5. All intellectual property in the Website and the information and material it contains, including without limitation copyright and trade marks, is owned by or licensed to PhP unless otherwise noted. No right, title or interest in any intellectual property in the Website is transferred or licensed to the user by its use of the Website. The user may download and print extracts from the Website, other than publications from the MedicinesComplete database, for its personal use. All access to and use of the publications contained within the MedicinesComplete database will be subject to the terms of a separate written agreement.
  6. PhP is not responsible for the content of any other websites or pages linked to or linking to this Website. Following links to any other websites or pages shall be at the user's own risk and PhP shall not be responsible or liable, directly or indirectly, for any damages resulting from the use of such other websites.
  7. The Website and the content, names, text and images included on it are provided 'AS IS'. While reasonable care has been taken in the preparation of this website to ensure that the information contained on it is accurate, no warranty or representation of satisfactory quality, fitness for a particular purpose, or non-infringement is given, nor is any warranty or representation given that there will be no delays, failures, errors or omissions or loss of transmitted information.
  8. To the extent permitted by applicable laws, no liability is accepted for any direct, indirect or consequential loss or damage or loss of use, data, business opportunity or profits, whether in an action in contract, negligence or other tortious action, however resulting from the access to and use of the Website and the information and materials contained on it.
  9. These Terms and Conditions are governed by and interpreted in accordance with the laws of England and Wales and the courts of the above jurisdiction will have non-exclusive jurisdiction in respect of any dispute which may arise.
Top
© Pharmaceutical Press 2005
Accessibility | Terms and Conditions


Contents: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation « Previous | Next »
Home > Clarke's Analysis of Drugs and Poisons

Contents

Sub-sections

  • + About Clarke
  • + Methodology & Analytical Techniques
  • + Monographs
  • + Indexes of Analytical Data
Top | Next: About Clarke»


Not Found: Clarke's Analysis of Drugs and Poisons

Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/toc.htmtoc.htm in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/images/frames.gif).


What's New?: Clarke's Analysis of Drugs and Poisons

Printed from: Clarke's Analysis of Drugs and Poisons, London: Pharmaceutical Press. Electronic version, 2005.
Skip navigation
Home > Clarke's Analysis of Drugs and Poisons

What's New?

01 Jul 2004: Launch on MedicinesComplete

The first electronic release of Clarke's Analysis.

Clarke's Analysis of Drugs and Poisons is the new name of the well established Clarke's Isolation and Identification of Drugs. Professor E G C Clarke, who edited the first edition, designed it to be the leading text for the analysis of drugs and poisons, and this tradition is carried on in the third edition. The name has been changed to reflect the greater scope of the monographs which now include many more pesticides and other poisonous substances as well as veterinary products, drugs misused in sport and drugs of abuse.

Top


About Clarke's Analysis of Drugs and Poisons: Help: Clarke's Analysis of Drugs and Poisons

Help contents > About Clarke's Analysis of Drugs and Poisons

About Clarke's Analysis of Drugs and Poisons

Clarke's Analysis of Drugs and Poisons is the new name of the well established Clarke's Isolation and Identification of Drugs. Professor E G C Clarke, who edited the first edition, designed it to be the leading text for the analysis of drugs and poisons, and this tradition is carried on in the third edition and the first electronic edition. The name has been changed to reflect the greater scope of the monographs which now include many more pesticides and other poisonous substances as well as veterinary products, drugs misused in sport and drugs of abuse.

Clarke, as it is affectionately known, has gained a worldwide reputation as a reliable source of information. Its presence on the benches of many different types of pharmaceutical and toxicological laboratories is a testament to its usefulness. A major change from the second edition is the provision of the information electronically. This form of Clarke has the advantage that text searches can be performed thus aiding the reader to access relevant information more rapidly. An electronic form also has the advantage that it can be updated far more often and easily than the conventional book form.


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Document area > Advanced search

Advanced search

Screenshot of search results

Advanced search allows you to perform a text search in specific sections of the text.

When you perform an advanced search, the results display in the main document area, showing how your search has been handled.

Use the tick boxes to choose which sections you want to search.

See related:

Examples of searches

Entering a search


Advanced searching features: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to find information > How to use the Search function > Advanced searching features

Advanced searching features

You can refine your search by combining search terms using logical operators.

Advanced text searching

ENTER AS | EFFECT
heart failure | documents containing either (or both) of the words
+heart +failure | documents containing both the words
liver heart +failure | documents containing liver and/or heart which must also contain failure
"heart failure" | documents containing both words as a phrase
cat -dog | documents containing the first word but not the second

Notes:

Move the cursor over any section titles in Search in… to display the full title of the section or record type.

You can select several boxes in Search in… and the search will retrieve any of those sections containing the search term.

If you do not select any sections, the system defaults to searching all document types.


Links between documents within Clarke's Analysis of Drugs and Poisons: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > Links between documents within Clarke's Analysis of Drugs and Poisons

Links between documents within Clarke's Analysis of Drugs and Poisons

Related records are linked in the same way whether they are within the same document or in a different document.

  1. To display the linked document, click on the link text. The linked document will be displayed in the document area
  2. To return to the original document, click on the browser Back button

Some examples of links include those between

  • two monographs
  • a reference citation and the full reference details
  • a monograph and the General references

See related:

Using links

Links to external sources


How to move around Clarke's Analysis of Drugs and Poisons: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > How to move around Clarke's Analysis of Drugs and Poisons

How to move around Clarke's Analysis of Drugs and Poisons

A set of links is provided at the top of each screen to help you navigate around Clarke's Analysis of Drugs and Poisons.

The top line links to the next and previous document in the hierarchy

« Next | Previous »

Leave the cursor over the link for a moment to see the title of the document.

If the screen contains a document displayed as the result of a search, the top line will also show the links

Return to search and Hide highlighting

  • Use Return to search to return to your list of search results
  • Use Hide highlighting to see the document without highlighting when you have finished with the search

The next line shows the location of the document within the hierarchy. This is known as a 'breadcrumb trail'.

Home > Contents > Monographs > C

Each entry in the breadcrumb trail acts as a link to a more general document, sub-section, or contents list.

Notes:

Next | Previous links are also available at the bottom of the screen.

Once you choose Hide highlighting, both that link and Return to search link will disappear. If you then wish to check the results of your last search, use the Back button on your browser to return to the search results list. Selecting a document will highlight the search terms as usual.

The first link in the breadcrumb trail is always Home and will take you to the MedicinesComplete home page.

See related:

Document display


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Advanced search Button

Advanced search Button

Click on the "Advanced search" button to perform a text search in specific sections of the text, or if you want help with using logical operators.

See related:

Search box

Entering a search


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Contents Button

Contents Button

Click on the Contents button to see the contents list.

See related:

Table of contents


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Help Button

Help Button

Click on the Help button for context-sensitive help.


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Home Button

Home Button

Click on the Home button to go to the site home page.


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Print Button

Print Button

Important: Under the terms of our copyright, you may print one copy of any document from Clarke's Analysis of Drugs and Poisons for personal use. You may not make or distribute multiple copies without prior written permission from the publisher.

Click on the Print button to print the current document.

See related:

Printing


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Search Button

Search Button

Click on the "Search" button to perform a text search when you have entered your search terms in the search box.

If you click on the "Search" button when the search box is empty, information about how to use text search is displayed.

See related:

Search box

Entering a search


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box

Function buttons and search box

Screenshot of the top bar

There are 5 function buttons on the top bar:

  • Home

    To go to the home page, click on this button.

  • Contents

    To show the table of contents, click on this button.

  • Advanced search

    To perform an advanced text search click on this button.

  • Print

    To print the current page, click on this button.

  • Help

    To show help information, click on this button.

The search box allows you to search Clarke's Analysis of Drugs and Poisons directly.

Use it to find words or phrases anywhere in the text.

See related:

Entering a search


Reference citation lists: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > Reference citation lists

Reference citation lists

References cited in monographs are linked by the first author's name and publication date to the full citations listed at the end of each monograph.

Notes:

Citations listed at the end of individual records include a link to a Medline abstract in PubMed where possible.


How to cite electronic Clarke's Analysis of Drugs and Poisons: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to cite electronic Clarke's Analysis of Drugs and Poisons

How to cite electronic Clarke's Analysis of Drugs and Poisons

When you cite Clarke's Analysis of Drugs and Poisons, we recommend the following style:

Moffat AC, Osselton MD, Widdop B (eds), Clarke's Analysis of Drugs and Poisons. Pharmaceutical Press. Electronic version, (Edition [date]).

This citation should always be added to copies of documents printed from Clarke's Analysis of Drugs and Poisons.


How to browse using the contents list: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to find information > How to browse using the contents list

How to browse using the contents list

The contents list (sometimes referred to as the menu) gives a hierarchical view of the structure (see Structure of Clarke's Analysis of Drugs and Poisons).

  • Expand the contents list by clicking on any + symbol
  • Continue to expand the list in the same way until you find a document you wish to view
  • Click on the link or the page symbol to display the document.


Context sensitive help: Clarke's Analysis of Drugs and Poisons

Help contents > Advanced search > Context sensitive help

Help

All the basic functions for searching and viewing Clarke's Analysis of Drugs and Poisons are displayed on a single screen which is divided into 2 main parts:

  • Function buttons and search box
  • Advanced search

Function buttons and search box

Screenshot of the top bar

There are 5 function buttons on the top bar:

  • Home

    To go to the home page, click on this button.

  • Contents

    To show the table of contents, click on this button.

  • Advanced search

    To perform an advanced text search click on this button.

  • Print

    To print the current page, click on this button.

  • Help

    To show help information, click on this button.

The search box allows you to search Clarke's Analysis of Drugs and Poisons directly.

Use it to find words or phrases anywhere in the text.

See related:

Entering a search

Advanced search

Screenshot of search results

Advanced search allows you to perform a text search in specific sections of the text.

When you perform an advanced search, the results display in the main document area, showing how your search has been handled.

Use the tick boxes to choose which sections you want to search.

See related:

Examples of searches

Entering a search


Context sensitive help: Clarke's Analysis of Drugs and Poisons

Help contents > Document display > Context sensitive help

Help

All the basic functions for searching and viewing Clarke's Analysis of Drugs and Poisons are displayed on a single screen which is divided into 2 main parts:

  • Function buttons and search box
  • Document display

Function buttons and search box

Screenshot of the top bar

There are 5 function buttons on the top bar:

  • Home

    To go to the home page, click on this button.

  • Contents

    To show the table of contents, click on this button.

  • Advanced search

    To perform an advanced text search click on this button.

  • Print

    To print the current page, click on this button.

  • Help

    To show help information, click on this button.

The search box allows you to search Clarke's Analysis of Drugs and Poisons directly.

Use it to find words or phrases anywhere in the text.

See related:

Entering a search

Document display

Screenshot of a document

This is the complete text of the document you have selected.

The top line gives the position of the document in the hierarchy, and links to the previous and next documents.

Screenshot of a document with search term fluoxetine highlighted

If the document has been displayed in response to a search, the search terms ('hits') are highlighted. If two or more search terms have been entered, a different colour is used to highlight different hits. If the search included synonyms (e.g. adrenaline/epinephrine), those terms will be highlighted in the same colour.

Notes:

See document area for instructions about moving up and down the document and changing the size of the display.

See related:

Printing a document

Moving around Clarke's Analysis of Drugs and Poisons

Moving around a document


Context sensitive help: Clarke's Analysis of Drugs and Poisons

Help contents > Text search results display > Context sensitive help

Help

All the basic functions for searching and viewing Clarke's Analysis of Drugs and Poisons are displayed on a single screen which is divided into 2 main parts:

  • Function buttons and search box
  • Text search results display

Function buttons and search box

Screenshot of the top bar

There are 5 function buttons on the top bar:

  • Home

    To go to the home page, click on this button.

  • Contents

    To show the table of contents, click on this button.

  • Advanced search

    To perform an advanced text search click on this button.

  • Print

    To print the current page, click on this button.

  • Help

    To show help information, click on this button.

The search box allows you to search Clarke's Analysis of Drugs and Poisons directly.

Use it to find words or phrases anywhere in the text.

See related:

Entering a search

Text search results display

Screenshot of search results

When you perform a text search, the results display in the main document area, showing how your search has been handled.

The display includes:

  • An explanation of what has been searched
  • the number of matching documents
  • the list of documents retrieved
  • a link to Related articles

The list of documents includes the titles of the documents and their locations. This will help you select the most relevant records to view.

See related:

Examples of searches

Entering a search


Full text search: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Examples of searches > Full text search

Full text search

How do I do a full text search?

Enter your search term or terms in the search box (tell me how) and click on Search in Contents

e.g. arrhythmias "beta blockers"

The search results appear in the document area.

At the top of the results is an explanation of the query.

Find documents matching either arrhythmias or beta blockers.

The number of results from the full text search is listed immediately above the results list and looks like this:

Text search: there are matches in 150 documents.

When a search returns a large number of results, only the first 50 are displayed initially.

Results 1 - 50, sorted with best match first.

If you wish to view all the results, follow the link:

show all 150 results.

Beneath this, the list of documents is displayed, together with their positions in the table of contents which may help you locate results within monographs.

Clicking on the document title of the result will display the document in the document area. To return to the search results, use your browser's "Back" button.


Examples of searches: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Examples of searches

Examples of searches

Here are some examples of how to find answers to common questions

  • How do I do a full text search?


Links to external sources: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > Links to external sources

Links to external sources

Links are included to external documents available via the Internet.

If you have web access, external documents can be retrieved by clicking on the link in the same way as internal links.

External documents will appear in a separate browser window. To return to Clarke's Analysis of Drugs and Poisons close or minimise the new window.

The main links to external sources currently available are

  • links from reference citations to Medline records (from PubMed)
  • links to relevant websites (on-line information)
  • in the Contact us section, links to email addresses (in this case, your e-mail authoring software will be launched and the address inserted, ready for your message).

See related:

Using links

Links between documents within Clarke's Analysis of Drugs and Poisons


How to find information: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to find information

How to find information

There are two alternative ways of finding information in Clarke's Analysis of Drugs and Poisons:

  • searching for a term
  • browsing using the contents list

See related:

Examples of searches


Help: Clarke's Analysis of Drugs and Poisons

Welcome to Help for Clarke's Analysis of Drugs and Poisons

Click on the links below for information about these topics

  • About Clarke's Analysis of Drugs and Poisons
  • How to cite electronic Clarke's Analysis of Drugs and Poisons
  • Structure of Clarke's Analysis of Drugs and Poisons
  • The Clarke's Analysis of Drugs and Poisons interface
    • Top bar
      • Function buttons and search box
        • Home Button
        • Contents Button
        • Advanced search Button
        • Print Button
        • Help Button
        • Search box
        • Search Button
    • Document area
      • Contents list
      • Document display
      • Text search results display
      • Advanced search
  • How to find information
    • How to browse using the contents list
    • How to use the Search function
      • Advanced searching features
    • How to view the documents retrieved by a search
  • Navigation
    • How to move around Clarke's Analysis of Drugs and Poisons
    • How to move around a document
    • How to use links
    • Links between documents within Clarke's Analysis of Drugs and Poisons
    • Links to external sources
    • Reference citation lists
  • How to print a document
  • Examples of searches


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > The interface

The Clarke's Analysis of Drugs and Poisons interface

All the basic functions for searching and viewing Clarke's Analysis of Drugs and Poisons are displayed on a single screen.

Screenshot of the user interface

The screen is divided into 2 main parts:

  • the top bar
  • the document area

The top bar

The top bar is used to display:

  • Function buttons:
    • Home
    • Contents
    • Advanced search
    • Print
    • Help
  • The search box

The document area

Underneath the top bar is the document area which is used to display:

  • documents - pages from Clarke's Analysis of Drugs and Poisons
  • the table of contents
  • text search results


How to use links: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > How to use links

How to use links

Active links (sometimes referred to as 'hyperlinks') are indicated by underlined text.

  • position the mouse over the link text (the cursor will usually change to a pointing hand)
  • click on the link
  • the linked document will be displayed.

Notes:

To return to a previous screen, use the 'Back' button on your browser toolbar

See related:

Links between documents within Clarke's Analysis of Drugs and Poisons

Links to external sources


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Document area

Document area

The main document area is used to display:

  • the text of a document
  • the table of contents
  • the advanced search page
  • text search results

To move up or down

  • use the scroll bar on the right of the screen
  • use the 'Page Up' or 'Page Down' keys
  • use the arrow keys


Navigation: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation

Navigation

  • To move around Clarke's Analysis of Drugs and Poisons
    • from the breadcrumb trail
    • from the contents list
  • To move around a document
    • from the document area
    • from the contents list
    • using links
  • To move from one document to another
    • within Clarke's Analysis of Drugs and Poisons
    • to documents on the internet


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Document area > Document display

Document display

Screenshot of a document

This is the complete text of the document you have selected.

The top line gives the position of the document in the hierarchy, and links to the previous and next documents.

Screenshot of a document with search term fluoxetine highlighted

If the document has been displayed in response to a search, the search terms ('hits') are highlighted. If two or more search terms have been entered, a different colour is used to highlight different hits. If the search included synonyms (e.g. adrenaline/epinephrine), those terms will be highlighted in the same colour.

Notes:

See document area for instructions about moving up and down the document and changing the size of the display.

See related:

Printing a document

Moving around Clarke's Analysis of Drugs and Poisons

Moving around a document


How to print a document: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to print a document

How to print a document

Important: Under the terms of our copyright, you may print one copy of any document from Clarke's Analysis of Drugs and Poisons for personal use. You may not make or distribute multiple copies without prior written permission from the publisher.

Print documents from Clarke's Analysis of Drugs and Poisons using the print functions on your browser.

For example, to print a complete document with Microsoft Internet Explorer

  • select the document you wish to print
  • on the toolbar, click File
  • select Print from the dropdown menu
  • in the Print Range box, select All for the complete document or a page range
  • in the Copies box, specify the number of copies
  • click OK

Notes:

Some documents are very long. Print Preview may not tell you how many pages you will print.

We recommend that you print a complete document. If you select part of a document by highlighting it, the printout may lose its formatting and be difficult to read.

Remember to write the source on the copy using the recommended style for citing Clarke's Analysis of Drugs and Poisons


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Document area > Text search results display

Text search results display

Screenshot of search results

When you perform a text search, the results display in the main document area, showing how your search has been handled.

The display includes:

  • An explanation of what has been searched
  • the number of matching documents
  • the list of documents retrieved
  • a link to Related articles

The list of documents includes the titles of the documents and their locations. This will help you select the most relevant records to view.

See related:

Examples of searches

Entering a search


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar > Function buttons and search box > Search box

Search box

The search box allows you to search Clarke's Analysis of Drugs and Poisons directly.

Use it to find words or phrases anywhere in the text.

See related:

How to use the text search function


How to use the Search function: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to find information > How to use the Search function

How to use the Search function

Use the Search function to find a specific word or phrase.

  1. Enter the term you wish to search for in the box at the top of the screen as:
    • a single word (e.g. arrow)
    • a phrase enclosed in double quotes (e.g. "aplastic anaemia")
    • several terms combined with logical operators - see advanced searching for more information
  3. Click on the Search button or hit Enter.
  • To search within specified sections click on the Advanced search button

Notes:

Searching is 'free text' so you can search for any word, but allow for spelling variations.

Clarke's Analysis of Drugs and Poisons uses International Non-proprietary Names for titles and British English spelling for its editorial content.

You may not always get the result you expect when searching within sections because sections are sometimes combined (for example Adverse Effects and Precautions).

See related:

Advanced searching

Using the contents list

To view the documents retrieved by a search


Structure of Clarke's Analysis of Drugs and Poisons: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Structure of Clarke's Analysis of Drugs and Poisons

Structure of Clarke's Analysis of Drugs and Poisons

There are three main types of information in Clarke's Analysis of Drugs and Poisons:

  • chapters on Methodology and Analytical Techniques
  • drug and poison monographs
  • indexes of analytical data

You can read more about these in the Introduction.


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Document area > Contents list

Contents list

Screenshot of the contents list

The contents list shows the hierarchical arrangement of documents in Clarke's Analysis of Drugs and Poisons. You can use the contents list to view the contents of any monograph or appendix and select documents to view.

To view the contents list, click on the Contents button on the top bar

Clarke's Analysis of Drugs and Poisons is organised into 3 sections. To locate a document:

  • expand the contents list by clicking on any + symbol.
  • continue to expand the list in the same way until you find a document you wish to view
  • click on the title to display the document

or

  • Click on the section title to display a detailed contents list
  • follow links under the "Sub-sections" heading to display individual monographs

Click on a - symbol to collapse the table to that level.

Notes:

Some browsers are unable to expand the table of contents levels. In this case, click on the section you require in the table of contents, and use the list of sub-sections in the main document area.


: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Top bar

Top bar

The top bar is used to display the Function buttons and search box.

Screenshot of the top bar


How to view the documents retrieved by a search: Help: Clarke's Analysis of Drugs and Poisons

Help contents > How to find information > How to view the documents retrieved by a search

How to view the documents retrieved by a search

The results of a search will be displayed when you click the Search button after entering search terms.

Select the documents you want to see from the list and click on the title to display.

The search terms ('hits'), including any synonyms matched, are highlighted. If two or more search terms have been entered, a different colour is used to highlight different hits or families of hits.

To return to the list of search results and select a different document use the Return to search link in the breadcrumb trail or the Back button on the browser.

See related:

Search results display

Document display


How to move around a document: Help: Clarke's Analysis of Drugs and Poisons

Help contents > Navigation > How to move around a document

How to move around a document

  • Click anywhere in the document display to activate that part of the screen
  • Use the arrow keys or Page Up and Page Down keys on your keyboard
  • Use the scroll bar (or wheel on your mouse, if available)

See related:

Document display


Not Found: Clarke's Analysis of Drugs and Poisons

Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/images/ in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/images/frames.gif).


Not Found: Clarke's Analysis of Drugs and Poisons

Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/images/frames.gif in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/css/style.css).


Not Found: Clarke's Analysis of Drugs and Poisons

Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/images/related.gif in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/css/style.css).


Not Found: Clarke's Analysis of Drugs and Poisons

Home > Clarke's Analysis of Drugs and Poisons

Sorry: Not Found

The URL path /clarke/current/images/thesaurus.gif in your request doesn't match anything we have available.

Please step through the following points to find and hopefully fix the problem:

  • If you typed the URL by hand then please make sure that it is exactly as it should be. Also check the capitalization and that you are using forward slashes ( / ). If you are in doubt then you can always try to find what you are looking for from the front page.
  • If this does not help then you may want to try our search engine to look for specific keywords.
  • If the link you have is very old or you picked it up from a book etc. then it may not exist anymore.
  • If the link came from a page within Clarke's Analysis of Drugs and Poisons, you may have found a broken link, which should be reported to the publisher. Please inform them of the referring page's URL (http://www.medicinescomplete.com/mc/clarke/current/css/style.css).